Майкл Муркок - Амулет безумного бога

1 Майкл Муркок

ЧАСТЬ ПЕРВАЯ

Мы уже знаем, что Дориан Хокмун, последний из герцогов Кельнских, не подчинился Черному Камню и не дал Гранбретании покорить город Хамадан. Обратив в бегство армию своего заклятого врага барона Мелиадуса, Хокмун вновь отправился на запад, к осажденному Камаргу, где его ждала невеста - дочь графа Брасса Иссольда. Вместе с весельчаком Оладаном, зверочеловеком с Булгарских гор, Хокмун ехал верхом из Персии к Кипрскому морю, надеясь найти там моряков, которые согласятся перевезти их в Камарг. Но в Сиранийской пустыне они сбились с пути. Умирая от жажды и усталости, Хокмун и Оладан увидели вдали гряду зеленых холмов. На склонах холмов мирно паслись дикие овцы, а у подножия лежали развалины Сориандума...
Тем временем в Европе росла грозная Темная империя, а где-то пульсировал Рунный посох, и сила его, растекаясь на тысячи миль окрест, меняла судьбы людей, совсем несхожих нравом и устремлениями...
Из "Истории Рунного посоха"

Глава 1
СОРИАНДУМ

На развалинах города лежала пыль веков. Выветренные камни, рассыпающаяся кладка, кренящиеся башни. Дикие овцы щипали траву, пробивавшуюся между растрескавшимися плитами мостовой, а на колоннах с осыпавшейся мозаикой свили гнезда пестрые южные птицы. Некогда величественный и грозный, город был прекрасен в своей безмятежности.
Под ногами стелился густой утренний туман. По безмолвным древним улицам гулял меланхолический ветерок. Копыта коней, идущих в поводу мимо позеленевших от старости башен, вдоль развалившихся стен, заросших оранжевыми, охряными и фиолетовыми цветами, приглушенно цокали по камням. Это был Сориандум - город, покинутый жителями.
Под густым слоем пыли люди и кони походили на ожившие статуи, выкрашенные в бурый цвет.
Двое путников неторопливо шагали по мостовой, очарованные красотой мертвого города. Один из них был высок и худощав; усталая, но сохраняющая грацию походка выдавала в нем опытного воина. Его длинные волосы почти добела выгорели на солнце, а в бесцветных глазах затаилось безумие. Но примечательнее всего в его облике был тусклый черный камень во лбу, прямо над переносицей. Этим клеймом его наградили колдуны-ученые Гранбретании. Звали этого несчастного Дорианом Хокмуном, герцогом Кельнским. Властелины Темной империи, замыслившие подчинить себе весь мир, лишили его унаследованных от отца земель, и Хокмун поклялся отомстить гранбретанцам - самому могущественному народу на истерзанной войнами планете.
Следом за ним брело существо с длинным луком и колчаном со стрелами за спиной. Из одежды на нем были только бриджи и высокие сапоги из мягкой кожи. Да и зачем ему одежда, если он с ног до головы зарос жесткой рыжей шерстью? Ростом Оладан, сын колдуна и великанши, был по плечо Хокмуну. Отряхнувшись от пыли и песка, Оладан сказал:
- В жизни не видел города прекраснее. Но почему он обезлюдел? Как могли жители покинуть столь чудесное место?
Хокмун потер камень во лбу. Он всегда так делал, когда бывал озадачен.
- Может быть, заразная болезнь... Кто его знает. Будем надеяться, что зараза - если это она виновата - выкосила всех подчистую. Потом я поразмыслю над твоим вопросом, а сейчас мне слышится плеск воды. Вода, друг мой Оладан, это как раз то, что нам нужно в первую очередь. Во вторую очередь нам нужна еда, в третью - сон, а уж размышления - в четвертую... На одной из площадей они обнаружили стелу из голубовато-серого камня с рельефным изображением пловцов. Из глаз каменной девы в небольшой бассейн под стелой струилась ключевая вода.
Утолив жажду, Хокмун провел мокрыми ладонями по запыленному лицу и уступил место Оладану. Потом он напоил лошадей.
Достав из седельной сумки истрепанную карту, которую ему дали в Хамадане, он водил по ней пальцем, пока не наткнулся но слово "Сориандум". Вздохнув с облегчением, он улыбнулся.
А мы не так уж сильно отклонились. Сразу за холмами течет Евфрат, а за ним, примерно в неделе пути - Тарабулас. Отдохнем здесь денек и двинемся дальше.
- А перед отъездом вам захочется осмотреть город, это как пить дать, - ухмыльнулся Оладан. Он побрызгал на грудь водой и поднял с земли лук и колчан.
- Вы говорили, что во вторую очередь нам нужна еда. Я тут неподалеку приметил хорошего барана. Скоро вернусь. Сегодня на ужин у нас будет жареная баранина.
Он уселся в седло и направил коня к разрушенным городским воротам.
Не теряя времени даром, Хокмун разделся и погрузил кисти в прохладную воду. Постанывая от удовольствия, он вымылся и достал из седельной сумки чистую одежду - шелковую рубашку, подаренную владычицей Хамадана Фроброй, и синие расклешенные бриджи из хлопка. Радуясь возможности отдохнуть от доспехов из кожи и стали, которые он, опасаясь погони, носил даже в пустыне, Хокмун оделся в чистое и обул легкие сандалии. Вряд ли преследователи сумеют добраться сюда, а сам город, похоже, не таит в себе опасности... Единственной уступкой недавним страхам был меч, оставшийся у Хокмуна на бедре.
Расседлав коня, он улегся в тени полуразрушенной башни, привалившись лопатками и затылком к стене, и стал ждать Оладана с добычей. Миновал полдень. Вскоре Хокмуна одолел сон, но через час тревога, не покидавшая его душу, разбудила его.
Куда запропастился Оладан? Много ли времени нужно меткому стрелку, чтобы убить одного-единственного дикого барана? Уж не попал ли он в беду? Но откуда здесь взяться опасности? Может быть, Оладан убил барана, но ему не хватило сил взвалить добычу на коня, и он решил отдохнуть часок-другой? "Нечего рассуждать, надо идти к нему на помощь", - решил Хокмун.
Оседлав коня, он проехал по улицам, миновал пролом в окружавшей город стене и поднялся на холм. Конь будто обрел прежние силы, коснувшись копытами травы, и Хокмун пустил его легким галопом.
Он догнал стадо овец, бредущее за крупным, упитанным вожаком - очевидно, тем самым бараном, о котором говорил Оладан. Но маленького горца поблизости не было.
- Оладан? - закричал Хокмун, озираясь. - Оладан!
Но ответом ему было лишь слабое эхо.
Нахмурясь, Хокмун пришпорил коня и направил его на соседний, более высокий холм, в надежде увидеть с вершины своего друга. Овцы бросились перед ним врассыпную; упругая трава заглушала топот копыт.
На вершине Хокмун натянул поводья и огляделся, прикрыв ладонью глаза, но Оладана не увидел.
Обернувшись к городу, он уловил движение на восточной стороне площади, где бил ключ. На самом ли деле заметил он человека, прячущегося в тени домов, или это обман зрения? Если Оладан возвратился другой дорогой, почему он не ответил на зов Хокмуна?
В душу всколыхнулся страх, но Хокмуну по-прежнему не верилось, что в городе скрывается враг. Он поворотил коня, спустился по склону, перемахнул через разрушенную до основания стену. Копыта глухо простучали по пыльным улицам. Выкрикивая имя друга, Хокмун въехал на площадь. Но снова ему отвечало только эхо, и на площади он не встретил маленького горца.
Хокмун нахмурился. Он чувствовал, что в городе кто-то есть.
Он повернул коня, и вдруг сверху донесся слабый звук. Задрав голову, он окинул взглядом небо, не сомневаясь, что узнал звук. Наконец, вдали показалась черная точка. Вскоре заблестел на солнце металл; и Хокмун отчетливо услышал шелест огромных бронзовых крыльев и тарахтение мотора. Он упал духом.
С неба спускался роскошный сине-красно-зеленый орнитоптер в виде гигантского кондора. Такая машина могла принадлежать только Темной империи.
Теперь ясно, почему не вернулся Оладан. В Сориандуме прячутся воины Темной империи. Возможно, они узнали Оладана и поняли, что Хокмун - самый ненавистный враг Гранбретании - где-то неподалеку.

Глава 2
ХЬЮЛАМ Д'АВЕРК

Надеясь, что с орнитоптера его не заметили, Хокмун скрылся в тенистом переулке.
Значит, гранбретанцы все-таки шли по его следам. Как еще объяснить, что они оказались в мертвом городе посреди пустыни?
Достав из ножен длинный меч, Хокмун спешился. Без доспехов, в шелке и хлопке, он чувствовал себя беззащитным и спешил найти укрытие.
Орнитоптер парил чуть выше самых высоких башен Сориандума. Пилот наверняка высматривал Хокмуна, которому Король-Император Хуон поклялся отомстить за "измену". Барон Мелиадус, быть может, погиб под Хамаданом, но король Хуон послал на охоту за герцогом Кельнским другого человека. Покидая Хамадан, юный герцог Кельнский, конечно, понимал, что путь будет трудным и опасным, но не ожидал, что неприятности начнутся так скоро.
Он направился к полуразрушенному темному зданию. Переступив через порог, он оказался в прихожей со стенами, облицованными светлым камнем, изукрашенным резьбой, отчасти скрытым под мягким мхом и цветущим лишайником. С мечом в руке Хокмун поднялся по скользким от мха ступенькам винтовой лестницы в тесную комнатушку, освещенную солнечным лучом, падающим сквозь пролом в стене. Прижимаясь к камням, Хокмун выглянул в пролом и увидел город и парящий над улицами орнитоптер, а в нем - пилота в маске грифа. Пилот пристально смотрел вниз.
Неподалеку высилась башня из потускневшего зеленого гранита. Она стояла почти в центре Сориандума. Орнитоптер сделал над ней несколько кругов, и Хокмун предположил, что пилот высматривает его за бойницами, но вскоре летательный аппарат опустился на плоскую, окруженную каменными зубцами крышу. Через отверстие в крыше навстречу пилоту выбралось несколько человек.
По тяжелым доспехам, длинным плащам и широким металлическим маскам и это в такую-то жару! - Хокмун узнал гранбретанцев. Но такова уж была извращенная натура этих людей, что ни при каких обстоятельствах они не расставались с тускло-желтыми масками, изображающими морды разъяренных кабанов со сверкающими глазами из прозрачного камня и загнутыми костяными бивнями, торчащими из-под раздутых ноздрей. Видимо, с этими страшными украшениями на лицах подданные Темной империи чувствовали себя увереннее. Своей свирепостью Орден Вепря, воинов которого Хокмун видел пред собой, прославился на всю Европу. На крыше стояли семеро вепрей - двое поддерживали под руки высокого, стройного человека в более изящной, чем у остальных маске из золота и бронзы. Один из тех, кто его поддерживал, был приземист и грузен, зато другой - настоящий великан с обнаженными руками и ногами, покрытыми необычайно густыми и длинными волосами.
"Что это с ним?" - удивился Хокмун, глядя на человека в маске из золота и бронзы. - "Болен или ранен?" Было нечто неестественное в том, как он опирался на руки своих помощников. Хокмун догадывался, кто он: изменник Хьюлам д'Аверк. Когда-то этот француз был прославленным поэтом и архитектором, но задолго до нападения Гранбретании на его родину перешел под знамена Короля-Императора Хуона. Загадочный д'Аверк... и очень опасный, даром что прикидывается больным. Предводитель вепрей сказал несколько слов пилоту орнитоптера, и тот отрицательно покачал головой - по-видимому, он не обнаружил Хокмуна. Зато он смог показать то место, где Хокмун оставил коня. Д'Аверк - если это действительно был он - вяло махнул рукой одному из воинов. Тот исчез внизу и вскоре выволок рычащего, сопротивляющегося Оладана.
Хокмун с облегчением наблюдал, как двое вепрей тащат его друга к краю башни. Оладан жив - значит, есть надежда, что его удастся спасти. Предводитель дал знак пилоту, и тот достал из кабины орнитоптера и передал воину-великану мегафон в виде колокола. Великан приблизил мегафон к ротовому отверстию маски д'Аверка, и над безмятежным городом раскатился усталый, полный вселенской тоски голос:
- Герцог фон Кельн, мы взяли в плен твоего слугу и знаем, что ты в городе. Если до захода солнца ты не сдашься, твоему другу придется нелегко...
Теперь Хокмун не сомневался, что человек под бронзово-золотой маской - д'Аверк. Да и с кем его можно спутать?
Великан вернул пилоту мегафон, затем он и его приземистый товарищ подвели хозяина к изъеденным временем каменным зубцам башни. Опершись на один из зубцов, д'Аверк застыл, глядя вниз.
Хокмун с трудом поборол желание броситься туда. Он мог бы, наверное, подняться на башню - надо только выскочить через пролом, добраться по крышам домов до каменной осыпи, и вскарабкаться по ней до самого парапета. Но ведь его заметят, едва он покинет укрытие. Лучше бы дождаться темноты, но Оладана начнут пытать засветло...
Не зная, что и делать, Хокмун тер пальцем свое рабское клеймо - черный камень во лбу. Если он сдастся, его убьют на месте или отвезут в Гранбретанию, а там его тоже ждет смерть, правда, ужасно медленная, мучительная смерть на глазах у глумливых садистов - властелинов Темной империи. Хокмун подумал об Иссольде, ждущей его в Камарге, о графе Брассе, которому он обещал помочь в борьбе с Гранбретанией, и об Оладане, маленьком зверочеловеке, спасшем однажды ему жизнь. Неужели он способен отдать друга на растерзание? Неужели его остановит голос рассудка, твердящий, что для борьбы с Темной империей последний герцог Кельнский куда нужней, чем какой-то горец? Нет, в таких делах Хокмун не прислушивался к голосу рассудка. Но что проку лезть в петлю, если, пленив его, предводитель вепрей не пощадит Оладана?
Хокмун закусил нижнюю губу и стиснул рукоять меча. Наконец он решился: встал в проломе и помахал блестящим мечом, держась одной рукой за стену. Д'Аверк медленно поднял голову.
- Прежде чем я поднимусь, ты должен отпустить Оладана, - крикнул Хокмун. - Гранбретанцы - лжецы, и я не поверю тебе на слово. Отпусти Оладана, и я сдамся без боя!
- Может быть, мы и лжецы, - апатично произнес д'Аверк, - но не дураки. С какой стати я должен тебе верить?
- Я герцог Кельнский, - просто ответил Хокмун. - В нашем роду не было лжецов. Из-под кабаньей маски раздался язвительный смех.
- Герцог Кельнский, не суди по себе о сэре Хьюламе д'Аверке - он не столь наивен. Предлагаю компромисс.
- Ну? - устало спросил Хокмун.
- Подойди к башне на выстрел "огненного копья", и я отпущу твоего слугу. - Д'Аверк нарочито закашлялся и сгорбился над парапетом. - Что скажешь?
- Какой же это компромисс, если ты сможешь пристрелить нас обоих, ничем не рискуя?
- Дорогой мой герцог, королю-императору ты нужен живым. Не надо лукавить: тебе это прекрасно известно. Да и мне не все равно, чем меня наградят: титулом принца за целого и невредимого Хокмуна или, в лучшем случае, титулом барона - за мертвого. Разве тебе не говорили, что я дьявольски честолюбив?
Довод д'Аверка казался убедительным, но Хокмун был наслышан о коварстве француза.
- Ладно, сэр Хьюлам, будь по-твоему, - сказал он со вздохом и присел, чтобы перепрыгнуть через узкую улочку на ближайшую крышу.
- Герцог Дориан, не надо! - закричал Оладан. - Пусть меня убьют! Моя жизнь ничего не стоит!
Спрыгнув на крышу дома, он упал на четвереньки. Ветхая кровля затрещала, но выдержала удар. Хокмун выпрямился и осторожно двинулся к башне.
Оладан снова крикнул: "Не надо!" И попытался вырваться из рук дюжих воинов. Хокмун шел вперед, не глядя на друга и словно забыв о мече, который он держал в руке.
Маленькому горцу удалось-таки вырваться. Он стрелой метнулся к противоположному краю крыши, следом с проклятьями помчались двое вепрей. На краю Оладан задержался на мгновенье, затем перепрыгнул через парапет.
У Хокмуна застыла в жилах кровь. Несколько секунд он стоял, не в силах поверить в случившееся, стиснув рукоять меча и устремив пылающий взор на д'Аверка и его воинов. Заметив, что "огненное копье" на носу орнитоптера поворачивается в его сторону, он пригнулся и бросился назад. Луч с громким шипением рассек воздух над его головой, обдав Хокмуна жаром. Ухватившись за карниз, герцог Кельнский повис над улицей.
Висел он высоко, но, к счастью, чуть левее от него начинался ряд небольших барельефов, идущий наискось почти до мостовой. Но выдержит ли хрупкий камень человеческий вес?
Не раздумывая ни секунды, Хокмун ухватился за ближайший барельеф. Камень крошился под пальцами и с треском выходил из стены, как гнилой зуб из десны. Хокмун поспешил вцепиться в соседний барельеф. Он спускался, роняя каменное крошево, пока не решил, что может приземлиться, не сломав ног. Он упал на четвереньки, вскочил и бросился бежать - но не в поисках укрытия, а к башне. Скорее наверх, отомстить за друга, погибшего по вине д'Аверка!
Он разыскал вход в башню и, перепрыгнув через порог, услышал клацанье металлических подковок по каменным ступеням. Хокмун выбрал место на лестнице, где враги могли нападать только по одному.
Первым появился д'Аверк. Увидев Хокмуна, он застыл на месте. Рука в латной рукавице потянулась к рукояти длинного меча.
- Напрасно ты не воспользовался дурацким подвигом своего дружка, - с презрением сказал торгаш в маске вепря. - Придется все-таки тебя убить... - Он согнулся в три погибели от кашля и привалился к стене, сделав вид, что совершенно обессилел.
- Мой дорогой герцог Дориан, я вынужден просить прощения... Проклятая хворь, всегда напоминает о себе в неподходящую минуту. - Он с усилием поднял руку и ткнул пальцем в невысокого, крепко сбитого воина, что поддерживал его на крыше.
- Экардо, окажи мне услугу...
Крепыш Экардо пружинисто шагнул вперед и вытащил из-за пояса боевой топор с короткой рукояткой. Другой рукой он обнажил меч.
- Спасибо, хозяин, - сказал он с довольным смешком. - Ну-ка, поглядим, как запляшет этот красавчик.
Он двинулся на Хокмуна мягкой кошачьей поступью. Герцог Кельнский не шевелился, давая противнику возможность первым нанести удар.
Гранбретанец с диким воплем ринулся вперед. Лезвие топора со свистом рассекло воздух и зазвенело, встретив меч Хокмуна. Ослабевший от голода и усталости, Хокмун с трудом увернулся от короткого меча, ощутив прикосновение к бедру холодной стали, пропоровшей штанину.
Выскользнув из-под топора, его меч рубанул по маске, сломав бивень и оставив глубокую борозду. Экардо выругался и снова сделал выпад мечом, но Хокмуну удалось схватить его за руку.
Прижав гранбретанца к стене, Хокмун выкручивал ему руку, сжимавшую топор. Его собственный меч болтался на темляке. Едва не закричав от боли, когда в пах вонзился стальной наколенник, Хокмун рванулся назад, увлекая противника за собой по ступенькам, развернулся, толкнул что было сил... Не устояв на ногах, Экардо растянулся на каменных плитах. Удар был столь силен, что содрогнулись стены башни.
Хокмун перевел взгляд с бесчувственного тела на д'Аверка.
- Ну как, сэр, вам еще не полегчало?
Тот поднял изящную маску, и Хокмун увидел бледное лицо и бесцветные глаза тяжело больного человека. Бескровные губы д'Аверка тронула улыбка.
- Я сделаю все, что смогу, сэр, - ответил француз.
Он стал спускаться по ступенькам. Вялости в движениях как не бывало - напротив, в них угадывались ловкость и собранность.
На сей раз поединок начал Хокмун. Противник явно не ожидал выпада его меча, но все же успел парировать. За болезненной внешностью француза скрывалась превосходная подготовка.
Пожалуй, он не менее опасен, чем силач Экардо, подумал Хокмун. А вдруг Экардо не убит, а только оглушен? Что, если он очнется до конца поединка?
Со стороны могло показаться, что между ним и д'Аверком нависло тускло-серое марево - так быстро мелькала в воздухе сталь. Д'Аверк улыбался из-под маски, сдвинутой на темя; глаза светились радостью. Как будто он не сражался, а слушал волшебную музыку.
Слабея с каждой минутой, Хокмун понимал - долго в таком темпе он не выдержит. Как ни искал он брешь в защите противника, тот казался неуязвим. Даже оступившись на выщербленной ступеньке, француз сумел отразить молниеносный удар и оцарапать Хокмуну предплечье.
За спиной д'Аверка на узкой лестнице нетерпеливо топтались "вепри" с обнаженными мечами.
Хокмун быстро уставал. Вскоре он вынужден был перейти к защите, едва успевая отбивать смертоносную сталь, нацеленную то в его глаз, то в горло, то в грудь, то в живот. Он сделал один шаг назад, другой... и услышал позади себя стон. Экардо приходил в себя. Еще несколько минут - и "вепри" расправятся со своим врагом.
Но неужели Хокмун даст себя убить, не отомстив за верного Оладана? Он усилил натиск, и д'Аверк расплылся в улыбке, уверенный в своей скорой победе.
Забыв об Экардо, Хокмун отпрыгнул и наткнулся спиной на чье-то плечо.
Он резко повернулся, замахиваясь мечом... и едва не выронил его от неожиданности.
- Оладан!
Маленький человек занес меч "вепря" над изуродованной маской.
- Да, я остался жив. Но почему - не спрашивай. Самому не верится.
Он с лязгом опустил меч на маску Экардо. "Вепрь", успевший сесть, замертво растянулся на полу.
Больше друзьям не удалось и словом перекинуться. Хокмун с трудом отразил очередной удар д'Аверка. Герцогу Кельнскому удалось-таки рубануть по наплечнику француза. Д'Аверк отскочил и поспешно опустил маску. Спрыгнув с лестницы, Хокмун лишился выгодной позиции. Теперь он спохватился, но было поздно - мимо д'Аверка успели проскочить несколько воинов. Хокмун и Оладан отступили к дверному проему, но почти ничего этим не выиграли. Минут десять они яростно сражались, убили двоих и ранили троих гранбретанцев, но силы уходили слишком быстро...
С трудом удерживая в руке меч, Хокмун смутно различал сквозь кровавую пелену рассвирепевших "вепрей". Он услышал ликующий крик француза: "Взять живыми!" И его опрокинула горячая волна металла и человеческой плоти...

Глава 3
ПРИЗРАЧНЫЙ НАРОД

Туго связанных цепями пленников тащили вниз по лестнице, казавшейся им бесконечной. Лестница вела во мрак подземелья, на глубину, не меньшую, чем высота башни.
Наконец их втолкнули в помещение, которое когда-то служило погребом, но стало теперь темницей. Там они упали ничком на шероховатые каменные плиты и лежали, пока обутая в сапог нога не заставила обоих перевернуться на спину. Над ними с факелом в руке стоял Экардо в помятой маске. Казалось, изувеченное кабанье рыло скалится в злобном восторге. Между Экардо и волосатым великаном, которого Хокмун видел на башне, сгорбился д'Аверк; его шея была обмотана широким парчовым шарфом. Он опирался на руку гиганта.
Д'Аверк притворно закашлялся, затем улыбнулся, глядя на двух пленников. - Боюсь, господа, вскоре мне придется вас покинуть. Воздух подземелья мне вреден, хотя таким здоровым молодым людям как вы он не страшен. Впрочем, надолго вы здесь не задержитесь, самое большее на сутки. Я вызвал большой орнитоптер, чтобы отвезти вас обоих на Сицилию - там стоят лагерем мои основные силы.
- Вы захватили Сицилию? - спросил Хокмун бесстрастным тоном.
- Совершенно верно. Темная империя времени зря не теряет. Не сочтите за бахвальство, но я... - д'Аверк откашлялся в шарф... - я герой Сицилии. В том, что остров покорен так быстро - моя заслуга. Но особо гордиться нечем, у Гранбретании способных полководцев предостаточно. В последние месяцы мы одержали немало славных побед в Европе... Да и на Востоке...
- Но Камарг все еще стоит, - перебил Хокмун. - Наверное, это раздражает короля-императора?
- Долго Камарг не продержится, смею вас уверить, - бодро возразил д'Аверк. - Мы уделяем этой маленькой провинции особое внимание. Кто знает, может быть, городишко уже пал...
- Пока жив граф Брасс, этому не бывать, - улыбнулся Хокмун.
- Кстати, о графе Брассе. Я слышал, что он тяжело ранен, а его помощник, лейтенант фон Виллах, погиб совсем недавно.
Хокмун не знал, верить французу или нет. Новость ошеломила его, но он постарался этого не выдать. Неужели Камарг действительно вот-вот падет? Что тогда ждет Иссольду?
- Похоже, мои слова вас огорчили, - ухмыльнулся д'Аверк. Успокойтесь, герцог. Когда Камарг сдастся, никто не будет обижен. Я попрошу эту провинцию в награду за поимку изменника Хокмуна. А мои славные друзья, - он показал на Экардо и волосатого великана, - будут править в ней, если я заболею. Это очень достойные люди, я доверяю им все свои тайны и радости. Надо же как-то их отблагодарить. Наверное, я назначу Экардо управляющим, а Петера пожалую графским титулом.
Из-под маски великана донеслось урчание довольного зверя. Д'Аверк улыбнулся.
- С мозгами у Петера туго, зато силушки в избытке, а преданность свою... он доказал. Пожалуй, он будет неплохой заменой графу Брассу.
Звеня цепями, Хокмун гневно выкрикнул:
- Д'Аверк, ты хитрая бестия, но не дождешься от меня мольбы и слез. Погоди, настанет день, когда мы поменяемся ролями!
- Боюсь, вы слишком оптимистичны, герцог. Ну, ладно, лежите, отдыхайте, наслаждайтесь покоем. В Гранбретании вам этого не позволят. Усмехнувшись и отвесив поклон, д'Аверк удалился. Хокмун и Оладан остались лежать во тьме.
- Ах, - услышал вскоре Хокмун голос друга, - после того, что нынче со мной приключилось, трудно поверить, что я жив... Не знаю, наяву это все или во сне...
- Что с тобой произошло, Оладан? Почему ты не разбился насмерть, прыгнув с башни?
- Разбился бы непременно, не подхвати меня призраки...
- Призраки? Шутишь?
- Ничуть. Из бойниц башни вылетели существа, похожие на призраков, подхватили меня и мягко опустили на землю. Они похожи на людей, но почти неосязаемы...
- Ты ушиб голову, когда упал, вот тебе и померещилось.
- Наверное, ты прав. - Оладан помолчал. - Но если так, то мне до сих пор мерещится. Посмотри налево.
Повернув голову, Хокмун не удержался от возгласа изумления. Неподалеку стояла человеческая фигура. Но сквозь нее, как сквозь матовое стекло, с трудом, но можно было разглядеть стену.
- Классический призрак, - заключил Хокмун. - Странно, что он нам обоим...
Его перебил тихий, мелодичный смех.
- Я не мерещусь вам, чужеземцы. Мы - такие же люди, как и вы. Просто мы, жители Сориандума, существуем в иной форме.
- Так вы не покинули город?! - воскликнул Оладан. - Но как вам удалось перейти в эту иную форму существования?
Призрак снова рассмеялся.
- Контроль над психикой, научный эксперимент, ну и знание природы времени и пространства. К сожалению, яснее не объяснить, так как для достижения своей цели нам, помимо всего прочего, пришлось создать совершенно новый язык. Многое в нашей жизни изменилось, но представления остались прежними, и не сомневайтесь: мы можем отличить друга от врага.
- У вас есть враги? - удивился Хокмун.
- Да, но об этом позже. - Человек-призрак поплыл вперед и навис над Хокмуном. Юный герцог Кельнский ощутил необычное прикосновение и обнаружил, что висит в воздухе. Призрак, казавшийся неосязаемым, обладал сверхчеловеческой силой.
Из тьмы появились еще двое. Один поднял Оладана, другой простер руку над головой, и ладонь засияла - неярко, но вполне достаточно, чтобы осветить подземную тюрьму. Теперь Хокмун мог как следует разглядеть незнакомцев: высокие, стройные, с красивыми худыми лицами и огромными глазами, которые казались незрячими.
Его предположение, что обитатели Сориандума способны проходить сквозь стены, не подтвердилось - они опустились сверху, проникнув в темницу через отверстие в стене под потолком. Когда-то через это отверстие, скатываясь по наклонному туннелю, в погреб попадали мешки с провизией.

***

Несомые призраками, Хокмун и Оладан медленно поднимались по туннелю и наконец увидели впереди сияние луны и звезд.
- Куда мы летим? - шепотом спросил Хокмун.
- Туда, где никто не помешает снять с вас цепи.
У выхода из туннеля они остановились. Призрак без ноши отправился разведать, нет ли поблизости гранбретанцев. Вскоре он вернулся и дал знак следовать за ним. Хокмуна и Оладана перенесли над безмолвным городом к трехэтажному зданию, которое сохранилось гораздо лучше остальных.

1 Следующая страница


Амулет безумного бога 2

Через широкое окно на втором этаже призраки внесли людей в дом. В комнате с голыми стенами Хокмуна и Оладана бережно опустили на пол.
- Что это за дом? - спросил Оладан. Он все еще не доверял своим чувствам.
- Наше жилище, - ответил призрак. - Нас осталось совсем мало. Мы живем веками, но у нас нет детей. Мы очень многое потеряли.
Через двери в комнату влетело еще несколько призраков, среди них были женщины. Их обнаженные тела, словно слепленные из густого тумана, были прекрасны. По телам и лицам Хокмун не решился бы судить о возрасте хозяев города. Однако, пока он смотрел на них, его охватило необыкновенное чувство покоя.
Один из них принес инструмент величиной с указательный палец. Звенья цепи, на которые он направлял этот инструмент, с треском разлетались. Вскоре с Хокмуна и Оладана спали оковы.
Хокмун сел, разминая ноющие мышцы.
- Спасибо, - сказал он. - Вы нас избавили от незавидной участи.
- Всегда рады помочь, - сказал низенький призрак. - Меня зовут Ринал. Когда-то я был главой городского Совета. - Улыбаясь, он шагнул вперед. - Наверное, вам покажется странным, что и мы надеемся получить от вас помощь.
- Буду счастлив оказать вам любую услугу, - с готовностью ответил Хокмун. - Говорите, не стесняйтесь.
Нам тоже грозит опасность от чужеземных воинов в уродливых звериных масках, - сказал Ринал. - Они хотят сровнять Сориандум с землей.
- Сровнять с землей? Но зачем? Город и так лежит в руинах, а здешние края не нужны Темной империи.
- Ошибаетесь. Мы подслушали разговоры этих людей и знаем, что Сориандум им нужен. Они хотят построить здесь огромное хранилище для сотен и сотен летающих машин, чтобы нести смерть и порабощение соседним странам. - Понятно, - пробормотал Хокмун. - Вот, значит, почему здесь бывший архитектор Хьюлам д'Аверк. Разумно. Строительный материал под рукой - надо только разобрать город по камешку. Место безлюдное, кругом пустыня - соседние государства и не заметят, как у них под носом враги построят базу для орнитоптеров. А потом Темная империя нанесет им внезапный и сокрушительный удар. Надо остановить гранбретанцев, иначе они такого натворят...
- Иначе мы погибнем! - воскликнул Ринал. - Нам не жить без этого города. Мы - его душа. Если город разрушат, то и мы...
- Но как их остановить? - перебил Хокмун. - И чем могу помочь я? Вы - ученые, у вас, наверное, есть хитроумные механизмы, а у меня что? Только меч, да и тот остался у д'Аверка.
- Вся беда в том, что мы не можем удаляться от города, - сказал Ринал. - У нас было много ненадежных машин, но мы давным-давно спрятали их в катакомбах неподалеку от города. Сейчас нам нужна одна-единственная машина, но отправиться за ней некому. Эта задача по плечу только смертному. Возьметесь?
- Охотно, - ответил Хокмун. - Объясните поточнее, как найти машину, и мы вам ее доставим. Только надо спешить, пока Аверк нас не хватился.
- Вы правы, медлить ни к чему, - согласился Ринал. Но я обязан предупредить вас вот о чем. В ту пору, когда мы сочли нужным отказаться от машин, мы еще могли преодолевать небольшие расстояния. На всякий случай мы поставили в хранилище зверь-машину - жуткий механизм, способный отпугнуть любого постороннего. Но беда в том, что это металлическое страшилище не только пугает. Оно умеет убивать, и убьет любого человека не нашей расы, который отважится проникнуть на склад.
- Как же с ним совладать? - спросил Оладан.
- Я вижу только один способ, - вздохнув, сказал Ринал. - Надо сразиться со зверь-машиной. И уничтожить ее.
- Ясно, - улыбнулся Хокмун. - Похоже, я попал из огня да в полымя.
Ринал протестующе поднял руку.
- Нет. Мы не настаиваем. Если считаете, что ваша жизнь слишком дорога, чтобы рисковать ею ради нас, - ступайте своей дорогой.
- Уехать, зная, что Сориандум будет разрушен, что ваша раса вымрет, а Темная Империя зальет кровью многострадальный Восток? Никогда! Моя жизнь принадлежит вам, и я сделаю все, что в моих силах, хотя, боюсь, без оружия от меня мало проку.
По мановению руки Ринала один призрак выплыл из комнаты и вскоре вернулся с иззубренным в битвах мечом Хокмуна и оружием Оладана: луком, колчаном со стрелами и мечом.
- Выкрасть ваше оружие было проще простого, - улыбнулся Ринал. - Но у нас найдется кое-что еще. - Он вручил Хокмуну крошечное устройство, разрушившее его оковы.
- Эта вещица способна сломать любой замок. Надо только нацелить ее. С ее помощью вы попадете в главное хранилище, где механический зверь стережет машины Сориандума.
- Какая из этих машин нужна вам? - спросил Оладан.
- Она невелика, примерно с человеческую голову. Это нечто вроде восьмигранного кристалла на ониксовой подставке. Вы без труда узнаете ее по радужной окраске. Там два таких устройства. Если удастся, принесите оба.
- А как они действуют? - поинтересовался Хокмун.
- Вернетесь - увидите.
- Если вернемся, - уныло произнес Оладан.

Глава 4
МЕХАНИЧЕСКИЙ ЗВЕРЬ

Подкрепясь едой и вином, украденными призраками у воинов д'Аверка, Хокмун и Оладан собрались в дорогу.
Двое жителей Сориандума вынесли их за окно и бережно опустили на землю.
- Быть может, вас защитит Рунный Посох, - прошептал один из них Хокмуну на ухо. - Говорят, вы ему служите.
Хокмун повернулся, чтобы посмотреть, кто говорит, но призраки уже исчезли. Герцог Кельнский нахмурился: он уже слышал однажды, что служит Рунному Посоху. Сам он так не считал.

***

В нескольких милях от Сориандума Хокмун остановился и огляделся в поисках ориентира - гигантские пирамиды из гранитных блоков, много веков тому назад сложенной предками нынешних обитателей города Сориандума. Вскоре он увидел ее. В лунном свете древний камень блестел как серебро.
- Теперь - на север, - сказал молодой герцог. - Ищем холм, из которого брали этот гранит.
Через полчаса они отыскали нужный холм, будто рассеченный огромным мечом какого-то великана. Но трава, которой зарос карьер, делала его похожим на обычный овраг. По упругому дерну Хокмун и Оладан подошли к зарослям кустарника на дне оврага. Раздвинув кусты, они обнаружили узкое отверстие потайного хода. Этот ход привел их в просторную пещеру. Оладан зажег принесенный с собою факел, и мерцающее пламя осветило большой зал с квадратным полом и сводчатым потолком - зал, безусловно, созданный человеческими руками. Помня наставления Ринала, Хокмун подошел к противоположной стене и отыскал на ней незнакомые письмена, а чуть ниже - крошечное отверстие. Достав из-за пазухи маленький инструмент - подарок жителей Сориандума - Хокмун направил его на отверстие. Нажав на рукоятку, он ощутил легкое покалывание в ладони. Скала перед ним задрожала, от сильного порыва невесть откуда взявшегося ветра заколебалось и едва не погасло пламя факела. Стена засветилась, стала прозрачной и вскоре исчезла, перейдя на время в иное измерение.
С мечами в руках Хокмун и Оладан медленно двинулись по широкому туннелю, где от стен, как от расплавленного стекла, исходило зеленоватое свечение.
Впереди стояла другая стена, с красным светящимся пятном посередине. Хокмун прицелился в пятно, и снова - порыв ветра, на этот раз такой силы, что люди с трудом устояли на ногах. Стена засветилась - сначала молочно-белым, затем голубым - и пропала.
Они вошли в туннель, пронизанный голубыми лучами. И снова путь им преградила стена, на этот раз черная. Потом - туннель, выложенный желтыми каменными плитами, и белая стена, за которой находилось хранилище машин, а в нем - сторож-убийца.
Возле белой стены Хокмун остановился.
- Надо действовать быстро и с умом, - сказал он Оладану. - Как только это создание услышит нас, оно включится...
Он замолк - из-за стены донеслось приглушенное лязганье и топот. Затем стена содрогнулась от удара чудовищной силы.
- Может быть, не следует спешить? - спросил Оладан, с опаской глядя на стену. - Что толку, если мы здесь погибнем?
Но Хокмун уже сдавил рукоятку инструмента, и в туннеле загудел холодный ветер. За стеной раздался жуткий вой, полный боли и изумления. Стена порозовела и пропала, явив Хокмуну и Оладану зверь-машину. Механическое чудовище не двигалось - по-видимому, его ошеломило внезапное исчезновение стены. Оно было огромно и все покрыто блестящей разноцветной чешуей; из спины торчали длинные шипы. Фигура механического зверя напоминала обезьянью: короткие задние лапы, длинные передние. Глаза - как у мухи, фасеточные, с радужным блеском, а в пасти полным-полно острых металлических зубов. Позади механического зверя вдоль стен стояли машины. В центре хранилища Хокмун заметил устройства, описанные Риналом. Он молча показал на них Оладану и бросился мимо чудовища в зал.
Уловив движение, зверь очнулся. Завывая и источая зловоние, он вразвалку двинулся следом за людьми. Краешком глаза Хокмун заметил, что к нему тянется гигантская когтистая лапа. Он увернулся, опрокинув хрупкий механизм из стекла и металла.
Лапа мелькнула в дюйме от лица Хокмуна. Зверь снова попытался схватить его, но герцог Кельнский успел отскочить.
Внезапно в морду зверя ударила стрела. Но наконечник даже не оцарапал желтых и черных чешуек. Заревев, механическое чудовище бросилось к Оладану. Тот не успел увернуться. Чудовище схватило его, оторвало от пола и подняло над разинутой пастью.
Хокмун закричал и ударил зверя мечом в низ живота. Тот фыркнул и отшвырнул пленника. Растянувшись на полу, Оладан не шевелился. "Оглушен? - мелькнула мысль у Хокмуна. - Или убит?"
Зверь снова направился к Хокмуну. Герцог отступал, пока не решился на тактический маневр: он пригнулся и неожиданно проскочил между ногами зверя. Когда тот, удивленный, начал поворачиваться, Хокмун повторил свой трюк.
Металлическое чудовище злобно фыркало и размахивало лапами, хватая пустоту. Потом оно подпрыгнуло, с оглушительным лязгом приземлилось и погналось за Хокмуном. Юркнув в тесный проход между машинами и стеной, герцог Кельнский подбирался к устройствам, за которыми пришел на склад, а зверь могучими лапами крушил механизмы у него за спиной.
Одна из машин была похожа на оружие. Хокмун остановился возле колоколообразного раструба, торопливо потянул на себя рычаг, но машина отозвалась только тихим гулом.
А зверь уже навис над Хокмуном.
Герцог Кельнский приготовился защищаться. Он решил метнуть меч зверю в глаз - Ринал говорил, что механического сторожа убить нельзя, а можно только ослепить.
Внезапно зверь пошатнулся и хрюкнул. Он стоял напротив раструба - видимо, машина испускала невидимый луч, воздействующий на механизм зверя. Хокмун воспрянул духом, но ненадолго - зверь вскоре встряхнулся и медленно, неуверенно двинулся вперед. К нему постепенно возвращались силы. Хокмун понял: если он сейчас же не расправится с чудовищем, другой возможности не представится. Пока оно медленно поворачивало голову, герцог Кельнский подпрыгнул, обхватил его руками за короткую, толстую шею, вскарабкался по чешуйчатой броне и уселся на плечи. Заревев, чудовище подняло лапу. Не дожидаясь, пока зверь схватит его, Хокмун наклонился вперед и рукояткой меча разбил оба глаза.
Завизжав, чудовище схватилось за глазницы. Молодой герцог воспользовался этим, чтобы спрыгнуть и броситься к механизмам, за которыми его послали жители Сориандума. Он выдернул из-за пояса свернутый мешок и опустил в него оба устройства.
Зверь носился по залу, размахивая лапами, круша все вокруг. Ослепнув, он не утратил своей чудовищной силы.
Проскользнув мимо него, Хокмун подбежал к Оладану, взвалил маленького горца на плечо и бросился к выходу. Механический зверь услышал его шаги и помчался вдогонку. Хокмун припустил что было сил. Сердце в груди билось так, что, казалось, вот-вот вырвется наружу.
Он пронесся по туннелю, пересек пещеру и протиснулся в спасительный узкий лаз. Здесь механический сторож был ему не страшен.
Выбравшись из подземелья, Хокмун набрал полную грудь свежего ночного воздуха и уложил Оладана на траву. Зверочеловек дышал ровно - ребра, по-видимому, были целы. Зато на его лбу багровел огромный синяк, и Хокмун понял, почему его друг потерял сознание. Вскоре веки Оладана затрепетали. Тихо застонав, он открыл глаза.
- Оладан, ты цел? - с тревогой в голосе спросил Хокмун.
- Цел, только... голова болит нестерпимо. Где мы?
- Мы в безопасности. Ты сможешь встать? Надо вернуться в Сориандум, пока не рассвело.
Кряхтя, Оладан поднялся на ноги. Из пещеры доносились приглушенный вой и топот металлических ног. Зверь-машина искала своих врагов. - Мы в безопасности? - переспросил Оладан, показывая на склон позади Хокмуна. - Надолго ли?
Хокмун обернулся. Скалу обезобразила огромная трещина - механический зверь пытался выбраться наружу.
- Тем более нужно спешить. - Хокмун подхватил мешок с добычей и бегом направился в сторону Сориандума.
Они не пробежали и полумили, когда позади с оглушительным грохотом раскололась скала и над холмами раздался жуткий вой.
- Зверь ослеп и вряд ли будет преследовать нас, - объяснил Хокмун. А в Сориандуме, наверное, он и вовсе будет нам не страшен.
Они побежали быстрей и вскоре достигли окраины города.
С первыми лучами зари Хокмун и Оладан добрались до здания, где жили призраки.

Глава 5
МАШИНА

Возле дома их встретили и торопливо внесли через окно трое призраков. Над горизонтом уже багровел край солнца; в рассветных лучах, проникающих в окна, люди-призраки казались совершенно нереальными. Ринал, весь в нетерпении, взял у Хокмуна мешок, вынул машины и подлетел к окну, чтобы рассмотреть их получше.
- Все в порядке, - пробормотал он. - Ну, теперь нам не страшны чужеземцы в масках - в любую минуту мы можем исчезнуть...
- Помнится, вы говорили, что вам нельзя покидать город, - сказал Оладан.
- Да. Но эти машины дадут нам возможность забрать город с собой.
Хокмун не успел его ни о чем спросить - с улицы донеслись крики и топот. Он боком подкрался к окну и осторожно выглянул. Внизу стояли д'Аверк, оба его помощника и десятка два воинов, один из которых показывал на окна.
- Нас заметили! - хрипло произнес Хокмун. - Надо бежать. Их слишком много.
Ринал нахмурился.
- Если мы включим машину, то спасемся, но вы снова попадете в плен.
Не знаю, что и делать.
- Включайте. С д'Аверком мы как-нибудь справимся сами.
- Мы не можем бросить вас на произвол судьбы! Если бы не вы, нам...
- Включайте машину! - снова крикнул Хокмун. Но Ринал бездействовал.
Под окном что-то негромко стукнуло в стену.
- Они ставят лестницы! Еще минута, и они будут здесь! Ринал, решайтесь!
- Решайся, Ринал! - тихо повторила женщина-призрак. - Если то, что мы слышали о герцоге - правда, д'Аверк не причинит ему вреда. Во всяком случае, сейчас.
- О чем это вы? - подозрительно спросил Хокмун. - Откуда вы знаете?
- У нас есть друг, который приносит нам новости о том, что происходит в мире, - ответила женщина. - Он тоже служит Рунному Посоху...
- Воин в доспехах из золота и черного янтаря? - перебил Хокмун.
- Да. Он рассказывал о тебе...
- Герцог Дориан! - закричал Оладан, показывая на окно, за которым появилась голова в маске Вепря.
Выхватив меч из ножен, Хокмун бросился к окну и вонзил острие в щель между маской и латным воротником воина. Захлебываясь кровью, тот полетел вниз. Хокмун попытался столкнуть лестницу, но ее крепко держали внизу. Второго воина, вскарабкавшегося наверх, Оладан оглушил ударом по голове, но тот повис, держась за перекладину. Хокмун рубанул по пальцам в латных рукавицах, и Вепрь с воплем рухнул на землю.
- Включайте машину! - крикнул Хокмун в отчаянии. - Долго нам не продержаться!
Сзади раздался мелодичный звон, и у герцога Кельнского закружилась голова. Но он все же сумел сразить еще одного Вепря.
Затем все кругом задрожало и окрасилось в алый цвет. Воины внизу завопили от удивления или, скорее, от страха. Багровые развалины дрожали - казалось, город вот-вот рассыплется в прах. Наконец машина умолкла, и Сориандум исчез. Хокмун медленно полетел на восток. В ушах, слабея, звучал голос Ринала:
- Сориандум не достанется нашим врагам. Вы спасли нас от верной гибели, и за это мы дарим вам вторую машину. Она может переместить в иное пространство-время большую территорию.
Хокмун опустился на каменистую землю, напоминавшую свежевспаханное поле. От города не осталось и следа. Где-то в стороне вопили гранбретанцы. Оглянувшись, Хокмун увидел то, что их так испугало.
Над толпой латников высилась зверь-машина. Вокруг нее валялись раздавленные и растерзанные тела. Потрясая мечом, д'Аверк гнал своих солдат в бой.
Металлические шипы на спине зверя сотрясались от яростного рева, челюсти щелкали, а длинные когти вспарывали доспехи и рвали плоть.
- Зверь сделает все, что нужно, - сказал Хокмун. - Смотри, Оладан, наши кони!
Ярдах в трехстах стояли два напуганных скакуна. Через минуту Хокмун и Оладан вскочили на них и помчались прочь от механического чудовища, терзавшего Вепрей д'Аверка.

***

Снова двое отважных путешественников ехали к морю. В седельной сумке Хокмуна, бережно завернутый в лоскут материи, лежал подарок призраков. По склонам холмов, покрытых жестким дерном, лошади шли гораздо быстрее, чем по песку пустыни. Вскоре путники достигли широкой долины реки Евфрат.
На берегу они сделали привал. Это место не годилось для переправы река здесь была широка, а течение - слишком сильное. Ближайший брод, отмеченный на карте Хокмуна, находился в нескольких милях южнее.
Устремив неподвижный взгляд вдаль, Хокмун сидел у реки, окрашенной закатным солнцем в алый цвет. Оладан, разжигавший костер, услышал его тяжкий вздох и поднял голову.
- Что тревожит тебя, герцог Дориан?
- Будущее, Оладан. Если д'Аверк не солгал, что Камарг осажден, фон Виллах убит, а граф Брасс ранен, то боюсь, барон Мелиадус успеет выполнить до нашего приезда свое обещание и оставит от Камарга только пепел и грязь. - Рано горевать, герцог Дориан, - бодро сказал Оладан. - д'Аверк хотел отравить вам последние часы жизни. Камарг наверняка еще держится. Помните, вы мне рассказывали о мужестве и доблести его защитников? Я уверен, что они выстоят. Вот увидите...
- Увижу ли? - глядя на темнеющий вдали берег, спросил Хокмун. - Увижу ли, Оладан? Я знаю: д'Аверк не лгал о других успехах гранбретанцев. Если Сицилия пала, то они наверняка уже вторглись в Итолию и Испанию. Ты понимаешь, что это значит?
- Признаюсь, я слаб в географии, - смущенно ответил Оладан.
- Это значит, что орды Темной Империи перерезали все пути в Камарг. И на суше, и на море. Теперь мало добраться до моря и найти корабль - надо еще пройти по Сицилийскому каналу, а там, должно быть, полным-полно гранбретанских судов. - Если так, почему бы нам не выбрать другой путь? Например, тот, которым вы пробирались на Восток?
Хокмун нахмурился.
- Тогда я большую часть пути летел. Если возвращаться этой дорогой, уйдет вдвое больше времени. Да и гранбретанцы проникли в те края.
- Но земли, где они правят, можно обойти, - возразил Оладан. - На суше у нас будет хоть какой-то шанс, а в море мы обречены.
- Ты прав, - задумчиво произнес Хокмун. - Но нам придется пересечь Туркию, а это займет несколько недель. Потом надо будет переплыть Черное море - я слышал, там еще нет кораблей Темной Империи. - Он сверился с картой. - Да, через Черное море в Румынию. Но чем ближе к Франции, тем опаснее будет наш путь. Там повсюду враги. И все же ты прав - если отправимся этой дорогой, у нас будет больше шансов. Пожалуй, надо убить двух гранбретанцев и надеть их маски. У нас перед ними есть одно преимущество: мы можем по лицу узнать друга или врага, а они - нет. Эх, знать бы нам тайные языки разных орденов - тогда бы мы где угодно могли путешествовать в чужих доспехах и масках.
- Вы решили отправиться другим путем? - спросил Оладан.
- Да. Утром поедем на север.

***

Много долгих дней ехали они по берегу Евфрата, и наконец пересекли сирийско-туркскую границу и остановились в тихом городке Бирачеке.
Хозяин постоялого двора явно заподозрил в них слуг Короля-Императора и сказал, что свободных мест нет. Ткнув пальцем в Черный Камень, Хокмун представился: "Я - герцог Дориан, заклятый враг Гранбретании, последний из герцогов Кельнских". Оказалось, что даже в этом провинциальном городке о нем знают - в тот же миг перед путниками гостеприимно распахнулась дверь. Позже они сидели в трапезной и пили сладкое вино, беседуя с караванщиками, прибывшими незадолго до них. Караванщики были смуглые, с иссиня-черными шевелюрами и бородами, лоснящимися от масла. Одеждой им служили кожаные блузы, шерстяные кильты ярких расцветок и шерстяные же накидки с узором из фиолетовых, красных и желтых геометрических фигур. Такие наряды, сказали они, носят только слуги Иенахана, богатого анкарского купца. Каждый из караванщиков был вооружен кривой саблей без ножен, но с богато украшенным эфесом и гравированным клинком.
Караван-баши Салим, человек с пронзительными голубыми глазами и похожим на ястребиный клюв носом, перегнувшись через стол, тихо спросил у Хокмуна с Оладаном:
- Вы слыхали, что в Истанбул прибыли посланцы Темной Империи? Они подкупили алчного калифа и его приближенных, и те позволили расположиться в городе большому отряду воинов в масках.
Хокмун отрицательно покачал головой.
- Я слабо представляю, что творится в мире. Но я верю тебе. В обычаях гранбретанцев сначала покупать за золото, а потом отбирать силой.
Салим кивнул.
- И мне так кажется. Думаете, северные волки точат зубы, чтобы напасть на Туркию?
- Не только на Туркию - на весь мир. Даже на Амарик. Они мечтают покорить даже те страны, которые существуют разве что в сказках. Они хотят завоевать Азиакоммунисту - хотя эту страну надо еще найти. Аравию и Восток они считают всего-навсего плацдармом.
- Но откуда им взять столько сил? - удивился Салим.
- Сил у них достаточно, - уверенно ответил Хокмун. - Кроме того, они безумны - а безумие делает их свирепыми, коварными и изобретательными. Я бывал в Лондре - столице Гранбретании. Ее архитектура напоминает дурной сон. Я видел Короля-Императора в Тронной Сфере с белой как молоко жидкостью. Это дряхлый старик со звонким голосом юноши. Я видел лаборатории ученых-чародеев, подаривших ему бессмертие. Этим лабораториям нет числа, в них полным-полно необыкновенных машин. Сами ученые не знают всего, на что способны их машины. Я беседовал кое с кем из знати, и я знаю их желания - тебе, человеку со здоровым рассудком, даже не вообразить, насколько безумны подданные Темной Империи. В них не осталось почти ничего человеческого, они равнодушны друг к другу и уж тем более к тем, кого считают "низшей расой" - то есть, ко всем негранбретанцам. Они завоевывают страну за страной, оставляя на своем пути распятия с трупами мужчин, женщин, детей и даже животных...
- Полно, герцог Дориан! Вы преувеличиваете.
Пристально посмотрев Салиму в глаза, Хокмун медленно, с нажимом произнес:
- Ошибаешься, торговец. Невозможно преувеличить зло, творимое гранбретанцами.
Салим содрогнулся.
- Я... Я вам верю, - пробормотал он, помрачнев. - Правда, верить не хочется. Как же нашей маленькой Туркии устоять против таких жестоких и могучих завоевателей?
Хокмун тяжело вздохнул.
- Я могу посоветовать только одно: не продавайтесь гранбретанцам, не пускайте их на вашу землю. Но убеждать вас в этом - напрасная трата слов. Люди жадны и не видят истины за блеском золота. Сопротивляйтесь - вот что я бы вам посоветовал. Встречайте беду, как подобает людям чести - отважным, гордым и мудрым людям. Но и это не выход - тех, кто бросает вызов Темной Империи, ждут пытки и казни. Их жены на глазах у них будут изнасилованы и растерзаны, а дети брошены в пламя, которое охватит целые города... Но вас ждет та же судьба, если вы не решитесь взять в руки оружие. Или хуже того - судьба рабов, готовых на любые подлости, лишь бы спасти свои шкуры. Я говорил о чести, и честь запрещает мне красивыми речами вдохновлять вас на благородную битву и геройскую смерть. Я ненавижу гранбретанцев и мечтаю всех их уничтожить; у меня есть могущественные союзники и удача, но все же я чувствую, что рано или поздно Король Хуон мне отомстит. Тем, у кого осталось мужество и кто готов бороться, я бы посоветовал применять хитрость. Хитрость, мой друг, - это единственное наше оружие.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- То есть, делать вид, что ты на их стороне? - задумчиво спросил Салим.
- Да. Я так поступал и, как видишь, жив и пока на свободе.
- Я запомню ваши слова, герцог. - Запомни и такие слова: решив сделать вид, что заключил сделку с совестью, ты уже заключил эту сделку. Нередко ложь становится правдой задолго до того, как ты это осознал.
Салим пригладил бороду.
- Я вас понял. - Он окинул взглядом трапезную, освещенную факелами. Казалось, тени в углах таят опасность. - Хотелось бы знать, когда придет наша очередь... Ведь под ними, почитай, вся Европа...
- Ты слышал что-нибудь о провинции Камарг?
- Камарг? Да, слышал. Страна рогатых оборотней и могучих полулюдей, устоявшая против Темной Империи. Ее властелин - Медный Граф, металлический великан...
Хокмун улыбнулся.
- Почти все, что ты говоришь - вымысел. Граф Брасс - человек из плоти и крови, а чудовищ в Камарге совсем немного. Правда, там есть болотные быки и рогатые лошади. А больше ты ничего не знаешь об этой провинции? Живы ли граф Брасс, его дочь Иссольда и его помощник фон Виллах?
- Говорят, граф и фон Виллах погибли. О девушке я ничего не слыхал, но Камарг вроде бы устоял.
Хокмун потер Черный Камень.
- Не могу поверить, что без графа Камарг способен выстоять. Твои сведения сомнительны.
- За что купил, за то и продаю, - с улыбкой сказал Салим. - Мы, торговцы, хорошо разбираемся только в местных делах, но о том, что творится на западе, знаем только понаслышке. Сами-то вы из Камарга?
- Да, это моя вторая родина, - хмуро кивнул Хокмун. - Если только ее еще не уничтожили...
Оладан положил ему на плечо ладонь.
- Не горюйте, герцог Дориан. Вы же сами сказали, что сведения Салима сомнительны. Рано падать духом, надо сначала добраться до Камарга. Хокмун попытался выбросить из головы тоскливые мысли. Он заказал еще вина, отварной баранины и свежеиспеченного хлеба. Но как он ни бодрился, его не покидал страх за тех, кого он любил, и за красивую болотистую страну, уже превращенную, быть может, в выжженную пустыню.

Глава 6
КОРАБЛЬ БЕЗУМНОГО БОГА

С караваном Салима Хокмун и Оладан вскоре добрались до Анкары, а оттуда они направились в Зонгулак - город на берегу Черного моря. В порту им удалось (не без помощи хозяина Салима, снабдившего их необходимыми документами) договориться с капитаном корабля, которому предстояло идти в город Симферополь. "Улыбающаяся девушка" оказалась не бог весть какой красавицей, с нижних палуб несло гнилью, капитан и команда были похожи на оборванцев, а наполненная ядовитыми испарениями каюта стоила безумно дорого. Но Хокмуна и Оладана все это ничуть не огорчало, поскольку другие суда к берегам Крыма из Зонгулака не ходили.
Капитан Маусо - человек с вислыми жирными усами и бегающими глазками - не внушал доверия, равно как и его помощник, не выпускавший из волосатой лапы бутылку крепкого вина. Но Хокмун философски рассудил, что едва ли на такое корыто, как "Улыбающаяся девушка", польстятся пираты или гранбретанцы.
Незадолго до отплытия он и Оладан поднялись на борт.
Утром, в прилив, "Улыбающаяся девушка" отдала швартовы и медленно отошла от причала. Вскоре латанные-перелатанные паруса наполнились ветром, мачты угрожающе заскрипели и корабль лениво двинулся под холодным, пасмурным небом в направлении норд-норд-ост.
Плотный туман приглушал звуки; вскоре в нем растаяли очертания пристани. Кутаясь в плащ, Хокмун стоял на полубаке и смотрел на исчезающий вдали Зонгулак.
На лицо герцога упали первые крупные капли дождя. Оладан поднялся на палубу и направился к другу, переступая через канаты.
- Герцог Дориан, я прибрался в каюте, как сумел. Но от вони не избавиться - она сквозь щели просачивается. И крыс вряд ли удастся разогнать - больно уж они наглые и жирные.
- Ничего, вытерпим, - уверенно сказал Хокмун. - Бывало хуже. Да и плыть нам всего два дня. - Он посмотрел на помощника капитана, который, шатаясь, вышел из рулевой рубки. - Хотя, конечно, я бы предпочел, чтобы наши морские волки чуть серьезнее относились к своим обязанностям. Если капитан так и будет валяться на койке, а помощник пьянствовать, нам самим придется командовать на этой посудине.

***

Весь день убогий корабль как щепку носило по волнам. Ветер крепчал, угрожая превратиться в ураган. Время от времени капитан, оступаясь, выходил на палубу и приказывал убрать один парус и поставить другой, подгоняя матросов пинками и проклятьями. Хокмуну и Оладану его распоряжения казались совершенно бессмысленными.
Вечером Хокмун поднялся к капитану на мостик.
- Добрый вечер, сударь, - вытирая рукавом длинный нос, приветствовал его Маусо. - Надеюсь, вас не слишком утомило путешествие?
- Благодарю, все в порядке. Много мы уже прошли?
- Порядочно, сударь. - Шкипер отвернулся, чтобы не смотреть Хокмуну в глаза. - Хотите, я распоряжусь, чтобы вам приготовили ужин?
- Да.
На палубу из-под мостика вышел тихо напевающий помощник капитана. Он едва стоял на ногах.
Внезапно корабль накренился от сильного порыва ветра. Хокмун вцепился в планшир, и леера затрещали под его весом. Капитан, похоже, не придал значения тому, что его судно едва не опрокинулось, а помощник лежал ничком на палубе, выронив бутылку, и постепенно съезжал к штормовому портику.
- Надо бы ему помочь, - сказал Хокмун.
Маусо рассмеялся.
- Ничего с ним не случится. Пьяному море по колено.
Через минуту помощника прижало к фальшборту. Голова и плечи свесились над морем. Хокмун бросился по трапу на палубу и оттащил бесчувственное тело от борта. И вовремя: корабль снова сильно накренился, и палубу лизнула соленая волна.
Хокмун посмотрел на спасенного им человека. Помощник капитана лежал на спине, закрыв глаза, и шевелил губами, еле слышно напевая.
- Вы правы, капитан - пьяному море по колено, - усмехнулся герцог Кельнский.
Внезапно за бортом, на гребне волны, что-то мелькнуло. Хокмун выпрямился.
- Капитан, вы видели? - крикнул он, подходя к борту и всматриваясь в темные волны.
- Кажется, плот, - отозвался Маусо.
Через несколько мгновений Хокмун снова увидел плот, на сей раз ближе.
Он был совсем крошечным. На нем лежали трое людей.
- Похоже, они потерпели кораблекрушение, - небрежно заметил Маусо. - Бедняги. Впрочем, нас это не касается.
- Надо их спасти, - сказал Хокмун.
- В сумерках-то? Ничего не выйдет. Только время зря потеряем. А мне надо успеть в Симферополь - забрать груз, пока меня кто-нибудь не опередил.
- Надо их спасти, - решительно повторил Хокмун. - Оладан, веревку! Зверочеловек поспешно притащил из рулевой рубки бухту каната. Плот был еще виден, люди лежали на нем ничком, вцепившись в выступы. Время от времени они исчезали за высоким валом воды, но появлялись снова. С каждым мгновением расстояние между плотом и кораблем увеличивалось.
Обвязав один конец каната вокруг мачты, а другой - вокруг талии, Хокмун снял плащ и меч и бросился в море.
И тотчас осознал, какому риску он себя подверг. Плыть среди огромных волн было очень трудно. Любая из них могла ударить его о борт корабля и, оглушенный, он сразу захлебнулся бы. Но он упорно боролся с волнами, не теряя из виду плот и стараясь, чтобы вода не попадала в рот и глаза. Трое несчастных увидели корабль и, вскочив, закричали и замахали руками. Плывущего к ним Хокмуна они не замечали.
- Держитесь! - закричал Хокмун. Собрав последние силы, он поплыл быстрее и вскоре добрался до плота, который швыряло как скорлупку. Ухватившись за край, он увидел, что двое дерутся не на жизнь, а на смерть, а третий сидит и смотрит на них.
Еще Хокмун увидел маски с кабаньими бивнями. На плоту находились гранбретанцы - воины ордена Вепря.

***

В тот миг Хокмун едва не поддался искушению бросить их на произвол судьбы. Но тотчас одумался - подобный поступок был бы достоин только гранбретанца. Сначала он должен их спасти, а уж потом решать, как с ними быть.
Он крикнул дерущимся: "Прекратите!", Но его не услышали. Вепри кряхтели и ругались, пытаясь столкнуть друг друга с плота, и у Хокмуна мелькнула мысль, что у них помутился рассудок.
Он попытался забраться на плот, но не смог - мешал канат. Сидящий поднял голову и небрежно помахал ему рукой.
- Помоги мне, - прохрипел Хокмун. - Иначе я не смогу помочь тебе.
Человек встал и осторожно двинулся к нему, но вскоре наткнулся на дерущихся. Пожав плечами, он схватил их за шеи и, выждав, когда плот накренится, столкнул в море.
- Хокмун, дружище! - раздался из-под маски Вепря знакомый голос. - До чего же я рад вас видеть! Вы просили помочь - и я помог, сбросил лишний груз...
Хокмун попытался схватить одного из тонущих, но не дотянулся. Он завороженно смотрел, как Вепри, облаченные в тяжелые доспехи и маски, с кажущейся медлительностью исчезают под водой.
Потом он перевел взгляд на уцелевшего гранбретанца, который протягивал ему руку.
- Д'Аверк, вы утопили своих друзей! Мне кажется, будет справедливо, если вы разделите их судьбу.
- Друзей? Что вы, мой дорогой герцог! Это всего-навсего слуги. - Плот подскочил на волне, и д'Аверк испуганно присел. - Они были верными слугами, но и занудами, каких поискать, - продолжал француз как ни в чем ни бывало. - А занудства я не переношу. Позвольте, я помогу вам подняться. Мое суденышко невелико, но все же...
С помощью д'Аверка Хокмун вскарабкался на плот. Повернувшись к кораблю, едва различимому в сумраке, он помахал рукой. Канат тотчас натянулся - значит, Оладан заметил сигнал.
- Это просто счастье, что вы проходили мимо, - хладнокровно заметил д'Аверк, когда плот медленно подтягивали к кораблю. - Я уж, признаться, считал себя покойником и простился с надеждой осуществить мои великие замыслы. И тут, откуда ни возьмись, наш благородный герцог Кельнский на своем замечательном корабле. Гора с горой не сходится, а человек...
- Вы правы, но если не прикусите язык, то отправитесь следом за верными слугами, или кто они вам, - прорычал Хокмун. - Ну-ка, держите канат!
Плот погрузился в волну и ударился о полусгнивший борт "Улыбающейся девушки". Сверху сбросили веревочный трап. Хокмун поднялся по нему и перевалился через борт.
Пока он переводил дух, сидя на палубе, над фальшбортом появилась голова спасенного. Увидев ее, Оладан с проклятьем выхватил меч.
- Он наш пленник, и нужен живым! - остановил Хокмун друга. - Если мы попадем в ловушку, он нам очень пригодится.
- Как это мудро! - восхищенно сказал д'Аверк и закашлялся. - Прошу прощения - тяготы, выпавшие на мою долю, изнурили меня. Боюсь, сейчас вам от меня мало проку. Но если я переоденусь, выпью горячего грога и проведу ночь в постели...
- Скажите спасибо, что мы вам позволим гнить в трюме, - проворчал Хокмун. - Оладан, отведи его в нашу каюту.

***

В крошечной каюте, в тусклом свете подвешенного к потолку фонаря, Хокмун и Оладан смотрели, как д'Аверк снимает маску, доспехи и мокрое платье.
- Как вы оказались на плоту? - спросил Хокмун, когда француз энергично растирался полотенцем.
Для него этот человек оставался загадкой. Его хладнокровие было достойно восхищения, и вообще, д'Аверк вызывал у Хокмуна симпатию - видимо, потому, что не скрывал честолюбивых замыслов, не желал оправдываться за свои преступления, даже за бессмысленное убийство слуг. - О, это долгая история, мой дорогой друг. Оставив солдат разбираться со слепым чудовищем, которое вы на нас натравили, мы с Экардо и Петером удалились в горы. Вскоре прилетел вертолет - помните, я послал за ним, чтобы доставить вас к Королю-Императору, - и стал кружить над тем местом, где только что стоял Сориандум... Пилота явно удивило исчезновение целого города, да и нас, признаться, тоже... Надеюсь, когда-нибудь вы мне объясните, в чем тут дело. Так вот, мы сразу поняли, что попали в затруднительное положение... У вас найдется что-нибудь перекусить? - спросил вдруг француз.
- Кок готовит ужин, - ответил Оладан. - Продолжай....
- поскольку находились в пустынном краю, а лошадьми не располагали. Кроме того, мы не смогли взять в плен вас. К счастью, о том, что мы должны были это сделать, знал только пилот орнитоптера...
- И вы убили его? - спросил Хокмун.
- Увы. Но это было необходимо. Потом мы забрались в машину в надежде добраться до ближайшего города.
- И не справились с управлением?
Д'Аверк улыбнулся.
- Вы угадали, герцог. Из меня неважный пилот. Я поднял машину в воздух, но вскоре эта шельма закапризничала и занесла нас... один Рунный Посох знает куда. Признаюсь, я изрядно струхнул. Эта чертовка металась из стороны в сторону и в конце концов полетела вниз, и я с трудом посадил ее на песок у берега реки. К счастью, мы отделались легкими ушибами. Потом Экардо и Петер закатили истерику, разругались друг с другом - в общем, забыли всякие приличия. Даже меня перестали слушаться. Но все же они помогли мне соорудить плот - мы решили спуститься по реке к ближайшему городу...
- Это тот самый плот, с которого я вас снял? - спросил Хокмун.
- Совершенно верно.
- Как же вы попали в море?
- Отливы, мой дорогой друг, - небрежно махнув рукой, ответил д'Аверк.
- Течения. Мне и невдомек было, что мы находимся возле самого устья реки. Нас подхватило сильное течение и мигом вынесло в открытое море. На этом плоту... На этом проклятом плоту мы провели несколько дней, и все это время Петер и Экардо ныли, обвиняя друг друга в нашем бедственном положении, тогда как упрекать им следовало меня. О, я просто не нахожу слов, насколько тяжелым было это испытание.
- И поделом вам! - проворчал Хокмун.
Раздался стук в дверь. Оладан впустил в каюту неряшливого кока с подносом, на котором стояли три миски с подозрительно пахнущим серым тушеным мясом.
Хокмун забрал у него поднос и дал д'Аверку миску и ложку. После недолгих колебаний француз набил мясом рот. Съев все до последней крошки, он поставил миску на поднос и сказал:
- Восхитительно. Для корабельной кухни совсем неплохо.
Хокмун, которого от этой стряпни затошнило, протянул французу свою миску, и Оладан последовал его примеру. Но д'Аверк вежливо отказался:
- Благодарю вас. Во всем надо знать меру.
Хокмун незаметно улыбнулся, снова восхитившись его хладнокровием. Только острый голод мог заставить д'Аверка есть такую гадость, но при этом француз ухитрился не потерять достоинства.
Д'Аверк потянулся, напружинив мускулы,совершенноне соответствовавшие его показной немощи.
- Господа, прошу меня простить, - зевая, сказал он. - Мне необходимо выспаться.
- Могу предложить вам свою постель. - Хокмун показал на узкую койку, не упомянув, что в ней гнездятся полчища клопов. - А я одолжу гамак у капитана.
- Огромное вам спасибо, - сказал д'Аверк, и Хокмун удивился серьезности его тона.
- За что?
Д'Аверк закашлялся, а потом поднял глаза и произнес прежним насмешливым тоном:
- Как за что, мой дорогой герцог? За то, что спасли мне жизнь.

***

К утру шторм утих. Море еще волновалось, но намного меньше, чем накануне.
Хокмун и д'Аверк встретились на палубе. Француз вышел из каюты в куртке и зеленых бархатных бриджах, но без доспехов. Он поклонился Хокмуну.
- Как спалось? - поинтересовался герцог Кельнский.
- Превосходно, - усмехнулся д'Аверк, и Хокмун понял, что ему здорово досталось от клопов. - Вечером будем в порту, - сказал Хокмун. - Вы - мой пленник, или заложник, если вам больше нравится это слово.
- Заложник? Думаете, Темной Империи небезразлично, жив я или мертв?
- Увидим. - Хокмун потер Черный Камень. - Но предупреждаю: если попытаетесь бежать, я вас убью. Убью, глазом не моргнув - так же, как вы прикончили своих людей.
Д'Аверк откашлялся в носовой платок и напыщенно произнес:
- Я обязан вам жизнью, и она принадлежит вам. Можете забрать ее, когда пожелаете.
Хокмун нахмурился. Д'Аверк был слишком хитер, и герцог подумал, что напрасно спас его. Хлопот с ним, похоже, не оберешься, а будет ли выгода - еще не известно.
К ним подбежал встревоженный Оладан.
- Герцог Дориан! - тяжело дыша после бега, он протянул руку. - Парус! Движется нам навстречу!
- Ну и что с того? - улыбнулся Хокмун. - Для пиратов мы - не добыча.
Но через несколько секунд он заметил волнение среди экипажа и схватил за руку ковылявшего мимо капитана.
- В чем дело, капитан Маусо?
- Беда, сударь! - прохрипел шкипер. - Большая беда. Разве вы не видите парус?
Хокмун всмотрелся в очертания чужого корабля. Он заметил эмблему на черном парусе, но разглядеть ее не смог. - Не станут они с нами связываться, - сказал он. - Вы говорили, на борту нет груза. Зачем им рисковать ради пустого корыта?
- Им все равно, есть у нас груз или нет. Они, как киты-убийцы, нападают на всех без разбора. Им бы только кровушку пустить, а грабеж - дело десятое...
- Кто они? - спросил д'Аверк. - Похоже, это не гранбретанцы.
- Как раз гранбретанцы-то и не тронули бы нас, - с дрожью в голосе произнес Маусо. - Это московиты из секты Безумного Бога. Они уже несколько месяцев рыскают в этих водах, наводя на всех ужас.
- Они определенно собираются напасть, - без тени страха в голосе заметил д'Аверк. - Герцог Дориан, с вашего позволения я спущусь за своим оружием и доспехами.
- Я тоже возьму оружие, - сказал Оладан. - И вам принесу меч.
- Драться бесполезно! - выкрикнул помощник капитана, размахивая бутылкой. - Лучше сразу броситься в море.
- Он прав, - кивнул капитан Маусо, провожая взглядом д'Аверка и Оладана. - Их слишком много. Нас разорвут на куски, а если захватят в плен, будут долго пытать.
Хокмун обернулся на всплеск. Помощник капитана исчез - видимо, у этого человека слово не расходилось с делом. Герцог Кельнский бросился к борту и всмотрелся в темную воду, но ничего не увидел.
- Он поступил мудро, - вздохнул шкипер. - Не пытайтесь его спасти, лучше прыгайте следом.
Корабль московитов быстро приближался к "Улыбающейся девушке". На его черном парусе алели два огромных распахнутых крыла и между ними - звериная морда с разинутой в диком беззвучном хохоте пастью. На людях, толпившихся на палубе, не было ничего, кроме поясов и металлических ошейников. Над водой разносились странные звуки. Хокмун разобрал их не сразу - лишь посмотрев еще раз на парус, он понял, что слышит безумный хохот. Словно грешники в аду пришли в неописуемое веселье...
- Корабль Безумного Бога, - глухо произнес капитан Маусо, и на его глазах выступили слезы. - Мы пропали!

Глава 7
КОЛЬЦО НА ПАЛЬЦЕ

Хокмун, Оладан и д'Аверк плечом к плечу стояли у борта. К противоположному борту жалась охваченная паникой команда "Улыбающейся девушки".
Чужой корабль уже нависал над ними. Глядя на выпученные глаза и пену на губах голых матросов, Хокмун подумал, что одолеть такую толпу безумцев не удастся.
В прогнивший борт "Улыбающейся девушки" впились абордажные крючья.
Трое ее защитников бросились рубить канаты.
- Заставьте людей подняться на мачты! - крикнул Хокмун капитану. - Разверните корабль!

Предыдущая страница 3 Следующая страница


Амулет безумного бога 4

Перепуганные матросы не шевелились.
- Наверху безопаснее! - бросил Хокмун. Матросы полезли на ванты, но к парусам не прикасались.
Уговаривать их не было времени - через борт вражеского корабля уже лезли, оглушительно хохоча, сумасшедшие матросы.
Один из них прыгнул на Хокмуна, занес над головой герцога клинок - и встретил грудью острие меча. Но еще до того, как труп упал в узкую щель между кораблями, на палубу "Улыбающейся девушки" посыпались обнаженные тела. Воины, как обезьяны, перепрыгивали с палубы на палубу, перелезали по абордажным канатам, перелетали на свисающих с мачты веревках.
Трое защитников торгового корабля кололи и рубили, и вскоре все вокруг казалось им кроваво-красным. Но московиты только усиливали натиск, оттесняя противников от борта. Они сражались неумело, но отчаянно, не щадя своей жизни.
Вскоре Хокмун потерял д'Аверка с Оладаном из виду. Он не знал, живы они, или убиты, но крепко сжимал меч, раз за разом описывая им длинную смертоносную дугу. Герцог был с ног до головы залит кровью; только голубые глаза сверкали из-под забрала.
Адский смех не утихал ни на минуту. Даже погибая, нагие воины хохотали. Беззвучно смеялись их головы, слетая с плеч.
Хокмун понимал, что рано или поздно он не выдержит такого напора. У него дрожали колени, меч казался свинцовым. Прижавшись спиной к стене надстройки, он снова и снова останавливал живые, ощетинившиеся саблями волны, которым, казалось, не будет конца.
Удар - и падает обезглавленное тело. Удар - и отлетает отрубленная конечность. Но с каждым взмахом меча силы Хокмуна таяли.
Отражая два удара, направленные на него одновременно, он упал на колени, и люди Безумного Бога захохотали громче. Торжествуя, они бросились вперед, спеша прикончить ослабевшего противника.
Собрав последние силы, Хокмун рванулся, схватил и выкрутил запястье одного из нападающих, заставив его выпустить саблю. Теперь у него было два клинка; чужим он колол, а своим рубил. Расшвыряв врагов, он поднялся на ноги, отбросил кого-то пинком ноги и быстро сбежал по трапу на мостик. Это дало ему преимущество перед безумцами, которые карабкались по ступенькам следом за ним.
Он увидел на вантах Оладана и д'Аверка - им пока удавалось сдерживать натиск московитов. Он посмотрел на корабль Безумного Бога. Его еще соединяли с "Улыбающейся девушкой" абордажные канаты, но на палубе не было никого - все матросы перебрались на торговое судно. В мозгу у Хокмуна забрезжила спасительная идея.
Он круто повернулся, бросился к противоположному краю мостика и, перегнувшись через леерное ограждение, схватил свисающий с салинга канат. - Оладан! Д'Аверк! - закричал он. - Делайте как я!
Увидев его, д'Аверк и Оладан забрались на нок-рею и осторожно двинулись к ее краю. Воины Безумного Бога ринулись вверх, густо облепив ванты.
Тем временем щель между бортами кораблей стала увеличиваться.
Д'Аверк прыгнул первым и угодил в путаницу оснастки под черным парусом. Ухватившись одной рукой за канат, он раскачивался над палубой, рискуя сорваться и разбиться насмерть.
Оладан не прыгнул, а, последовав примеру Хокмуна, перелетел на свисающем с мачты канате. Но силы оставили его: выпустив канат из рук, он растянулся на палубе и остался лежать неподвижно.
Несколько хохочущих безумцев помчались вдогонку за врагами, и некоторым из них удалось перебраться на палубу своего корабля. Они дружно набросились на Хокмуна, по-видимому, сочтя Оладана мертвым.
Герцог Кельнский едва успевал отражать сыплющиеся градом удары. Вскоре лезвие сабли рассекло ему руку, другая сабля сквозь прорезь в забрале ужалила в лицо. Но неожиданно он получил помощь: кто-то спрыгнул с мачты в гущу обнаженных маньяков, хохоча так же безумно, как и они.
Это был д'Аверк в маске кабана и доспехах, забрызганных вражеской кровью. А с тыла на воинов Безумного Бога с боевым кличем горцев обрушился Оладан.
Через несколько минут на палубе не осталось живых московитов. Последние безумцы со смехом падали в воду с "Улыбающейся девушки" и пытались вплавь добраться до своего корабля.
Хокмун посмотрел на торговое судно. Большая часть экипажа каким-то чудом уцелела - в последний момент матросы залезли на бизань-мачту. Д'Аверк бросился к штурвалу. Корабль Безумного Бога стал разворачиваться, обрывая абордажные канаты и удаляясь от барахтающихся в воде московитов. - Отлично, - сказал Оладан, тяжело дыша. Сунув меч в ножны, он осмотрел свои раны. - Похоже, мы легко отделались. К тому же, добыли неплохой корабль.
Д'Аверк умело разворачивал судно, направляя его бушпритом на север. Вскоре черный парус наполнился ветром, и корабль понесся по волнам, оставив за кормой плывущих безумцев. Даже захлебываясь и уходя на дно, они продолжали хохотать.

***

Хокмун и Оладан помогли д'Аверку закрепить штурвал и занялись осмотром судна. Трюмы его ломились от сокровищ, награбленных, по-видимому, на десятках мирных кораблей. Но кроме сокровищ, там хватало всякого хлама: сломанное оружие, негодные плотницкие инструменты, рваное тряпье. Там и сям валялись полуразложившиеся трупы, некоторые - с отрубленными конечностями.
Новые владельцы корабля решили первым делом избавиться от трупов. Завернутые в тряпье, мертвецы летели за борт; туда же отправлялись узелки с конечностями. Эта неприятная процедура заняла много времени, потому что некоторых покойников приходилось выкапывать из-под беспорядочно сваленных в трюмы вещей.
Внезапно Оладан застыл на месте, устремив взгляд на мумифицированную кисть человеческой руки. Нерешительно подняв ее, он рассмотрел кольцо на мизинце и позвал Хокмуна:
- Герцог Дориан!
- Что это? Не надо снимать. Выброси.
- Нет, вы посмотрите, какой странный узор...
Хокмун неохотно подошел - и закричал, узнав кольцо.
- Нет! Не может быть!
Кольцо принадлежало Иссольде. Граф Брасс надел его на палец дочери в день ее помолвки с Хокмуном.
Потрясенный, Хокмун взял у маленького горца высохшую кисть.
- Что это? - прошептал Оладан. - Что вас так испугало?
- Это ее рука. Иссольды.
- Но как она оказалась в открытом море, в сотнях и сотнях миль от Камарга? Нет, герцог Дориан, это невозможно.
- Это ее кольцо. - У Хокмуна вдруг отлегло от сердца. - Но рука - чужая. Видишь, кольцо едва налезло на мизинец? А граф Брасс надевал его Иссольде на средний палец, и то оно оказалось велико... Это рука вора. - Он снял с пальца кольцо и отшвырнул кисть. - Наверное, он побывал в Камарге и украл там кольцо. Как иначе это объяснить?
- Может быть, она путешествовала? - предположил Оладан. - Искала вас?
- Чтобы она сделала такую глупость? Впрочем, всякое бывает. Но если и так, где теперь ее искать?
Оладан не успел ответить - наверху послышалось тихое хихиканье. Все трое подняли головы. Сверху на них глядели безумные глаза.
Одному московиту удалось-таки вскарабкаться на борт корабля. Теперь он стоял над люком, приготовившись к прыжку.
Хокмун едва успех выхватить меч, чтобы отразить удар безумца. Сталь зазвенела о сталь.
Оладан тоже схватился за оружие, и д'Аверк бросился герцогу на помощь. Но тот закричал:
- Живым! Он нам нужен живым!
Пока Хокмун сражался с обнаженным воином, д'Аверк и Оладан убрали мечи в ножны и напали на московита сзади. Дважды он вырывался, но затем его повалили на пол и крепко связали. Вскоре он успокоился, только продолжал хихикать с пеной вокруг рта, тупо глядя в потолок.
- Какая нам польза от того, что он жив? - вежливо поинтересовался д'Аверк. - Почему бы не перерезать ему горло?
- Только что я нашел вот это кольцо, - сказал Хокмун. - Оно принадлежало Иссольде, дочери графа Брасса. Я должен знать, как оно сюда попало.
- Странно. - Д'Аверк нахмурился. - Я полагал, девушка по-прежнему в Камарге - ухаживает за раненым отцом.
- Так он все-таки ранен?
Д'Аверк улыбнулся.
- Да. Но Камарг еще не покорен. В тот раз я просто хотел вас огорчить. Не знаю, насколько тяжело ранен граф, но точно знаю, что он жив. Его советник Богенталь командует войсками, выполняя распоряжения графа. Насколько мне известно, войска Темной Империи крепко там увязли.
- А об Иссольде вы что-нибудь слышали? Она не покидала Камарга?
- Нет, - ответил д'Аверк и, нахмурясь, добавил:
- Хотя кое-что припоминаю... Да: в армии графа Брасса нашелся человек, которого нам удалось склонить к измене. Он должен был похитить девушку, но не сумел этого сделать.
- Откуда вам это известно?
- Тот человек, Жуан Зинага, исчез бесследно. Видимо, граф Брасс разоблачил его и казнил.
- Мне не верится что Зинага - предатель. Я с ним немного знаком - кажется, он был капитаном конницы.
- Во втором сражении за Камарг он попал в плен, - улыбаясь, пояснил д'Аверк. - Он был немцем, а его семья находилась у нас...
- Вы его шантажировали!
- Насчет шантажа вы правы, хотя ваш покорный слуга тут совершенно ни при чем. Просто я слышал эту историю в Лондре, когда Король Хуон собрал полководцев и велел им доложить о своих успехах в Европейской кампании. Хокмун нахмурился.
- А нельзя ли предположить, что Зинага все-таки похитил Иссольду, но на пути в Лондру его остановили люди Безумного Бога?
Д'Аверк отрицательно покачал головой.
- Московиты никогда не забирались в глубь южной Франции. Мы бы узнали об этом.
- Как же объяснить, что кольцо Иссольды оказалось на этом корабле?
- Почему бы не спросить у этого джентльмена? - Д'Аверк кивнул на безумца, который уже почти затих.
- Думаете, он даст вразумительный ответ? - с сомнением спросил Оладан.
- Надеюсь, боль прояснит ему мозги, - сказал д'Аверк.
- Вряд ли, - возразил Хокмун. - Эти люди ничего не боятся. Надо придумать что-нибудь другое. - Он с отвращением посмотрел на пленника. - Оставим его ненадолго - может, успокоится.
Они поднялись на палубу и закрыли крышку люка. Солнце уже садилось, вдали виднелся берег Крыма - черные зубцы скал на фоне багрового неба. По морской глади скользили меркнущие солнечные отблески. Попутный ветер нес корабль на север.
- По-моему, надо выправить курс, - сказал д'Аверк. - Похоже, мы слегка отклонились к северу.
Хокмун рассеянно кивнул. Сдвинув маску на затылок, француз уверенно взялся за штурвал.
- На ночь придется встать на якорь, - сказал Оладан. - А утром войдем в гавань.
Хокмун промолчал. В его воспаленном мозгу метались тревожные мысли. Усталость, накопившаяся в нем за последние несколько суток, валила с ног, а страх за Иссольду грозил свести с ума.

***

Той же ночью в свете фонарей, подвешенных к потолку трюма, они рассматривали лицо своего пленника.
Фонари покачивались, бросая тени на переборки и на кучи награбленного добра. Где-то возилась крыса, но никто не обращал на это внимания. Опустившись на колени возле связанного человека, Хокмун дотронулся до его лица. Глаза тотчас открылись. Во взгляде, которым пленник окинул каюту, больше не было безумия. Он казался слегка удивленным.
- Как тебя зовут? - спросил Хокмун.
- Кориантум из Керчи. Вы кто? И где это я?
- Тебе бы следовало это знать, - сказал Оладан. - Ты на своем корабле. Разве не помнишь, как вместе со своими друзьями ты напал на наше судно? Как мы сражались, а потом бежали, и ты гнался за нами вплавь?
- Я помню, как ставили парус, - недоуменно ответил Кориантум. - И все. - Он попытался сесть. - Почему я связан?
- Потому что ты опасен, - весело ответил д'Аверк. - Ты сошел с ума. Кориантум рассмеялся - но то был смех совершенно нормального человека.
- Я сумасшедший? Что за чушь?!
Хокмун, Оладан и д'Аверк удивленно переглянулись. Пленник ничем не напоминал безумца, который недавно пытался их убить.
Внезапно Хокмуна осенило.
- А что-нибудь еще ты помнишь? Самое последнее?
- Последнее? К нам обратился капитан.
- И что он вам сказал?
- Предложил участвовать в обряде... Выпить какого-то особого напитка. Больше ничего не помню.
- Какой парус был на вашем корабле? - спросил Хокмун.
- Парус? А что?
- Было в нем что-нибудь особенное?
- Не помню. Кажется, обычный парус из темно-синей парусины.
- Ты плавал на торговых судах?
- Да.
- А на этом - первый раз?
- Верно.
- А когда ты нанялся на него?
Кориантум озадаченно нахмурился.
- Вчера вечером, кажется. В день Лошади по керченскому календарю.
- А по всеобщему?
Моряк наморщил лоб.
- Одиннадцатого числа третьего месяца.
- Три месяца назад, - заключил д'Аверк.
- Ну да? - Кориантум изумленно уставился на француза. - Три месяца?
Как же это?
- Вас опоили, - объяснил Хокмун. - А потом сделали пиратами, и вы совершали гнусные преступления. Ты что-нибудь слыхал о культе Безумного Бога?
- Кое-что слыхал. Он распространен на Укрании. С недавних пор его служители начали путешествовать. Говорят, даже в море выходят.
- А знаешь ли ты, что на этом судне - парус Безумного Бога? Что несколько часов назад ты бушевал и смеялся? Да ты погляди на себя... - Хокмун наклонился и перерезал на пленнике веревки. - Посмотри, что у тебя на шее.
Кориантум из Керчи медленно поднялся, с изумлением разглядывая свое обнаженное тело, ощупал шею и коснулся обруча.
- Я... ничего не понимаю. Это шутка?
- Злая шутка, но мы тут ни при чем, - ответил Оладан. - Вас одурманили, а потом велели идти в море, чтобы убивать и грабить мирных моряков. Наверное, на вашем судне только капитан оставался в здравом рассудке. Скорее всего, его не было здесь, когда мы сражались. Куда вы должны были привести корабль, Кориантум? Вспомни еще хоть что-нибудь.
- Не помню.
- Скорее всего, капитан рассчитывал попасть на корабль позднее и привести его в нужный порт, - заметил д'Аверк. - Должно быть, существуют и другие суда с экипажами из таких дураков, как наш приятель, и эти суда встречаются друг с другом.
- На борту наверняка есть большой запас зелья, которым опоили матросов, - сказал Оладан. - Команда, видимо, пила его регулярно. Да и Кориантум непременно "опохмелился" бы, не свяжи мы его.
- Как ты себя чувствуешь? - спросил Хокмун моряка.
- Ослаб... как будто из меня все жилы вытянули.
- Понятно, - кивнул Оладан. - Видать, дурман не только сводит с ума, но и убивает в конце концов. Какой чудовищный замысел! Нанять ни в чем не повинных людей, опоить их зельем, превратив в грабителей и убийц, а потом, когда они перемрут, забрать добычу! В жизни не слыхал ничего подобного. Я думал, Безумному Богу служат фанатики, но оказывается, среди них есть трезвый, холодный ум.
- Во всяком случае, на море, - сказал Хокмун. - Хотелось бы мне найти того, кто все это придумал. Возможно, только он знает, какая связь между этим кораблем и Иссольдой.
- Прежде, чем мы отправимся его искать, не мешало бы убрать парус, - посоветовал д'Аверк. - Течение все равно затянет нас в бухту, но прием будет не слишком радушен, если туземцы увидят нашу эмблему. И еще: надо придумать, что делать с этими сокровищами. Ведь мы теперь богачи.
- Д'Аверк, вы - мой пленник, не забывайте. Но вы правы: эти сокровища наши, поскольку их владельцы мертвы. Кое-что мы возьмем себе, а остальное отдадим какому-нибудь честному человеку, чтобы распределил между родственниками и близкими безумных моряков. - А что потом? - спросил Оладан.
- Снова выйдем в море и будем ждать встречи с хозяином корабля.
- А вы уверены, что эта встреча состоится? Вдруг он узнает, что мы побывали в Симферополе? - спросил Оладан.
Хокмун хмуро улыбнулся.
- Тогда он тем более захочет с нами увидеться.

Глава 8
СЛУГА БЕЗУМНОГО БОГА

Они продали добычу в Симферополе и на часть вырученных денег купили провизию, снаряжение и коней, а остаток передали на хранение купцу, которого все рекомендовали как самого честного человека в Крыму. Вскоре в бухту приплелась потрепанная "Улыбающаяся девушка", и Хокмун поспешил заплатить капитану Маусо за молчание о встрече с кораблем под черным парусом. Забрав все свое имущество, в том числе седельную сумку с подарком Ринала, герцог Кельнский поднялся на борт своего корабля в сопровождении Оладана и Хьюлама д'Аверка. С вечерним отливом они вышли в море. Кориантум остался у купца - набираться сил.
Больше недели блуждал по морю черный корабль, то резво скользя над волнами, то попадая в мертвый штиль. По расчетам Хокмуна, они находились поблизости от пролива, соединяющего Азовское и Черное моря, у берега Керчи, где нанялся на судно Кориантум.
Д'Аверк блаженствовал в гамаке, подвешенном над палубой, время от времени кашляя и жалуясь на скуку. Оладан проводил время в "вороньем гнезде", обводя взглядом горизонт, а Хокмун расхаживал по палубе, погруженный в раздумья. Он уже сомневался, что его решение было здравым. "Напрасно теряем время, - с горечью думал герцог Кельнский. - Все равно ничего не узнаем об Иссольде. Да и вряд ли это ее кольцо. Наверное, в Камарге было изготовлено несколько таких колец..."
Но однажды утром на горизонте показался парус.
Первым его заметил Оладан и позвал Хокмуна. Герцог Кельнский быстро поднялся на палубу и стал всматриваться вдаль.
Возможно, это был тот самый корабль, который они ждали.
- Вниз! - крикнул он. - Укрыться в трюме!
Оладан полез вниз по вантам, а д'Аверк живо соскочил с гамака и побежал к трапу, ведущему в средний трюм. Там, в темноте, они затаились и стали ждать.
Спустя час раздался глухой удар в борт. Потом по палубе загремели сапоги. Кто-то медленной, размеренной поступью прошел от кормы до носа и обратно. Затем шаги стихли - видимо, гость вошел в каюту или поднялся на мостик.
Трое людей в темноте затаили дыхание, когда шаги раздались снова. Незнакомец шел прямиком к люку среднего трюма.
Откинулась крышка, и в проеме показался силуэт человека. Гость постоял, нагнувшись над люком и вглядываясь в сумрак, потом стал осторожно спускаться по трапу. Хокмун бесшумно двинулся вперед.
Как только незнакомец ступил на днище, Хокмун прыгнул и обхватил его рукой за шею.
Гость оказался настоящим великаном - ростом выше шести с половиной футов. У него была длинная борода, заплетенная в косы, и медный нагрудник поверх рубашки из черного шелка. Удивленно крякнув, он круто развернулся всем телом, едва не стряхнув Хокмуна. Силы он был недюжинной. Обхватив толстыми пальцами руку Хокмуна, он почти освободился от захвата, но тут герцог Кельнский позвал на помощь:
- Быстрее! Хватайте его, а то вырвется!
Оладан и д'Аверк дружно набросились на великана, и тот не устоял на ногах.
Д'Аверк вытащил меч. В маске Вепря и металлическом облачении воина Гранбретании он выглядел очень грозно. Острие его меча прижалось к горлу пленника.
- Имя! - громогласно потребовал француз.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Капитан Шарагов. Где мой экипаж?
Чернобородый капитан угрюмо смотрел на своих недругов. Он был скорее зол, чем испуган.
- Где мой экипаж? - повторил он.
- Ты о тех безумцах, которых послал на смерть? - спросил Оладан. Они все пошли ко дну. Но перед этим успели рассказать нам о твоем гнусном замысле.
- Дураки! - выругался Шарагов. - Вас всего трое, а у меня на другом корабле целая армия. Неужели вы надеетесь меня удержать?
Д'Аверк хихикнул.
- С одной армией, как видишь, мы справились, нам не привыкать.
В глазах Шарагова мелькнул страх, но тут же исчез, уступив место решительности.
- Я вам не верю. Команда этого корабля жила только для того, чтобы убивать. Не лгите, что сумели с ней...
- Справились, не сомневайся, - перебил д'Аверк. Огромная кабанья маска повернулась к Хокмуну. - Ну что, поднимемся на палубу и доведем дело до конца?
- Погоди! - Хокмун нагнулся над Шараговым. - Я хочу задать ему один вопрос. - Скажи-ка, Шарагов, твои люди когда-нибудь захватывали девушек?
- Им приказано не убивать девушек, а доставлять мне.
- Зачем?
- Не знаю. Мне велено отправлять девушек Ему, вот я и отправляю. - Шарагов засмеялся. - Нет, не удержите вы меня. И жить вам осталось не больше часа. Скоро мои ребята заподозрят неладное.
- Почему же ты никого из них не взял с собой на этот корабль? Уж не потому ли, что им не понравилось бы содержимое трюмов?
Шарагов пожал плечами.
- Когда я закричу - они придут.
- Возможно, - кивнул д'Аверк. - Ну-ка, поднимись, будь любезен.
- Куда ты отправлял девушек? - допытывался Хокмун. - Кому?
- На материк, конечно. Безумному Богу, моему господину.
- Ты - слуга Безумного Бога? Значит, правда, что эта секта разбойничает на море?
- Да, я его слуга, хотя в секте не состою. Просто сектанты хорошо платят, чтобы я потрошил корабли и отсылал им добычу.
- Зачем им это?
Шарагов ухмыльнулся.
- В секте нет моряков. Поэтому жрецы и обратились ко мне, когда один из них придумал этот план. Хотя, сказать по правде, я не знаю, зачем им сокровища. - Он поднялся на ноги. - Ну, пошли. Забавно будет посмотреть, что вы затеяли.
Д'Аверк кивнул Хокмуну и Оладану. Те исчезли во тьме и вернулись с тремя длинными незажженными факелами. Д'Аверк подтолкнул Шарагова, и капитан следом за Оладаном двинулся к трапу.
Они медленно поднялись на палубу и увидели в свете заката большой, красивый трехмачтовый корабль.
Матросы, стоявшие на палубе, сразу поняли, что произошло, и бросились к борту. Но Хокмун закричал, прижав к спине Шарагова острие меча:
- Не двигайтесь, иначе мы убьем вашего капитана!
- Если убьете меня, они убьют вас, - проворчал Шарагов. - Кто от этого выиграет?
- Молчать! - сказал Хокмун. - Оладан, зажигай!
Оладан ударил кресалом о кремень. Факел вспыхнул. Запалив два других, зверочеловек раздал их своим спутникам.
- Слушайте! - закричал Хокмун. - Наше судно пропитано нефтью. Если кто-нибудь из нас опустит факел, оно загорится. Тогда и вам несдобровать. - Так, значит, мы все сгорим, - хмыкнул Шарагов. - Да вы такие же сумасшедшие, как и те ослы, которых убили.
Хокмун отрицательно покачал головой.
- Оладан, готовь ялик.
Горец прошел на корму, к самому дальнему люку, развернул над ним лебедку, откинул крышку и, прихватив конец троса, исчез внизу.
Заметив движение на чужом корабле, Хокмун опустил факел. Пламя отражалось в его глазах, бросало багровые отблески на лицо.
Оладан снова поднялся на палубу и, держа в одной руке факел, другой стал вращать ворот лебедки.
Увидев поднимающийся над люком огромный ялик с тремя оседланными лошадьми, Шарагов крякнул от изумления. Лошади испуганно и непонимающе глядели на море. Ялик медленно проплыл в воздухе и повис, покачиваясь, над водой.
Закончив работу, Оладан привалился к лебедке спиной. Он вспотел и тяжело дышал, но ни на секунду не опускал факела.
Шарагов осклабился.
- Неплохо придумано. Но ничего не выйдет. Вас всего трое. Что теперь будете делать?
- Повесим тебя, - ответил Хокмун. - На глазах у экипажа. Я устроил эту ловушку по двум причинам. Первая: мне нужно кое-что от тебя узнать. Вторая - я решил свершить правосудие.
- Какое еще правосудие? - закричал перепуганный Шарагов. - Зачем ты суешься в чужие дела? Какое еще правосудие?
- Правосудие Хокмуна, - твердо ответил герцог Кельнский. На его бледное лицо упал солнечный луч, и казалось, Камень во лбу ожил.
- Матросы! - завопил Шарагов. - Спасите меня! Убейте их, матросы!
- Если вы пошевелитесь, мы убьем его и подожжем корабль, - крикнул д'Аверк. - Вы погибнете напрасно. Мой вам совет: уходите, пока целы. Мы казним только Шарагова.
Как они и рассчитывали, матросы не испытывали особой любви к своему капитану-пирату и не желали ради него рисковать жизнью. И все же они не рубили абордажных канатов, выжидая, что предпримут трое смельчаков. С веревкой в руке Хокмун забрался на салинг. Сделав петлю и надежно укрепив веревку над водой, он спустился обратно на палубу.
Наступила мертвая тишина. Шарагов постепенно сообразил, что помощи от своей команды он не дождется.
За кормой покачивался над морем ялик с лошадьми. Скрипели тали. В руках троих воинов, пленивших Шарагова, потрескивая, горели факелы. Шарагов отчаянно закричал и попытался вырваться, но пирата остановили острия трех мечей, прижатые к его горлу, груди и животу.
- Вы этого не сделаете... - пробормотал он, но умолк, видя мрачную решимость на лицах своих врагов. Оладан подцепил мечом петлю, подтянул ее к борту, Хокмун расширил ее, а д'Аверк подтолкнул к ней Шарагова. В тот миг, когда петля опустилась на плечи пирата, он взревел и ударил Оладана, сидевшего на планшире. Тот с криком полетел в воду. Охнув от неожиданности, Хокмун бросился к борту. Шарагов повернулся к д'Аверку и выбил факел из его руки, но француз отступил на шаг, и у глаз капитана заблестела сталь меча.
Пират плюнул д'Аверку в лицо, прыгнул на борт, лягнув Хокмуна, который попытался его остановить, и бросился в воду.
Петля затянулась, край нок-реи опустился и взметнулся вверх, хрустнули позвонки, и тело задергалось на веревке.
Д'Аверк кинулся к упавшему факелу, но пропитанная нефтью палуба уже вспыхнула. Пока он пытался затоптать огонь, Хокмун бросил Оладану канат, и мокрый зверочеловек вскарабкался на борт корабля. Купание ему, похоже, ничуть не повредило.
Матросы на корабле Шарагова зашумели и подступили к борту. "Почему они не отплывают?" - удивленно подумал Хокмун.
- Отходите! - крикнул он. - Ваш капитан мертв, и вы будете мертвы, если не отплывете!
Но матросы не двигались.
- Пожар, остолопы! - Оладан показал на пламя, от которого пятился д'Аверк. Огненные языки взметнулись вверх и лизали мачту и надстройку.
- Пора в лодочку, - усмехнулся д'Аверк.
Бросив свой факел в пламя, Хокмун поспешил к ялику.
- Почему они не уходят? - спросил он француза.
- Сокровища, - пояснил тот, крутя ворот лебедки. - Думают, награбленное добро еще в трюмах.
Ялик опустился на воду. Напуганные лошади фыркали, чуя запах дыма. Соскользнув по талям на дно ялика, бывшие владельцы черного корабля налегли на весла. Вскоре судно превратилось в огромный костер. Над волнами стелился маслянистый дым, на фоне которого раскачивалось, словно пытаясь избегнуть адского пламени, тело Шарагова.
Трое смельчаков поставили парус, и тот наполнился ветром, унося их прочь от горящего судна. Они видели, что на пиратском корабле занялся парус, и матросы лихорадочно затаптывали падающие на палубу головни, а другие с большой неохотой рубили абордажные канаты. Но с ялика трудно было рассмотреть, велика ли опасность, грозящая трехмачтовому кораблю.
Прямо по ходу ялика был виден берег Крыма. Дальше лежала Украния.
Быть может, где-то там трое путников найдут Безумного Бога, его приверженцев и, возможно, Иссольду...

ЧАСТЬ ВТОРАЯ

В то время, как ялик с Дорианом Хокмуном и его спутниками приближался к скалистому берегу Крыма, маленькая страна Камарг изнемогала под натиском армий Темной Империи. Король-Император Хуон приказал своим войскам во что бы то ни стало уничтожить смелый народ, дерзнувший бросить ему вызов. По Серебряному мосту, протянувшемуся над морем на тридцать миль, шагали воины Орденов Вепря и Волка, Грифа и Собаки, Богомола и Лягушки. На них были необычные доспехи; их оружие ярко сверкало в лучах солнца. А Король-Император, свернувшись подобно зародышу в своей Тронной Сфере, скрежетал зубами от ненависти к Хокмуну, графу Брассу и всем тем, кого он до сих пор не сумел подчинить себе, хотя почти весь мир лежал у его ног. Казалось, ему противостоит какая-то таинственная сила, кто-то невидимый повелевает всеми недругами Короля-Императора - и эта мысль сводила Хуона с ума... Многое, очень многое зависело от тех смельчаков, с кем не мог совладать Король Хуон: от Хокмуна, Оладана и, быть может, д'Аверка; от загадочного Рыцаря в Черном и Золотом; от Иссольды, графа Брасса и еще горсточки храбрецов. От всех, на кого пал выбор Рунного Посоха...
Из "Истории Рунного Посоха"

Глава 1
ВСТРЕЧА НА БЕРЕГУ

Ялик быстро приближался к черным скалам. Хокмун с любопытством посмотрел на д'Аверка, который улыбался, подняв кабанью маску и устремив вдаль задумчивый взгляд. Словно почувствовав, что на него смотрят, он обернулся.
- Похоже, что вы чем-то озадачены, герцог Дориан. Неужели вас ничуть не радует исход нашего приключения?
- Радует, - кивнул Хокмун. - Но я озабочен вами, д'Аверк. Ведь вы к нам присоединились случайно. Я уверен, вы не были заинтересованы в том, чтобы воздать Шарагову по заслугам, да и судьба Иссольды вас не тревожит. И все же вы не пытались сбежать.
Улыбка д'Аверка стала чуточку шире.
- А зачем мне бежать? Убивать меня, насколько я могу судить, вы не собираетесь. Совсем напротив - вы спасли мне жизнь. Сказать по-правде, мне кажется, что сейчас моя судьба теснее связана с вашей, чем с судьбой Темной Империи.
- Но вы не преданы мне и моему делу.
- Дорогой герцог, я уже объяснял, что предан только своим замыслам и желаниям. А что касается вашего дела, то признаюсь, я уже не считаю его безнадежным. Вам чертовски везет, и порой мне кажется, что в борьбе с Темной Империей вы способны одержать верх. Если бы я был в этом уверен, то весьма охотно принял бы вашу сторону.
- Вот как? А по-моему, вы просто ждете, когда мы снова поменяемся ролями, и у вас появится возможность загладить вину перед гранбретанцами. - Переубеждать вас бесполезно, - улыбнулся д'Аверк, - поэтому я не стану этого делать.
Выслушав этот уклончивый ответ, Хокмун помрачнел. Д'Аверк согнулся в приступе кашля, а потом, тяжело дыша, лег на дно лодки. Видимо, этим он давал понять, что не прочь сменить тему.
- Герцог Дориан! - крикнул стоявший на носу ялика Оладан. - Смотрите!
Вон там, на берегу!
Хокмун обернулся. Под утесом, нависшим над полоской гальки, он разглядел человека на коне. Всадник не двигался, следя за приближением ялика, словно ожидал, когда пассажиры высадятся на берег, чтобы сообщить им нечто важное.
Наконец киль ялика заскрежетал о гальку. Спрыгнув с носа лодки, герцог Кельнский направился к человеку, сидящему на коне в тени утеса. Он уже узнал этого рыцаря, с головы до ног закованного в латы.
- Вы встречаете меня? - спросил Хокмун.
- Я предполагал, что вы сойдете на берег именно здесь, - ответил Рыцарь в Черном и Золотом. - Поэтому я и ждал.
- Ясно, - Хокмун окинул всадника взглядом, не зная, что делать и что говорить. - Ясно...
Хрустя галькой, к ним приблизились д'Аверк и Оладан.
- Вы знаете этого господина? - спросил д'Аверк.
- Мы с ним старые знакомые.
- Вы - сэр Хьюлам д'Аверк, - звучным голосом произнес Рыцарь в Черном и Золотом. - Я вижу, вы еще не избавились от доспехов гранбретанского полководца.
- Они вполне соответствуют моим вкусам, - парировал д'Аверк. - Между прочим, вы не представились.
Пропустив эти слова мимо ушей, Рыцарь указал на Хокмуна рукой в тяжелой латной рукавице.
- Я должен поговорить с этим человеком. Вы ищете свою невесту Иссольду. А еще - Безумного Бога.
- Иссольда в заточении у Безумного Бога?
- Да, если можно так выразиться. Но вы должны найти Безумного Бога не только поэтому.
- Что с Иссольдой? Она жива? - допытывался Хокмун.
- Жива. Но прежде, чем вы с ней встретитесь, необходимо убить Безумного Бога. И не только убить, но и сорвать с его шеи Красный Амулет, по праву принадлежащий вам. Безумный Бог похитил у вас две драгоценности - девушку и Амулет, и вы должны их вернуть.
- Насчет Иссольды я знаю, что она моя, но об Амулете первый раз слышу. Почему вы считаете, что он принадлежит мне?
- Красный Амулет - ваш. Безумный Бог не должен его носить, но носит, и оттого он безумен.
Хокмун улыбнулся.
- И пусть носит, если только в этом и заключается свойство Амулета.
- Это не тема для шуток, герцог Дориан. Безумный Бог украл Красный Амулет у слуги Рунного Посоха и в наказание лишился разума. Но слуга Рунного Посоха, если он владеет Амулетом, обладает великим могуществом. А значит, ни я и никто другой не должны отнимать его у Безумного Бога. Это надлежит сделать только Дориану Хокмуну Кельнскому, слуге Рунного Посоха. - Опять вы называете меня слугой Рунного Посоха! А я, между прочим, даже не знаю своих обязанностей. И вообще, я не уверен, что Рунный Посох, Красный Амулет и все остальное - не плод вашего больного воображения. Может быть, вы тоже безумны?
- Думайте, что хотите. Все равно вам придется найти Безумного Бога.
Ведь ничего другого вам не остается, верно?
- Да, я хочу разыскать Иссольду и того, кто ее захватил...
- Пусть так. Главное - мне не нужно вас уговаривать. Вы все равно выполните свое предназначение.
Хокмун нахмурился.
- С того дня, как я покинул Хамадан, меня преследуют странные совпадения. Чем вы это объясните?
- Там, где над судьбами людскими властвует Рунный Посох, совпадений не бывает. Иногда вы замечаете закономерность, иногда - нет. - Рыцарь в Черном и Золотом повернулся и указал рукой на вьющуюся по утесу тропинку. - Здесь мы сможем подняться. Наверху заночуем, а утром отправимся в замок Безумного Бога.
- Вы знаете дорогу? - встрепенулся Хокмун, мигом забыв все сомнения.
- Да.
В душу Хокмуна закралось новое подозрение.
- А вы... случаем, не тот человек, из-за которого Иссольда попала в плен? Не вам ли я обязан тем, что вынужден искать Безумного Бога?
- Иссольду похитил изменник Жуан Зинага. Он вез ее в Темную Империю, но по пути у него вышла стычка с гранбретанцами, которые надеялись убить его и получить причитающуюся ему награду. Пока они дрались, Иссольда сбежала. Скитаясь по Европе, она встретила в Итолии караван изгнанников, добралась с ним до Адриатического моря и попала на корабль, который, как ей сказали, направлялся в Прованс. Но корабль оказался невольничьим - на нем везли девушек в Аравию. В заливе Сидра его захватили карпатские пираты...
- История просто фантастическая. Что было потом?
- Потом пираты решили получить за Иссольду выкуп. О том, что Камарг осажден, они узнали значительно позже. Тогда они направились в Истанбул, чтобы продать Иссольду на невольничьем рынке. Но в гавани оказалось много кораблей Темной Империи, и пираты не рискнули зайти в порт. Они прошли дальше, в Черное море, и там на свою беду повстречали корабль, который вы недавно сожгли.
- Остальное мне известно. Та рука принадлежала пирату, отнявшему кольцо у Иссольды. И все же, Рыцарь, ваша история слишком невероятна. Очень уж тут много совпадений...
- Еще раз говорю: там, где действует Рунный Посох, совпадений не бывает. Хотя иногда некоторые закономерности становятся заметны.
Хокмун вздохнул.
- Иссольда невредима? - Относительно.
- Что значит - относительно?
- Будете в замке Безумного Бога - увидите.
Загадочный Рыцарь умолк и больше на вопросы Хокмуна не отвечал. Он сидел в седле, задумчиво опустив голову, и ждал, пока Хокмун, д'Аверк и Оладан выведут на берег напуганных коней и выгрузят припасы и вещи, в том числе потертую седельную сумку Хокмуна, чудом не потерявшуюся в долгом и трудном пути.
Затем Рыцарь в Черном и Золотом повернул коня и поехал по узкой горной тропе. Остальным вскоре пришлось спешиться и вести лошадей в поводу. Время от времени человек или конь оступались и едва не падали в пропасть; иногда камень, задетый ногой или копытом, срывался с обрыва. Наконец, они добрались до края обрыва и увидели холмистую равнину, простиравшуюся, казалось, в бесконечность. Рыцарь в Черном и Золотом показал на запад.
- Туда мы отправимся утром. Там, за Пульсирующим мостом - Украния, а замок Безумного Бога - в глубине материка. Будьте осторожны, в этих краях рыщут воины Темной Империи.
Он подождал, пока трое путников разобьют лагерь.
- Не угодно ли вам, сударь, принять участие в нашей скромной трапезе?
- не скрывая насмешки, обратился к нему д'Аверк.
Но огромная голова в шлеме, склоненная над лукой седла, не поднялась. Всадник и конь были неподвижны как изваяние. Всю ночь Рыцарь в Черном и Золотом провел в седле, словно охранял покой своих спутников или, может быть, следил, чтобы они не сбежали под покровом темноты.
Лежа в палатке с откинутым пологом, Хокмун смотрел на силуэт Рыцаря и гадал, есть ли в этом создании хоть что-нибудь человеческое. Чем объяснить такое пристальное внимание к Хокмуну? Друг он ему или враг?
Герцог Кельнский вздохнул. Он хотел всего-навсего разыскать Иссольду, освободить ее и отвезти в Камарг. Да еще убедиться, что провинция не покорилась Темной Империи. Но все оказалось гораздо сложней. Выяснилось, что перед Хокмуном стоит некая цель, и к ней его ведет таинственный Рунный Посох. Хотя Рунный Посох - это предмет, а не разумное существо. Как он может кого-то вести? Или все-таки это существо? Посох обладает величайшей силой, и тот, кто дает ему клятву, может рассчитывать на его помощь. Ходят слухи, что он вершит судьбы всего человечества. Но, в таком случае, зачем Рунному Посоху слуги, если ему и так подчинены все люди?
Наверное, не все. Видимо, время от времени появляются какие-то силы, вроде Темной Империи, которые противятся ему. И тогда возникает нужда в слугах.
Мысли путались. Хокмун не привык ломать голову над неразрешимыми загадками. Вскоре его сморил сон.

Глава 2
ЗАМОК БЕЗУМНОГО БОГА

Через два дня они подъехали к Пульсирующему мосту, протянувшемуся на несколько миль между двумя скалистыми берегами.
Мост представлял собой потрясающее зрелище: он был создан не из твердого вещества, а из великого множества световых лучей - золотистых, голубых, зеленых, алых и желтых - которые пересекались и даже как будто переплетались друг с другом. Внизу, среди острых рифов, бурлила и пенилась вода, а мост все время пульсировал, словно живое существо.
- Что это? - спросил Хокмун Рыцаря в Черном и Золотом. - Не похоже, что этот мост создан природой.
- Да, он построен людьми, давным-давно ушедшими в небытие и унесшими с собой знания, с помощью которых им удалось сотворить такое чудо. Народ этот обитал на земле после Дождя Смерти, но до возникновения Княжеств. Что это были за люди и какова их судьба, мне не известно.
- Да неужели? - усмехнулся д'Аверк, - Вы меня разочаровали. Я-то думал, что вы знаете все.
Рыцарь в Черном и Золотом промолчал. На коже и доспехах всадников играли отсветы Пульсирующего моста. Кони храпели, пятясь и вставая на дыбы. Хокмун натянул поводья, пришпорил скакуна, и конь успокоился, как только его копыта окунулись в мерцающий свет, - видимо, почувствовал под ногами надежную опору.
Рыцарь в Черном и Золотом неторопливо ехал впереди, окруженный радужной аурой. Конь под ним тоже светился, с каждым шагом все ярче. Хокмун оглянулся на д'Аверка и Оладана - они сияли, будто существа, явившиеся со звезд. Он глянул вниз - под переплетением лучей пенилось море. В ушах, нарастая, звучал странный гул - довольно мелодичный и приятный, если не обращать внимания на дрожь, которая шла от него по всему телу.
Добравшись до берега, Хокмун почувствовал необыкновенный прилив сил, словно он отдыхал несколько дней. Он рассказал о своем ощущении Рыцарю в Черном и Золотом, и тот кивнул.

Предыдущая страница 5 Следующая страница


Амулет безумного бога 6

- Да, мне говорили, что путешествие по Пульсирующему мосту снимает усталость.
Четверо всадников поехали дальше. Между ними и логовом Безумного Бога уже не оставалось водных преград.

***

На третий день зарядил мелкий дождь. Продрогшие всадники упали духом, а усталые кони еле брели по укранийской степи, которой, казалось, нет ни конца, ни края.
Ехавший впереди Рыцарь в Черном и Золотом вдруг поднял голову, натянул поводья и жестом велел спутникам остановиться. Все застыли, прислушиваясь.
Спустя некоторое время Хокмун услышал дробный топот копыт, и вскоре на невысокий холм слева от него вылетело десятка два конников в овчинных папахах и бурках, с длинными пиками наперевес и саблями за спиной. Было похоже, что они спасаются бегством, хотя Хокмун не видел преследователей. Седоки не щадили коней, несущихся во весь опор, и с конских боков, исхлестанных нагайками, стекали капельки крови.
- Что случилось? - крикнул Хокмун. - Кто вас преследует?
- Армия Темной Империи! - обернувшись в седле, ответил один из всадников и пришпорил коня.
Нахмурясь, Хокмун спросил Рыцаря:
- Поедем дальше? Или поищем другую дорогу?
- Безопасного пути не существует, - ответил Рыцарь. - Нет смысла сворачивать.
Через полчаса они увидели вдали густой, маслянистый дым, стелющийся по земле. Хокмун сразу понял, что это означает, но не проронил ни слова, пока маленький отряд не приблизился к горящему городу, где они увидели посреди площади огромную пирамиду из трупов. Все мертвецы - мужчины, женщины, дети - были раздеты догола. Среди человеческих тел было немало трупов животных.
Пирамида горела, источая зловонный дым. Сотворить такое могли только воины Темной Империи. Всадник в бурке не ошибся - где-то поблизости действительно находились гранбретанцы, причем, - судя по тому, что они сделали с городом, - числом не меньше батальона.
Путешественники обогнули город, жителям которого уже ничем не могли помочь, и поехали дальше. Теперь они оглядывались по сторонам - в любую минуту перед ними могли появиться враги.
Оладан, который видел не так уж много зверств, творимых воинами Темной Империи, был потрясен сильнее всех.
- Разве простые смертные... могут...
- А они вовсе не считают себя простыми смертными, - возразил д'Аверк.
- Они мнят себя полубогами, а своих правителей - богами.
- И этим оправдывают все свои преступления, - подхватил Хокмун. - Кроме того, им нравится разрушать, запугивать, убивать и мучить. У них, как у росомахи, стремление убивать сильнее стремления жить. Остров Гранбретания взрастил народ безумцев, и тем, кто не родился среди них, не дано понять их помыслы и поступки.
Вскоре завеса дождя скрыла от всадников город и чадящую пирамиду.
- Отсюда до замка Безумного Бога рукой подать, - сказал Рыцарь в Черном и Золотом.

***

Утром они спустились в широкую низину и подъехали к берегу небольшого озера, окутанного серым туманом. За озером темнел мрачный силуэт замка, сложенного из грубо отесанных камней.
У озера стояла рыбацкая деревенька - несколько ветхих лачуг, рядом - лодки и растянутые на жердях сети. Но они не увидели ни одного человека. День выдался холодным, пасмурным; озеро, деревня и замок навевали гнетущие мысли. Рыцарь в Черном и Золотом поехал к лачугам, и остальные неохотно последовали за ним.
- Что это за культ такой? - шепотом спросил Оладан у Хокмуна. - Сколько у него приверженцев? И все ли они свирепы, как те матросы? Может, Рыцарь недооценивает их силу или переоценивает нашу удаль?
Хокмун промолчал, пожав плечами - в ту минуту он мог думать только об Иссольде. Он не спускал глаз с черной громады замка, гадая, где томится его нареченная.
Почему в рыбацкой деревне царит тишина, они поняли, когда въехали на окраину. Все жители были зверски зарублены - лезвия нескольких мечей и топоров остались в черепах мужчин и женщин.
- Темная Империя! - глухо произнес Хокмун.
Рыцарь в Черном и Золотом отрицательно покачал головой.
- Гранбретанцы тут ни при чем. У них не такое оружие. И стиль другой.
- Но... кто же тогда? - вздрогнув, прошептал Оладан. - Секта?
Рыцарь не ответил. Он остановил коня, спешился и, тяжело ступая на песок, приблизился к лежащему поблизости мертвецу. Спутники Рыцаря, оглядываясь, разбрелись по деревне.
С озера наползал туман, его холодные жгуты, словно щупальца гигантского спрута, оплетали ноги людей и коней.
- Все эти люди принадлежали секте, - сказал Рыцарь. - Некоторые снабжали замок провизией, остальные там жили.
- Передрались между собой? - предположил д'Аверк.
- В некотором смысле.
- Что вы имеете в...
Хокмун не договорил - за лачугами раздался душераздирающий крик. Четверо воинов выхватили мечи и образовали круг, готовые к нападению с любой стороны.
Но увидев нападавших, Хокмун настолько опешил, что опустил оружие.
Они бегом пробирались между домами, подняв над головами мечи и топоры. На них были нагрудники и кожаные кильты; в глазах горел свирепый огонь; с губ, распяленных в зверином оскале, падали клочья пены.
Приняв защитную стойку, Хокмун с ужасом высматривал среди нападающих Иссольду. Не обнаружив ее, он с облегчением вздохнул.
- Вот, значит, зачем Безумному Богу понадобились женщины, - проворчал д'Аверк.
- Насколько я могу судить, он извращенец. - сказал Рыцарь в Черном и Золотом, отразив удар подбежавшей к нему "амазонки".
Нападающие сражались неумело, часто раскрываясь, но Хокмун только отбивался и пятился, не в силах нанести разящий удар. Отступали и его товарищи. Получив секундную передышку, Хокмун оглянулся, и в его мозгу родилась спасительная идея.
- Отходим к сетям! - крикнул он своим соратникам. - Я знаю, как победить без кровопролития.
Мужчины пятились до шестов, на которых висели сети. Отбивая удары, Хокмун свободной рукой ухватился за край одной из них. Оладан понял его замысел и взялся за другой край. Хокмун крикнул: "Давай!", и они набросили сеть на женщин.
Многие запутались сразу, но некоторым удалось высвободиться. Они снова бросились в бой, но сразу угодили под другую сеть, брошенную Рыцарем и д'Аверком. Затем Хокмун и Оладан набросили на эту вопящую, брыкающуюся кучу еще одну сеть, и вскоре все женщины запутались окончательно. Хокмуну и его товарищам оставалось только обезоружить их. Это оказалось несложным делом.
Тяжело дыша, Хокмун поднял с песка и забросил в озеро чужой меч.
- По-моему, этот Безумный Бог не так уж и безумен. Воины-женщины куда опаснее мужчин. Неспроста это все...
- Вы полагаете, что на деньги, вырученные за награбленное пиратами добро, Безумный Бог собирает армию амазонок? - спросил Оладан.
- Похоже на то, - вмешался д'Аверк. - Но почему эти женщины убили своих же?
- Наверное, мы узнаем это в замке, - сказал Рыцарь в Черном и Золотом. - Мы... - Он умолк: одна женщина выбралась из-под сетей и с воплем бросилась на своих врагов, протягивая к ним руки со скрюченными пальцами. Д'Аверк обхватил ее за талию и приподнял над землей, а Оладан подошел сзади и рукояткой меча ударил ее в основание черепа.
- Как бы это ни оскорбляло мои рыцарские чувства, - заметил д'Аверк, опуская обмякшее тело на песок, - мне кажется, иного обращения эти очаровательные убийцы не заслуживают. - Подойдя к барахтающимся в сетях женщинам, он неторопливо, методично оглушил их всех. - Все-таки и они живы, и мы. И это главное.
- Чует мое сердце, они здесь не все, - проворчал Хокмун.
- Вы об Иссольде?
- Да, об Иссольде. Поехали, - Хокмун вскочил в седло и галопом помчался вдоль берега. Следом за ним отправился Оладан, затем - Рыцарь в Черном и Золотом и последним - д'Аверк. Лошадь француза неслась легким галопом, а сам Хьюлам д'Аверк хранил беззаботный вид, словно выехал на утреннюю прогулку.
Невдалеке от замка Хокмун перестал погонять коня, а у подъемного моста и вовсе натянул поводья. Замок был погружен в тишину и покой, башни окутаны легкой дымкой, а у опущенного моста лежали трупы стражников. С зубца самой высокой башни слетел ворон и, хлопая крыльями, исчез в тумане над озером.
Сквозь облачный покров не проникало ни единого солнечного луча. Казалось, путешественники попали в чужое измерение, где навеки воцарились безнадежность и смерть.
Хокмун сидел на коне перед распахнутыми настежь воротами замка, как перед разинутой пастью гигантского зверя. Во внутреннем дворе клубился туман, создавая уродливые фигуры. Ничто не нарушало гнетущей тишины. Набрав полную грудь холодного, сырого воздуха, Хокмун обнажил меч, пришпорил коня и понесся по мосту в обитель Безумного Бога.

Глава 3
ДИЛЕММА ХОКМУНА

Просторный двор замка был устлан мертвыми телами, преимущественно мужскими. У всех мертвецов на шее были обручи Безумного Бога. Там, где не лежали скорчившиеся в уродливых позах трупы, на мостовой запеклась кровь. Запах мертвечины щекотал ноздри. Конь испуганно храпел, но Хокмун заставлял его двигаться вперед. Герцог Кельнский со страхом всматривался в лица мертвецов, боясь увидеть среди них Иссольду.
Спешившись, он бродил по двору, переворачивая окоченевшие тела женщин, но своей невесты не находил.
Вскоре во двор въехал Рыцарь в Черном и Золотом, за ним появились Оладан и д'Аверк.
- Ее здесь нет. Она жива и находится в замке.
Хокмун дрожащей рукой взял коня под уздцы.
- Рыцарь, он... Он ничего с ней не сделал?
- Это вы должны выяснить сами, герцог Дориан. - Рыцарь в Черном и Золотом показал на парадный вход. - Через эту дверь вы попадете в покои Безумного Бога. Сразу за дверью короткий коридор, ведущий в главный зал. Там он сидит и ждет вас...
- Он знает обо мне?
- Он знает, что однажды к нему придет законный владелец Красного Амулета и потребует его обратно...
- Мне нет дела до Амулета. Мне нужна только Иссольда. Где она, Рыцарь?
- В замке. Она в замке. Ступайте, требуйте у него и девушку, и Амулет. В замыслах Рунного Посоха они оба играют важную роль. Повернувшись, Хокмун бросился к двери и исчез в сумраке, царящем за порогом.
В замке было невероятно холодно. В коридоре капала с потолка ледяная вода, стены обросли мхом. Ожидая нападения, Хокмун крался в полумраке с мечом в руке.
Но ничего не случилось. Он подошел к высокой (футов двадцать пять) двери и остановился, прислушиваясь.
За дверью раздавались странные звуки, похожие на громкое, но невнятное бормотание. Хокмун осторожно налег на дверь, она поддалась. Просунув голову в щель, он увидел необыкновенную картину.
Пропорции зала были причудливо искажены. Кое-где потолок спускался почти до пола, в других местах поднимался футов на пятьдесят. Окна отсутствовали; помещение освещалось несколькими факелами, укрепленными на стенах. В центре зала, окруженное трупами, лежащими здесь, видимо, уже давно, стояло большое кресло черного дерева, а перед ним покачивалась подвешенная к потолку огромная клетка, похожая на птичью. В клетке, сгорбившись, сидел человек.
Кроме него в этом странном зале не было ни души. Хокмун осторожно вошел и приблизился к клетке.
Именно из нее и доносились звуки, которые он слышал за дверью - бормотание и стоны. Казалось невероятным, что человек способен так громко говорить и стонать. Хокмун решил, что причиной тому - необыкновенная акустика зала.
В тусклом свете факелов человек в клетке был едва различим.
- Кто вы? - спросил Хокмун. - Узник Безумного Бога?
Стоны прекратились, и человек пошевелился. Затем Хокмун услышал гулкий меланхолический голос:
- Да, можно сказать и так. Самый несчастный из его узников. Хокмун уже привык к темноте и смог разглядеть незнакомца как следует.
Он был долговяз и очень худ, с длинной цыплячьей шеей. Седые волосы свалялись в космы; грязный клин бороды выдавался вперед почти на фут. У него был длинный орлиный нос; в глубоко посаженных глазах светилось тоскливое безумие.
- Я могу вас спасти? - спросил Хокмун. - Может быть, удастся раздвинуть прутья решетки?
Человек пожал плечами.
- Дверь клетки не заперта. Моя тюрьма - не клетка, а мой череп. О, горе мне!
- Кто вы?
- Когда-то меня называли Стальниковым. Я из древнего рода Стальниковых.
- И вы - в плену у Безумного Бога?
- Да. В плену. Да, именно так. - Узник лениво повернул огромную голову и с унылым видом уставился на Хокмуна. - А вы кто?
- Дориан Хокмун, герцог Кельнский.
- Германец?
- Когда-то Кельн принадлежал стране, которую называли Германией.
- Я боюсь германцев. - Стальников отодвинулся подальше от Хокмуна.
- Меня вы можете не бояться.
- Ну да? - Стальников захихикал, и эхо этого безумного смеха раскатилось по залу. - В самом деле?
Он сунул руку за пазуху и вытащил предмет, висевший у него на шее.
Этот предмет напоминал огромный рубин и светился темно-красным светом. Хокмун увидел на нем символ Рунного Посоха.
- Разве ты не тот немец, который должен лишить меня могущества?
- Красный Амулет?! - воскликнул потрясенный Хокмун. - Откуда он у вас?
- Что значит - откуда? - зловеще ухмыляясь, переспросил Стальников и поднялся на ноги. - С трупа воина, тридцать лет назад проезжавшего по этим землям. Его подстерегли и убили мои слуги. - Он гладил Амулет, и тот разгорался ярким, слепящим светом. - Это и есть Безумный Бог. Это и есть источник моей болезни и моего могущества. Я у него в плену.
- Ты - Безумный Бог! Где моя Иссольда?
- Иссольда? Девушка? Новенькая девушка со светлыми волосами и нежной белой кожей? А почему ты о ней спрашиваешь?
- Она - моя!
- Тебе не нужен Амулет?
- Мне нужна Иссольда.
Смех Безумного Бога прогремел в зале, многократно отразившись от стен.
- Так ты ее получишь, германец!
Он захлопал в ладоши, похожие на клешни, и заметался по клетке, словно марионетка, которую дергают за одну-единственную нить.
- Иссольда, девочка моя! Иссольда! Иди-ка сюда, сделай одолжение своему господину!
Из ниши в стене, где потолок почти соприкасался с полом, вышла девушка. Ее силуэт был Хокмуну знаком, но герцог не был уверен, что это его невеста. И все же... "Да, это она. Ее походка, ее тело".
Его губы растянулись в счастливой улыбке. Он шагнул к ней, протягивая руки.
С диким звериным визгом девушка бросилась к нему. На ее пальцах были наперстки с металлическими когтями, из одежды торчали шипы, лицо исказила гримаса.
- Убей-ка его, красотка Иссольда! - хихикал Безумный Бог. - Убей его, цветочек мой, и получишь в награду его потроха!
Хокмун едва успел закрыть глаза руками. Металлические когти рассекли кожу на тыльной стороне его ладони. Он отпрянул от девушки.
- Иссольда, опомнись! Я - Дориан, твой жених...
Но безумные глаза не узнавали его, а из оскаленного рта текла слюна. Острые когти снова метнулись к лицу герцога, и он едва увернулся.
- Иссольда...
Безумный Бог хохотал, вцепившись в прутья решетки.
- Убей его, мой цыпленочек! Разорви ему горло!
- Что за сила лишила ее воли? Что заставило ее забыть о любви?
- Сила Безумного Бога, подчинившая и меня, - ответил Стальников. - Красный Амулет всех обращает в рабство.
- Да - если он в недобрых руках... - Хокмун снова увернулся от когтей Иссольды и бросился к клетке.
- Руки, в которые он попадет, обязательно станут недобрыми, - со смехом произнес Стальников, когда когти разорвали Хокмуну рукав. - Любые руки!
- Только не руки слуги Рунного Посоха! - произнес гулкий голос. В дверном проеме стоял Рыцарь в Черном и Золотом.
- Помоги! - крикнул ему Хокмун.
- Я не вправе, - ответил Рыцарь.
Убегая от разъяренной Иссольды, Хокмун споткнулся, и тотчас когти впились ему в плечи. Он схватил ее за запястья и вскрикнул от боли - в ладони вонзились острые шипы. Но все же он сумел высвободиться и отшвырнуть девушку, а потом бросился к клетке, где верещал от восторга Безумный Бог. Подпрыгнув, он ухватился за прутья решетки и подтянулся. Потом ударил Стальникова, и тот упал. Клетка дергалась и кружилась; Иссольда приплясывала внизу, пытаясь дотянуться до Хокмуна.
С круглыми от ужаса глазами Стальников жался к прутьям. Подобравшись к двери, Хокмун распахнул ее и протиснулся в клетку. Внизу в бессильной злобе выла Иссольда; алый свет Амулета отражался в ее глазах.
Глядя на чудовище, в которое превратилась его любимая, Хокмун заплакал. Потом с ненавистью посмотрел на Безумного Бога.
По залу разнесся глухой, скорбный голос Стальникова, направляющего в глаза Хокмуну луч Амулета:
- Назад, смертный! Повинуйся мне! Повинуйся могуществу Амулета...
Хокмун застыл, не сводя глаз с сияющего Амулета и чувствуя, как слабеет тело, как тает воля...
- Спускайся! - властно сказал Стальников. - Иди навстречу своей гибели!
Но Хокмун напряг всю свою волю и шагнул вперед. Безумный Бог от изумления открыл рот.
- Прочь! - взвизгнул он. - Я повелеваю... именем Красного Амулета...
- Над ним Амулет не властен, - твердо произнес Рыцарь в Черном и Золотом. - Не властен только над ним. Герцог Кельнский имеет право его носить.
Стальников вскрикнул и заметался по клетке. У Хокмуна подкашивались ноги, но он решительно приближался к Безумному Богу.
- Назад! - закричал Стальников. - Прочь из клетки!
Иссольда ухватилась за прутья и полезла вверх, не сводя с горла Хокмуна остекленевших глаз.
- Назад! - Стальникову удалось проскочить мимо Хокмуна к двери и распахнуть ее.
Иссольда вскарабкалась наверх и висела снаружи, скаля зубы и корча страшные гримасы. Безумный Бог стоял к ней спиной, направляя свет Амулета Хокмуну в лицо.
Просунув руку между прутьями, Иссольда ударила Стальникова по затылку. Завизжав, он спрыгнул на пол. Иссольда увидела Хокмуна и стала пробираться к двери в клетку.
Хокмун понимал, что сейчас не время убеждать свою обезумевшую невесту. Он проскочил мимо когтистой пятерни, спрыгнул на неровные плиты пола и несколько мгновений лежал, отдыхая.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Видя, что Иссольда тоже вот-вот спрыгнет, он с трудом поднялся. Безумный Бог вскарабкался на высокое кресло и уселся на спинке, как петух на насесте. С его шеи свисал Красный Амулет, а по плечам текла кровь из ран, оставленных когтями Иссольды.
Вереща от страха, он смотрел, как Хокмун приближается к креслу и забирается на подлокотник.
- Умоляю, оставь меня... - забормотал Стальников. - Я не причиню тебе зла...
- Ты уже причинил мне много зла, - мрачно произнес Хокмун. - Очень много. Достаточно, чтобы месть стала бальзамом для моей души...
- Иссольда, стой! - закричал Стальников. - Стань такой, как прежде! Повелеваю - именем Красного Амулета!
Обернувшись, Хокмун увидел, что Иссольда застыла на месте. Потом обвела изумленным взглядом зал. С ужасом посмотрела на когтистые наперстки, на шипы, покрывающие все ее тело.
- Что случилось? Что со мной сделали?
- Тебя загипнотизировало это чудовище, - хрипло произнес Хокмун, показывая на Стальникова мечом. - Но я отомщу ему за все!
- Нет! - закричал Стальников. - Это нечестно!
Иссольда зарыдала. Стальников в страхе озирался.
- Слуги! Где мои воины?!
- Перебили друг друга в угоду своему гнусному хозяину, - ответил Хокмун. - А тех, кто остался жив, мы взяли в плен.
- Где моя армия женщин? Я хотел, чтобы красота покорила всю Укранию!
Я хотел вернуть наследство Стальниковых...
- Вот твое наследство, - сказал Хокмун, поднимая меч.
Стальников спрыгнул с кресла и помчался к двери, но резко свернул, увидев Рыцаря в Черном и Золотом. Он пронесся по залу к противоположной стене и исчез в нише.
Хокмун спустился с кресла и повернулся к Иссольде, лежавшей, рыдая, на полу. Опустившись рядом с ней на корточки, он осторожно снял с ее красивых, мягких пальцев наперстки с окровавленными когтями.
Она подняла голову.
- О, Дориан! Как ты меня нашел? Любимый...
- Благодаря Рунному Посоху, - ответил за герцога Рыцарь в Черном и Золотом.
Хокмун с облегчением засмеялся.
- А вы настойчивы в своих притязаниях, Рыцарь.
Рыцарь в Черном и Золотом промолчал. Безликий и неподвижный как статуя, он стоял, загородив собой выход.
Хокмун расстегнул застежки костюма с шипами и стал раздевать девушку.
- Найди Безумного Бога, - сказал Рыцарь. - Помни, Красный Амулет - твой. Он даст тебе великую силу.
Хокмун нахмурился.
- И сведет с ума?
- Нет, болван! Он принадлежит тебе по праву!
Хокмун помолчал, удивляясь раздраженному тону Рыцаря. Иссольда коснулась руки жениха и сказала:
- Остальное я сделаю сама.
Спрятав меч в ножны, Хокмун посмотрел во мрак - туда, где исчез Безумный Бог. - Стальников!
В темноте мелькнуло крошечное пятнышко красного света. Опустив голову, Хокмун вошел в узкий коридор и услышал рыдания, вскоре ставшие очень громкими. Все ближе и ближе подкрадывался герцог Кельнский к источнику красного света; все громче и громче звучали рыдания. Наконец он увидел сияющий Амулет на шее человека, стоящего возле стены из грубо отесанного камня. В руке у Безумного Бога был меч.
- Тридцать лет я ждал тебя, германец, - сказал вдруг Стальников тихим, спокойным голосом. - Я знал, что ты придешь. Придешь, чтобы сорвать мои планы, разрушить идеалы, погубить все, что мне удалось создать. Но я надеялся одолеть тебя. Возможно, мне это удастся.
И пронзительно закричав, человек взмахнул мечом.
Хокмун без труда парировал удар и легко выбил оружие из руки Стальникова. Потом прижал острие своего меча к груди Безумного Бога. Несколько мгновений Хокмун смотрел в перепуганные глаза сумасшедшего. Амулет окрашивал лица обоих в алый цвет. Стальников кашлянул, словно прочищая горло - наверное, хотел взмолиться о пощаде. Но не успел. Повернувшись на каблуках, Хокмун пошел прочь от мертвеца и Красного Амулета.

Глава 4
СИЛА АМУЛЕТА

Хокмун набросил на обнаженные плечи Иссольды свой плащ. Девушка дрожала и всхлипывала, перепуганная, но и обрадованная. У выхода неподвижно стоял Рыцарь в Черном и Золотом.
Внезапно он пошевелился. Пройдя через зал, Рыцарь исчез в темном алькове, где лежал труп Безумного Бога.
- О, милый Дориан! Если бы ты знал, что мне пришлось пережить за эти месяцы! Меня носило по всему свету, я попадала в плен то к одной, то к другой шайке разбойников... Даже не знаю, где я, что это за место... и что было со мной в последние дни. Помню только какой-то кошмарный сон, будто я хотела убить тебя, и это желание было почти непреодолимым...
Хокмун прижал ее к себе.
- Ты права, это был сон. Пойдем отсюда. Мы вернемся в Камарг, и все будет хорошо. Что с твоим отцом? И с остальными защитниками города?
У нее широко раскрылись глаза.
- Как, неужели ты не знаешь? А я думала, ты там уже побывал и отправился искать меня...
- Я там не был, но кое-какие слухи до меня дошли. Что с Богенталем, фон Виллахом, графом Брассом?
Она потупилась.
- Фон Виллах погиб от огненного копья в бою на северной границе. Граф Брасс...
- Что с ним?
- В последний раз, когда я его видела, он был очень плох, и даже Богенталь не мог его исцелить. Отец был ко всему равнодушен, казалось, ему больше на хочется жить. Он сказал, что Камарг скоро падет. Он считал тебя погибшим - ведь ты не вернулся в назначенный срок, и никаких известий о тебе не было...
У Хокмуна потемнели глаза.
- Я должен вернуться - хотя бы для того, чтобы вселить в сердце графа надежду. Ведь после твоего исчезновения он, наверное, совсем упал духом.
- Если он вообще жив, - прошептала Иссольда.
- Жив. Камарг еще держится - значит, граф Брасс жив. В коридоре, по которому Хокмун вошел в зал, раздался топот бегущих ног. Герцог Кельнский заслонил собой Иссольду и снова выхватил свой боевой меч.
Дверь распахнулась. За ней стояли Оладан и - чуть дальше - д'Аверк.
Они тяжело дышали.
- Воины Темной Империи! - сказал Оладан. - Нам с ними не справиться, слишком уж их много. Похоже, это мародеры - ищут в замке добычу и уцелевших.
Д'Аверк подошел и остановился рядом со зверочеловеком.
- Я пытался их образумить. Говорил, что я выше рангом, чем их командир. Но увы, - он пожал плечами, - похоже, гранбретанцы уже не считают д'Аверка за своего. Проклятый пилот орнитоптера умер слишком поздно, успев рассказать поисковому отряду о том, как я вас упустил. Теперь я вне закона, как и вы...
Хокмун помрачнел.
- Входите и заприте дверь на засов. Надеюсь, гранбретанцы не сумеют ее высадить.
- Это единственный выход? - спросил д'Аверк.
- Похоже на то.
Из темноты вышел Рыцарь в Черном и Золотом. Он очень осторожно, за ремешок, нес Красный Амулет, направляясь прямиком к Хокмуну.
- Возьми, - сказал Рыцарь. - Он твой.
Герцог Кельнский отпрянул.
- Не возьму. Он мне не нужен. Это плохая вещь, из-за нее многие погибли. А кто не умер, тот сошел с ума. Даже Стальников, и тот - жертва Амулета. Носи его сам, или найди другого дурака.
- Носить его можешь только ты, - прозвучал из-под забрала твердый голос. - И никто другой.
- Не буду! - Хокмун кивнул на Иссольду. - Он превратил эту нежную девушку в бешеного, кровожадного зверя. Он повинен в смерти всех, чьи трупы мы видели в деревне. Это он лишил рассудка женщин, которые на нас напали. А по чьей вине мертвы люди, что лежат во дворе замка? - Он выбил Красный Амулет из руки Рыцаря. - Я не возьму его! Если Рунный Посох творит зло, я не желаю служить ему!
- Сила Рунного Посоха гибельна только из-за глупцов. - Голос Рыцаря звучал по-прежнему убежденно. - Его дарами надо уметь пользоваться, и уж тем более нельзя их отвергать. Ты - слуга Рунного Посоха, и ты обязан взять Амулет. Он не причинит тебе вреда. Он даст тебе силу.
- Чтобы убивать и сводить с ума?
- Чтобы творить добро. Чтобы сражаться с ордами Темной Империи.
Хокмун презрительно фыркнул. И тут дверь вздрогнула от сильного удара. Воины Темной Империи обнаружили их укрытие.
- Нас слишком мало, - сказал Хокмун. - Может ли Красный Амулет спасти нас? Ведь выход отсюда один - через эту дверь.
- Может, - заверил Рыцарь в Черном и Золотом, поднимая и снова протягивая Хокмуну Амулет.
Дверь трещала под бешеным натиском гранбретанцев. - Если этот Амулет - такая полезная вещь, почему бы тебе самому им не воспользоваться? - спросил Хокмун.
- Я не должен к нему прикасаться. Иначе со мной случится то же, что и с беднягой Стальниковым. - Рыцарь шагнул вперед. - Возьми. Ведь ты пришел сюда за ним.
- Ошибаешься. Я пришел спасти Иссольду.
- Но она здесь оказалась не случайно.
- Так, значит, меня заманили?
- Нет, это было предопределено. А сейчас ты противоречишь сам себе. Говоришь, что пришел спасти Иссольду - и не делаешь этого. Отвергаешь Амулет, без которого ты почти бессилен. Скоро сюда ворвутся два десятка свирепых воинов, и смерть девушки будет куда страшней, чем наша...
От двери отлетали щепки. Оладан и д'Аверк попятились, выставив перед собой мечи. Д'Аверк сказал:
- Еще минута - и они будут здесь. Прощай, Оладан... и вы, герцог, прощайте. С вами было не так скучно, как...
Хокмун в нерешительности смотрел на Амулет.
- Я не знаю...
- Поверь мне на слово, - сказал Рыцарь в Черном и Золотом. - Однажды я спас тебе жизнь. Неужели только затем, чтобы отнять ее?
- Не отнять, а подчинить злой воле, - возразил Хокмун. - Откуда я знаю, что ты действительно посланец Рунного Посоха? С какой стати я должен верить тебе на слово?
- Дверь вот-вот рухнет! - с отчаянием закричал Оладан. - Герцог Дориан, идите к нам! Пусть Рыцарь и девушка спасаются, если смогут!
- Держи! - Рыцарь снова протянул Амулет. - Не теряй времени - надо спасти девушку.
Мгновение Хокмун колебался, затем взял Амулет. Держать его на ладони было очень удобно, словно именно для этого он и был предназначен. Казалось, он светит все ярче, заливая алым сиянием огромный зал с кривыми стенами и причудливым потолком. Возникло ощущение, будто в тело вливается энергия. Хокмун почувствовал необыкновенную легкость. Движения стали молниеносными, мозг освободился от тяжести тревог и сомнений. Улыбнувшись, герцог Кельнский надел на шею окровавленный ремешок, а затем поцеловал Иссольду, испытав при этом небывалое блаженство. Выхватив меч, он повернулся к рычащим гранбретанцам, доламывавшим огромную дверь.
Наконец дверь сорвалась с петель и рухнула. В проеме столпились воины в тигриных масках, сверкающих эмалью и драгоценными камнями. Воины сопели, угрюмо рассматривая своих недругов. Их предводитель вышел вперед.
- Эге, да их тут по пальцам можно пересчитать! Стоило ли силы тратить. Ладно, братья - они заплатят нам за работу!

Глава 5
ПОБОИЩЕ В ЗАЛЕ

- Ну и сила у меня, клянусь Рунным Посохом! - прошептал Хокмун и прыгнул вперед.
Огромный боевой меч со свистом рассек воздух и обрушился на незащищенную шею предводителя Тигров. Затем лезвие скользнуло влево, и второй воин покатился по полу. Удар вправо - и сталь разрубает доспехи на третьем гранбретанце...
И вот уже повсюду - кровь и исковерканный металл. По маскам и доспехам воинов скользили багровые отблески Амулета...
Хокмун вел своих спутников в атаку. Уж чего-чего, а этого гранбретанцы не ожидали.
Лучи Амулета слепили Тигров, и те отступали, прикрывая глаза ладонями и выставив перед собой оружие, ошеломленные необыкновенной быстротой Хокмуна, яростным напором Оладана и д'Аверка и неторопливой, но грозной поступью Рыцаря в Черном и Золотом, который раз за разом описывал смертоносный круг огромным двуручным мечом. Казалось, что усталость ему неведома.
На Хокмуна набросились шесть человек с топорами. Грязно ругаясь, они пытались навалиться на него со всех сторон, не дать ему размахнуться. Но герцог Кельнский одного отшвырнул ногой, другого - локтем, а третьему пронзил маску вместе с черепом - кровь и мозги брызнули сквозь пробоину, когда он выдернул меч.
От таких ударов меч очень скоро затупился и уже не пронзал доспехов; им можно было только рубить, как топором. Улучив момент, Хокмун вырвал оружие у одного из нападающих. Теперь своим мечом он рубил, а чужим - колол.
- Эге! - воскликнул он. - А этот Красный Амулет - стоящая вещь!
Амулет болтался у него на шее, и алые лучи превращали потное, искаженное свирепой радостью лицо герцога в демоническую маску.
Уцелевшие Тигры бросились бежать, но Рыцарь и д'Аверк преградили им дорогу.
Убивая гранбретанцев, Хокмун мельком увидел Иссольду. Она закрыла лицо ладонями, не желая смотреть на резню, в которой участвовали ее жених и его товарищи.
- До чего же приятно карать эту нечисть! - крикнул ей Хокмун. - Не прячь глаза, Иссольда! Смотри, пришел наш час!
Но девушка упорно прятала глаза.
Повсюду валялись скорченные трупы. Тяжело дыша, Хокмун озирался и не видел живых врагов. Внезапно силы покинули его. Выронив чужой меч, он сунул в ножны собственный и поднес к глазам Красный Амулет. И увидел на нем контуры тех же узоров, что и на Рунном Посохе, только менее причудливые.
- Первое, что ты для меня сделал - это помог пролить кровь, - пробормотал он. - Я благодарен тебе, но все-таки боюсь, что ты предназначен не для добрых дел...
Амулет вдруг замерцал. Хокмун вопросительно посмотрел на Рыцаря в Черном и Золотом.
- Он тускнеет. Почему?
- Он получает энергию издалека и накапливает ее постепенно. Придет срок, и он снова засветится. - Рыцарь помолчал, наклонил голову, прислушиваясь, затем добавил:
- Я слышу шаги. Мы убили не всех воинов. - Так пойдем, устроим им взбучку! - д'Аверк согнулся в поклоне, жестом приглашая Хокмуна пройти вперед. - Уступаю вам путь, друг мой. Похоже, вы вооружены лучше всех нас.
- Нет, - воспротивился Рыцарь. - Первым пойду я. Сила Амулета на время исчерпана. Пойдем!
Он направился к дверному проему. Д'Аверк и Оладан устало двинулись следом. Хокмун встретился взглядом с Иссольдой.
- Хорошо, что ты их убил, - твердо произнесла она.
- Они жили, как псы, и умерли собачьей смертью, - тихо сказал Хокмун.
- Как и должны умирать слуги Темной Империи. А нам сейчас снова придется биться с подобными им. Крепись, любимая - нам грозит большая опасность. Новый отряд воинов Темной Империи ворвался в коридор - и тут же отхлынул от закованного в броню Рыцаря. Воины были потрясены, увидев, что из схватки с двадцатью их товарищами пятеро чужаков вышли целыми и невредимыми.
Солдаты Гранбретании с криками высыпали во двор, усеянный трупами, и попытались построиться. Четверо воинов, стоявших перед ними, выглядели устрашающе, с ног до головы забрызганные подсыхающей кровью и мозгами. Было холодно, по-прежнему моросил серый дождь. Во дворе Хокмун и его спутники почувствовали себя бодрее, только что одержанная победа придала им уверенности в себе. Хокмун, д'Аверк и Оладан по-волчьи скалили зубы, глядя на врагов, и презрительно ухмылялись. Гранбретанцы топтались на месте, не решаясь напасть на них, хотя значительно превосходили их числом. Воин в Черном и Золотом показал на подъемный мост.
- Прочь! - гулко выкрикнул он. - Или вы умрете, как ваши собратья. "Любопытно, - подумал Хокмун, - он блефует или всерьез верит, что без помощи Красного Амулета мы способны одолеть такую толпу?"
Это так и осталось для него загадкой, потому что по мосту в замок вбежал новый отряд воинов. Они быстро расхватали разбросанное по двору оружие.
Разъяренные женщины Безумного Бога выбрались из сетей.
- Покажи им Амулет, - прошептал Хокмуну Рыцарь в Черном и Золотом. - Женщины привыкли подчиняться ему. Именно ему, а не Безумному Богу.
- Но ведь он погас, - возразил Хокмун.
- Неважно. Покажи.
Сорвав с шеи Красный Амулет, Хокмун помахал им над головой.
- Остановитесь! Именем Красного Амулета повелеваю уничтожить их... - Он показал на воинов Темной Империи. - Вперед, за мной!
Хокмун прыгнул вперед, и затупившееся в недавней битве лезвие меча обрушилось на стоявшего поблизости воина. Солдат упал замертво. Женщин было ненамного больше, чем гранбретанцев, но они с радостью взялись за дело и быстро добились успеха. Д'Аверк вскоре закричал:
- Пусть они сами заканчивают... Мы можем бежать.
Хокмун пожал плечами.
- Наверняка поблизости рыщет не одна стая гранбретанских псов. Вряд ли они дадут нам далеко уйти.
- Идите за мной, - вмешался Рыцарь в Черном и Золотом. - Пора, наконец, выпустить на волю зверей Безумного Бога...

Глава 6
ЗВЕРИ БЕЗУМНОГО БОГА

Рыцарь в Черном и Золотом подвел своих спутников к двум огромным, обитым железом створкам люка. Оттащив в стороны лежащие на них трупы, они ухватились за большие железные кольца и подняли створки. Их глазам открылся длинный каменный скат, ведущий в сумрак.
Снизу поднимался теплый воздух, насыщенный запахом, который показался Хокмуну знакомым. Он застыл в нерешительности, уверенный, что этот запах означает опасность.
- Не бойтесь, - сказал Рыцарь. - Спускайтесь. Только так можно выбраться отсюда.
Хокмун медленно двинулся вниз, остальные - за ним. Вскоре они оказались в длинном темном зале. В конце зала находилось что-то большое, неразличимое. Хокмун хотел подойти и посмотреть, но Рыцарь остановил его. - Не спеши. Сначала - к зверям. Они в стойлах.
Хокмун сообразил, что длинный зал - это нечто вроде хлева. Из четырех огромных стойл, примыкающих к стенам, доносились возня и урчание. Внезапно одна дверь содрогнулась, словно изнутри на нее навалилась огромная туша.
- Это не кони, - сказал Оладан. - И не волы. Сдается мне, тут пахнет кошками.
- Да, верно, - кивнул Хокмун, сжимая эфес меча. - Это запах кошек. Но какой нам от них прок?
Сняв со стены факел, д'Аверк возился с кремнем и огнивом. Вскоре факел вспыхнул, и Хокмун разглядел в конце хлева огромную колесницу, достаточно большую, чтобы увезти их всех.
- Откройте стойла, - приказал Рыцарь в Черном и Золотом, - и запрягите кошек.
- Кошек? В колесницу? - Хокмун резко обернулся. - Слыханное ли дело?
Я бы не удивился, услышав такое от Безумного Бога, но от вас... Это же дикие звери, если выпустить их, они растерзают нас в клочья.

Предыдущая страница 7 Следующая страница


Амулет безумного бога 8

Словно в подтверждение его слов, в стойле раздался душераздирающий вой, подхваченный остальными животными. Спустя мгновение в хлеву бушевал такой кошачий концерт, что люди не слышали друг друга.
Когда шум слегка утих, Хокмун пожал плечами и направился к скату.
- У нас есть кони. Если кто и вывезет нас отсюда, то только они.
- Неужели ты еще не понял, что мне можно верить? - спросил Рыцарь. - Разве я обманул тебя, когда говорил о силе Красного Амулета? И обо всем остальном?
- Я еще не уверен, можно ли тебе доверять во всем, - возразил Хокмун.
- Ты же не станешь отрицать, что безумные женщины подчинились Амулету?
- Не стану.
- Так вот, звери Безумного Бога тоже приучены подчиняться владельцу Амулета. Какой мне смысл лгать тебе, Хокмун?
Герцог Кельнский пожал плечами.
- С тех пор, как я впервые повстречался с подданными Темной Империи, мне повсюду мерещится обман. Не знаю, выгодно тебе лгать или нет, но все же... - Он подошел к ближайшему стойлу и взялся за деревянный брус. - Я устал спорить. Сейчас увидим, прав ты или нет.
Едва он отодвинул засов, дверь стойла распахнулась от удара огромной лапы. В проеме показалась голова - крупнее бычьей, страшнее тигриной - с острыми ушами, узкими желтыми глазами и длинными желтыми клыками. Урча, кошка бесшумно выскользнула из стойла и окинула людей алчным взглядом. Вдоль спины чудовища росли двухфутовые шипы того же цвета, что и клыки. Эти шипы спускалась от затылка до основания хвоста, который, в отличие от обычного кошачьего, заканчивался колючками.
- Живая легенда! - ахнул д'Аверк, утративший на миг свой бесстрастный вид. - Боевой ягуар-мутант из Азиакоммунисты. Я видел изображения таких тварей в одном старом зверинце. Говорят, их и на свете-то никогда не было, а если и были, то тысячи лет назад. Будто бы они появились в результате какого-то мерзкого биологического эксперимента, и не могли размножаться... - Да, не могли, - перебил его Рыцарь в Черном и Золотом, - зато живут они чуть ли не вечно...
Кошка повернула к Хокмуну огромную морду. Длинный колючий хвост бил по полу, желтые глаза застыли на амулете, который висел у герцога на шее. - Прикажи ей лечь, - сказал Рыцарь.
- Лечь! - скомандовал Хокмун, и горящие глаза зверя в тот же миг погасли, а пасть закрылась. Кошка покорно опустилась на пол.
Хокмун улыбнулся.
- Рыцарь, я прошу прощения. Давай выпустим остальных. Оладан, д'Аверк...
Его товарищи открыли остальные двери, а Хокмун обнял Иссольду за плечи.
- Любимая, эта колесница отвезет нас домой. - Вдруг он спохватился. - Рыцарь, а как же мои седельные сумки? Наверное, они еще на коне, если их не взяли эти псы...
- Подожди здесь, - сказал Рыцарь, поворачиваясь и направляясь к скату. - Я взгляну.
- Я сам взгляну, - возразил Хокмун. - Я знаю, где...
- Нет, - сказал Рыцарь. - Пойду я.
В душе Хокмуна проснулись подозрения.
- Почему - ты?
- Только тебе и Амулету подчиняются звери Безумного Бога. Если ты выйдешь отсюда, они всех разорвут.
Хокмун неохотно шагнул назад. Рыцарь в Черном и Золотом решительно поднялся по скату и исчез наверху.
Из стойл выбрались еще три кошки, похожие на первую.
Оладан нервно кашлянул.
- Герцог Дориан, вы бы напомнили им, что они должны вас слушаться, - сказал он.
- Лечь! - рявкнул Хокмун, и звери лениво выполнили приказ. Подойдя к одной из кошек, герцог Кельнский положил ладонь на толстую шею и почувствовал, как под густой, жесткой шерстью перекатываются твердые как сталь мускулы. Кошки были ростом с коня, но весили намного больше и, судя по всему, обладали чудовищной силой. Очевидно, эту породу вывели не для того, чтобы возить колесницы.
- Разверните повозку, - велел Хокмун спутникам, - и запрягите в нее этих тварей.
Д'Аверк и Оладан выкатили колесницу на середину хлева. Она была изготовлена из черной меди и зеленого золота; пахнуло древностью. Только упряжь у колесницы была сравнительно новой. Ягуары-мутанты ворчали, когда люди слишком туго затягивали ремни на их мордах и плечах.
Когда все было готово, Хокмун жестом велел Иссольде садиться в колесницу.
- Дождемся возвращения Рыцаря, - сказал он, - и отправимся в путь.
- А куда он пошел? - поинтересовался д'Аверк.
- Искать мои вещи.
Д'Аверк пожал плечами и опустил на лицо огромную маску.
- Боюсь, ждать придется долго. А я, признаюсь, буду очень рад, когда этот замок останется далеко позади. Здесь пахнет смертью и злом.
Оладан показал вверх, доставая меч.
- Вот откуда идет этот запах, д'Аверк.
Наверху стояли шесть или семь воинов из Ордена Ласки. Казалось, их длинномордые маски дрожат от нетерпения, охватившего кровожадных гранбретанцев при виде новых жертв. - Живо в колесницу! - приказал Хокмун, как только Ласки двинулись по скату вниз.
На колеснице был облучок для кучера, а рядом, на козлах для дротиков, лежал кнут с длинным кнутовищем.
Вскочив на облучок, Хокмун схватил кнут и щелкнул им над головами животных.
- Вставайте, красотки! Ну, живо!
Кошки медленно поднялись на лапы.
- А ну, пошли! Вперед, вперед!
Колесница рванулась и, кренясь, понеслась вверх по скату. Ласки завопили от ужаса и бросились врассыпную. Кому-то из них удалось спрыгнуть со ската, но большинство нашло свою смерть под могучими когтистыми лапами и железными ободами колес.
Необыкновенная колесница выехала в серый свет дня и врезалась в толпу Ласок, собравшуюся у люка.
- Где Рыцарь? - закричал Хокмун, перекрывая вой охваченных ужасом гранбретанцев. - Где мои седельные сумки?
Но Рыцаря и своего коня Хокмун не увидел.
Воины Темной Империи опомнились и бросились на колесницу с обнаженными мечами. Хокмун стал хлестать их кнутом, а Оладан и д'Аверк - рубить мечами.
- К воротам, герцог! - закричал д'Аверк. - Быстрей! Они нас вот-вот одолеют!
- Где Рыцарь? - озираясь, повторил Хокмун.
- Снаружи, где же еще?! - в отчаянии крикнул д'Аверк. - Герцог Дориан, не теряйте времени, не то мы погибнем!
В этот миг Хокмун увидел вдали своего коня. Седельных сумок на нем не было, и куда они пропали, оставалось только догадываться.
- Где Рыцарь в Черном и Золотом? - снова закричал охваченный паникой герцог. - Надо его найти! Мне нужны сумки! То, что в них находится, может спасти Камарг!
Оладан схватил его за плечи и настойчиво произнес:
- Зато нас ничто не спасет, если мы сейчас же не уедем отсюда. Подумайте об Иссольде, герцог Дориан!
Хокмун чуть с ума не сошел от отчаяния, но постепенно слова Оладана дошли до его сознания. Закричав во весь голос, герцог Кельнский обрушил кнут на спины животных. Колесница вылетела за ворота, прогромыхала по мосту и помчалась вдоль берега. Звери Безумного Бога неслись во всю прыть, словно за ними гнались все орды Гранбретании.
Потом кошки свернули и, словно ураган, понесли колесницу прочь от замка и озера, окутанного туманом, прочь от деревни с ее лачугами и трупами, к подножию холмов, по разбухшей от дождя дороге между мрачными обрывами, и дальше - по широкой равнине. Там дорога обрывалась, но бег ягуаров-мутантов не замедлился.
- Если я и могу на что-нибудь пожаловаться, - заметил д'Аверк, вцепившийся в борт колесницы, - то лишь на слишком быструю езду.
Оладан попытался ухмыльнуться, но ухмылки не вышло - слишком уж сильно лязгали челюсти от тряски. Скорчившись, зверочеловек сидел на дне колесницы и придерживал Иссольду, когда повозка подскакивала на ухабах. Хокмун промолчал. Бледный от гнева, он крепко сжимал поводья. Он был уверен, что человек, назвавшийся его главным союзником в борьбе с Темной Империей, человек, казавшийся воплощением честности, обвел его вокруг пальца.

Глава 7
СХВАТКА В ТАВЕРНЕ

- Хокмун, заклинаю вас Рунным Посохом - остановитесь! Остановитесь, дружище! Вы с ума сошли!
Встревоженный не на шутку, д'Аверк дернул Хокмуна за рукав. Колесница неслась уже несколько часов, пересекла вброд две реки и углубилась в лес. В любую минуту она могла налететь на дерево и разбиться вдребезги, и это означало бы верную гибель седоков. Даже могучие кошки выбились из сил, но в Хокмуна словно дьявол вселился, он снова и снова хлестал зверей.
- Хокмун! Ты сошел с ума!
- Меня предали! - закричал в ответ Хокмун. - Предали! В тех сумках я вез Камаргу спасение, а Рыцарь в Черном и Золотом украл их! Он обманул меня! Всучил мне никчемную побрякушку, а забрал машину, которая может творить чудеса! Вперед, звери! Вперед, будьте вы прокляты!
- Дориан, послушайся д'Аверка! - взмолилась Иссольда. - Ты нас погубишь, и сам погибнешь - а какая польза графу Брассу и Камаргу от мертвецов?
Колесница взлетела и с грохотом ударилась о землю, едва не развалившись на части.
- Дориан! Опомнись! Рыцарь не предал нас! Он нам помогал! Наверное, его убили враги... Убили и забрали сумки.
- Нет! Я еще в хлеву догадался, что он замыслил измену! Он сбежал и унес подарок Ринала!
Однако, слова девушки подействовали на Хокмуна отрезвляюще. Длинный кнут перестал гулять по бокам животных, и те сразу умерили свой бег. Усталость брала свое.
Молодой герцог уступил вожжи д'Аверку, медленно опустился на дно колесницы и закрыл лицо ладонями.
Д'Аверк остановил кошек, и те, тяжело дыша, без сил повалились на землю.
Иссольда пригладила растрепанные волосы Хокмуна.
- Дориан, милый, Камаргу нужен только ты. Не знаю, на что способна машина, о которой ты говоришь, но уверена, что от нее мало проку. Зато у тебя есть Красный Амулет, а уж он-то нам наверняка пригодится.
Сквозь сплетение ветвей светила луна. Выбравшись из колесницы, д'Аверк и Оладан размялись, растерли ушибленные места и отправились за хворостом.
Хокмун запрокинул голову. В лунном свете лицо его было белым, а Черный Камень во лбу зловеще поблескивал. Герцог Кельнский тоскливо посмотрел на Иссольду и вымученно улыбнулся.
- Спасибо, что веришь в меня, Иссольда. Но боюсь, одного Дориана Хокмуна недостаточно, чтобы победить Гранбретанию. Теперь, после предательства Рыцаря, я сомневаюсь, что нам удастся...
- Дорогой, его предательство не доказано.
- Не доказано, но я был уверен, что он сбежит от нас, как только завладеет машиной. И он догадывался о моих подозрениях. Знаю, машина у него, и он уже далеко. Не знаю, зачем она ему понадобилась и какие цели он преследует. Может, они благороднее и важнее моих, но простить его я не смогу. Он меня обманул. Он меня предал.
- Он служит Рунному Посоху и знает больше, чем ты. Может быть, он хочет сохранить эту вещь. А может, считает, что она опасна для тебя.
- Я не уверен, что он служит Рунному Посоху. С таким же успехом он может служить Темной Империи. А я поневоле стал орудием в его руках! - Любовь моя, нельзя быть таким подозрительным.
- Приходится, - вздохнул Хокмун. - Я буду в каждом видеть врага, пока не падет Темная Империя, или пока я не погибну. - Он привлек девушку к себе и положил голову ей на грудь. Вскоре он заснул и проспал до утра.
Утро выдалось холодное, но солнечное. Мрачное настроение Хокмуна рассеялось вместе с глубоким сном, и его спутники, выспавшись, тоже повеселели. Все проголодались, даже звери-мутанты высунули языки и следили за людьми жадными, злыми глазами. Проснувшись раньше всех, Оладан смастерил лук и несколько стрел и отправился на поиски дичи.
Покашливая, д'Аверк натирал свой огромный шлем найденным в колеснице лоскутом сукна.
- Как бы этот западный воздух не повредил моим слабым легким, - пожаловался он. - Я бы предпочел снова оказаться где-нибудь на востоке, хотя бы в Азиакоммунисте. Я слышал, это благородная, цивилизованная страна, и там бы моим талантам нашлось достойное применение. Возможно, я бы дослужился там до высокого ранга.
- А от Короля-Императора вы уже не надеетесь получить награду? - насмешливо спросил Хокмун.
- Разве что подобную той, которую он обещал вам, - ответил д'Аверк. Ах, если бы проклятый пилот скончался чуть раньше... К тому же, есть свидетели, что в замке я дрался на вашей стороне... Пожалуй, не стоит связывать с Гранбретанией мои дальнейшие планы.
Пошатываясь под тяжестью двух оленей - по одному на каждом плече - из чащи вышел Оладан. Хокмун и д'Аверк поспешили к нему на помощь.
- Два выстрела - два оленя, - похвастал зверочеловек. - А оружие, между прочим, сделано наспех.
- А зачем два оленя? - удивился д'Аверк. - Нам и одного-то не съесть.
- А звери? Если их не накормить, то к вечеру они накинутся на нас, и даже Красный Амулет их не остановит.
Разделив одну тушу на четыре части, они бросили мясо тихо рычащим мутантам, а сами занялись изготовлением вертела.
После еды Хокмун вздохнул и улыбнулся.
- Говорят, сытная трапеза избавляет от всех тревог. Признаюсь, я только сейчас в этом убедился. Давненько я так не завтракал. Какое, все-таки, удовольствие - свежая оленина, да еще в лесу...
- У вас превосходное здоровье, Хокмун, - сказал д'Аверк, не без ловкости разделавшись с огромной порцией мяса и брезгливо вытирающий пальцы. - Мне бы ваш зверский аппетит.
- А мне - ваш, - засмеялся Хокмун. - Того, что вы съели, мне хватило бы на неделю.
Д'Аверк с неодобрением поглядел на него.
Иссольда, положив на траву кость с остатками мяса, неожиданно спросила:
- Интересно, здесь есть поблизости город или село? Я охотно приобрела бы что-нибудь из одежды... - девушку, чью наготу скрывал лишь плащ Хокмуна, заметно пробирала дрожь.
- Мы раздобудем одежду, милая, хотя, боюсь, это будет не просто, - смущенно произнес Хокмун. - Похоже, здесь полно гранбретанцев, и лучше бы нам не задерживаться, а прямиком ехать на юго-запад, в Камарг. Неподалеку отсюда - граница Карпатии. Быть может, там по пути мы заедем в какой-нибудь город.
- Боюсь, жители не придут в восторг, увидев нас на этой повозке, - заметил д'Аверк, ткнув большим пальцем в сторону колесницы. - Другое дело - если один из нас войдет в город пешком. Но где взять денег?
- У меня есть Красный Амулет, - сказал Хокмун. - Его можно продать... Д'Аверк сразу помрачнел.
- Глупец! Этот Амулет - ваше спасение. И наше. Он не только защищает нас - без него нам не справиться с ягуарами. Сдается мне, вам не Амулет ненавистен, а ответственность, которую он на вас налагает.
Хокмун пожал плечами.
- Возможно. Наверное, я сказал глупость, но все равно, эта вещь мне не нравится. Видели бы вы, что она сделала с человеком, носившим ее тридцать лет!
- Друзья мои, о чем вы спорите? - вмешался Оладан. - Я знал, что рано или поздно нам понадобятся деньги, и пока в замке Безумного Бога вы рубили наших недругов, выковырял у покойников несколько глаз...
- Глаз? - изумленно переспросил Хокмун, но успокоился, увидев в руке зверочеловека пригоршню драгоценных камней, которые недавно еще украшали тигриные маски.
- Очень предусмотрительно, - кивнул д'Аверк, - мы крайне нуждаемся в припасах, а леди Иссольда еще и в одежде. Остается решить, кому идти за покупками, когда мы доберемся до Карпатии. На кого из нас горожане обратят меньше внимания?
- Разумеется, на вас, сэр Хьюлам, - усмехнулся Хокмун. - Если, конечно, вы избавитесь от гранбретанских доспехов. Сейчас вы скажете, что у меня во лбу Черный Камень, а у Оладана - шерсть на лице... Но не забывайте, что вы - мой пленник.
- Вот как? Вы меня огорчаете, герцог Дориан. Я-то думал, мы - союзники, сражающиеся с общим врагом, связанные пролитой в бою кровью, спасшие друг другу жизнь...
- Что-то не припоминаю, чтобы вы меня спасали.
- Непосредственно от гибели не спасал, но все-таки...
- Я не расположен отпускать вас на свободу с пригоршней драгоценностей, - продолжал Хокмун, придав голосу суровость. - И вообще, сегодня я очень недоверчив. - Герцог Дориан, я бы поклялся своей честью. - Взгляд француза стал твердым, хотя тон оставался беспечным.
- Он - с нами, и не раз доказал это в бою, - вполголоса произнес Оладан.
Хокмун вздохнул.
- Ладно, д'Аверк. Будь по-вашему - доберемся до Карпатии, пойдете в город.
Д'Аверк закашлялся.
- Проклятый воздух! Он сведет меня в могилу!

***

Они поехали дальше. Шипастые кошки бежали вполсилы, но все же быстрее любого скакуна. В полдень колесница выехала из леса, а к вечеру впереди показались Карпаты. Внезапно Иссольда заметила на севере крошечные фигурки приближающихся всадников. - Они увидели нас, - сказал Оладан, - и, похоже, мчатся наперерез.
Хокмун схватил кнут.
- Быстрее! - крикнул он зверям. Гигантские кошки понеслись вприпрыжку.
Чуть позже д'Аверк закричал, перекрывая грохот колес:
- Никаких сомнений - это конница Темной Империи! Похоже, Орден Моржа!
- Видать, Король-Император всерьез взялся за Укранию, - заметил Хокмун. - Готовится вторжение - иначе зачем здесь столько гранбретанских банд? Это означает, что все земли к западу и югу уже покорены.
- Кроме Камарга, надеюсь, - сказала Иссольда.
Колесница неслась по степи. Всадники, мчавшиеся наперерез, быстро приближались. При мысли, что Моржи не сомневаются в своей победе, Хокмун мрачно улыбнулся.
- Оладан, готовь лук, - сказал он. - Есть возможность поупражняться в стрельбе.
Как только воины в уродливых масках из черного дерева и слоновой кости приблизились на выстрел, Оладан выпустил стрелу. Передний всадник упал. В колесницу полетело несколько дротиков, но ни один не достиг цели. Потеряв троих, Моржи отстали, и кошки потащили колесницу к ближайшему отрогу Карпат.
Через два часа стемнело, и седоки решили остановиться на ночлег.

***

Спустя три дня они с тоской рассматривали склон горы. Два дня из этих трех были потрачены на тщетные поиски пути для колесницы, и теперь ничего не оставалось как оставить ее и дальше идти пешком.
Если всадники-Моржи преследовали их, то сейчас должны были находиться совсем близко. Они наверняка узнали Хокмуна, приговоренного Королем-Императором к смерти, и стремились во что бы то ни стало настичь его.
Спотыкаясь и оступаясь, Хокмун и его спутники карабкались, оставив позади колесницу и выпряженных зверей.
Приближаясь к огибающему гору карнизу, по которому, похоже, можно было спускаться без особого риска, Хокмун услышал за спиной лязг оружия и конский топот. Обернувшись, он увидел внизу несколько всадников из тех, что преследовали колесницу на равнине.
- На таком расстоянии они без труда перебьют нас дротиками, - мрачно произнес д'Аверк. - И укрыться негде.
- У нас тоже есть для них кое-что, - улыбнулся Хокмун и закричал:
- Звери! Ату! Убейте их, мои кошечки! Повинуйтесь воле Амулета!
Взгляды ягуаров-мутантов устремились на гранбретанских воинов, которые с торжествующими воплями приближались к своим врагам, не замечая шипастых хищников. В тот момент, когда предводитель Моржей поднял дротик, звери прыгнули.
Иссольда шла вперед, не оборачиваясь на крики ужаса и боли. Вскоре крики стихли, но над горами долго разносилось эхо звериного рыка, от которого в жилах у людей стыла кровь. Ягуары пировали, терзая тела своих жертв. На другой день путники перевалили через хребет и спустились в зеленую долину. Перед ними как на ладони лежал мирный городок с красными черепичными крышами.
Полюбовавшись на городок, д'Аверк протянул руку.
- Камешки, друг мой Оладан. Надо идти. Клянусь Рунным Посохом, в рубашке и бриджах я себя чувствую почти голым.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

Он забрал у горца камни, подбросил их на ладони, подмигнул Хокмуну и пошел вниз по склону.
Его товарищи лежали в траве и смотрели, как он, насвистывая, идет к городу. Затем д'Аверк исчез среди домов. Прошло четыре часа. Поймав негодующий взгляд Хокмуна, Оладан поджал губы и потупился.
А затем вновь появился д'Аверк, но он был не один. Встревоженный, Хокмун не сразу сообразил, что воины, сопровождавшие его - из грозного Ордена Волка, прежде подчинявшиеся барону Мелиадусу. Неужели они узнали д'Аверка и захватили его? Нет! Совсем напротив - д'Аверк, похоже, в самых дружеских отношениях с Волками. Махнув солдатам рукой, он повернулся на каблуках и направился к укрытию, где лежали Хокмун и Оладан.
Хокмун с удивлением смотрел, как воины в волчьих масках возвращаются в городок.
- Вот пройдоха! - ухмыльнулся Оладан. - Наверное, убедил их, что он - невинный путешественник. Похоже, здесь гранбретанцы пока еще ведут себя прилично.
Приблизившись, д'Аверк сбросил с плеча большой узел. В нем оказались несколько рубашек и бриджей, а также изрядный запас еды: сыр, хлеб, колбаса, отварное мясо и тому подобное. Потом он выгреб из кармана и вернул Оладану большую часть камней.
- Все это стоило недорого, - пояснил француз и нахмурился. - Герцог Дориан, в чем дело? Вы чем-то недовольны? К сожалению, я не достал платья для леди Иссольды, но бриджи и рубашка должны ей подойти.
- Мне не нравится, что с вами шли гранбретанцы. - Хокмун ткнул большим пальцем в сторону городка. - Похоже, вы с ними подружились.
- Признаюсь, я изрядно струхнул, повстречав их, - сказал д'Аверк. Но они, судя по всему, здесь не зверствуют. Видимо, у них задача соблазнить карпатский народ прелестями своего режима. Наверное, у короля Карпатии сейчас гостит какой-нибудь гранбретанский вельможа. Обычная тактика: сначала золото, а уж потом - сила. Они меня допросили, но без пристрастия. От них я узнал, что сейчас идет война в Шекии, и эта страна почти покорена - осталось взять один-два крупных города.
- Надеюсь, о нас вы не упомянули? - спросил Хокмун.
- Ну что вы!
Хокмун слегка успокоился.
- Смотрите - четыре плаща с капюшонами, под которыми никто не разглядит наших лиц, - сказал д'Аверк, расправляя один из плащей. - Здесь многие ходят в такой одежде. Я выяснил, что ближайший большой город - на юге, до него всего день пути. Там можно купить коней. Если мы сейчас выйдем, то до утра успеем добраться. Как вам моя идея?
Хокмун медленно кивнул.
- Разумно. Кони нам нужны.

***

Город назывался Цорванели и славился конской ярмаркой. На окраине располагались загоны, где можно было выбрать коня на любой вкус - от породистого скакуна до тяжеловоза.
Но к тому времени, как четверо путников пришли в город, торги закончились, и они остановились в таверне неподалеку от загонов, чтобы поужинать, переночевать и утром приобрести все необходимое. Добираясь до таверны, они то и дело встречали на улицах воинов Темной Империи, но на четверых монахов те не обращали внимания. И неудивительно - в городе находились делегации нескольких монастырей.
В таверне путники заказали вина и еды, и склонились над картой, купленной по случаю, выбирая кратчайший путь в Южную Францию.
Внезапно дверь распахнулась, и в помещение ворвался холодный ночной ветер. Сквозь шум голосов и хохот герцог Кельнский услышал хриплый возглас: "Эй, хозяин!" и сразу насторожился. Один из вошедших велел хозяину таверны принести вина и дал понять, что женщины тоже не помешают. Хокмун оторвал глаза от карты. У входа стояли Вепри - воины Ордена, к которому раньше принадлежал д'Аверк. Коренастые, в огромных шлемах с клыкастыми масками, закованные в броню, они казались в темноте самыми настоящими кабанами, научившимися ходить на задних лапах и говорить человеческим голосом.
Нервно кашлянув, хозяин таверны спросил, какое вино они предпочитают.
- Хмельное и крепкое! И чтобы вволю! То же самое относится и к девкам. Надеюсь, девки у вас ядреней, чем кобылы? Пошевеливайся, любезный! Мы целый день трудились не покладая рук, покупали коней, способствуя процветанию твоего города. Окажи и ты нам услугу.
По-видимому, кони, которых приобретали Вепри, предназначались для армии, покоряющей соседнюю Шекию.
Украдкой натянув капюшоны, Хокмун, Оладан, д'Аверк и Иссольда молча прихлебывали вино.
В таверне прислуживали три женщины и трое мужчин, в том числе сам хозяин. Когда одна из служанок проходила мимо предводителя Вепрей, тот схватил ее и прижал кабанье рыло к ее щеке.
- А ну-ка, малютка, чмокни старого хряка!
Девушка вскрикнула и попыталась высвободиться, но не тут-то было.
- Пошли со мной! - проревел Вепрь. - У меня брачный сезон!
- О, нет! Отпустите меня, пожалуйста! - взмолилась девушка. - У меня свадьба через неделю.
- Свадьба? - воин расхохотался. - Так я тебя кое-чему научу, а ты потом мужа научишь.
Девушка завизжала, вырываясь. Кругом все молчали.
- Пойдем, - хрипло повторил воин. - Ну, не ломайся, детка...
- Ни за что! - девушка зарыдала. - До свадьбы - ни за что!
- Вот незадача! - усмехнулся воин в кабаньей маске. - Ладно, я сам на тебе женюсь, коль уж тебе так охота замуж. - Резко обернувшись к четырем путешественникам, сидящим в тени на скамье, он прорычал:
- Эй, монахи! Пусть кто-нибудь из вас обвенчает меня с этой красоткой!
Прежде чем Хокмун и его товарищи успели вмешаться, он подошел, схватил за плечо сидевшую с краю Иссольду и заставил ее подняться. - Обвенчай нас, монах, не то... Да какой же ты монах, клянусь Рунным Посохом?!
С головы Иссольды упал капюшон. Прекрасные волосы рассыпались по плечам.
Хокмун поднялся со скамьи. Положение было безвыходным, оставалось только драться. Рядом встали Оладан и д'Аверк.
Они одновременно выхватили спрятанные под плащами мечи. И одновременно бросились на воинов, крича женщинам: "Бегите!"
Пьяные солдаты на ожидали нападения, и это было единственным преимуществом лжемонахов. Скользнув между нагрудником и латным воротником, меч Хокмуна убил предводителя Вепрей прежде, чем тот успел схватиться за оружие. Другому воину Оладан рассек коленные сухожилия, рубанув по незащищенным ногам. Третьему д'Аверк отрубил руку, не защищенную латной рукавицей.
Нижний зал превратился в поле боя. Постояльцы разбежались - кто выскочил в дверь, кто поднялся по лестнице на галерею и оттуда следил за схваткой.
Оладан, не любивший фехтовать в тесном помещении, подобрался к здоровяку-Вепрю сзади и запрыгнул ему на спину. Солдат вертелся, безуспешно пытаясь сбросить маленького горца, а тот норовил воткнуть кинжал в глазное отверстие маски.
Д'Аверку пришлось сражаться с достаточно искусным фехтовальщиком, загнавшим француза на лестницу. На Хокмуна наседал верзила с топором, а герцогу никак не удавалось избавиться от плаща, сковывавшего движения. Хокмун едва успевал уворачиваться от тяжелого лезвия, крушившего перила лестницы и столы.
Пытаясь отскочить, он наступил на полу плаща и упал. Воин зарычал и замахнулся для последнего удара, Хокмун едва успел откатиться, и лезвие топора разрубило край плаща и застряло в полу. Пока Вепрь выдергивал топор, герцог Кельнский вскочил на ноги и что было сил ударил солдата по затылку. Оглушенный, тот упал на колени. Пинком откинув маску с красного, искаженного бешенством лица, Хокмун всадил меч в разинутый рот; хлынула струя крови. Герцог выдернул меч, и маска с лязгом опустилась.
Он оглянулся. Рядом боролся со своим противником Оладан. Схватив горца за руку, воин почти стащил его с себя.
Сжимая обеими руками рукоять меча, Хокмун подскочил к Вепрю и ударил его в живот. Клинок пронзил доспехи, кожаный колет и плоть. Истошно завопив, воин упал на пол.
Затем Хокмун и Оладан напали сзади на противника д'Аверка и рубили Вепря, пока тот на растянулся на полу.
После этого им осталось прикончить однорукого, который лежал, привалясь спиной к скамье, и с плачем приставлял к культе отрубленную кисть.
Тяжело дыша, Хокмун обвел таверну взглядом.
- Неплохо поработали, святые отцы, - заметил он.
- А не сменить ли нам наше обличье на более полезное? - задумчиво произнес д'Аверк.
Хокмун обернулся к нему.
- О чем это вы?
- Здесь достаточно доспехов на четверых, тем более, что у меня есть свои. Кроме того, я знаю тайный язык Ордена Вепря. Мы можем путешествовать под видом своих заклятых врагов - воинов Темной Империи. Помните, мы искали способ пробраться через враждебные земли? Вот он, этот способ. Поразмыслив, Хокмун вынужден был признать, что предложение д'Аверка - дельное.
- Ладно, - согласился он. - Пожалуй, вы правы. Если мы сможем ехать, не опасаясь гранбретанцев, то доберемся до Камарга довольно скоро.
- Можно не опасаться, что хозяин таверны или кто-нибудь из посетителей проболтается о драке. Гранбретанцы их не пощадят, если узнают, что горожане не помешали нам убить шестерых солдат.
Потирая ушибленную руку, Оладан смотрел, как его товарищи снимают с трупов доспехи.
- А жаль, - заключил он. - Такому подвигу не грех войти в историю.

Глава 8
ЛАГЕРЬ ГРАНБРЕТАНЦЕВ

- Клянусь выводком горных великанов, я задохнусь в этой кастрюле, не проехав и мили, - раздался приглушенный уродливым шлемом голос Оладана. Зверочеловек пытался стащить его с головы. Он и его друзья примеряли трофейные доспехи в комнате над таверной.
Хокмун тоже был не в восторге от обновы. Мало того, что доспехи оказались велики, - вдобавок он еще испытывал в них клаустрофобию. Ему случалось надевать доспехи Волка из стаи барона Мелиадуса, но броня Вепрей оказалась куда тяжелее и неудобнее. Можно было только пожалеть бедняжку Иссольду. Один лишь д'Аверк охотно облачился в привычный наряд и теперь не без удовольствия разглядывал своих товарищей.
- Не удивительно, что вы жалуетесь на здоровье, - сказал Хокмун. - У меня сильное искушение отказаться от вашей затеи.
- Вы быстро привыкнете, - заверил д'Аверк. - В доспехах немного тесно и душно, но вскоре вам не захочется с ними расставаться. Без них вы будете чувствовать себя нагим.
- Уж лучше нагим, - возразил Оладан, стащив, наконец, шлем и швырнув его на пол.
Д'Аверк погрозил ему пальцем.
- Поосторожнее! Ему и так досталось.
Оладан зло пнул шлем ногой.

***

Спустя сутки они ехали по Шекии. Все говорило о том, что Темная Империя уже завоевала эту провинцию: обезлюдевшие и разрушенные деревни и города, вдоль дорог - кресты с распятыми на них мертвецами, темное от стервятников небо и черная от трупов земля. Светла была лишь ночь - от пламени пожаров, охвативших города, села, фермы и виллы. А по разоренной земле, завывая, словно демоны из преисподней, носились черные всадники с мечами и факелами в руках.
Уцелевшие жители прятались, а те, кого маленький отряд Хокмуна встречал на своем пути, бросались наутек. Четверо всадников во весь опор скакали по охваченной ужасом земле, боясь, что несчастные шеки примут их за грабителей и убийц. Но ни друг, ни враг не догадывались, кто они на самом деле, потому что воинов в звериных масках кругом было немало. Наступило утро, затянутое черным дымом, согретое пожарами - утро покрытых пеплом полей и вытоптанных посевов, обычное утро страны, раздавленной железным каблуком Гранбретании.
По разбухшей от дождя дороге навстречу четверым спутникам ехали на крепких черных скакунах всадники в темных холщовых плащах с капюшонами. Они сутулились, словно несколько дней не покидали седла.
Когда они приблизились, Хокмун прошептал:
- Наверняка, это гранбретанцы. Похоже, мы их заинтересовали... Предводитель темных всадников откинул капюшон, под которым оказалась огромная кабанья маска, более причудливая, чем у д'Аверка. Он натянул поводья, и его солдаты тоже остановили коней.
- Молчите! - шепотом приказал д'Аверк спутникам. - Говорить буду я. Внезапно предводитель хрюкнул и зафыркал. Хокмун догадался, что это и есть тайный язык Ордена Вепря. Такие же странные звуки посыпались и из уст д'Аверка.
Разговор длился несколько минут. Француз махал рукой назад, Вепрь дергал головой, указывая рылом в другом направлении. Потом пришпорил коня, и гранбретанцы проехали мимо четверых всадников и понеслись дальше.
- Что ему было нужно? - спросил Хокмун.
- Спрашивал, не видели ли мы по пути какого-нибудь скота. Это фуражиры, ищут провиант для лагеря.
- Какого лагеря? Где?
- Он говорит, милях в четырех впереди - большой лагерь. Гранбретанцы готовятся к штурму последнего непокоренного города - Брадичлы. Я знаю этот город, там замечательная архитектура.
- Значит, мы недалеко от Остерланда, - сказала Иссольда. - За Остерландом - Итолия, а за ней - Прованс...
- Правильно, - кивнул д'Аверк. - Вы весьма сильны в географии. Но до Камарга, увы, еще далеко, и мы должны преодолеть самую опасную часть пути. - Что будем делать? - спросил Оладан. - Обогнем лагерь или попытаемся проехать через него?
- Лагерь огромен, и лучше всего было бы проехать напрямик, да еще заночевать там и разведать планы гранбретанцев, - сказал д'Аверк. - Выяснить, известно ли им, что мы путешествуем в этих краях.
Из-под шлема раздался приглушенный голос Хокмуна:
- Я не уверен, что это не опасно. Но рискнуть, пожалуй, стоит.
- А нам не придется снимать маски, Дориан? - спросила Иссольда.
- Не бойтесь, - усмехнулся д'Аверк. - Многие гранбретанцы даже спят в масках. Их и под страхом смерти не заставишь открыть лицо.

***

Лагерь оказался намного больше, чем они ожидали. В отдалении высились стены Брадичлы; отчетливо виднелись шпили и фасады зданий.
- Какая красота! - вздохнул д'Аверк. - Ужасно жаль, что завтра город погибнет. Надо быть безумцами, чтобы сопротивляться такой армии.
- Неужели для взятия этого города нужно столько войск? - удивился Оладан.
- Темной Империи требуется быстрая победа, - объяснил Хокмун. - Я встречал и большие армии. Не думаю. Что этот лагерь охраняется надежно, он слишком велик. Надеюсь, если мы поставим здесь палатку, то ни у кого не вызовем подозрений.
Повсюду стояли палатки, шатры и даже лачуги; на кострах готовилась всевозможная снедь; в загонах паслись кони, буйволы и мулы. Под присмотром саперов Ордена Муравья рабы волокли по грязи огромные стенобитные машины.
На вонзенных в землю древках развевались знамена и значки, отмечая расположение того или иного Ордена. У костров кого только не было: Волки, Кроты, Осы, Вороны, Хорьки, Крысы, Лисы, Вепри, Мухи, Собаки, Барсуки, Козлы, Росомахи, Выдры и даже несколько Богомолов - отборных гвардейцев, чьим магистром был сам Король-Император.
Хокмун узнал знамя Адаза Промпа, толстого магистра Ордена Собаки; пестрый флаг Вреналя Фарно, барона Гранбретании и магистра Ордена Крысы; длинный штандарт Шенегара Тротта, графа Суссекского.
Хокмун понял, что Шекия завоевана почти целиком - вот почему под Брадичлой собралось столько солдат и знаменитых полководцев: почти вся армия Темной Империи. Он увидел Шенегара Тротта, которого несли в паланкине к его шатру. Наряд графа Суссекского был расшит золотом и драгоценностями; его маска из белого серебра казалась пародией на человеческое лицо.
Шенегар Тротт выглядел изнеженным аристократом, но Хокмун видел его в сражении у брода Вайзна на Рейне, когда граф под водой проскакал по дну реки до вражеского берега. Вельможи Темной Империи оставались для герцога Кельнского загадкой. Они казались ленивыми и изнеженными, но при этом были смелы как звери, с которыми себя отождествляли, а зачастую и смелее, и свирепее этих зверей. Однажды Шенегар Тротт отрубил руку у кричащего младенца и обглодал ее на глазах у несчастной матери ребенка.
- Ну что ж, - вздохнул Хокмун. - Поедем напрямик через лагерь. На том конце заночуем, а утром попробуем выбраться.
Они медленно ехали по лагерю. Время от времени д'Аверк отвечал на приветствие какого-нибудь Вепря. На противоположном краю лагеря они спешились и достали походное снаряжение воинов, убитых ими в таверне.
Стоя в стороне, д'Аверк смотрел, как его товарищи готовят ночлег. - Иначе нельзя, - объяснил он. - Военачальнику моего ранга не пристало трудиться наравне с подчиненными.
Несколько оружейников из Ордена Барсука подкатили к ним тележки, нагруженные запасными топорищами, эфесами, наконечниками для стрел и копий. Был там и точильный станок.
- Не нужна ли вам наша помощь, братья Вепри? - спросил один из них.
Хокмун смело вытащил из ножен затупившийся меч.
- Надо его наточить.
- А я потерял лук и колчан со стрелами, - сказал Оладан, заметив на тележке связку луков. - А ваш собрат? - спросил солдат в барсучьей маске, показывая пальцем на Иссольду. - У него и вовсе нет меча.
- Так дай ему меч, болван! - рявкнул д'Аверк, и Барсук торопливо подчинился.
Когда они оказались полностью вооружены, Хокмун почувствовал, что к нему возвращается уверенность. Он был доволен своим хладнокровием, но Иссольда приуныла.
- Еще немного железа, и я свалюсь с ног, - пожаловалась она, ощупывая тяжелый меч, который ей пришлось пристегнуть к поясу.
- Забирайся в палатку, - посоветовал Хокмун. Там можно без опаски снять оружие и часть доспехов. Д'Аверк печально смотрел, как Оладан и Хокмун разводят костер.
- Чем вы так расстроены? - спросил Хокмун, взглянув на него сквозь щели в маске. - Садитесь, скоро будем ужинать.
- Что-то мне не по себе, - пробормотал француз. - Я всегда чувствую опасность...
- Почему? Думаете, Барсуки заподозрили неладное?
- Нет... - д'Аверк окинул взглядом лагерь. Сгущались сумерки, и воины укладывались спать. На городских стенах рядами стояли войска, готовые сразиться с армией, которой никто, кроме народа Камарга, еще не смог дать отпор.
- Нет, - повторил д'Аверк, - но мне стало бы гораздо легче, если бы...
- Если бы что?
- Если бы вы позволили мне побродить по лагерю и послушать, что говорят солдаты...
- Думаете, это разумно? А если к нам подойдут воины Ордена Вепря? Как мы с ними объяснимся?
- Я не задержусь. А вы, как закончите стряпать, укройтесь в палатке.
Он повернулся и пошел прочь. Хокмун хотел было остановить его, но побоялся привлечь к себе внимание. Он проводил француза настороженным взглядом.
Внезапно у него за спиной раздался голос:
- Какая роскошная колбаса у вас, братья!
Хокмун повернулся и увидел Волка.
- Да, брат, - откликнулся Оладан. - Угощайся.
Он отрезал кусок колбасы и протянул солдату. Тот поднял маску и сразу опустил, сунув колбасу в рот.
- Спасибо, брат, - прожевав, сказал он. - А то у меня несколько дней крошки во рту не было. Командир наш - зверь, гнал нас от самого Прованса, как проклятых французов. - От Прованса? - невольно переспросил Хокмун.
- Ага. Бывали там?
- Случалось раза два. Камарг уже наш?
- Почитай, что взяли. Командир говорит, он и двух недель не продержится. Его ведь некому защищать - офицеров не осталось, да и провиант на исходе. Хоть они и убили миллион наших своим чудо-оружием, теперь им крышка...
- А что слышно об их вожде, графе Брассе?
- Говорят, помер, или вот-вот помрет. А войска охвачены паникой. Когда мы туда вернемся, наверное, все уже будет кончено. Хорошо бы, верно? Знали бы вы, сколько месяцев я там проторчал... С самого начала этой распроклятой кампании. Ну, спасибо за колбасу, братья. Хорошей вам завтра драки!
Волк побрел прочь и вскоре исчез в сумраке, испещренном тысячами костров. Хокмун вздохнул и забрался в палатку.
- Ты слышала? - спросил он Иссольду.
- Да. - Девушка сняла шлем и наголенники и теперь расчесывала волосы.
- Я верю, что отец жив. Даже темнота не помешала Хокмуну увидеть слезы на ее глазах. Он обнял ее и сказал:
- Не бойся, Иссольда. Еще несколько дней, и мы будем с ним рядом...
- Если он доживет...
- Он ждет нас. Он доживет.

***

Спустя некоторое время Хокмун вышел из палатки. Оладан сидел у гаснущего костра, положив руки на колени.
- Д'Аверк что-то задерживается, - сказал горец.

Предыдущая страница 9 Следующая страница


Амулет безумного бога 10

- Да... - рассеянно произнес Хокмун, глядя на городские стены. - Не попал ли он в беду?
- Больше похоже на бегство... - Оладан умолк, увидев несколько фигур, появившихся из темноты.
Это были Вепри. Хокмун похолодел.
- Быстро в палатку! - приказал он, но было поздно - к нему обратился один из воинов. Ничего не разобрав в его ворчании и хрюканьи, но приняв эти звуки за приветствие, Хокмун кивнул и поднял руку. Голос воина зазвучал настойчивее. Хокмун повернулся и шагнул к палатке, но его остановила сильная рука.
Вепрь снова что-то произнес. Хокмун кашлянул, показывая на свое горло.
- Брат, я спросил, не выпьешь ли ты с нами вина. А ну, подними маску! Хокмун знал, что ни один гранбретанец не вправе требовать этого от брата по Ордену - если только не заподозрил в нем чужого. Отступив на шаг, он выхватил меч.
- Извини, брат, я не стану с тобой пить. Но от драки не откажусь.
Оладан вскочил на ноги и встал рядом с мечом в руке.
- Кто ты такой? - прорычал Вепрь. - Почему на тебе чужой шлем? В чем дело?
Хокмун откинул маску, и воины увидели бледное лицо с блестящим Черным Камнем во лбу.
- Я Хокмун, - кратко ответил герцог и бросился на изумленных воинов. Хокмун и Оладан лишили жизни пятерых воинов Темной Империи, прежде чем на шум схватки сбежались другие. Галопом прискакали всадники. Слыша крики боли и возгласы изумления, Хокмун поднимал и опускал меч, пока в его руку не вцепилась дюжина чужих рук. Несколько секунд он вырывался, затем его ударили по шее древком копья, и он упал лицом в грязь.
Оглушенного, его поставили на ноги и подтащили к высокому всаднику в латах, смотревшему на схватку издали. Маску Хокмуна подняли, и всадник всмотрелся в его лицо.
- Какая приятная встреча! - произнес он звучным и вместе с тем зловещим голосом, и Хокмун ушам своим не поверил, услышав его. - Герцог Кельнский собственной персоной. Выходит, не зря я отправился в такую даль, - добавил всадник, обращаясь к человеку, стоящему рядом с ним.
- Я очень рад, - отозвался тот. - Надеюсь, мне удастся оправдаться перед Королем-Императором.
Хокмун вздрогнул и посмотрел на говорившего. На нем была маска д'Аверка!
- Ты все-таки предал нас! - произнес он заплетающимся языком. - Опять измена! Неужели в этом мире никому нельзя доверять?
Он рванулся, мечтая добраться до горла француза, но воины удержали его.
Д'Аверк рассмеялся.
- До чего же вы наивны, герцог Дориан...
- Остальных взяли? - спросил всадник. - Девчонку и коротышку?
- Да, ваше превосходительство, - ответил один из солдат.
- Приведите их ко мне. Я хочу посмотреть на них поближе. Сегодня у меня удачный день, - добавил он, поворачивая коня.

Глава 9
ПУТЕШЕСТВИЕ НА ЮГ

Под гром начинающейся грозы, по грязи и мусору, мимо воинов с блестящими в прорезях масок глазами, сквозь шум голосов и суматоху Хокмуна, Оладана и Иссольду вели к огромному знамени, трепещущему на ветру.
Внезапно черный небосвод расколола изломанная молния, и Хокмун вскрикнул, узнав эмблему на знамени. Но сообщить о своем открытии Оладану или Иссольде он не успел - его втащили в большой павильон, где в резном кресле сидел человек в маске Ордена Волка. На полотнище, что развевалось над его головой, была эмблема магистра Ордена - одного из знатнейших вельмож Гранбретании, главнокомандующего армий Темной Империи, правой руки Короля Хуона - барона Кройденского, которого Хокмун считал павшим от своей руки.
- Барон Мелиадус! - проворчал он. - Так вы не погибли под Хамаданом!
- Нет, Хокмун, я не был убит, хотя вы нанесли мне серьезную рану. К счастью, мне удалось уйти живым с поля боя.
Губы Хокмуна тронула улыбка.
- Мало кому из ваших это удалось. Мы ведь разбили вас в пух и прах. Мелиадус повернул голову в изящной волчьей маске и сказал стоящему поблизости капитану:
- Принесите цепи для этих собак. Самые прочные и тяжелые. И никаких замков - только заклепки. На этот раз я должен твердо знать, что они не сбегут по пути в Гранбретанию.
Он встал, подошел к Хокмуну и сквозь щели в маске впился взглядом в его лицо.
- А тебя часто вспоминали при дворе Короля Хуона. Каких только казней мы не придумывали! Радуйся, изменник - тебя ждут самые изысканные, изощренные пытки! Ты будешь умирать несколько лет и ужасная боль ни на миг не покинет твоего разума, души и тела.
Он отошел и, протянув руку в латной рукавице, поднял за подбородок искаженное ненавистью лицо Иссольды. Девушка резко отвернулась.
- А что касается вас, дорогая, то я, помнится, предлагал вам стать моей супругой. На сей раз вы не дождетесь от меня такой чести. Я не стану вас упрашивать, но все равно буду вашим мужем, пока не потеряю к вам всякий интерес или вы не умрете от моих ласк.
Он повернулся и окинул взглядом Оладана.
- Ну а эта тварь, имеющая наглость ходить на двух ногах, скоро будет ползать и выть. Она у нас живо вспомнит, как должно себя вести животное... - Еще бы - ведь у меня есть превосходный образец для подражания, - сказал Оладан и плюнул в волчью маску.
Мелиадус круто повернулся, закутался в мантию и отошел к креслу.
- Скоро вы предстанете перед Тронной Сферой, - произнес он срывающимся голосом. - Я не убью вас - на несколько дней у меня хватит терпения. Завтра на рассвете мы отправимся в Гранбретанию. В пути сделаем небольшой крюк, - я хочу, чтобы вы увидели падение Камарга. Между прочим, я провел там целый месяц, любуясь гибелью его защитников и падением башен. Теперь уже недолго ждать. Я приказал войскам отложить решающий штурм до моего возвращения. Думаю, вам приятно будет взглянуть на свою родину... вернее, на то, во что мы ее превратили. - Он засмеялся, склонив голову на бок. - А вот и цепи!
В павильон вошли воины Ордена Барсука, внеся массивные цепи, жаровню, молоты и заклепки.
Хокмун, Иссольда и Оладан сопротивлялись, но вскоре тяжесть цепей увлекла их на пол. Затем Барсуки заклепали цепи раскаленным докрасна железом, и Хокмун с тоской осознал, что ни одно человеческое существо не в силах разорвать такие оковы.
Когда кузнецы закончили работу, к пленникам подошел барон Мелиадус.
- Мы доберемся по суше до Камарга, а оттуда - до Бордо, где нас будет ждать корабль. К сожалению, я не могу вам предложить летающую машину. Почти все наши орнитоптеры сейчас над Камаргом - стирают его с лица земли. Хокмун закрыл глаза. Больше он никак не мог выразить свое презрение к врагу.

***

Утром узников бросили в открытый фургон. Их не кормили до тех пор, пока усиленно охраняемый караван во главе с бароном Мелиадусом не отправился в путь. Время от времени Хокмун мельком видел своего заклятого врага, ехавшего впереди рядом с сэром Хьюламом д'Аверком.
Погода была по-прежнему пасмурная, гнетущая. На лицо Хокмуну упало несколько крупных капель, забрызгав глаза. Но протереть их герцог не мог - мешали оковы.
Фургон покачивался и подпрыгивал на ухабах, а вдали, на фоне городских стен, маршировали войска Темной Империи.
Хокмуну казалось, что его предали все, кто только мог. Он доверился Рыцарю в Черном и Золотом - и лишился седельных сумок. Он поверил д'Аверку - и оказался в руках барона Мелиадуса. Герцог тяжело вздохнул, подумав, что и Оладан, возможно, способен предать его, чтобы спасти свою жизнь... Он погрузился в едва ли не сладостную апатию, которую уже испытывал несколько месяцев назад, в Германии, когда был разбит и попал в плен к барону Мелиадусу. Мускулы его лица онемели, глаза потухли, мысли стали вялыми...
Иногда к нему обращалась Иссольда, но он отвечал односложно, не стараясь ее утешить, - зная, что это все равно не удастся. Иногда Оладан пытался приободрить своих спутников, но и он в конце концов затих. Пленники проявляли признаки жизни только во время еды, когда им заталкивали в рот пищу.
Караван быстро приближался к Камаргу. Много месяцев Хокмун, Оладан и Иссольда мечтали вернуться домой, но возвращение не принесло им радости. Хокмун корил себя за невезение, за доверчивость, за то, что не сумел спасти Камарг. Однажды, поравнявшись с фургоном, барон Мелиадус крикнул:
- Дня через два будем в Камарге. Мы только что пересекли границу Итолии и Франции.
И он захохотал, пришпорив коня.

Глава 10
ПАДЕНИЕ КАМАРГА

- Усадите их повыше, пусть видят все, - приказал барон Мелиадус потным солдатам, возившимся с тремя узниками в доспехах и цепях. - Неважно они выглядят, - добавил он, свесившись с седла и заглядывая в повозку. - Я думал, они выносливей.
Сопровождавший его д'Аверк закашлялся.
- Да и вам, я вижу, все еще нездоровится, сэр Хьюлам. Разве мой аптекарь не приготовил микстуру, которую вы заказали?
- Приготовил, милорд, - жалобно ответил француз, - да только пользы от нее пока мало.
- Странно, ведь травы, которых он туда намешал, вылечат кого угодно.
- Мелиадус перевел взгляд на пленников. - Мы не случайно остановились на этом холме, герцог. Отсюда ваша страна видна как на ладони.
Хокмун поднял голову и сощурился от лучей полуденного солнца. Перед ним до самого горизонта расстилалась болотистая равнина его любимой страны. Невдалеке высились мрачные сторожевые башни - в них находилось смертоносное оружие, тайну которого знал только граф Брасс. А пространство между башнями и холмом заполняла огромная черная толпа - тысячи и тысячи отборных воинов Темной Империи, готовых ринуться в бой.
- О, нет! - всхлипнула Иссольда. - Их слишком много! Они сомнут наших солдат!
- Вы совершенно правы, моя дорогая, - усмехнулся барон Мелиадус. Главнокомандующий и его свита остановились на склоне холма. Внизу, на равнине, стояла армия Гранбретании. Хокмун видел конницу, пехоту, инженерные батальоны и огромные боевые машины, в том числе гигантскую огненную пушку.
Против Камарга были брошены все виды войск и вооружения. Здесь были все металлы: медь и железо, бронза и сталь, золото и серебро, платина и свинец, а также прочные сплавы, способные выдержать выстрел огненного копья. В одном строю здесь стояли Стервятники и Лягушки, Кони и Кроты, Волки и Кабаны, Олени и Кошки, Орлы и Вороны, Барсуки и Ласки. Сырой, теплый ветер трепал шелковые полотнища знамен двух десятков вельмож, съехавшихся сюда со всех концов Темной Империи: желтые, фиолетовые, черные, красные, зеленые, синие и ярко-розовые. Сотни тысяч "глаз" - драгоценных камней на масках воинов - блестели на солнце.
- Вот такая у меня армия, - рассмеялся барон Мелиадус. - Помните тот день, когда граф Брасс отказался нам помочь? Если бы не его глупость, вы были бы сейчас победоносными союзниками Темной Империи. Но вы предпочли сопротивляться, и за это будете наказаны. Вы думали, что чудо-оружия, башен и храбрости ваших солдат достаточно, чтобы устоять против Гранбретании? Нет, Дориан Хокмун, не достаточно. Сейчас ты увидишь, как эта армия, набранная и обученная мною, отмстит Камаргу за все. Сейчас ты убедишься, что твой народ совершил непростительную глупость. - Он запрокинул голову и захохотал. - Трепещи, Хокмун! И ты, Иссольда, трепещи, как трепещут ваши друзья, знающие, что еще до заката башни рухнут, а от Камарга останутся только пепел и грязь. Если понадобится, я положу здесь всю армию, но уничтожу эту страну!
И Хокмун с Иссольдой затрепетали - но не от страха, а от горя. На этот раз у безумного барона была возможность выполнить свою угрозу.
- Граф Брасс мертв, - сказал барон, поворачивая коня. - А теперь умрет Камарг. - Он махнул рукой своим всадникам, охранявшим фургон. - Везите их поближе к полю боя. Пусть увидят, как мы потрошим их друзей. Фургон понесся по склону холма, подпрыгивая на ухабах. Потемневшими от горя глазами пленники смотрели на равнину. Д'Аверк скакал рядом.
- Барон прав: его аптекарь - настоящий волшебник, - сказал он вдруг, покашливая. - Мне его лекарство, правда, не помогло, но надеюсь, солдатам поможет.
Произнеся эти загадочные слова, он пустил коня галопом и обогнал фургон.
По плотным рядам наступающих войск из башен били необыкновенные лучи.
Там, где только что шагали воины, оставались лишь борозды взрытой, дымящейся земли. Хокмун видел боевые порядки камаргцев - редкую цепочку усталых гвардейцев с огненными копьями за плечами, верхом на рогатых конях; за ними - ополчение из горожан и крестьян, вооруженных топорами и мечами. Но ни графа Брасса, ни фон Виллаха, ни философа Богенталя среди них он не заметил. В свой последний бой камаргцы шли без предводителей.
До герцога Кельнского донесся боевой клич камаргцев, рев и вой их врагов, треск пушечных выстрелов, лязг и скрежет разрываемого, разрубаемого металла; Хокмун вдыхал запах людей и животных.
Потом стена огня преградила путь черным полчищам, над которыми летели алые фламинго с наездниками, стреляющими из огненных копий в орнитоптеры. Словно холодная чужая рука сдавила сердце Хокмуна. Он рванулся, пытаясь сбросить цепи, мечтая отбить у врагов меч и коня, добраться до армии Камарга и повести ее за собой. Камаргцев осталась лишь горстка, у них не было вождя, но они продолжали сражаться с ордами Темной Империи. А Хокмун мог лишь в бессильной злобе звенеть цепями и проклинать своих врагов. Наступил вечер, а битва была в самом разгаре. На глазах у Хокмуна в огромную старинную башню разом вонзились тысячи огненных лучей, и, дрогнув, она покачнулась и через мгновение превратилась в груду камней. Ее крушение гранбретанцы встретили торжествующим ревом.
Ночную тьму пронзали миллионы огненных стрел; воздух был настолько разогрет, что лица пленников в фургоне покрылись потом. Вокруг них, оживленно переговариваясь и смеясь, сидели часовые-Волки. Они не сомневались в своей победе. Пользуясь тем, что их магистр умчался на коне в самую гущу наступающих войск, они достали бурдюк и, не поднимая масок, потягивали вино через соломинки. Постепенно болтовня и смех утихли, и Хокмун понял, что часовые спят.
- Волки - опытные вояки, странно, что они уснули все разом, - сказал ему Оладан. - Наверное, они уверены, что мы не убежим.
- Ну и что с того? - спросил Хокмун, вздохнув. - Нам не избавиться от этих проклятых цепей.
- Что такое? - Послышался голос д'Аверка. - Неужели Хокмун утратил свой оптимизм? Не могу в это поверить.
- Убирайтесь, - проворчал Хокмун. - Ступайте лизать сапоги своему господину.
- А я вам кое-что принес, - как ни в чем не бывало продолжал д'Аверк.
- Может, пригодится? - На его протянутой ладони лежал какой-то длинный предмет. - Между прочим, это мое лекарство усыпило часовых.
Хокмун сощурился.
- Что там у вас?
- Одна редкая вещица, которую я нашел на поле боя. По-видимому, она принадлежала крупному военачальнику. Это своего рода огненное копье, хотя и небольшое. Как видите, его можно поднять одной рукой.
- Я слышал о таких копьях, - кивнул Хокмун. - Но какой нам от него прок? Разве не видите, сколько на нас цепей?
- Разумеется, я обратил на это внимание. Но если вы все-таки готовы рискнуть, я попытаюсь вас освободить.
- Новая ловушка? - поинтересовался Хокмун. - Вы ее с Мелиадусом придумали?
- Хокмун, вы меня оскорбляете. Что заставляет вас так думать?
- Вы предали нас. Выдали Мелиадусу. Видимо, вы заранее подстроили ловушку, еще в карпатском городишке, когда повстречали там Волков. Через них вы передали весть своему хозяину, а сами повели нас в лагерь, зная, что там с нами легко справиться.
- Вы рассуждаете логично, - согласился д'Аверк, - но можно допустить и такое: Волки узнали меня и поехали за нами следом, а их гонец нас опередил. В лагере я услышал от солдат, что Мелиадус вот-вот схватит вас, и решил опередить события, сказав Мелиадусу, что я заманил вас в ловушку. Ведь это позволило одному из нас остаться на свободе. Что вы на это скажете?
- Скажу, что врать вы мастер.
- Не стану с вами спорить. Времени у нас мало, так что разрешите, я попытаюсь снять с вас цепи, не причинив вам вреда. Или вы предпочитаете остаться здесь, чтобы понаблюдать за ходом сражения?
- Снимите с меня эти проклятые кандалы, - разрешил Хокмун. - Чтобы я мог придушить вас, если вы лжете.
Направив огненное копье под углом к скованным рукам Хокмуна, д'Аверк нажал кнопку на рукоятке. Из ствола ударил тонкий луч. Почувствовав острую боль, Хокмун сжал зубы, но боль становилась все нестерпимее, и он чуть было не застонал. Наконец одно из звеньев со звоном отскочило и упало на дно фургона, и боль сразу отпустила. Правая рука была свободна. Он вытер пот со лба и едва не вскрикнул, задев ожог. - Быстрее, - шепнул д'Аверк. - Оттяните рукой эту цепь. Теперь будет легче.
Сбросив цепи, Хокмун помог д'Аверку освободить Иссольду и Оладана. Заканчивая работу, д'Аверк заметно нервничал.
- Здесь неподалеку ваши мечи и кони, а также новые маски, - сказал он. - Ступайте за мной. Поторопитесь - с минуты на минуту вернется барон Мелиадус.
В темноте они пробрались к своим коням, надели шлемы, пристегнули к поясу мечи и уселись в седла.
Внезапно послышался конский топот - по дороге на холм поднимались несколько десятков всадников. Затем раздались возгласы изумления и яростный рев - Мелиадус и его свита узнали о бегстве пленников. - Поехали! - прошипел д'Аверк. - В Камарг!
Кони бешеным галопом понесли их туда, где шел бой.
- Дорогу! - кричал д'Аверк. - Дорогу резервному отряду!
Солдаты разбегались по сторонам, осыпая проклятиями четырех всадников, несущихся по лагерю во весь опор.
- Дорогу! Пропустите герольдов командующего! - повернув голову к Хокмуну, он пояснил:
- Неинтересно повторять одно и то же. - Пришпорив коня, снова заорал во весь голос:
- В лагере чума! Пропустите лекарей!
Позади стучали копыта и вопили всадники. Впереди шел бой, но уже не такой яростный, как прежде.
- Дорогу! - ревел д'Аверк. - Дорогу барону Мелиадусу!
Кони перепрыгивали через головы людей, огибали боевые машины, неслись под огнем к башням Камарга. Вскоре беглецы достигли поля боя и поскакали вперед по трупам, оставив позади главные силы гранбретанцев. - Поднимите маски! - крикнул д'Аверк. - Если камаргцы не узнают Хокмуна или Иссольду, они изжарят нас заживо...
В этот миг из темноты ударило огненное копье. Его луч едва не задел д'Аверка. Следующий луч попал в отряд Мелиадуса. Хокмун судорожно дергал ремешки шлема. Стащив, наконец, шлем с головы, он швырнул его на дорогу.
- Стойте! - кричал им вслед Мелиадус. - Вас убьют свои же! Стойте, глупцы!
Впереди засверкали вспышки: навстречу всадникам, разгоняя мрак, потянулось множество огненных лучей. Д'Аверк опустил голову к лошадиной шее, Иссольда и Оладан тоже пригнулись, но Хокмун выхватил меч и, размахивая им, закричал:
- Воины Камарга! Это я, Хокмун! Я вернулся!
В них по-прежнему стреляли, но башни были уже близко.
Д'Аверк выпрямился в седле.
- Камаргцы! С нами Хокмун, он... - в этот миг по нему хлестнуло пламенем. Вскрикнув, француз покачнулся и упал бы, не подхвати его Хокмун. Доспехи д'Аверка были раскалены докрасна, а кое-где даже расплавились, но француз был еще жив. С губ, мгновенно покрывшихся волдырями, сорвался тихий смех.
- Как все-таки с моей стороны неосторожно было, герцог, связать с вами судьбу...
Оладан и Иссольда остановились и обернулись; напуганные кони гарцевали под ними. Барон Мелиадус и его свита быстро приближались.
- Оладан, возьми его поводья, - велел Хокмун другу. - Я буду его поддерживать. Надо поближе подобраться к башне.
Снова к ним метнулось пламя, на этот раз со стороны гранбретанцев. - Хокмун, остановись!
Хокмун пришпорил коня и поехал дальше, поддерживая д'Аверка. Кругом бушевала огненная смерть.
Когда из самой высокой башни ударил широкий луч, он закричал:
- Воины Камарга! Это я, Хокмун! Со мной Иссольда, дочь графа Брасса!
Луч угас. Воины Мелиадуса были уже совсем близко. Иссольда покачнулась в седле - она была на грани обморока от усталости. Хокмун повернул коня навстречу Мелиадусу и его Волкам.
Но тут со стороны башен показалось несколько десятков гвардейцев-латников на белых рогатых конях. Спустившись с холма, они окружили беглецов. Один из них всмотрелся в лицо Хокмуна, и его глаза радостно заблестели.
- Это же милорд Хокмун! И с ним леди Иссольда! Ну, теперь удача нам улыбнется!
Воины Мелиадуса остановились невдалеке. Помедлив, они повернули коней и исчезли во тьме.

***

В замок графа Брасса беглецы приехали утром, когда на озера с топкими берегами падали бледные солнечные лучи. Дикие буйволы на водопое поднимали головы и провожали их долгим взглядом. Дул сильный ветер, и по камышу, как по водной глади, бежали волны. В садах, на склоне холма, что высился над городом, зрел виноград и другие фрукты. На вершине холма стоял замок графа Брасса - прочная старая крепость, похоже, ничуть не пострадавшая от войн, бушевавших на границах провинции. Они поднялись по петляющей белой дороге во двор замка, где их встретили обрадованные слуги. Им помогли спешиться и пригласили в зал, обильно украшенный трофеями графа Брасса. В зале царили необычный холод и тишина. У камина в одиночестве стоял мудрый сэр Богенталь, поэт и философ.
Он улыбался, но в глазах его застыл страх, а лицо с тех пор, как Хокмун видел его в последний раз, очень постарело и осунулось.
Богенталь обнял Иссольду и пожал руку Хокмуну.
- Как здоровье графа Брасса? - спросил Хокмун.
- Рана зажила, но он утратил волю к жизни. - Богенталь жестом велел слугам поднять д'Аверка. - Перенесите его в северную башню. Скоро я туда приду. Пойдемте, - сказал он Хокмуну и Иссольде. - Сами увидите...
Оладан остался с д'Аверком, а герцог Кельнский и девушка поднялись по выщербленным каменным ступеням в покои графа Брасса. Богенталь отворил дверь, и они вошли в опочивальню.
Там стояла простая солдатская койка - широкая, квадратная, с обычными простынями и плоскими подушками. На подушках покоилась огромная голова, словно отлитая из металла. С того дня, как Хокмун расстался с графом, в рыжих волосах почти не прибавилось седины, а лицо, покрытое бронзовым загаром, не стало бледней. Высокий выпуклый лоб по-прежнему казался каменным выступом над пещерами, скрывавшими сияющие золотисто-карие глаза. Но взгляд этих немигающих глаз был прикован к потолку, а плотно сжатые губы не шевелились.
- Граф Брасс, - прошептал Богенталь, - смотрите...
Казалось, гигант не услышал его. Взгляд графа по-прежнему был устремлен в потолок. Склонившись над ним, Хокмун произнес:
- Граф Брасс, к вам вернулась дочь. И я, Дориан Хокмун, тоже.
Губы разжались и Хокмун услышал громкий шепот:
- Снова видения... Богенталь, я думал, лихорадка прошла...
- Так оно и есть, граф. Это не призраки.
Взгляд золотисто-карих глаз обратился на Хокмуна и Иссольду.
- Дети мои! Наконец-то я умер и встретился с вами...
- Вы живы, граф, - возразил Хокмун.
Иссольда нагнулась и поцеловала графа в губы.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Ты чувствуешь, отец? Самый обычный, земной поцелуй.
Прямая линия сомкнутых губ постепенно превратилась в широкую улыбку. Граф пошевелился, затем резко сел.
- Это правда! Какой же я глупец, что потерял надежду. - Он засмеялся. Его чудесное исцеление вызвало изумленный возглас Богенталя:
- Граф, я не верю своим глазам! Мне казалось, вы на пороге смерти!
- Так и было, старина... Но теперь, как видишь, я отошел от этого порога. Ну, что скажете, Хокмун?
- Плохо, граф. Но теперь мы снова вместе, и удача, надеюсь, будет с нами.
- Богенталь, вели-ка принести мои доспехи и меч.
- Но, граф, вам нужно набраться сил...
- Верно. Так прикажи принести еды, и побольше. Подкреплюсь за беседой. - Встав с кровати, он обнял дочь и ее жениха.
За едою Хокмун рассказал графу обо всех испытаниях, выпавших на его долю с тех пор, как он покинул гостеприимный замок. В свою очередь, граф рассказал о своих неудачах в войне с Темной Империей, о гибели старика фон Виллаха, уложившего в своем последнем бою два десятка гранбретанцев. Рассказал он и том, как сам получил рану и совершенно пал духом, узнав об исчезновении Иссольды.
Потом Хокмун представил Оладана, спустившегося к тому времени в зал. Маленький зверочеловек сообщил, что рана д'Аверка тяжела, но Богенталь полагает, что француз выживет.
Единственное, что омрачало радость возвращения - это сражение на границе Камарга, где гвардейцы и ополченцы вели почти безнадежный бой с многократно превосходящим их врагом.
Облачась в медные доспехи и пристегнув к поясу огромный двуручный меч, граф Брасс сказал:
- Дориан и сэр Оладан, нам пора ехать. Сейчас мы должны быть на поле боя и вести наших воинов к победе.
Богенталь вздохнул.
- Еще два часа назад мне казалось, что вы при смерти... А сейчас вы стремитесь в бой. Вы хорошо себя чувствуете, сэр?
- Дружище, я хворал не телом, а душой, но теперь она исцелена, - раскатился под сводами зала громоподобный голос графа. - Коней! Сэр Богенталь, прикажите оседлать коней!
Выйдя следом за стариком во двор, Хокмун чувствовал, что к нему возвращаются силы. Послав Иссольде воздушный поцелуй, он вскочил в седло и пришпорил коня.
Они мчались по тайным болотным тропкам, пугая диких рогатых коней и гигантских фламинго. Придержав на миг коня, граф Брасс обвел вокруг себя рукой в латной рукавице:
- Разве эта страна не стоит того, чтобы пожертвовать всем, что имеешь? Даже жизнью?
Вскоре они услышали шум сражения и поскакали быстрее, спеша на помощь своим войскам. Но увидев, что произошло самое страшное, они натянули поводья.
- Этого не может быть! - глухо произнес граф Брасс.
Но это случилось. Башни рухнули. Каждая превратилась в груду дымящихся камней. Воодушевленные их падением, воины Темной Империи с ревом шли в атаку, тесня уцелевших защитников. - Это - падение Камарга! - сказал граф старческим голосом.

Глава 11
ВОЗВРАЩЕНИЕ РЫЦАРЯ

К ним направил коня один из капитанов. Его доспехи были изрублены, меч сломан, но он сиял от счастья.
- Граф Брасс! Наконец-то! Поехали, сэр, надо скорее построить людей и задать жару этим псам!
Граф заставил себя улыбнуться и обнажил огромный меч.
- Да, капитан. Постарайтесь найти герольда, а лучше двух. Пусть оповестят всех, что вернулся граф Брасс.
Появление своего вождя и Хокмуна камаргцы встретили восторженными криками. Воодушевленные, они кое-где даже потеснили врага. Граф, Хокмун и Оладан въехали в ряды войска, которое с возвращением полководца снова стало несокрушимым.
- Посторонитесь, ребята! - крикнул граф. - Дайте мне добраться до врага!
Выхватив у всадника-знаменосца свой потрепанный штандарт, он упер древко в бедро и, размахивая мечом, ринулся в гущу звериных масок.
Два всадника врубились в плотные ряды гранбретанцев. На одном из них были сверкающие медные доспехи; у другого - тускло блестел камень во лбу. Вражеским пехотинцам они казались ожившими героями мифов, а когда к двум всадникам присоединился третий, маленький человек с лицом, покрытым шерстью, со сверкающей как молния саблей, ошеломленные воины Темной Империи дрогнули и попятились.
Дав себе клятву на этот раз во что бы то ни стало убить барона Мелиадуса, Хокмун высматривал его среди врагов, но не находил.
К нему тянулись руки воинов, пытаясь стащить его с коня, но меч Хокмуна вонзался в глазные щели, разрубал шлемы и сносил головы с плеч. Близился вечер, а битва не утихала. Хокмун едва держался в седле от усталости и потери крови, сочившейся из десятка порезов. Толпа вражеских воинов была настолько плотна, что конь, убитый под Хокмуном, не падал добрых полчаса.
Сколько врагов убил он сам, а сколько - защитники Камарга, герцог Кельнский не знал. Гранбретанцы во много раз превосходили их числом и вооружением. Они медленно, но упорно теснили камаргцев. - Эх, нам бы несколько свежих сотен пехоты - и мы бы победили! О Рунный Посох, нам нужна помощь!
Он вздрогнул, осознав, что невольно обратился за помощью к Рунному Посоху. Красный Амулет, висевший у него на шее, вдруг засветился, бросая алые лучи на доспехи врагов. Хокмун засмеялся, чувствуя необычайный прилив сил, и принялся с фантастической быстротой рубить гранбретанцев. Вскоре у него сломался меч, но Хокмун вырвал пику у налетевшего на него всадника, самого всадника сбил с седла и, размахивая пикой как мечом, вскочил на коня и ринулся в атаку.
- Хокмун! Хокмун! - разносился над полем древний боевой клич герцогов Кельнских. - Эге-гей! Оладан, граф Брасс, я иду к вам! - Он направил коня к своим друзьям, прорубая дорогу сквозь толпу воинов в звериных масках. Граф Брасс все еще держал в руке трепещущий на ветру штандарт.
- Гоните этих псов! - крикнул ему Хокмун. - Тесните их к границе!
Он носился по всему полю сражения, словно гибельный смерч. Он прорубался сквозь ряды врагов, оставляя позади только трупы.
Дрогнув, гранбретанцы попятились, а некоторые обратились в бегство. И тогда на поле появился барон Мелиадус.
- Назад! - закричал он бегущим. - Назад, трусы! От кого вы бежите?
Ведь их совсем мало!
Но прилив уже окончательно превратился в отлив, и толпа охваченных паникой солдат понесла прочь своего полководца.
А за ними скакал бледный воин, и во лбу его сверкал Черный Камень, а на шее сиял Красный Амулет. Поднимая коня на дыбы, он выкрикивал имя мертвого Хокмуна, и сам он был мертвым Дорианом Хокмуном, который почти разгромил гранбретанцев при Кельне, бросил вызов самому Королю-Императору и едва не убил в бою барона Мелиадуса. Хокмун! Единственное имя, которое наводило ужас на воинов Темной Империи...
- Хокмун! Хокмун! - Воин поднял меч над головой, и его конь снова взвился на дыбы. - Хокмун!
Герцог Кельнский, которому Красный Амулет дал силу исполина, с безумным хохотом преследовал своих врагов. За ним мчались грозный граф Брасс, в блестящих медных латах, и Оладан, улыбающийся сквозь густую шерсть, размахивающий окровавленной саблей, а за ними шагали торжествующие воины Камарга - горстка храбрецов, смеющихся вслед обращенной в бегство могучей армии.
Хокмун почувствовал, что сила Амулета угасает в нем. Возвращались боль и усталость, но теперь, когда враг был отогнан за разрушенные башни, это не имело значения.
Оладан рассмеялся.
- Герцог Дориан, мы победили!
- Победили, но не окончательно, - возразил граф Брасс, нахмурясь. Надо отступить, перестроить войска, найти удобные позиции. На открытом поле нам их не разбить.
- Вы правы, - кивнул Хокмун. - Башни разрушены, и нам нужны другие укрепления. Насколько мне известно, в Камарге осталась лишь одна надежная твердыня... - Он выжидающе смотрел графу в глаза.
- Да, мой замок, - подтвердил граф Брасс. - Надо оповестить жителей всех городов и сел, чтобы перебирались со скарбом и припасами в Эйгис-Морт, под защиту замка...
- Но удастся ли нам выдержать долгую осаду? - спросил Хокмун.
- Посмотрим, - задумчиво произнес граф, глядя на остановившихся вдали гранбретанцев, которые строились заново. - Но нельзя же обрекать жителей на верную смерть...
Со слезами на глазах он повернул коня и направился в замок.

***

С балкона восточной башни Хокмун смотрел, как жители Камарга стекаются в старый город Эйгис-Морт. Многие из них устраивались в амфитеатре на краю города. Солдаты приносили туда провиант и помогали крестьянам разгружать повозки. Хокмун молился, чтобы не случилось чумы или паники, потому что поддерживать порядок в такой огромной толпе было почти невозможно.
Оладан вышел к нему на балкон и показал на северо-восток.
- Смотрите, летающие машины, - сказал он.
Хокмун разглядел на горизонте зловещие очертания гранбретанских орнитоптеров - верный признак того, что с той стороны надвигается армия Темной Империи.
С наступлением темноты они увидели на подступах к городу бивачные костры.
- Завтра - наш последний бой, - сказал Хокмун.
Они спустились в зал, где беседовали Богенталь и граф Брасс. Стол был уже накрыт - как всегда с роскошью. Собеседники обернулись навстречу Хокмуну и Оладану.
- Как себя чувствует д'Аверк? - спросил герцог Кельнский.
- Ему лучше. У него необычайно крепкий организм. Он уже изъявил желание поесть, и я разрешил.
В зал вошла Иссольда.
- Я говорила с женщинами, - сказала она. - По их словам, весь народ уже в городе. Если забить скот, нам хватит провизии на целый год... Граф Брасс грустно улыбнулся.
- Так долго осада не продлится. А как боевой дух людей?
- На высоте. Их очень ободрила весть о том, что вы оба живы. И вчерашняя победа тоже.
Граф вздохнул.
- К счастью, они не знают, что завтра всем нам предстоит умереть. А если не завтра, то послезавтра. Против такого огромного войска нам долго не продержаться. Мы потеряли много фламинго и остались почти без прикрытия с воздуха. Погибло большинство гвардейцев, а оставшиеся войска почти не обучены.
Богенталь вздохнул.
- А мы-то думали, что Камарг непобедим...
- Вы слишком рано убедили себя в обратном, - послышался голос с лестницы. В зал, хромая, спустился бледный д'Аверк, одетый в просторный желтовато-коричневый халат. - С таким настроением сражений не выигрывают. Постарайтесь не говорить о поражении.
- Вы правы, сэр Хьюлам. - Граф Брасс заставил себя улыбнуться. - Не будем говорить о поражении, лучше отведаем этих великолепных яств, ведь нам нужно набраться сил для завтрашней битвы.
- Вам легче? - спросил Хокмун д'Аверка, усевшись за стол.
- Весьма, - бодро ответил француз, - но слегка подкрепиться, я думаю, не мешает. - И он положил себе на тарелку огромную порцию жаркого.
За ужином все молчали, смакуя еду столь сосредоточенно, словно эта трапеза была последней в их жизни.

***

Утром, выглянув в окно, Хокмун увидел на болотах великое множество воинов. Ночью войска Темной Империи бесшумно подошли к стенам города и теперь готовились к штурму.
Хокмун поспешно вооружился и спустился в зал, где увидел д'Аверка в залатанных доспехах, Оладана, точащего меч, и графа Брасса, беседующего с двумя оставшимися в живых капитанами.
- Дориан... - произнесла за спиной у Хокмуна Иссольда. Он повернулся и бегом поднялся на площадку лестницы, где стояла его невеста. - Дориан, давай поженимся, прежде чем...
- Да, - тихо сказал он. - Надо найти Богенталя.
Они нашли философа в его покоях. Богенталь читал книгу. Оторвавшись от нее, он улыбнулся, а услышав, что от него хотят, отложил книгу и встал. - Я надеялся, что церемония бракосочетания будет торжественной и пышной, - сказал он, - но ничего не поделаешь...
Он велел молодым соединить руки и опуститься на колени. Потом попросил произнести вслед за ним слова поэтической клятвы его собственного сочинения; клятвы, которая звучала на всех свадьбах с тех пор, как Богенталь и его друг граф поселились в замке Брасс.
Когда церемония завершилась, Хокмун встал, поцеловал Иссольду и сказал:
- Богенталь, позаботьтесь о ней.
Покинув гостиную философа, он спустился во двор замка, где его друзья садились на коней.
Внезапно на них упала огромная тень. Над головами стрекотала и лязгала металлическая птица - гранбретанский орнитоптер. С неба в мостовую, едва не задев Хокмуна, ударил яркий луч. Испуганный выстрелом конь герцога взвился на дыбы, раздувая ноздри и выпучив глаза.
Граф Брасс вскинул огненное копье и нажал на спуск. К летающей машине метнулось красное пламя. Раздался пронзительный крик пилота, и крылья орнитоптера замерли. Машина заскользила вниз, исчезла за стеной замка и вскоре с грохотом разбилась на склоне холма.
- Надо поставить в башнях стрелков с огненными копьями, - заметил граф Брасс. - С башен удобнее отстреливаться от орнитоптеров. Вперед, господа.
Спускаясь по склону холма в город, они видели, как на городские стены хлынула огромная человеческая волна. Воины Камарга отчаянно пытались ее остановить.
Похожие на уродливых металлических птиц, кружили над городом орнитоптеры, поливая улицы огнем: крики защитников города, вопли атакующих, треск выстрелов и лязг металла слились в невообразимую какофонию. Над Эйгис-Мортом клубился черный дым горящих домов. Хокмун пробирался сквозь толпу перепуганных женщин и детей, спеша на помощь защитникам города. Он потерял из виду графа Брасса, д'Аверка и Оладана, но знал, что они уже вступили в бой.
В стороне послышались крики отчаяния и торжествующий рев, и Хокмун, повернув коня, увидел в стене брешь, через которую в город врывались солдаты в волчьих и медвежьих масках.
Столкнувшись с Хокмуном, они попятились, вспомнив о его подвигах в предыдущих сражениях. Пользуясь их замешательством, он выкрикнул свой боевой клич: "Хокмун! Хокмун!" - и бросился на них с мечом, разрубая металл, плоть и кость, тесня врагов к пролому в стене.
Защитники города сражались весь день. Их число стремительно уменьшалось, и хотя в сумерках войска Темной Империи отступили, Хокмун и все его соратники понимали, что завтрашний бой станет для них последним. Спотыкаясь от усталости, Хокмун и его друзья поднимались в замок по извилистой дороге, ведя коней в поводу. На сердце у них было тяжело - завтра им всем придется погибнуть вместе с уцелевшими защитниками провинции и ни в чем не повинными жителями. Если, конечно, им посчастливится пасть в бою.
Внезапно они услышали топот скачущего галопом коня и обнажили мечи.
По склону холма к замку поднимался рослый всадник в высоком шлеме, полностью скрывающим лицо, и в доспехах из золота и черного янтаря.
Хокмун сжал кулаки.
- Чего от нас хочет этот предатель и вор?! - воскликнул он.
Подъехав к ним, Рыцарь в Черном и Золотом остановил своего огромного скакуна. Из-под забрала зазвучал знакомый гулкий голос:
- Приветствую вас, защитники Камарга. Вижу, сегодня у вас был тяжелый день. Завтра барон Мелиадус разобьет вас.
Хокмун вытер лоб платком.
- Незачем утверждать очевидное, Рыцарь. Что ты решил украсть на этот раз?
- Ничего, - ответил Рыцарь. - Я хочу кое-что вернуть. - Он протянул Хокмуну его потертую седельную сумку.
Хокмун тут же бросился к нему, выхватил сумку и поспешно расстегнул.
В ней, завернутая в лоскут материи, лежала машина, подаренная ему когда-то Риналом. Развернув лоскут, Хокмун убедился, что машина в целости и сохранности.
- Зачем же ты ее унес? - спросил он.
- Я все объясню, когда мы приедем в замок графа Брасса, - пообещал Рыцарь.

***

Рыцарь стоял у камина, остальные сидели вокруг и слушали.
- В замке Безумного Бога я решил расстаться с вами, поскольку знал, что вскоре вы окажетесь в безопасности. Но я знал также, что впереди вас ждет немало испытаний, в том числе, возможно, и плен. Поэтому я решил взять подарок Ринала и вернуть его вам в Камарге.
- А я-то считал тебя вором! - вздохнул Хокмун. - Извини, Рыцарь.
- Что это за странный предмет? - поинтересовался граф Брасс.
- Это старинная машина, - ответил Рыцарь, - созданная великими учеными одного из самых мудрых народов, когда-либо обитавших на этой земле.
- Оружие? - поинтересовался граф.
- Нет. Это устройство, способное перемещать в другое пространство и время огромные территории. Но перемещенный участок обязательно вернется обратно, если с машиной что-нибудь случится.
- А как она действует? - спросил Хокмун, поймав себя на мысли, что он этого не знает.
- Это очень трудно объяснить - вам наверняка не знакомы многие понятия и термины, которые мне пришлось бы употребить. Но Ринал научил меня обращаться с этой машиной.
- Но зачем? - удивился д'Аверк. - Чтобы отправить барона и его воинство в какую-нибудь преисподнюю, откуда им вовек не выбраться?
- Нет, - сказал Рыцарь. - Я объясню...
В этот момент распахнулась дверь, и в зал вошел израненный солдат. - Хозяин! - обратился он к графу Брассу. - Там у стены барон Мелиадус с флагом парламентера. Он предлагает вам выйти на переговоры.
- Мне не о чем с ним говорить, - ответил граф.
- Он сказал, что его армия готова к ночному штурму. Теперь у него много свежих войск, и он возьмет город меньше чем за час. Он предлагает вам сдаться вместе с дочерью, Хокмуном и д'Аверком и обещает взамен пощадить всех остальных.
Граф задумался было, но Хокмун вмешался:
- Идти на такую сделку бессмысленно. Уж кто-кто, а вы знаете, что Мелиадус - лжец и негодяй. Он хочет посеять сомнения в сердцах защитников города.
Граф Брасс тяжело вздохнул.
- Но если он не солгал насчет ночного штурма, то скоро все мы погибНем. - Погибнем - но с честью, - возразил д'Аверк.
- Да, - ответил граф с грустной улыбкой. - С честью. - Он повернулся к солдату. - Скажи барону, что переговоры не состоятся.
Воин поклонился.
- Скажу, милорд. - Он удалился.
- Пожалуй, надо вернуться в город, - сказал граф Брасс, поднимаясь.
- Отец! Дориан! Вы живы! - воскликнула вошедшая в зал Иссольда.
Хокмун обнял ее.
- Да, милая, но сейчас нам необходимо вернуться. Мелиадус готов возобновить штурм.
- Погодите, - остановил их Рыцарь в Черном и Золотом. - Я еще не поделился с вами своим замыслом.

Глава 12
БЕГСТВО В ПРЕИСПОДНЮЮ

Узнав ответ графа, барон Мелиадус усмехнулся.

Предыдущая страница 11 Следующая страница


Амулет безумного бога 12

- Ну что ж, - сказал он свите, - передайте войскам мой приказ: город разрушить, а людей вырезать. Впрочем, можно взять немного пленных, чтобы не пришлось скучать, празднуя победу.
Он направил коня к свежим полкам, ожидающим приказа наступать.
- Вперед! - скомандовал он, и полки двинулись к обреченному городу.
Барон видел костры, горящие на городских стенах. Возле костров стояли воины, знающие, что в скором времени им предстоит умереть. Над городом высился красивый замок, некогда надежно защищавший Эйгис-Морт, а теперь обреченный. Барон засмеялся при мысли, что наконец-то отомстит за свое позорное бегство из стен этого замка.
Первые ряды пехоты уже достигли городских стен, и барон поскакал вперед, чтобы лучше видеть битву.
Внезапно он остановил коня. "Что это за мерцание? - удивленно подумал он, нахмурясь. - Почему дрожат стены замка?"
Он поднял маску и протер глаза.
Замок Брасс и стены Эйгис-Морта излучали розовое сияние, сменившееся вскоре красным, а потом - пурпурным. У барона закружилась голова. "Уж не схожу ли я с ума?" - с тревогой подумал он, облизывая пересохшие губы. Наступающие войска замерли. Солдаты зароптали и кое-где попятились. Город, замок и склон холма испускали уже не багровые, а ярко-голубые лучи. Вскоре свет стал угасать, и вместе с ним таяли очертания замка Брасс и Эйгис-Морта. Внезапно налетел ужасающей силы ветер, едва не опрокинувший барона Мелиадуса вместе с коНем. - Стойте! - закричал он. - Что происходит?
- Город... город и замок исчезли, милорд, - услышал он чей-то испуганный голос.
- Исчезли? Этого не может быть! Куда мог исчезнуть целый город вместе с холмом? Они все еще там! Эти прохвосты окружили себя какой-то завесой! Барон Мелиадус помчался вперед, туда, где только что высились городские стены. Он ожидал столкновения с невидимой преградой, но не встретил ее. От города осталась только изрытая глина, в которой вязли копыта коня.
- Сбежали! - взвыл барон. - Но как им это удалось? Кто им помог? Кто способен творить такие чудеса?
Солдаты отступали. Многие из них бежали. Но барон шел вперед, вытянув руки, пытаясь нащупать стены исчезнувшего города. Потом, рыдая в бессильной ярости, он упал на колени в грязь и закричал, потрясая кулаком:
- Хокмун, я найду тебя! Я призову на помощь всю гранбретанскую науку! Клянусь Рунным Посохом, куда бы ты не спрятался, я найду тебя и отомщу! Поднявшись на ноги, барон Мелиадус огляделся в поисках коня.
- О, Хокмун! - процедил он сквозь зубы. - О, Хокмун! Я до тебя доберусь!
Послышался конский топот, мимо барона промелькнула призрачная фигура всадника в доспехах из золота и черного янтаря. Вскоре всадник исчез, но в ушах барона еще долго звучал его презрительный смех.
Барон снова поклялся Рунным Посохом, как в то злосчастное утро два года назад. Прежняя клятва дала начало новому витку истории, а нынешняя еще крепче связала самого барона и Хокмуна с неведомым им обоим предназначением.
Барон Мелиадус поймал своего коня и направился в лагерь, твердо решив как можно скорее вернуться в Гранбретанию и посетить лаборатории Ордена Змеи. "Куда бы ни исчез замок Брасс, рано или поздно я найду в него дорогу", - пообещал он себе.

***

Иссольда зачарованно глядела в окно. Улыбаясь, Хокмун прижимал ее к себе.
Позади них граф Брасс кашлянул и произнес:
- Дети мои, честно сказать, меня это немного сбило с толку. Я ровным счетом ничего не понял из объяснений Рыцаря. Куда мы попали?
- В какой-нибудь другой Камарг, отец, - ответила Иссольда.
За окном клубился туман. В нем невозможно было разглядеть что-либо, кроме смутных очертаний города.
- Он обещал, что мы привыкнем к этому месту, - произнес Хокмун. - Наверное, этот Камарг вполне реален. Надо выйти, осмотреться.
- Пожалуй, я пока останусь в городе, - подал голос д'Аверк. - А ты что скажешь, Оладан?
Зверочеловек ухмыльнулся.
- Ты прав. Надо малость обвыкнуть.
- Я тоже останусь с вами, - сказал граф Брасс. Он рассмеялся:
- Значит, больше нам нечего опасаться? Народ спасен?
- Да, - задумчиво сказал Богенталь. - Но не следует недооценивать ученых Гранбретании. Если существует возможность проникнуть сюда, они ее не упустят.
- Вы правы, Богенталь, - кивнул Хокмун. Показывая на подарок Ринала, который лежал на обеденном столе в лучах льющегося через окна необыкновенного голубого света, он сказал:
- Надо хранить эту вещь как зеницу ока. Помните, Рыцарь говорил: если с ней что-нибудь случится, мы вернемся в прежнее время и пространство.
Богенталь осторожно поднял машину и пообещал, что позаботится о ее сохранности.
После его ухода Хокмун снова повернулся к окну, задумчиво ощупывая Красный Амулет.
- Рыцарь обещал вернуться и сказать, что я должен делать, - произнес он. - Теперь я твердо знаю, что служу Рунному Посоху. Рано или поздно мне придется покинуть замок Брасс и возвратиться в тот мир. Ты должна быть к этому готова, Иссольда.
- Не будем об этом говорить, - сказал она. - Лучше отпразднуем нашу свадьбу.
- Правильно, - кивнул он, улыбаясь.
Но все же избавиться от мыслей, что где-то рядом, отделенный от него загадочным барьером, находится мир, которому по-прежнему угрожает Темная Империя, Хокмуну не удавалось. Он понимал, что придет время, и он снова выйдет на бой с кровожадными ордами Темной Империи. Но в те минуты, окруженный друзьями, он обнимал любимую женщину и наслаждался покоем и счастьем.
Он заслужил передышку.

Предыдущая страница 12


Мир империи мрака

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      СОРИАНДУМ       (Страница 1)
    • Глава 2
      ХЬЮЛАМ Д'АВЕРК       (Страница 1)
    • Глава 3
      ПРИЗРАЧНЫЙ НАРОД       (Страница 1)
    • Глава 4
      МЕХАНИЧЕСКИЙ ЗВЕРЬ       (Страница 2)
    • Глава 5
      МАШИНА       (Страница 2)
    • Глава 6
      КОРАБЛЬ БЕЗУМНОГО БОГА       (Страница 3)
    • Глава 7
      КОЛЬЦО НА ПАЛЬЦЕ       (Страница 3)
    • Глава 8
      СЛУГА БЕЗУМНОГО БОГА       (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
    • Глава 1
      ВСТРЕЧА НА БЕРЕГУ       (Страница 5)
    • Глава 2
      ЗАМОК БЕЗУМНОГО БОГА       (Страница 5)
    • Глава 3
      ДИЛЕММА ХОКМУНА       (Страница 6)
    • Глава 4
      СИЛА АМУЛЕТА       (Страница 7)
    • Глава 5
      ПОБОИЩЕ В ЗАЛЕ       (Страница 7)
    • Глава 6
      ЗВЕРИ БЕЗУМНОГО БОГА       (Страница 7)
    • Глава 7
      СХВАТКА В ТАВЕРНЕ       (Страница 8)
    • Глава 8
      ЛАГЕРЬ ГРАНБРЕТАНЦЕВ       (Страница 9)
    • Глава 9
      ПУТЕШЕСТВИЕ НА ЮГ       (Страница 10)
    • Глава 10
      ПАДЕНИЕ КАМАРГА       (Страница 10)
    • Глава 11
      ВОЗВРАЩЕНИЕ РЫЦАРЯ       (Страница 11)
    • Глава 12
      БЕГСТВО В ПРЕИСПОДНЮЮ       (Страница 11)


Майкл Муркок

Амулет безумного бога

Цикл: "Хроники Дориана Хокмуна" - 2

Мир империи мрака

 Читать книгу

Аннотация

Хроники повествуют о приключениях Дориана Хоукмуна, герцога Кельнского, в мире, похожем на наш, но после ядерной войны. В этом мире набирает силу Темная Империя Гранбретании, подчиняя государство за государством. Волей случая Хоукмун встречается с Графом Брассом - хранителем Камарга, который остается одним из последних непокорившихся государств. Первая тетралогия, История Рунного Посоха, посвящена борьбе с Темной Империей. В ней нет никаких упоминаний о Мультивселенной, о Вечном Герое или богах - просто обычная героическая фантастика, а единственной связкой с остальным циклом является как раз Рунных Посох.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.