Майкл Макколлум - Восход Антареса

1 Майкл Макколлум

Глава 1

Посадочная шлюпка падала кормой вниз на бело-голубую планету. Снаружи уже начинался сверхзвуковой ветер, его дыхание окутывало корпус шлюпки едва видимым сиянием плазмы. Внутри же ветер был не слышен, а скорее чувствовался, только первые рывки торможения обещали жесткую посадку.
Капитан- лейтенант Ричард Дрейк, командир крейсера Альтанского космического флота «Дискавери» и единственный пассажир шлюпки, лежал, пристегнувшись к противоперегрузочному креслу, и смотрел на обзорный экран. Дрейк был среднего роста, стройный и черноволосый, а побледневший загар выдавал в нем человека, который последние восемь месяцев провел в космосе. На лице с высокими скулами и широким носом выделялись зеленые глаза. Дрейк выглядел моложе своих тридцати пяти лет. По-военному коротко подстриженные волосы уже тронула седина, левую бровь пересекал белесый шрам -последствия травмы на школьных соревнованиях.
Дрейк задумчиво наблюдал за потоками плазмы, струящимися по крылу шлюпки. Послание с грифом «совершенно секретно», подписанное самим адмиралом Дарданом, предписывало Ричарду немедленно прибыть в здание Адмиралтейства в Хоумпорте, столице Альты.
- Чем мы заслужили столь высокую честь? - поинтересовался Бэла Мартсон, первый помощник командира, когда Дрейк показал ему приказ.
- Может, он прознал о тех генераторных катушках, что мы оставили на базе Фелисити, когда проходили ремонт? - полушутя заметил Дрейк.
Мартсон покачал головой:
- Да от них уже лет десять назад следовало избавиться.
- Это нас не спасет, если Дардан решил, что самое время потребовать от Парламента дополнительных ассигнований.
- Ваша правда, капитан, - улыбнулся Мартсон. - Приказать денщику приготовить вам бронированное белье?
Дрейк засмеялся:
- Идея что надо. Оно вполне может мне пригодиться.
Шлюпка совершила посадку в Хоумпорте через сорок минут после входа в атмосферу Альты. Как только посадка завершилась, Дрейк отстегнул ремни и вышел к шлюзу, где пилот шлюпки нервно наблюдал за маневрами внешнего трапа.
- Что такое, шеф? - спросил Дрейк. - Не доверяете портовым рабочим?
- Доверить «Молли» этим неуклюжим болванам, капитан? Нет, сэр. Они же не видят дальше собственного носа.
Шлюпка приземлилась уже после заката, но тысячеваттные прожектора космопорта превращали ночь в день. Дрейк видел, как трап прилепился к корпусу шлюпки. Пилот дал разрешение, и капитан перешел в пассажирский терминал.
В здании его уже ждал коммодор Дуглас Уилсон. Дрейку приходилось служить под его началом три раза, и за годы службы он научился хорошо различать настроение Уилсона. Сейчас коммодор был явно взволнован, но пытался это скрыть.
- Рад вас видеть, Ричард, - приветствовал его Уилсон. - Как прошла посадка?
- Довольно жестко, сэр. Мне со времен Академии не приходилось входить в атмосферу на максимальном ускорении. Что тут происходит?
- Адмирал вам расскажет. - Коммодор уклонился от ответа. - Идемте, нас ждет машина.
Уилсон провел Дрейка к лимузину Адмиралтейства. Водитель помог капитану погрузить багаж и занял свое место за пультом управления, а офицеры устроились на заднем сиденье. До Адмиралтейства было километров десять.
- Как поживает ваша девушка? - спросил Уилсон, пока водитель маневрировал в плотном потоке транспорта к Хоумпорту.
- Синтия? Нормально, сэр. - Дрейк указал на свою сумку. - Вот надеялся навестить ее.
На лице Уилсона отразились некие непонятные чувства.
- Боюсь, капитан, так долго вы здесь не пробудете.
- Да? - Дрейк в ответ даже поднял брови, но коммодор не попался на эту удочку. Он откинулся на спинку сиденья, провожая взглядом убегающие назад темные деревья.
Несколько минут прошло в молчании, затем водитель указал на восточный небосклон.
- Восход Антареса, господа!
Дрейк посмотрел на восток. В шестидесяти километрах располагалась горная гряда Колгейт. Днем ее снежные вершины сверкали на солнце, а лесистые склоны придавали вид, столь любимый производителями голокубов. Ночью горы казались иззубренной черной стеной, встающей над горизонтом. Сейчас из-за центрального пика гряды вставала ярчайшая бело-голубая звезда. Пейзаж вокруг менялся на глазах. Рассеянные облака, отражавшие тусклый оранжевый свет фонарей Хоумпорта, внезапно вспыхнули голубым; темный лес по обеим сторонам шоссе залился серебристым сиянием; на запад через дорогу протянулись черные тени.
- Это всегда так? - спросил Дрейк, указывая на вид за окном лимузина.
Уилсон кивнул:
- С тех пор, как сверхновая восходит после заката. До этого была просто звезда, которую видно при дневном свете.
- С орбиты она и сейчас так выглядит. - Дрейк несколько секунд молча смотрел в окно. - Кто мог знать, что катастрофа окажется такой красивой?
Первым рациональную теорию гравитации предложил сэр Исаак Ньютон в 1687 году. Согласно его «Математическим принципам натуральной философии», гравитация есть сила, с которой каждый атом во Вселенной притягивает остальные атомы. Взгляды, высказанные Ньютоном, никто не оспаривал около двухсот пятидесяти лет. Положение ньютоновой физики пошатнулось в 1916 году, когда Альберт Эйнштейн опубликовал свою общую теорию относительности. Он утверждал, что гравитация - вовсе не сила, а изгиб пространственно-временного континуума, вызванный присутствием массы. Никто не подвергал серьезному сомнению истинность эйнштейновой картины мира, пока в 2078 году Баширбен-Сулейман не опубликовал свою монографию по макрогравитационным эффектам.
Сулейман работал в обсерватории Фарсайд на Луне. Всю жизнь он занимался определением точных позиций и движения нескольких тысяч ближайших звезд. После двух десятилетий работы Сулейман вынужден был признать, что эйнштейновы простые модели гравитационных изгибов не могут адекватно объяснить расположение светил на небесном своде. Расхождения с теорией оказались малы и исключительно трудно регистрируемы, но они были. Сулейман не мог объяснить их помехами и погрешностями измерений в отличие от астрономов, работавших в условиях земной атмосферы. Чем дольше он работал, тем сильнее убеждался в том, что пространство не только искривляется в непосредственной близости от звезд и планет, но еще и свернуто само на себя в длинные складки, тянущиеся на тысячи световых лет.
Идея о многомерности пространственно-временного континуума не нова. Классическое пространство-время имеет четыре измерения, три пространственных и одно временное: вверх-вниз, вперед-назад, вправо-влево, прошлое-будущее. Но если четырехмерное пространство-время искривлено (по Эйнштейну), должно быть еще одно измерение, куда ему искривляться. Если общая теория относительности справедлива, у пространства-времени по крайней мере пять измерений. Баширбен-Сулейман добавил к ним еще одно, шестое. Он полагал, что если эйнштейново искривленное пространство искривляется в пятое измерение, то его свернутое пространство - в шестое. Чтобы разделить эти два понятия, он ввел «вертикально» поляризованное искривленное пространство - ведь представление человека о вертикали связано с гравитацией, следствием искривления пространства, - и «горизонтально» поляризованное свернутое пространство.
Сулейман предположил, что длинные, сложно изогнутые пространственные складки берут начало в громадной черной дыре, что занимает центр галактики. Заметив, что складки располагаются вдоль спиральных рукавов галактики, он предположил также, что они участвуют в формировании звезд, собирая при вращении межзвездное вещество. Это прояснило проблему повышенной частоты рождения звезд в спиральных рукавах.
До конца жизни Сулейман совершенствовал свои теории. В возрасте девяноста двух лет он доказал, что гравитация - искривление в пятом измерении - искажает складки шестого измерения примерно так же, как линза - луч света. Он математически показал, что при столкновении с массой порядка звездной складка фокусируется на ограниченном пространстве. Обычно этот эффект малозаметен. Однако иногда фокус настолько силен, что пространственно-временная ткань истончается, и у складки образуется выход.
Спустя двадцать лет после смерти Сулеймана ученые нашли «складкам» практическое применение. Они установили корабль в одной из двух «складок» Солнечной системы и произвели контролируемый выброс энергии, чтобы свернуть пространство еще сильнее. Корабль провалился в «складку» и мгновенно перенесся к следующему выходу из нее. Исследовательский корабль висел близ Солнца, а через миг оказался на орбите Лютена, за двенадцать с половиной световых лет от Земли.
После этого человечество было уже не удержать. Началась Великая миграция, за несколько столетий «утечка» людей с Земли превратилась в поток. Направление миграции определялось расположением «складок». У некоторых звезд обнаружился один выход, у других - два, три и даже больше. Массивным звездам больше повезло в этом отношении. Красный сверхгигант Антарес оказался просто чемпионом: в его окрестностях обнаружилось шесть выходов, что сделало его отправной точкой исследований звездных систем на восточных рубежах миграции.
Складки располагались вдоль спирального рукава, в который входит Солнечная система, поэтому человечество двигалось в космос вдоль оси этого рукава. Расстояние между колониями измерялось не световыми годами, а числом подпространственных «точек перехода». Иногда, чтобы достичь соседней звезды, требовалось переместиться по «складке» на пятьсот световых лет назад, а затем вернуться.
В самом начале миграции корабли-разведчики обнаружили в системе Антареса за 490 световых лет от Солнца планету земного типа, вращающуюся вокруг безымянной звезды спектрального класса G3. Звезду назвали Напье, в честь капитана корабля, а планету - Нью-Провиденс. Были созданы компании по ее разработке, в систему вкладывались большие ресурсы, Нью-Провиденс меньше чем за сто лет достигла самообеспечения и процветала. По мере роста колония стала искать новые звездные системы для вложения излишков рабочей силы и капитала.
Система Напье располагается достаточно близко к Антаресу, звезде-гиганту, в результате чего Нью-Провиденс досталось целых три «перехода» - один вел к самому Антаресу, за двумя другими обнаружили первоклассную недвижимость в виде планет земного типа.
Эти планеты и стали новой мишенью для колонизации, как только Нью-Провиденс достаточно окрепла. Система Хэллсгейт, богатая металлом, привлекала к себе больше инвестиций. Меньшая часть ресурсов пошла на разработку спутника безымянной звезды спектрального класса F8. Новые колонисты назвали планету Альта, а звезду - Валерия, но вскоре стали сокращать до Вэл.
Колония на Альте росла, хотя и медленнее, чем Мир Сандарсона в системе Хэллсгейт, и к 2506 году, когда ей сровнялось 200 лет, тоже начала исследовать окружающие звезды. Но в системе Валерии была только одна точка перехода, и альтанским кораблям приходилось использовать систему Напье, чтобы достичь Антареса или Хэллсгейта. В 2510 году начались переговоры с правительством Нью-Провиденс о свободном доступе в систему Напье для альтанских кораблей. Еще через два года, когда переговоры близились к завершению, проблема отпала сама собой.
В 17 часов 32 минуты 3 августа 2512 года по Общему календарю альтанский лайнер «Бродяга» сообщил, что его приборы не регистрируют точки перехода Вэл - Напье. Туда немедленно выслали разведывательные суда, и спустя несколько недель они прояснили характер катастрофы. По никому не известным причинам единственная точка перехода в системе Валерии исчезла, и Альта оказалась отрезанной от остального мира.
Здание Адмиралтейства представляло собой неприглядную гору стекла и стали, оставшуюся со времен основания Альтанской колонии. Дрейк и Уилсон вышли из лимузина перед главным входом Адмиралтейства, ответили на приветствие охранников и через двери армированного стекла вошли в просторный вестибюль. Центральное правительство Земли предназначало это здание для представительства и резиденции посла, в мраморной мозаике на полу еще можно было различить знакомые очертания континентов Матери Человечества.
Охранник в вестибюле, сидящий в кабине из армированного стекла, с гостями особо не церемонился. Он попросил их опустить диски-идентификаторы в специальное отверстие в стене кабины. Компьютер в подвале обратился к файлам, подтвердил, что гости - те, за кого себя выдают, и зажег на пульте зеленый огонек. Охранник козырнул и вернул им идентификаторы. Уилсон отвел Дрейка к старинному лифту, нажал кнопку последнего этажа, и вскоре они уже шли по тихому коридору под портретами предыдущих адмиралов. Уилсон остановился перед тяжелой дверью, сделанной из цельного куска ониксового дерева, постучал и получил приглашение войти.
Адмирал Дардан сидел за громадным рабочим столом и внимал маленькому седовласому человеку, стоящему у голографического экрана. Когда вошел коммодор Уилсон, адмирал поднялся из-за стола поприветствовать гостей. Седовласый лектор рассерженно замолчал.
- Спасибо, Ричард, что так быстро приехали. Позвольте вам представить - профессор Михаил Планович, председатель Астрономического общества Университета Хоумпорта. - Дардан подвел Дрейка к лектору. - Профессор рассказывал нам об Антаресской сверхновой.
- Рад познакомиться, профессор Планович. - Дрейк пожал ему руку.
- Я тоже, капитан.
Затем Дардан подвел Дрейка к человеку, что развалился на кушетке напротив стола со стаканом в руке.
- Полагаю, вы знаете Стэна Барретта, уполномоченного премьер-министра.
- Да, сэр. Я встречал мистера Барретта два года назад, когда служил представителем флота в Парламенте. Но, думаю, он меня не помнит.
- Конечно, я помню вас, Дрейк. - Барретт пожал ему руку, не вставая с кушетки. - Ведь именно вы делали пятилетний прогноз по стоимости обслуживания флота. Мы тогда чуть не вогнали Старикана Джона в гроб!
- Но нам выделили деньги, - ответил Дрейк. «Старикан Джон», о котором говорил Барретт, - Джонатан Карстерс, лидер консерваторов, не жаловал флот ассигнованиями.
Барретт рассмеялся.
- Какой талантливый и скромный! Капитан, вы мне нравитесь. Луис подобрал нам подходящего человека.
- Об этом - после, - сказал адмирал Луис Дардан. - Присядьте, капитан Дрейк, и послушаем профессора Плановича.
- Да, сэр.
Планович вернулся к экрану и указал на ярко-красную звезду и бело-голубую искорку рядом с ней.
- Я уже говорил, адмирал, что Антарес, известный также как Альфа Скорпиона, - звезда-сверхгигант с массой в двадцать раз большей, чем у Валерии, и в четыреста раз больше ее по диаметру. Антарес… - Планович поднял глаза от бумаг и глуповато улыбнулся. - Антарес был двойной звездой - класса МО и A3. Вы видите их на экране. Звезды класса М имеют красный либо красно-оранжевый цвет за счет поверхностной температуры в 2600-3500 градусов Кельвина. «Антарес» по-гречески - «противник Ареса».
- Что еще за Арес? - поинтересовался Барретт.
- Полагаю, сэр, - ответил Планович, - это четвертая планета Солнечной системы, она тоже красного цвета.
- По-моему, она называется Марс.
- Греки называли ее Арес, как своего бога войны. Марс - римское имя. Если позволите, сэр, я продолжу…
- Простите. - Барретт явно не чувствовал себя виноватым.
- Два месяца назад Антарес резко изменился. - Картинка на экране поменялась. Вместо красной звезды с бело-голубой искоркой он теперь показывал режущее глаз сияние, которое Дрейк и Уилсон видели над холмами десять минут назад. - Это результат того, что сто двадцать лет назад Антарес стал сверхновой. Расстояние от Антареса до Вэл - 125 световых лет, до нас только начал доходить волновой фронт. Мы еще не закончили анализ, но может оказаться, что Антарес - величайшая сверхновая в истории.
- А как же сверхновая в созвездии Краба в 1054 году? - спросил Уилсон.
- Эта звезда взорвалась в 4000 году до новой эры, коммодор. 4 июля 1054 года ее видели на Земле китайские астрономы. Двадцать три дня ее можно было наблюдать при солнечном свете и два года после этого - ночью. Да, Антарес гораздо крупнее.
- Спасибо за исправление, - проворчал Уилсон.
- Я поправил вас не из педантизма, сэр, - холодно заметил Планович. - Такая «задержка» наблюдаемого взрыва обусловлена скоростью света. Мы знаем расстояние между Вэл и Антаресом, а также точное время, когда увидели сверхновую, а значит, можем вычислить, когда она взорвалась. Это произошло 3 августа 2512 года.
- Тогда же, когда исчезла наша точка перехода, - задумчиво произнес адмирал.
- Да, сэр, - ответил Планович. - Хотя мы можем указать момент ее исчезновения только с точностью плюс-минус шестнадцать часов. Мы давно подозревали, что в этот день произошла катастрофа достаточно серьезная, чтобы сместить складку и нарушить сообщение Вэл - Напье. Теперь ясно, что дело в сверхновой.
- Значит, задело не только нас? - подал голос Барретт.
Планович повернулся к нему. Голографический экран освещал половину его лица, вторая оставалась в тени.
- Не беспокойтесь, сэр, нас покарал не Божий гнев. И нам повезло больше, чем некоторым. Меня беспокоит судьба нашего «материнского» мира.
- Почему? - спросил адмирал.
- Вы знаете, сэр, что Нью-Провиденс отстоит от сверхновой на пятнадцать световых лет.
- И что?
- Еще до взрыва поэты Нью-Провиденс писали о «злобном взгляде одноглазого воина, сверкающем среди снегов». Имелось в виду яркое свечение Антареса в южном полушарии перед зимним солнцестоянием. - Планович подошел к окну и раздвинул шторы. Серебристое сияние заполнило комнату. - Представляете, каково наблюдать звезду в шестьдесят четыре раза ярче?
- Вы полагаете, что сверхновая могла повредить Нью-Провиденс? - спросил адмирал.
- Не «могла», а точно повредила, сэр! Сверхновая выбрасывает множество опасных частиц - электроны, протоны, высокоскоростные нейтроны, рентгеновское и гамма-излучение. В космическом ветре после такого взрыва будет даже антивещество. При взрыве Антарес мог стерилизовать и Нью-Провиденс, и всю систему Напье!
- А если и у них пропали точки перехода?
- Тогда, боюсь, погибли три миллиарда человек.
- Разве такое могло случиться внезапно? - спросил Барретт.
- Конечно, нет. Астрономы давно знали, что Антарес стареет. Еще первые исследователи заметили, что он испускает гораздо больше нейтрино, чем положено. Это означает, что ядро звезды перешло в стадию обогащения железом. Рано или поздно звезда схлопнется на себя и взорвется. Только в случае звезд «рано или поздно» значит «через несколько миллионов лет». Никто не ожидал такого быстрого конца.
- Чего же нам ждать теперь? - Это снова Барретт.
- Хороший вопрос, сэр, - ответил Планович. - За сто лет излучение от взрыва рассеялось. Атмосфера Альты спокойно отфильтрует вредные частицы, однако в космосе уровень радиации существенно повысится. Все внеатмосферные приборы придется оборудовать специальной защитой.
- А что с подпространством?
Планович пожал плечами.
- Эти эффекты невозможно предсказать. Некоторые полагают, что после прохождения фронта волны у нас вновь появится точка перехода.
- Правда? - Дардан переглянулся с Барреттом и Уилсоном.
- Это теория, адмирал. Лично у меня нет по этому вопросу четкого мнения.
- Возможно, зря.
- Простите?
Дардан глубоко вздохнул и откинулся в кресле.
- Возможно, профессор Планович, вам будет интересно узнать, что двадцать часов назад наши сенсорные станции засекли материализацию очень большого объекта в северном полушарии нашей системы. Судя по его излучению, это звездолет из внешнего мира.

Глава 2

Звездолет! Ричард Дрейк поморгал, пытаясь осмыслить слова адмирала. Строго говоря, все корабли Альтанского космического флота были звездолетами. Сто двадцать лет назад «Дискавери» и еще два корабля являлись частью Большого флота Земли. Если бы не рейд по восточным колониям в момент исчезновения точки перехода у Вэл, «Дискавери», «Клинок» и «Дредноут» и сейчас служили бы Матери-Земле. Но не только эти крейсера оказались отрезаны от внешнего мира. В момент взрыва сверхновой в системе находились еще двести кораблей - в том числе гражданские лайнеры, яхты и грузовые суда. Но звездолет без выхода в подпространство - вещь несуразная и никуда не годная.
Появление звездолета в системе Валерии значило очень многое. Закончится наконец долгая изоляция, возобновится межзвездная торговля, альтанское общество выйдет из столетнего стасиса и окунется в бездну новых идей и изобретений человечества, а «Дискавери» снова полетит к звездам, а возможно, и к самой Земле.
Дрейк взглянул на Плановича. Профессор замер от удивления. Дардан, Уилсон и Барретт, напротив, были спокойны и сосредоточенны.
Профессор Планович откашлялся и неуверенно спросил:
- А вы уверены, адмирал? Это не ошибка?
- Конечно, нет. Коммодор, просветите нашего гостя.
- Да, сэр.
Уилсон поднялся и прошел к голографическому экрану, а профессор устроился на кушетке рядом с Барреттом. Коммодор набрал код на пульте управления, и бело-голубая сверхновая исчезла, а вместо нее появилось схематическое изображение системы Валерии. В глубине куба над золотой точкой Вэл плыла крохотная красная стрелка. На экран поместились орбиты четырех из двенадцати планет.
- Корабль материализовался в северном полушарии системы на расстоянии 250 миллионов километров от Вэл, в точке близкой, но не идентичной классической точке перехода Вэл - Напье.
- Вы уверены?
- Конечно, профессор.
- Значит, сверхновая нарушила локальную конфигурацию подпространства! - воскликнул Планович.
- Да, сэр. Мы тоже так решили. В этом случае внутренняя связь пространственных складок могла измениться. По другую сторону могут оказаться уже не система Напье с Нью-Провиденс.
- То есть наши таблицы прыжков окажутся бесполезны?
- Вполне возможно, капитан Дрейк, - ответил Уилсон и вновь повернулся к Плановичу. - Поэтому вы здесь, сэр. У вас, ученых, наверняка найдутся способы узнать, куда теперь ведут складки.
Планович долго и задумчиво смотрел на экран. Наконец он кивнул:
- Пожалуй, это возможно! Нужно тщательно измерить гравитационную постоянную у точки перехода.
- Когда вы будете готовы отбыть? - спросил адмирал Дардан.
- Отбыть?
- Да, сэр. Отбыть в экспедицию для измерения гравитационной постоянной.
- До конца этого семестра я полностью занят. Кроме курса лекций, у меня есть и административные обязанности.
- Мы понимаем вашу ситуацию, профессор, - сказал Барретт, - но это дело правительственной важности.
Седовласый человек посмотрел на Барретта, затем - на адмирала. Профессор провел два месяца за изучением Антаресской сверхновой и научился принимать неизбежность. Он тоскливо вздохнул:
- Когда отправляется экспедиция?
- Надеюсь, через семьдесят часов. Премьер-министр уже отдал приказ. Мы пригласили и других специалистов, в том числе светил многомерной физики.
- Кого именно?
- Доктор Натаниэл Гордон согласился лететь.
- Вы пригласили этого жалкого ассистентишку раньше меня? Да я никогда…
- Что, профессор? - спросил Барретт.
- Не важно. Дайте мне знать, откуда и когда мы отправляемся.
- Непременно.
- Я начну готовиться, раз мы улетаем через три дня.
- Прекрасно, сэр, - сказал Барретт, поднимаясь на ноги. - Моя машина и шофер к вашим услугам. Вы, конечно, понимаете, что вся информация о корабле является государственной тайной…
Двое гражданских покинули комнату, оставив офицеров флота одних.
Дардан улыбнулся:
- Мы с Барреттом целый день работаем с учеными. Это был пятый за сегодня рассказ об истории сверхновой.
- Барретт очень хорошо делает свою работу, - ответил Дрейк.
- Это точно. Слава богу, что мы не политики, а, капитан?
- Да, сэр.
- А теперь - о вашем задании. Перейдем к секретной информации, Дуг.
- Сейчас, сэр.
Уилсон вызвал на голографический экран еще одно звездное поле, на этот раз расцвеченное яркими красками инфракрасной съемки. Сверхновой видно не было, но в центре экрана находился странный объект с сияющим хвостом, как у кометы.
- Так выглядел в телескоп наш гость, когда только появился, Ричард. А хвост - это пламя корабельных двигателей.
- Так он маневрирует? - спросил Дрейк. Уилсон кивнул.
- Допплеровский анализ показал ускорение в половину стандартного.
- Можно вычислить курс?

1 Следующая страница


Восход Антареса 2

- Звездолет удаляется от Вэл.
- Удаляется? Куда же он движется?
- Возможно, ищет следующий вход в подпространство.
- Корабль-разведчик?
- Возможно.
- Они должны знать, что у нас только одна точка перехода.
- Вы что, не слушали, капитан? Этот взрыв, - Уилсон ткнул пальцем в сторону окна, в которое струилось серебристое сияние, - нарушил структуру подпространства. Возможно, складки существенно сместились. Поэтому мы так спешим с отправкой экспедиции. Пока мы не знаем даже, сколько точек перехода в нашем распоряжении.
- Наш гость может знать. С ним пытались установить контакт? - спросил Дрейк.
- Мы уже сутки пытаемся это сделать, - ответил адмирал. - Пока звездолет не отвечает на лазерные и радиовызовы. Потому я вас и вызвал, капитан. Ваша задача - догнать и перехватить звездолет. Надо заставить их заговорить. Сами решайте, как этого добиться, но с оружием будьте поосторожнее! - Дардан полез в стол, достал запечатанный пакет и положил его перед Дрейком. - Здесь полные оперативные указания, а также начальные данные по перехвату. Не вскрывайте пакет, пока не вернетесь на «Дискавери».
- Да, сэр. А зачем такая секретность?
Адмирал нахмурился.
- Преждевременное разглашение этой информации может разрушить несколько отраслей промышленности, капитан Дрейк, не говоря уже о влиянии на фондовый рынок. Премьер-министр хочет сохранить тайну, пока мы не будем знать больше.
- Понимаю, сэр. У нас будет поддержка?
- Нет. И «Клинок», и «Дредноут» смогут выйти на позицию поддержки не раньше чем через триста часов.
- Вас понял, сэр. Это только наше задание. Благодарю за доверие, адмирал.
- Не заставляйте меня пожалеть об этом. И еще одно. С вами отправится Стэн Барретт в качестве личного представителя премьер-министра. Относитесь к нему с уважением, но не забывайте, что командуете экспедицией вы. Барретт сможет только давать советы, вы не обязаны их принимать.
- С нами летит мистер Барретт, сэр? - уточнил Дрейк.
- А в чем дело?
- Но вы приказали лететь с максимальным ускорением!
- Так точно! - раздалось позади Дрейка. Он обернулся и увидел идущего по кабинету Барретта. - Не беспокойтесь за меня, капитан. Да, я полноват, но здоровье у меня нормальное. Развивайте такое ускорение, как вам необходимо.
- Хорошо, мистер Барретт, - ответил Дрейк. - Надеюсь только, что вы останетесь живы.
Политик рассмеялся:
- Я тоже надеюсь, капитан. Очень надеюсь.
- Ну что ж, - произнес коммодор Уилсон, - машина отвезет вас обоих в космопорт. Посадочная шлюпка заправлена и готова к отлету, Ричард. Вам предстоит долгая погоня, а пока мы тут стоим, звездолет все разгоняется. Не смеем больше вас задерживать. Удачи.
- Благодарю вас, сэр.
Ричард Дрейк лежал пристегнутый в кресле второго пилота шлюпки и смотрел, как на переднем экране растет крейсер Альтанского космического флота «Дискавери». Когда корабль только появился в зоне видимости, он выглядел еще одной звездой, поднявшейся над горизонтом Альты. Затем начал расти - вначале до размеров игрушечного звездолета, что свободно поместится в пухлой ладошке ребенка, потом превратился в подобие хорошей масштабной модели и, наконец, заполнил весь экран.
Посадочная шлюпка обходила «Дискавери» сзади и сбоку, так что Дрейк мог получше рассмотреть свой корабль. Крейсер представлял собой цилиндр, окруженный кольцевой структурой. В цилиндре находились преобразователь массы, фотонный реактор и прыжковые двигатели, которым требовалась только новая компьютерная программа, чтобы вновь понести корабль к звездам, а также топливные баки с дейтериево-тритиевым криогеном, тяжелые излучатели антиматерии - главное оружие «Дискавери» - и вспомогательные генераторы, обеспечивающие энергией внешнее кольцо.
Это кольцо крепилось на цилиндре с помощью двенадцати пустотелых спиц. В нем находились жилые помещения, системы связи, дополнительные оружейные отсеки, грузовые трюмы и ангар для шлюпок.
Всю дорогу Дрейк слушал переговоры между шлюпкой и крейсером. Он заметил, что по периферии жилого кольца заработали позиционные моторы. При пребывании на парковочной орбите корабль вращался вокруг своей оси, чтобы обеспечить в жилых помещениях гравитацию в половину нормальной. Сейчас позиционные моторы останавливали вращение, готовя крейсер к приему шлюпки.
В интеркоме царила тишина, изредка прерываемая краткими сообщениями. Дрейк был доволен - отсутствие болтовни в эфире говорило о хорошей выучке команды. С законным чувством гордости он смотрел, как вращение корабля прекратилось и перед шлюпкой открылись двери шлюза.
- Шлюпка «Мольер», заглушите реактивные двигатели! - раздался голос дежурного по ангару.
- Заглушаю, - отозвался пилот, перебрасывая большой красный рычаг на уровне правого колена.
На контрольной панели зажглась надпись «Двигатель выключен».
- Готовьтесь, сейчас втянем вас.
- Выдвигаю стыковочный модуль.
Из открытого шлюза появилась торпеда с прикрепленным к ней тросом. Долетев до шлюпки, торпеда исчезла из виду на несколько секунд, затем голос дежурного произнес:
- Начинаем тянуть вас, «Мольер».
Кабель натянулся, и шлюпка заскользила вперед. Корпус крейсера и шлюз заняли весь экран. Шлюпка окунулась в темноту, но ненадолго. Как только она вошла в ангар, экраны залил бело-голубой свет дюжины прожекторов.
После гашения инерции гигантские манипуляторы втянули судно в док, из динамика на переборке раздалась новая порция приказов:
- Закрыть внешние двери. Приготовиться к шлюзованию.
Дрейк отстегнулся, поблагодарил пилота за аккуратную посадку, а второго пилота - за предоставленное кресло, забрал Барретта и его багаж из каюты и переправился к шлюзу, где его уже ждал командир шлюпки.
- Ну что, есть жалобы на посадку?
- Никак нет, капитан. Я бы и сам лучше не сделал. У наших я за «Молли» всегда спокоен.
Снаружи корпуса засвистел воздух. Командир шлюпки посмотрел на приборы и открыл шлюз, внутрь сразу ворвался холодный воздух, принеся с собой облако пара. Дрейк непроизвольно поежился, ухватился за трос безопасности и поплыл вдоль ангара к другому шлюзу, ведущему внутрь корабля. Капитан помогал Барретту пройти через шлюз, когда по интеркому объявили:
- Приготовиться к возобновлению вращения!
Бэла Мартсон ждал их в коридоре за шлюзом. Первый помощник посмотрел на Барретта, затем - на пакет с приказом, висящий на правом запястье Дрейка.
- Мы не ждали вас так скоро, капитан. Продуктивная поездка?
- Можно сказать и так, - ответил Дрейк. Он придал лицу максимально официальное выражение. - Как быстро можно приготовить корабль к отбытию, мистер Мартсон?
- К отбытию, сэр?
- Это приказ.
- Капитан, - сказал помощник, потирая подбородок, - сразу после вашего отбытия компьютер вспомогательных двигателей сообщил о машинной ошибке. Главный инженер распотрошил его и ищет неполадки.
- Что за ошибка?
- В скорости передачи данных к плазма-инжекторам.
- Реальная или подозреваемая?
- Подозреваемая, сэр.
- Тогда пусть главный инженер заканчивает и готовится к запуску. Когда мы сможем вылететь?
- Через час, сэр.
- У вас сорок пять минут. Я с мистером Барреттом буду у себя. Сообщите, когда все будет готово.
- Есть, капитан.

* * *

Ричард Дрейк маневрировал по длинным серым коридорам, все встреченные им члены экипажа двигались в невесомости с легкостью, говорящей о большой практике. Станислав Барретт следовал за Дрейком. Политический ассистент не мог похвастаться такой же ловкостью, но поспевал за капитаном без особенных проблем. К тому времени, когда они достигли внутренней палубы жилого кольца, корабль уже начал вращаться, и гравитация составляла одну десятую нормальной.
- Как раз хватает, чтобы держать ноги на полу, пока готовимся к отправлению, - объяснил Дрейк по пути к двери его каюты.
Он открыл дверь, отступил назад и сделал приглашающий жест. Барретт вошел и тихо свистнул.
- Неплохо, капитан! Я и не знал, что на флоте так живут.
Дрейк подумал, не было ли тактической ошибкой со стороны адмирала пускать на борт политика. Опасаясь снижения ассигнований на развитие флота, он сразу же пояснил:
- Это древняя традиция, мистер Барретт. Каюта оформлена так же, как при капитане Крюгере, последнем земном командующем, который передал судно колониальным властям.
Барретт рассматривал картину с изображением старого парусного корабля в полной оснастке. Он повернулся и сказал:
- Я и не критикую. Просто слегка поражен.
Дрейк пригласил Барретта присесть возле своего рабочего стола.
- Ну что, вскроем приказ, сэр?
- Несомненно.
Капитан сел за стол и снял цепочку, которой пакет с приказом был прикреплен к его запястью. Он потер след от цепочки, положил приказ на стол и приложил большой палец к бледно-зеленой панели замка на пакете. Раздался щелчок, и пакет раскрылся. Внутри лежал небольшой стеклянный блок, верхний свет радугой отражался в нем. Дрейк высвободил блок из эластичных захватов и поместил в считывающее устройство на рабочем столе. Раздался звуковой сигнал. Дрейк ввел в компьютер свое имя, рабочий номер и код допуска. Через секунду на экране появилась надпись: «Готов к секретному вводу». Дрейк ввел двенадцатиразрядный буквенно-цифровой код, известный только ему и главному компьютеру Адмиралтейства. По экрану побежали янтарно-желтые строки:

Капитан- лейтенанту Ричарду Дрейку, командиру корабля Альтанского флота «Дискавери»
От адмирала Луиса Дардана
Адмиралтейство
Хоумпорт
Альта
Дата: 14 Гермес, 2637

ПРИКАЗ
СОВЕРШЕННО СЕКРЕТНО

1.0. В 21 час 37 минут 42.16 секунды сенсорные станции флота Альфа-7134 и Альфа-9364 зафиксировали объект с координатами 3615/+ 2712/ 250Е6.
2.0. Анализ Адмиралтейством этих сведений привел к следующим заключениям:
1) В системе Вэл вновь появилась точка перехода с вышеуказанными координатами;
2) Обнаруженный объект - звездолет из-за пределов системы Вэл;
3) Последующие передвижения корабля указывают на возможность того, что это разведывательное судно, и оно ищет следующую точку перехода.
3.0. Корабль движется на своей тяге. Его текущий курс 3615/+ 8865 к предыдущей позиции.
4.0. Корабль не отвечает на попытки Адмиралтейства связаться с ним.
5.0. В свете вышесказанного капитану корабля Альтанского флота «Дискавери» приказываю:
1) Перехватить означенный корабль так быстро, как только возможно, не нанося ущерба собственной команде;
2) Узнать происхождение и природу корабля любыми средствами, имеющимися в наличии;
3) Безотлагательно сообщить полученную информацию Адмиралтейству;
4) Помешать означенному кораблю покинуть систему Вэл через подпространство, если это не будет противоречить выполнению других пунктов приказа.
6.0. Принять меры безопасности по защите своей команды для успешного выполнения миссии.
7.0. Консультироваться с личным представителем премьер-министра относительно вышеозначенного корабля, когда и если позволят обстоятельства.
8.0. Удачи, «Дискавери»!
(подпись)
Луис Эмилио Дардан
Адмирал флота

ПРИЛОЖЕНИЯ
СОВЕРШЕННО СЕКРЕТНО

Дрейк поднял глаза на Барретта.
- Вы знакомы с содержанием приказа, сэр?
Барретт кивнул.
- Включая параграф семь?
Политик рассмеялся.
- Особенно с параграфом семь, капитан. Я хотел, чтобы мой статус на корабле был более четко обозначен, да и премьер-министр тоже, но адмирал не стал этого делать. Все же надеюсь, «когда позволят обстоятельства», вы будете со мной советоваться.
- При условии, что вы понимаете: командует на корабле только командир.
- Никаких возражений.
- Прекрасно. Тогда за работу?
Дрейк принялся изучать приложения к приказу. Они содержали изображения корабля, одно из них он уже видел в кабинете адмирала. Капитан просмотрел прогнозы дальнейшего курса «пришельца» с пессимистическими и оптимистическими допущениями. Судя по вычислениям корабельного компьютера, догнать корабль будет нелегко.
- Почему? - спросил, услыхав об этом, Барретт.
- Последние двадцать четыре часа корабль уходил от Вэл с ускорением, мистер Барретт. Мы с самого начала отстаем на четверть миллиарда километров. Сейчас его скорость составляет 388 километров в секунду, и он постоянно ускоряется. Нам необходимо покрыть потерянное расстояние и время, превысить его максимальную скорость, повернуть и уравнять скорости, когда мы настигнем его. Если он не прекратит ускоряться, нам нужно будет сделать то же самое, чтобы не отстать. И при этом сохранить резерв топлива, чтобы вернуться домой! Проблема состоит в двух взаимоисключающих факторах - способности «Дискавери» развить нужную скорость и способности команды выдержать ускорение. Слишком низкое ускорение - и мы израсходуем все топливо до встречи с кораблем, слишком высокое - я рискую жизнью экипажа.
- Где же ответ, капитан? - спросил Барретт.
- Достаточно близко. - Дрейк ввел в компьютер корабля новую информацию. - Тридцать три часа на погоню и двадцать один час на торможение для встречи с «гостем». Итого пятьдесят четыре часа с ускорением в три с половиной G. Мы окажемся в той же точке пространства на той же скорости, что и наша цель, и у нас останется двенадцать часов резерва до возвращения домой.
- Пятьдесят четыре часа с ускорением в три с половиной G?
- Вы сказали, что выдержите, - напомнил Дрейк.
- Так и было, - ответил Барретт со вздохом. - Бедная моя спина.

Глава 3

Непосвященные думают, что рубка на космическом корабле находится в носовой части, однако это вовсе не так. Конструкторы «Дискавери» поместили рубку - точнее, рубки, - в самое безопасное место, которое смогли найти, - на внутреннем изгибе жилого кольца. На крейсере имелось три рубки, каждая позволяла в случае необходимости управлять кораблем и вести бой. В нормальных условиях между ними существовало некое разделение труда: первая рубка выполняла обычные функции мостика - управление полетом, связь и астронавигация, вторая рубка контролировала оружие и сенсоры, а третью инженерный отдел использовал для наблюдения за общим состоянием корабля и его двигателей.
- Начинайте отсчет, мистер Кристобаль, - приказал Дрейк, пристегиваясь к креслу в первой рубке.
Он прибыл на борт «Дискавери» меньше часа назад и уже успел разместить Стэна Барретта в противоперегрузочном контейнере двумя палубами ближе к корме. Корабль прекратил вращение, в жилом кольце установилась нулевая гравитация. Дрейк выслушал отчеты по кораблю. Лейтенант Аргос Кристобаль, астронавигатор «Дискавери», громко вел предстартовый отсчет:
- Десять, девять, восемь, семь, шесть, пять, четыре, три, два, один… Вперед!
Зажегся дополнительный экран, и камера, вынесенная на жилое кольцо, показала, как из кормы «Дискавери» вырвалось пламя. Теоретически выхлоп фотонного двигателя крейсера должен быть невидим в вакууме, но плазма из преобразователей массы окрашивала его всеми оттенками - от ослепительно-белого до ярко-пурпурного.
Дрейк изучил приборы и, убедившись, что с кораблем все в порядке, вызвал каюту Барретта.
- Как ваши дела?
Политик, лежащий в устройстве, похожем одновременно на водяной матрас и ванну, улыбнулся в камеру:
- Нормально, капитан. Я думал, будет гораздо хуже. Дрейк засмеялся.
- Просто перегрузки еще не начались. Вот погодите, выйдем из внутренней транспортной зоны… Если хотите, можете встать, но не выходите из каюты. Вернитесь в контейнер, как только услышите предупреждение о перегрузке.
- Обязательно.
Час спустя корабль шел по стандартной орбите, уходя от Альты с ускорением в 1 G, а команда в спешном порядке переориентировала помещения из орбитального положения «низ снаружи» в положение «низ на корме», обычное для полета. Не переориентировались только рубки, подвешенные на шарнирах, и большие технические отсеки - двигательный, ангар и прочие, доступ в которые не зависел от направления «низа».
- Транспортный контроль сообщает: мы вышли из внутренней зоны и можем ускоряться, - доложил лейтенант Кристобаль.
- Отлично! Готовьтесь к развороту, мистер Кристобаль.
- Есть, сэр. Какой вектор?
- План полета уже в компьютере.
Кристобаль вызвал курс на свой экран и нахмурился:
- Пройдем с ускорением в три с половиной, командир.
- Точно, астронавигатор. Вводите курс.
- Есть, сэр.
В голосе астронавигатора звучал вопрос, ведь курс поворачивал под прямым углом к плоскости эклиптики Вэл. Дрейк улыбнулся, подумав о том, какой сюрприз всех ждет, и вызвал дежурного связиста.
- Через пять минут я обращусь к команде, мистер Слейтер. Сделайте объявление.
- Есть, сэр.

Предыдущая страница 2 Следующая страница


3 Майкл Макколлум

Через несколько секунд из динамиков под потолком разнесся голос лейтенанта связи Карла Слейтера.
- Внимание команде. Через пять минут командир сделает объявление. Будьте готовы.
Корабль вошел в поворот, кориолисовы силы играли странные шутки с чувством равновесия Дрейка. Через две минуты Кристобаль доложил:
- Маневр завершен, командир. Готовы начать ускорение.
- Отлично, мистер Кристобаль. Связисты, дайте мне главного инженера.
- Главный инженер, сэр.
- У нас проблемы с компьютером, Гэвин?
- Пока справляемся, командир.
- Сможете выжать из старушки три с половиной G?
- Без проблем.
- Тогда готовьтесь к началу ускорения сразу, как я обращусь к команде.
- Инженерный будет готов, командир.
Дрейк проверил работу всех подразделений. Его беспокоила возможная нехватка персонала: приказ об отправлении пришел так быстро, что многих просто не успели вызвать из увольнительных. «Дискавери» начинал самую важную миссию в своей долгой истории с двенадцатипроцентной нехваткой людей.
Через пять минут Дрейк снова вызвал офицера связи.
- Дайте общее оповещение, лейтенант.
- Готово, командир. Канал номер шесть.
Дрейк собрался с мыслями, облизнул пересохшие губы и нажал кнопку.
- Внимание! Говорит командир. Я знаю, вам всем интересно, почему мы так спешно покинули орбиту. На нас возложена миссия, равной которой у «Дискавери» не было. Двадцать четыре часа назад высоко над северным полушарием Вэл материализовался звездолет из внешнего мира. Нам приказано перехватить его!
Дрейк сделал паузу, чтобы команда могла осознать услышанное. Через несколько секунд он зачитал приказ Адмиралтейства об их миссии, объяснил значение того факта, что точка перехода вновь функционирует, и закончил речь такими словами:
- Мы долго готовились к чему-то подобному. Сейчас каждый должен хорошо потрудиться. А теперь - приготовиться к перегрузкам через две минуты. Желаю удачи!
Сто двадцать пять лет изоляции явились для системы Вэл не более чем гигантским неудобством. Ее не коснулось настоящее страдание - ни эпидемии, ни голод, ни ядерная война. Антаресская сверхновая взорвалась в очень удобное для Альты время.
Высокая стоимость межзвездных перевозок стимулировала развитие промышленности на новых планетах, так было и здесь. К 2512 году она почти обособилась от материнской системы Нью-Провиденс. Население на Альте выросло с первоначальных нескольких миллионов до миллиарда человек. Миллиард вообще можно считать идеальным населением для звездной системы - мало ртов для исчерпания ресурсов, но вполне достаточно рук для поддержания современного технологического общества.
В системе Вэл имелось два пояса астероидов, так что нехватки сырья планета не испытывала. Но урожаи на восточном континенте Альты впечатляли даже больше, чем уровень добычи астероидного железа. Климат на континенте оказался идеальным для земных растений, за полсотни лет не случилось ни одного неурожая.
На материальное благополучие колонии потеря точки перехода почти не оказала влияния, но психологический шок был очень силен. Новости о катастрофе распространились подобно лесному пожару. Начались беспорядки. К концу третьего дня число самоубийств достигло десяти тысяч. За следующие пятнадцать месяцев (столько времени занимает один оборот Альты вокруг Вэл) за помощью обратились больше миллиона человек с депрессией различной степени тяжести.
Хуже всего восприняли весть о катастрофе гости Альты, оказавшиеся запертыми в системе Вэл, среди них - команды нескольких звездолетов и посол Земли на Альте Грэнвилль Уитлоу. Он прибыл в Хоумпорт в 2510 году и был самым молодым послом в человеческом космосе. Ему предстояло провести среди колонистов два года и вернуться домой, к более важной работе.
Как многие гости (и даже жители) Альты, Уитлоу надеялся, что изоляция временна. Он ждал возвращения точки перехода и продолжал жить как ни в чем не бывало - помогал туристам с паспортами, давал дипломатические приемы и лоббировал интересы центрального правительства в Альтанском Парламенте.
Эти интересы, в частности, затрагивали обслуживание и содержание трех кораблей Большого флота, оставшихся в системе Вэл. Вначале Уитлоу платил за обслуживание и топливо для крейсеров кредитными обязательствами Центрального правительства, но долго так продолжаться не могло. Поставщики стали требовать плату в твердой валюте, когда возникло подозрение о том, что точка перехода закрылась навсегда. Примерно в это же время земной посол столкнулся с трудностями другого рода: заканчивались сроки военных контрактов, и члены команд крейсеров начали один за другим подавать в отставку.
Когда двадцать процентов команды каждого крейсера предпочло жизнь на планете постоянному гарнизонному дежурству на парковочной орбите, Грэнвилль Уитлоу обратился к Альтанскому Парламенту с предложением уменьшить последствия изоляции от остального мира (и особенно Большого флота) и создать собственный Альтанский флот. Ядро будущего флота составляли те самые три крейсера, контроль над которыми он передавал колониальному правительству «на время чрезвычайного положения». Посол понимал, что в этом случае правительство вынуждено будет само содержать корабли.
Уитлоу очень нелегко далось это решение. Позже он говорил, что ничего труднее ему не приходилось делать. Он знал историю и прекрасно понимал, что годы изоляции, отсутствие межзвездной торговли и общих интересов неизбежно разрушат связь между колонией и Центральным правительством. В будущем это может привести к конфликту, даже к войне!
В 2512 году смешно было представить себе, что крохотная Альта решит атаковать могучую Землю. Однако Грэнвилль Уитлоу смотрел на вещи в перспективе и очень серьезно относился к своей ответственности перед родиной. И перед тем, как отдать свой маленький флот Альтанскому Парламенту, он позаботился о том, чтобы крейсеры не смогли участвовать в войне с Землей.
- Дядя, где ты?
- Здесь, детка.
Бетани Линдквист закрыла дверь и пошла на голос Кларенса Уитлоу. Уитлоу был правнуком Грэнвилля Уитлоу и старшим братом матери Бетани. Когда мать и отец Бетани погибли в воздушной катастрофе, Кларенс Уитлоу воспитал десятилетнюю племянницу как собственную дочь. Прошло восемнадцать стандартных лет, теперь она жила в городе и несколько раз в год навещала дядю в его старом доме у подножия хребта Колгейт.
Бетани нашла дядю в оранжерее, где он возился с розами. Когда она подошла, продираясь между колючими стеблями и вдыхая ароматный запах, Кларенс аккуратно обрезал красные цветы с двухметрового куста, торчащего из лабиринта подпорок. Бетани подошла к сутулому седовласому человеку в грязном комбинезоне и нежно поцеловала его в лоб.
- Все возишься с цветами?
Он кивнул.
- Через месяц в Хоумпорте выставка цветов, а я хочу на этот раз выиграть синюю ленту.
- Ты должен был победить еще год назад!
- Согласен. Но мы - заинтересованные лица, - рассмеялся он. - Что же заставило мою любимую племянницу выбраться из города?
Бетани пожала плечами:
- Ничего особенного. Просто хотела навестить дядю. Это преступление?
Уитлоу ответил не сразу. Вначале он отложил садовые ножницы, снял перчатки и внимательно посмотрел на племянницу. Перед ним стояла молодая женщина ростом выше среднего, грациозная, с пропорциональной фигурой. Лицо Бетани обрамляли каштановые, до плеч, волосы, зеленые и слегка раскосые глаза выгодно подчеркивали высокие скулы. Рот казался немного большим по сравнению с остальными чертами лица, но все вместе создавало впечатление спокойной красоты. В сотый раз Уитлоу подумал о годах, что превратили испуганную десятилетнюю девчонку с ободранными коленками в красивую молодую женщину. Как быстро пролетает жизнь!
- Ты говоришь не в своей манере, детка. Такой взволнованной я тебя редко вижу. Что стряслось?
Бетани задумчиво посмотрела на него, глубоко вздохнула.
- Карл попросил моей руки.
- Ты говоришь о Карлтоне Астере?
- Конечно.
Уитлоу кивнул. Астер был помощником Джонатана Карстерса, лидера оппозиционной Консервативной партии. Сам Уитлоу недолюбливал политику консерваторов, но, будучи потомственным земным послом, не имел права заявлять это вслух. Он несколько раз встречался с этим молодым человеком и успел понять, что тот принадлежит к породе плутоватых подручных из тех, что всегда липнут к власть имущим. Но, взглянув в лицо Бетани, Уитлоу понял, что этого он ей не скажет.
- Ты любишь его?
- Думаю, да.
- Звучит не очень уверенно.
- Ну, я иногда сомневаюсь. Но это нормально?
Уитлоу пожал плечами:
- Наверное. Хочешь совет?
- От тебя? Конечно, дядя.
- Не спеши с ответом. Есть такая пословица: «Поспешишь - людей насмешишь».
- Я хочу познакомить вас.
- Мы встречались.
- Я не про работу. Хочу, чтобы вы познакомились поближе. Не заглянешь в Хоумпорт на неделе? Мы сможем пообедать все вместе.
- Жаль, я вчера не знал. Могли бы встретиться, пообедать.
- Ты был в городе? - удивилась Бетани. Уитлоу кивнул:
- Да, съездил в посольство, просмотрел старые файлы.
Бетани застонала:
- Адмиралтейство? Дядя, опять!
Уитлоу слабо улыбнулся и развел руками. Его желание продолжать работу всегда было у них предметом споров. Бетани утверждала, что над ним исподтишка смеются и называют стариком, живущим в мечтах о былой славе. Уитлоу не сомневался в ее правоте, но отвечал, что насмешки соседей не помешают ему выполнять свою работу.
- Да, пришлось, Бетани. Надо было прояснить путаницу в старых иммиграционных записях. Помнишь, ты в прошлом году заказывала копии нескольких личных дел в Альтанском университете? Я сравнивал данные оттуда с информацией в старом компьютере посольства. Больших успехов не достиг, но поездка не прошла даром. Вчера в Адмиралтействе разразился кризис, я несколько часов развлекался, глядя на суету.
- Что за кризис?
- Не знаю, мне не говорили. Но все носились, как сатха на солнцепеке. Я встретил нескольких знакомых из Академии наук, их везли к адмиралу. И вот что самое интересное: они поднимались в его кабинет раздраженные, как будто их оторвали от важных дел, а спускались уже совсем другими.
- Какими?
- Они казались… очень занятыми.
- Может, адмирал попросил их исследовать влияние сверхновой на связь во флоте…
- Может быть.
- Так ты приедешь к нам на обед?
- Конечно, Бетани. Даже оставлю дома дипломатическую ленту, чтобы не смущать тебя.
- Дядя!
- Раз мы с этим разобрались, может, останешься на ужин?
- Ну не знаю…
- Уж порадуй старика!
Бетани улыбнулась:
- Ладно, вернусь домой попозже.
- Отлично. - Уитлоу с энтузиазмом потер руки. - Будем ужинать при свечах на веранде и смотреть на восход Антареса.
- Мне уже нравится! - сказала Бетани.
- И мне, детка. Ты не представляешь, как нравится.
Джонатан Карстерс, защитник интересов обывателей, лидер Демократическо-консервативной коалиции в Парламенте, а также - если выгорят некоторые политические проекты - будущий премьер-министр Альтанской республики, сидел в своем кабинете и проклинал тот день, когда впервые услышал об Антаресской сверхновой. Нет слов, она очень красива, Карстерс и сам вначале был очарован еженощным «восходом Антареса», серебристым сиянием, которое так радовало глаз. Четыре луны Альты по контрасту казались тусклыми.
Но при всем этом сверхновая тянула деньги, как насосом! Бело-голубое сияние принесло с собой повышенный уровень фоновой радиации. Для Альты это не было проблемой - атмосфера отражала вредные частицы, но в космосе дела обстояли хуже. В Парламент уже поступили запросы на ассигнования для устройства на космических станциях радиационной защиты.
Имелись также и мелкие неудобства. Дети отказывались ложиться спать, ведь ночью за окном светло. Подростки стали выходить на улицы после заката, и уровень хулиганства существенно возрос. Увеличилось количество аварий и других происшествий. Да еще эта погода! Фермеры в долине Брандта винили сверхновую в засухе, а на Новых Британских островах оползни уничтожали целые деревни. И все требовали от правительства решительных действий.
Карстерс не знал, влияет ли сверхновая на погоду, но хорошо знал, кого попросят предоставить срочный займ под низкие проценты, если ничего не изменится! И откуда брать все эти деньги?
Мрачные мысли Карстерса прервало жужжание интеркома на столе. Он дотянулся до кнопки.
- Да?
- Пришел мистер Астер, сэр.
- Впускайте.
Карстерс повернулся к двери вместе с креслом, когда его помощник вошел в кабинет. Карл Астер напоминал Джонатану его самого, каким он был лет тридцать назад. Карл хорошо выглядел, умел уговаривать и всегда мог снискать расположение того, чья помощь была ему необходима. И, что еще более важно, он инстинктивно обходил ошибки, способные разрушить карьеру политика. Одной из таких ошибок мог стать брак с неподходящей женщиной. Но Астер, казалось, хорошо это понимал. Карстерс горячо одобрял недавний выбор своего помощника. Бетани Линдквист будет прекрасным украшением молодого политика.
- Ну, что ты выяснил? - услышал Астер, войдя в кабинет.
- В Адмиралтействе молчат, сэр. Мне сказали, что все передвижения их кораблей засекречены.
- И ты все так и оставил?
Астер ухмыльнулся:
- Вы же меня знаете, сэр. Я позвонил одному приятелю, он мне должен. Слухи подтвердились. «Дискавери» отправили навстречу чужому звездолету.
Карстерс позволил себе несколько хорошо подобранных ругательств. Слухи, ходившие в парламенте, показались ему столь странными, что он решил проверить их, прежде чем что-либо предпринимать. Неужели он ждал слишком долго?
- А как другие слухи? Стэн Барретт полетел?
- Мой приятель думает, что да, но он не уверен.
- Черт! Значит, премьер-министр обошел нас, Карл. Мы могли бы запихнуть на борт парочку своих людей, но теперь уже поздно. Осталось только сделать вид, что нас очень радует успех социал-демократов.
- Я не совсем понимаю.
- Да? А кто, как не социал-демократы, будет красоваться перед народом в ближайший месяц? Кто будет болтать о том, как они восстановили контакт с внешним миром? И самое худшее - какая партия при всем при этом победит, если мы добьемся досрочных выборов?
- Что мы можем им противопоставить?
- Хм… - Карстерс задумался. - Интересная задачка из области прикладной политики. У нас есть несколько вариантов. Можно обвинить их в чрезмерной секретности, сказать, что народ имеет право знать все. Можно, наоборот, самим устроить утечку информации, а потом заявить, что у них плохо с секретностью. А можно поступить бесчестно и пойти на сотрудничество с ними. Тогда люди увидят, что мы ставим интересы планеты выше интересов партии - как будто их можно разделить! Да, интересная задачка.
Лидер оппозиции внезапно выпрямился в кресле и хлопнул ладонью по столу. Звук получился как от удара куска мяса о колоду мясника.
- Вначале надо выяснить, сколько у нас пространства для маневра. Карл, звони секретарше премьер-министра, назначай встречу на сегодня.
- А если она спросит о цели встречи?
- Скажи, что это дело чрезвычайной важности для республики.

Глава 4

Всем приготовиться! Невесомость наступит через минуту!
Ричард Дрейк выслушал объявление с радостью и большим облегчением. Судя по радостным голосам из корабельного интеркома, он был не одинок в своих чувствах. Вся команда провела последние пятьдесят часов (минус десять минут отдыха каждую смену) пристегнутыми к кушеткам, в которые их вдавливало ускорение в три с половиной G.
- Всем приготовиться к невесомости! Осталось тридцать секунд. Это последнее предупреждение!
Дрейк посмотрел на гигантский хронометр, прикрепленный к переборке. Мигающие красные цифры вели обратный отсчет… Когда табло показало 00:00:00, давление внезапно исчезло. Дрейк поплыл вперед, но ремни кресла удержали его. Экраны приборной панели начали меняться, повинуясь его командам. На главном экране мостика голограмма, показывавшая движение корабля, уступила место виду черного неба с бисеринками звезд. В центре располагалась их цель - яркая бело-фиолетовая звезда.
Дрейк переключился на личный канал интеркома и приказал:
- Боевой расчет, включиться!
На экранах восемь человек - члены боевого расчета и Стэн Барретт. На лицах следы перегрузки - темные круги под глазами, щетина на подбородках, щеки вытянуты, но ярко сверкающие глаза выдают волнение.
- Отчет по приборам, мистер Мартсон! - приказал Дрейк, глядя на экран по левую руку от себя.
- Мы в сотне тысяч километров от цели и приближаемся, командир, - ответил первый помощник из боевой рубки. - Пока мы в невесомости - сближаемся медленнее.
- Сколько до совпадения скоростей?
- Примерно три минуты, сэр. Стоит развернуть корабль.
- Хорошо. Начинайте, мистер Кристобаль.
- Есть, командир.
Несколько часов «Дискавери» сбрасывал избыточную скорость, которую набрал, чтобы догнать звездолет. Чужой звездолет все еще разгонялся, и необходимо было развернуть корабль и снова начать ускоряться, чтобы не упустить пришельца. Как и предполагал Дрейк, запасы топлива на «Дискавери» кончались. Если в течение ближайших часов они не смогут заглушить двигатели звездолета, придется бросить погоню и отправиться домой - или рисковать полностью потерять топливо.
- Мы готовы к ускорению, инженер?
- Да, командир.
- Астронавигатор?
- Начали разворот, сэр. Через две минуты ускоримся до половины G и сравняем скорость через три минуты.
- Хорошо, продолжайте. Ускорение в половину стандартного через… - Дрейк взглянул на хронометр, - две минуты шестнадцать секунд.
- Есть, сэр, - отозвался лейтенант Кристобаль. Командир нажал клавишу общего оповещения.
- Внимание! Говорит командир. Через две минуты начинаем ускорение в половину G. Примите все предосторожности.
Снова последовал обратный отсчет на хронометре. Когда вернулась сила тяжести, она давила уже не так, как во время погони. Спустя несколько секунд Аргос Кристобаль доложил:
- Мы сровняли скорости, командир. Расстояние - сто тысяч километров.
- Отлично, астронавигатор. - Дрейк обернулся к лицам на экранах. - Так, с этим разобрались. Теперь - ваши доклады, господа!
Как только «Дискавери» вышел из внутренней транспортной зоны Альты и начал ускоряться, командир по интеркому посвятил команду в план операции. Стратегия контакта со звездолетом обсуждалась также через интерком. Люди становились все более раздражительными - сказывались перегрузки, но в конце концов все согласились, что в первую очередь надо выяснить происхождение и тип звездолета-«гостя».
По спектру излучения двигателей удалось оценить их тягу, а это в сумме с наблюдаемым ускорением давало представление о массе корабля. Цифры получились впечатляющими. После сорока часов наблюдений компьютер «Дискавери» подсчитал, что звездолет весит чуть больше двухсот тысяч тонн. Только боевые корабли Большого флота и гигантские корабли-транспорты могли обладать такой массой.
- Слушаю доклады. Главный инженер, начинайте.
- Есть, сэр, - ответил Гэвин Арнам.
Он был самым старшим на борту: ему исполнилось сорок пять. На его румяном лице следы перегрузок были заметны сильнее, чем у всех, за исключением Стэна Барретта, которому было почти пятьдесят.
- Мы закончили анализ. Его фотонный двигатель по крайней мере на восемь процентов эффективнее нашего. Если еще учесть размеры топливных баков, становится понятно, как он смог поддерживать такое ускорение.
- Сколько еще он сможет ускоряться?
Арнам пожал плечами:
- Неизвестно, сэр. Но явно дольше, чем мы. Такой большой корабль должен иметь хороший запас хода.
- Ясно. Связисты, наш гость не откликается?
- Нет, сэр. Я отправил дружественное послание на всех известных языках, испробовал все частоты и лазерную связь. Либо у него проблемы со связью, либо он не хочет говорить с нами.
- Может, он не видит нас?
- Никак нет, сэр. Мы не только пытались с ним связаться, последние двадцать часов наши двигатели смотрят прямо на него. Если там сидят не слепоглухонемые, нас должны были заметить.
- Боевая рубка!

Предыдущая страница 3 Следующая страница


Восход Антареса 4

- Да, сэр.
- Звездолет на нас не реагирует?
- Нет, сэр.
Дрейк продолжал опрашивать подчиненных. Все отвечали одно и то же. Когда он закончил перекличку, все офицеры согласились, что необходимо следовать первоначальному плану. Наконец Дрейк обратился к представителю премьер-министра:
- Я хочу знать ваше мнение, мистер Барретт.
Барретт усмехнулся:
- Согласно параграфу семь, командир?
- Да, согласно параграфу семь.
- Официально заявляю, сэр, что у меня нет особого мнения. Я изучил ваши планы и считаю, что они достаточно хороши.
- Отлично, - сказал Дрейк. - Тогда действуем по плану.
Он поблагодарил своих офицеров, выключил интерком, посмотрел на пустые экраны и вызвал ангар шестью палубами ниже. На экране появилось бородатое лицо.
- Лейтенант Холл, сэр.
- Запускайте корабли, лейтенант. Сближение по плану. Удачи.
- Есть, сэр! Начинаю запуск.
Лейтенант Филипп Холл, командир флота вспомогательных судов «Дискавери», последний раз оглядел пульт управления кораблем-разведчиком. Все показания приборов в норме, топливные баки заполнены, только вооружение снято с борта. В этот раз вооруженные разведчики не оправдывали названия - им предстояло отправиться в неизвестность безоружными.
- Загерметизироваться, - приказал Холл второму пилоту, сам потянулся за шлемом, надел его на шейное кольцо скафандра и повернул по часовой стрелке, закрепляя.
Оружейник Мосс Крюгер последовал его примеру. Холл проверил давление в скафандре, нажав кнопку подбородком, услышал хлопок в ушах, просигналил Крюгеру поднятым большим пальцем и включил интерком.
- Это Холл на «Катерине», вызываю разведчиков. Доложите готовность к старту.
- Свенсон на «Паутинке». К старту готов, Фил.
- Марман на «Пьянице» готов, лейтенант.
- Гарт на «Летучем дураке». Без пушки чувствую себя голым, в остальном готов к старту.
- У всех есть полетное задание, - продолжил Холл. - Командир приказал отправляться. Готовьтесь к старту. И ничего не перепутайте, бога ради!
- Открываю шлюз, лейтенант. Учитывайте кривую ускорения на выходе, - прозвучал в наушниках Холла голос диспетчера.
- Хорошо, - ответил Холл. - Дайте пятисекундный отсчет.
- Готовьтесь. Пять, четыре, три, два, один, пуск!
- Следовать за мной по порядку! - приказал Холл. Затем взялся за штурвал «Катерины» и поднял корабль в воздух.
«Дискавери» шел с ускорением, поэтому выйти из ангара будет нелегко. «Катерина» предназначалась для скоростного входа в планетную атмосферу и напоминала тонкую, обтекаемой формы стрелу. Ее основная функция заключалась в наблюдении с больших расстояний, но в составе флота она могла служить эскортом для крейсера и сверхзвуковым бомбардировщиком.
Как только «Катерина» покинула ангар, Холл переключился с ручного управления на автоматическое. Его и второго пилота тут же вдавило в кресла пятикратным ускорением. Крейсер на экране уменьшался с потрясающей быстротой. Затем корабль-разведчик совершил поворот на полной скорости и пристроился рядом с соплами двигателей чужого звездолета.
Ричард Дрейк смотрел, как покидают корабль разведчики, и размышлял, было ли его решение правильным. Несколько офицеров предложили послать автоматический зонд, прежде чем рисковать людьми. Дрейк серьезно обдумал это предложение и отклонил его - на звездолете зонд с камерой могут принять за оружие.
«Сомневаешься - стреляй!» - гласило основное правило и Большого, и Альтанского флотов.
И командир решил, что единственная возможность убедить команду звездолета в мирных намерениях Альты - это послать людей выполнить работу машин. Он попросил офицеров разработать разведывательную операцию, которая принесет максимум информации при минимальном риске. Согласно плану, предполагалось использовать все четыре имеющихся корабля-разведчика, три из которых уйдут от «Дискавери» по расходящимся курсам и займут позиции в трех различных точках на расстоянии тысячи километров от корабля. Заняв условленные позиции, они сравняют свою скорость со скоростью звездолета и начнут передавать его изображение на «Дискавери».
Четвертый корабль-разведчик произведет осмотр гостя на близком расстоянии. Когда три передающих корабля займут свои позиции, четвертый медленно приблизится к звездолету, подойдет на дистанцию в километр, сравняет скорость и дождется реакции хозяев звездолета. Дрейк надеялся, что у них не возникнет желания взорвать «преследователя».
- Передающие корабли почти на месте, командир, - сообщил дежурный связист с другого конца рубки.
- Переключите их на экран, мистер Слейтер. Главный экран разбился на три секции, на каждой показался хвост пламени, вырывающегося из цилиндра. Если бы не разное расположение вмятин на корпусе звездолета, можно было бы сказать, что все картинки передает одна камера.
- Разведчики - максимальное увеличение.
- Это максимальное, командир. Без компьютерной обработки лучше не получится.
- Дайте картинку с «Катерины».
- Есть, сэр.
На четвертом корабле также была установлена камера, но сейчас он находился в потоке водородной плазмы и высокоэнергетических фотонов, выбрасываемых из двигателя, и экран показывал только бело-фиолетовый туман. Дрейк вызвал пилота «Катерины».
- Как скоро покинете зону выхлопа?
- Через две минуты, сэр, - ответил Филипп Холл из рубки «разведчика». - Но могу набрать скорость и выйти через минуту.
- Не надо! Следуйте плану, Фил.
- Есть, сэр.
Туман на экране становился гуще, пилоту дважды приходилось усиливать светозащиту. Внезапно туманное сияние исчезло, экран потемнел, а затем просветлел, приспособившись к новым условиям освещенности. На экране показалась корма звездолета, и в рубке раздалось несколько приглушенных возгласов. Прежде чем кто-либо успел заговорить, из динамиков раздался искаженный голос лейтенанта Холла:
- Боже святый! Ну и развалина!
Звездолет располагался в центре главного экрана первой рубки «Дискавери». Корпус цилиндрической формы, от него отходили в стороны различные выступы, которых не было видно на прежних фото из-за большого расстояния. Ось корабля проходила из нижнего левого в правый верхний угол экрана, а нестерпимо яркое пламя вырывалось из двигателя за нижней его границей.
Свет Валерии не достигал ближайшей к «Катерине» части корпуса, но призрачное сияние сверхновой давало достаточно освещения, чтобы Дрейк разглядел усеивавшее корпус вооружение - лазеры, проекторы антиматерии, отверстия ракетных шахт и прочие несущие смерть предметы. Большой люк мог таить за собой вспомогательные вооруженные суда размером до эсминца включительно.
Но самым примечательным в открывшейся картине было не вооружение, Дрейк отметил его количество буквально походя. Как уже сказал Холл, звездолет нес следы жестокой битвы. Темные вмятины, видимые с дальнего расстояния, вблизи оказались сорванными под действием внутренних взрывов частями обшивки, и свет сверхновой играл на внутренних палубах корабля. В других местах обшивка была вдавлена внутрь словно гигантским кулаком. На некоторых участках корпуса остались неправдоподобно ровные следы, видимо, выжженные тяжелым лазером.
- Командир, взгляните на нос! - воскликнул Аргос Кристобаль.
Дрейк посмотрел в верхний правый угол экрана. Нос звездолета пострадал сильнее, чем борта, было практически невозможно установить его первоначальную форму. Тяжесть повреждений уменьшалась по направлению к корме: преобразователи массы, фотонный двигатель и генератор складок все еще функционировали.
Дрейк нахмурился, пытаясь понять, что он должен увидеть, но затем среди кусков обшивки и внутренней проводки разглядел контуры буквы. Пройдясь взглядом по корпусу, он обнаружил еще одну, затем еще. Когда-то на носу корабля большими белыми буквами значилось его название. Сейчас удавалось прочесть только:
З… з… 3… Ф… ель… За…3…1

- Звездолет Земного флота «Завоеватель», командир!
- Вы очень зоркий, мистер Кристобаль. Связист!
- Да, командир.
- Общее объявление! Наш «гость» - земной корабль. Линкор Большого флота, ни больше ни меньше.
- Есть, сэр!
- И вызовите лейтенанта Холла с «Катерины».
- На связи, командир.
- Холл?
- Да, сэр.
- Кто-нибудь на борту этой развалюхи вас заметил?
- Не похоже, командир. Мы все время слушаем эфир. Полная тишина.
- Хорошо. Поставьте вспомогательные камеры на ближнее сканирование и начинайте поисковую спираль.
- Слушаюсь, сэр.
Картина на экране изменилась - теперь его заполнил корпус звездолета. При большом увеличении стали заметны новые последствия битвы: там и сям на сером корпусе виднелись дырочки в тех местах, где луч лазера задержался достаточно надолго, чтобы проплавить обшивку. Трещины с черными краями остались от бушевавших в корабле пожаров. Электрические кабели свисали из щелей и волочились по корпусу, палубы провалились под действием перегрузок.
Как и все в рубке, Дрейк с изумлением взирал на экран. Неясно было, как корабль с такими повреждениями вообще мог передвигаться в космосе. Ответ, конечно, заключался в делении на отсеки и запасе прочности, с которым строились военные корабли. Рассказывали о кораблях, которые побеждали в битве, даже будучи разрезанными надвое.
Дрейка оторвал от раздумий сигнал интеркома. С экрана на него глядел первый помощник.
- Взгляните на третий экран, командир. Третья камера «Катерины» показывала кормовую часть корпуса, где по окружности корабля располагались эллиптические углубления, внизу каждого из них виднелся шлюз под размер человека.
- Спасательные шлюпки? - спросил Дрейк.
- Да, сэр. И все пустые. Похоже, команда оставила корабль.
- Думаете, наш «гость» необитаем?
- Вполне возможно, командир! Это объясняет, почему нам никто не ответил.
Дрейк поразмыслил и кивнул:
- Да, это многое объясняет, мистер Мартсон. И создает одну проблему.
- Какую, сэр?
- Если мы не отключим его двигатель, через восемь часов придется повернуть домой. И как нам его заглушить, если там никого нет?
- Мы пошлем туда людей, командир. Я сам поведу их.
- Зачем? Вы заблудитесь среди обломков, а мы израсходуем все топливо, решая, как вас вытащить! Вы же сами все видите. В нем четыреста метров длины! На, поиски моторного отсека уйдет в лучшем случае неделя.
Первый помощник задумался, потом предложил:
- Можно прекратить подачу топлива к преобразователям масс.
Дрейк потряс головой:
- Возражаю. Их тоже придется долго искать.
- Не надо их искать! Мы все сделаем снаружи. Найдем топливные баки и продырявим их! Весь криоген вытечет, и двигатели заглохнут.
Дрейк ненадолго задумался.
- Это может получиться, хотя мне и не хочется его резать.
- У нас есть выбор? - спросил Бэла Мартсон.
- Полагаю, нет. Нам приказано остановить звездолет, и мы выполним приказ. Да и состояние «Завоевателя» представляет нашу миссию в новом свете.
- Командир?
- Очевидно, в большом мире идет война. Кто бы это ни сделал… - Дрейк ткнул пальцем в направлении экрана, - он настроен серьезно. Надо выяснить, с кем и почему воюет Земля. И сделать это как можно быстрее.

Глава 5

Восемьдесят два часа спустя после появления «Завоевателя» в точке перехода три главных астрономических телескопа системы Валерии нацелились на драму, что разыгрывалась в полумиллиарде километров над плоскостью эклиптики. Астрономы внимательно следили за крохотным бело-фиолетовым созвездием, удалявшимся от Вэл со скоростью полторы тысячи километров в секунду, и гадали, когда же погаснет самая яркая из звезд. Вопрос этот волновал не только их, но и Ричарда Дрейка.
Уже шесть часов «Дискавери» и корабли-разведчики пытались раскрыть секреты звездолета. Его фотографировали во всех длинах волн видимого света, просвечивали борта радарами и стереооптическими лазерами, прогоняли изображение через ультрафиолетовые сканеры и термографы и при этом не прекращали попыток связаться с командой, нацеливая на «Завоеватель» сфокусированные электромагнитные лучи различных частот. В шлюзе одного из разведчиков даже поставили человека с тяжелой винтовкой, и он целый час выпускал в корпус звездолета снаряды - в надежде, что выжившие члены экипажа услышат шум.
Пока часть команды старалась вызвать «гостей» на контакт, остальные начали действовать, исходя из предположения, что «Завоеватель» давно пуст. Сразу по окончании термосканирования Дрейк созвал в кают-компании стратегическое совещание. Командир, Бэла Мартсон, Аргос Кристобаль и второй помощник по технике Алиман Грэндстафф уже рассматривали первую термограмму, когда вошел Стэн Барретт.
- Простите за опоздание, - произнес политик. - Пришлось говорить с властями Альты. Никогда не пробовали вести диалог с разницей в час между репликами?
- Пробовали, - сказал Дрейк. - Получается неважно.
Барретт сел в кресло и вздохнул.
- Вообще не получается. Хотя кое-что узнать удалось. Дома ситуация все хуже. Информация о «госте» официально засекречена, но долго это не продлится. В Парламенте слухи ходят с самого нашего отбытия. Стало известно почти все, депутаты начинают задавать вопросы, а Джонатан Карстерс угрожает созвать пресс-конференцию.
- Что в Адмиралтействе? - спросил Дрейк. Барретт усмехнулся:
- Вы еще спрашиваете! От новостных организаций поступают запросы о некоем крейсере, что недавно покинул парковочную орбиту.
- Любопытно, - протянул Дрейк.
- Это точно! Эх, купить бы ферму на Восточном континенте, уйти из политики… - Барретт взглянул на экран. - Что у нас тут?
- Начали просматривать термограммы.
- Похоже на современные картины. Вы что-нибудь тут понимаете?
Дрейк указал на экран с термограммой.
- «Завоеватель» в принципе не так сильно отличается от «Дискавери», мистер Барретт. Он содержит много мелких улучшений, но ничего принципиально нового мы не увидели. В обычном космосе он передвигается при помощи таких же фотонных двигателей, а в межзвездном пространстве - на похожем прыжковом приводе. Сердце любого корабля - преобразователь массы, отключи его - и выключится двигатель. Обычно прекращают подачу топлива в преобразователь, но поскольку мы не знакомы с устройством «Завоевателя», придется применить более грязный способ. Преобразователь использует в качестве топлива обогащенный дейтерием водород, его хранят при очень низкой температуре. На «Дискавери» криоген хранится в баках в цилиндре, устройство же «Завоевателя» подсказывает, что топливо мы найдем ближе к корме. Мы прорежем в баках несколько дыр лазерами, под действием ускорения корабля криоген вытечет, и преобразователь массы отключится.
- Возможно, - скептически заметил Барретт.
- Весьма вероятно, - отпарировал Дрейк.
- А термограммы для чего?
- Криоген хранится при температуре, близкой к абсолютному нулю. Как бы ни была эффективна теплоизоляция, корпус все равно охлаждается. Таким образом мы и найдем баки.
- Один есть, сэр! - воскликнул Грэндстафф.
- Где? - Дрейк подался вперед. Экран переливался всеми цветами радуги - от алого в районе двигателя до светло-синего по всему корпусу, а в некоторых местах - даже фиолетового. Одно такое пятно техник и обвел пунктирной линией.
- Цилиндрический бак, тянется до середины корпуса.
Дрейк кивнул.
- Заполнен процентов на тридцать.
- Да, сэр.
- А это вы как узнали? - спросил Барретт.
- Из температурного профиля, сэр, - объяснил Грэндстафф. - Фиолетовой на термограмме выглядит та часть корпуса, что находится в контакте с жидким топливом. Раз охлаждена треть бака, значит, топлива осталось столько же.
- Ясно, - сказал Барретт, но Дрейку показалось, что тот мало что понял.
- Разрешите проверить остальные термограммы, командир. - Это снова Грэндстафф.
- Проверяйте.
В итоге - шесть топливных баков, два уже пробиты, но ускорение не давало жидкому водороду вытечь. Согласно температурным профилям, на звездолете оставалась четверть первоначальных запасов топлива.
- Решено, - сказал Дрейк, когда Грэндстафф закончил оценку. - Теперь ясно: нам за ним не угнаться.
- Придется использовать вспомогательную батарею «Дискавери», командир, - предупредил Бэла Мартсон. - На разведкораблях нет достаточно мощного оружия.
- Согласен, первый. С этим могут быть проблемы?
- Интересно, что бы я сделал, если бы к моему звездолету приблизился некто и начал вырезать свое имя на корпусе. Наверное, ответил бы тем же! Даже если там нет команды, может сработать автоматика.
- Мы не сможем избежать риска. Если не остановить их в ближайшие… - Дрейк посмотрел на хронометр, - два часа, придется прервать погоню.
- У меня нет других предложений, командир. Просто решил сказать об этом.
- Аргос, есть предложения?
- Никак нет, командир.
- В таком случае придется рискнуть. Благодарю, джентльмены. Возвращайтесь к своим обязанностям. Через пять минут боевая тревога.
Когда все герметичные двери были закрыты, а команда в скафандрах заняла места согласно боевому расписанию, Дрейк отдал приказ на сближение с «Завоевателем». Пока крейсер преодолевал разделяющие их сто тысяч километров, корабли-разведчики отходили на безопасные, как надеялся Дрейк, позиции.
Экран рубки снова заполнился призрачным бело-фиолетовым туманом, когда «Дискавери» вошел в зону выхлопа линкора; приборы словно сошли с ума, когда оказались в проводящей электричество плазме, но туман, сгустившись, быстро рассеялся. В дюжине километров впереди виднелся корпус «Завоевателя».
- Первый, готовьте вспомогательные лазеры.
- Готовы, командир.
Крейсер рванулся вперед, теперь два корабля разделяло меньше километра, и разбитый корпус звездолета занимал весь экран.
- Вышли на позицию, - доложил Кристобаль.
- Все готово, первый? - Дрейк старался, чтобы голос не выдал его напряжение и страх.
- Лазеры нацелены, командир, - ответил в наушниках Дрейка голос Мартсона.
На экране появился прицел для третьей лазерной батареи - как раз перед кольцами фотонной фокусировки. Дрейк сжал ручки противоперегрузочного кресла, облизал губы и приказал:
- Огонь по готовности, первый помощник.
- Огонь!
Невыносимо яркое пятнышко света на экране. Секунду ничего не происходило, затем пятнышко исчезло, а на его месте - кипящий фонтанчик жидкого водорода, вырывающийся из бака под давлением.
- Следующая позиция, астронавигатор, - приказал Дрейк, и лейтенант Кристобаль в несколько рывков переместил корабль.
- Вышли на позицию, командир.
- Давайте, мистер Мартсон.
- Огонь!

Предыдущая страница 4 Следующая страница


5 Майкл Макколлум

Вновь на корпусе линкора появилась яркая точка; компьютер отключил лазер, когда показался фонтанчик водорода.
- Видите, как долго прожигается корпус? - спросил Мартсон Дрейка, пока крейсер выходил на новую позицию.
- Дольше, чем можно ожидать на такой дистанции.
- Почти в десять раз. Крепкий орешек!
- Значит, разбил их кто-то еще более крепкий.
- Да, сэр. Наведение закончено.
- Огонь!
Вспомогательная батарея выстрелила в третий раз, и снова возник водородный фонтан. Крейсер продолжал свой осторожный танец - выход на позицию, прицел, «огонь!».
- Все, - сказал Дрейк, когда последний бак «Завоевателя» выдал фонтанчик топлива. - Отходим, астронавигатор. Взглянем на дело рук своих.
- Есть, сэр.
С расстояния в пять километров невозможно было разглядеть такие крохотные повреждения, только выхлоп двигателя стал еще ярче в водородной атмосфере.
- Что теперь, командир? - спросил Стэн Барретт, наблюдавший за операцией из рубки.
- Ждать, мистер Барретт, пока топливо не вытечет.
Час спустя они еще ждали. Термограммы показывали, что баки почти пусты, но двигатель по-прежнему работал, и звездолет двигался с ускорением в половину стандартного, совершенно не замечая альтанского крейсера.
- Почему он не остановился? - спросил наконец Барретт.
- Возможно, внутри есть дополнительный топливный бак, - прорычал Дрейк. - Если этот чертов динозавр не остановится, у нас будут большие проблемы. Возможно, придется… Что?!
- Какого черта? - воскликнул Барретт.
Столб бело-фиолетового пламени, на котором секунду назад балансировал звездолет, внезапно погас, белесое остаточное свечение по сравнению с ним казалось тусклым. У «Завоевателя» наконец-то кончилось топливо!
Где- то в глубине линкора системы безопасности почувствовали приближение топливного голодания и отключили двигатель, чтобы не повредить его. Компьютер «Дискавери» зарегистрировал изменение скорости и так же резко отключил свой двигатель. Только что оба корабля шли с ускорением пять метров в секунду за секунду, а сейчас замерли среди космоса. Они продолжали удаляться от Вэл, но уже не разгонялись.
Невероятно трудная ситуация стала просто трудной.
Спустя неделю Ричард Дрейк сидел в пилотской кабине шлюпки «Мольер» и наблюдал за тем, как увеличивается на экране корпус «Завоевателя». Ближе к корме мелькали бело-синие искры дуговой сварки - космонавты латали дыры, что просверлил «Дискавери» в корпусе линкора. Прямо перед носом шлюпки светился прожекторами люк, внутри корпуса передвигались фигуры в скафандрах. Посадочная шлюпка подплыла к звездолету на расстояние дюжины метров и уравняла скорость с помощью позиционных моторов, остановившись возле люка.
Пилот шлюпки повернулся к Дрейку:
- Ближе не подойти, командир. Дальше вам придется самому.
- Хорошо, - ответил Дрейк, поднялся из кресла, перелетел в каюту и достал с полки свой шлем.
Начальник команды шлюпки помог ему надеть его, Дрейк проверил давление в скафандре и произнес:
- Ведите.
- Есть, сэр.
Голос Гордона Майера отдавал металлом, так как прошел через аудиосенсоры скафандра. Майер отбуксировал Дрейка к шлюзу, помог ему забраться внутрь и задраил люк, дождавшись традиционного сигнала поднятыми большими пальцами.
- Вы готовы, сэр? - прозвучало у Дрейка в наушниках.
- Разгерметизируйте шлюз.
- Есть, командир. Удачи!
- Спасибо.
Скафандр Дрейка надулся, когда давление в шлюзе упало до нуля. Он стоял пригнувшись и внимательно слушал, ожидая, не раздастся ли свист вытекающего из скафандра воздуха. Но все было тихо, слышались только его собственное дыхание и тихий шум заплечных вентиляторов.
- Открываем люк, командир.
- Вас понял.
Дрейк развернулся к внешнему люку. Внутреннее освещение погасло, за открывшимся люком в ярком свете прожекторов Дрейка встретил человек в скафандре, его рука лежала на канате, протянутом между шлюпкой и звездолетом.
- Меня зовут Кус, командир. Первый помощник ждет вас внутри.
Дрейк сделал жест, заменяющий в скафандрах кивок.
- Минуту, Кус. Хочу рассмотреть это чудище.
- Конечно, сэр, - отозвался Кус с явным восточным акцентом. - Все вначале хотят посмотреть на него.
Ричард повернулся так, чтобы смотреть вдоль корпуса. С этой наблюдательной позиции корабль не казался таким разбитым. Если не сильно приглядываться, можно было подумать, что громадный звездолет по-прежнему цел. Немного впереди Дрейк разглядел оружейный «пузырь», из него торчал наконечник излучателя частиц и отражал свет прожекторов.
- Впечатляет, правда, сэр? - спросил Кус немного погодя.
- Это точно, - ответил Дрейк, чувствуя холодок между лопатками. - А теперь отведите меня к мистеру Мартсону.
- Слушаюсь, сэр.
За открытым люком располагалось что-то вроде склада - помещение, забитое прямоугольными коробками различных цветов.
- Добро пожаловать на «Завоеватель», сэр, - произнес один из шести людей в скафандрах голосом Бэлы Мартсона. Свет нашлемных фонарей не давал понять, кто есть кто, пока одна из фигур не отделилась от группы.
- Спасибо, первый. Мне уже надоело слушать доклады, решил сам посмотреть.
- Конечно, сэр. Мы все покажем. С нами пойдет мичман Саймс.
- Здравствуйте, сэр. - Вперед вышел еще один человек в скафандре.
- Здравствуйте, Йонас. Ведите, джентльмены. Вначале мне нужно увидеть тела.
Сразу после того, как двигатели «Завоевателя» выключились, Дрейк отправил почти всю команду на его исследование. Люди разделились на группы по четыре, и каждой группе выделялся свой участок корабля. Командир приказал прочесать звездолет в поисках выживших, но живых не нашли. Большая часть корпуса находилась в вакууме, а сохранившаяся в отдельных отсеках атмосфера была наполнена токсичными газами и запахом сгоревшей изоляции.
Однако поисковые партии почти сразу обнаружили следы команды. В каютах находилось множество личных вещей, а по количеству кают Мартсон подсчитал, что экипаж «Завоевателя» составлял не меньше тысячи человек. Остатки пищи плавали по камбузу и кают-компании.
За первые двадцать часов работы было найдено шестьдесят три тела членов экипажа линкора. На большинстве были скафандры неизвестного образца, и инженеры немедленно заявили, что они гораздо лучше альтанских. Несмотря на это, скафандры явно были повреждены взрывами и лазерами. Часть людей погибла на месте, часть - немного позже. Несколько тел нашли в отсеках, заполненных атмосферой, часть корпуса оказалась просто недоступна.
Ричард Дрейк не бывал в космических битвах, но изучал исторические записи и знал, к чему может привести сочетание взрывов и вакуума. Он также видел фотографии, что его люди передавали со звездолета. Он думал об этом, пока Мартсон и Саймс вели его туда, где были сложены тела команды «Завоевателя», - в отсек, который приспособили под морг.
Внутри Мартсон сразу снял шлем, командир и мичман последовали его примеру. Воздух в отсеке оказался на редкость холодным - как только Дрейк поднял шлем, его окружило облачко конденсата.
- Прошу за мной, командир. - Саймс повел Дрейка к двойному ряду пластиковых мешков с останками. Командир посмотрел сквозь прозрачный пластик, поморгал, заглянул во второй мешок, в третий и произнес:
- Корабль точно земной!
- Да, сэр.
Примерно на половине заселенных человечеством миров большинство колонистов принадлежали к одному расовому типу. Альта была примером такой колонии: девяносто пять процентов первопоселенцев составляли белые - побочный эффект того, что двумя веками раньше Нью-Провиденс колонизировали исключительно недовольные североамериканцы и западноевропейские народы. С другими планетами дело обстояло примерно так же: колонисты Сада Гармонии происходили из степей, долин и гор Китая, Н'Домо - джунглей и вельдов Центральной и Южной Африки, Нумолею же населили народы островов Тихого океана.
Антропологов не слишком интересовали миры с однородным населением, они делали диссертации на других планетах, таких, как Скорцен, Синко де Майо и Рафнек, где колонисты представляли собой пеструю смесь народов и языков.
Однако во все времена молодые люди встречались, влюблялись и женились вопреки желаниям, вере, традициям и обычаям взрослых. В результате четкие межрасовые различия за время существования колоний стирались. К моменту взрыва Антаресской сверхновой все планеты человеческого космоса имели население одного доминантного расового типа - разного на разных планетах, но общего для одной отдельно взятой.
Такова была ситуация везде, кроме Земли. На родине человечества в результате изоляции некоторых народов в различных условиях в течение пятидесяти тысяч лет гены распределялись очень неравномерно, это закончилось только в двадцатом веке с появлением воздушных путешествий. На Земле, конечно, действовали те же смешивающие силы, что и в колониях, но работы для них здесь было существенно больше, и разнообразие явно будет царить еще несколько тысячелетий.
Луч фонаря на шлеме Ричарда Дрейка осветил в первом мешке красивое темнокожее лицо, обладатель которого, казалось, действительно покоится с миром. Обитатель второго мешка оказался белым, открытые глаза третьего окаймляли с внутренней стороны кожистые складки. Такое разнообразие в команде корабля могло означать только одно: «Завоеватель» относится к флоту Матери-Земли.
- Мой приказ был выполнен? - поинтересовался Дрейк, еще раз взглянув на тела.
- Да, сэр, - ответил Саймс. - Мы не беспокоили их больше, чем необходимо, и священник отслужил по каждому поминальную службу.
- Хорошо. Лейтенант, проследите, чтобы все - все! - относились к ним с уважением.
- Я передам всем поисковикам.
- Посмотрите на это, командир. - Мартсон указал на тело в дальнем конце морга. - Найдено всего два часа назад, я даже не успел доклад отправить.
Дрейк перебрался к первому помощнику, снова направил луч фонаря на прозрачный мешок и резко втянул воздух.
- Женщина!
- Да, сэр. Мы нашли ее в том отсеке, куда нас раньше не пускало внутреннее давление. Вы ничего не замечаете?
Дрейк внимательно осмотрел тело. На хорошенькой блондинке была синяя форма, как и на остальных, и никаких повреждений, кроме пореза на лбу.
Наконец он спросил:
- И что я должен заметить?
- Ее нашли в отсеке с сохранившейся кислородной атмосферой и температурой тридцать градусов по Цельсию. Она должна была уже начать разлагаться… Странно, да?
Дрейк нахмурился, придвинулся ближе, внимательно рассмотрел смуглую кожу трупа и поднял глаза на Мартсона.
- Вы правы. Никаких следов разложения. Интересно, что это означает?
- Что-то убило всех бактерий на корабле, включая тех, что обычно живут в человеческом теле! Если бы не пропавшие спасательные шлюпки, можно было бы предположить, что на них воздействовала радиация. Однако при такой силе нейтронного взрыва все должны были погибнуть на месте.
- Понимаю, первый. Внесите это наблюдение в бортовой журнал, передадим в Адмиралтейство на следующем сеансе связи.
- Слушаюсь.
Дрейк выпрямился.
- Теперь покажите мне двигательный отсек.
- Сюда, сэр, - указал Саймс.
Они прокладывали путь среди массивных прыжковых генераторов, и Саймс давал необходимые пояснения, когда в отсек влетел ординарец с «Дискавери».
- Что такое, Мерфи?
- Из Адмиралтейства прибыла важная депеша, сэр! - Посыльный тяжело дышал.
- Секретная?
- Никак нет.
- Тогда читай.
- Я ее не взял, сэр. Второй помощник приказал мне найти вас и доложить лично.
- Ты меня нашел. Докладывай.
- Есть… сэр. Адмирал направил сюда «Клинок» и криогенный танкер, они должны доставить «Завоеватель» к Альте. Прибудут через месяц.
- Это не новость, Мерфи, - заметил Дрейк. - Я всю неделю обсуждал с адмиралом этот план.
- Это еще не все, командир. Адмирал Дардан приказал нам возвращаться.
- Домой?
- Да, сэр. Мы должны оставить «Завоеватель» и стартовать к Альте через двенадцать часов.
- Но мы только что прибыли! В приказе не было объяснений?
- Нет, сэр. Только пометка «срочно».

Глава 6

«Дискавери» смог догнать «Завоеватель» всего за пятьдесят четыре часа после ухода с парковочной орбиты, и Дрейк хотел бы добраться домой так же быстро, но теперь против крейсера была вся энергия, израсходованная в погоне за земным линкором. Когда адмирал Дардан отдал приказ о возвращении, крейсер находился на расстоянии полутора миллионов километров от Вэл и продолжал удаляться от нее со скоростью 1500 километров в секунду, так что надо было снизить скорость убегания. Кроме того, погоня истощила запасы топлива на «Дискавери», поэтому возвращение домой обещало быть долгим.
Вернувшись на крейсер, Дрейк показал Аргосу Кристобалю приказ и спросил:
- Как теперь тормозить, лейтенант?
Кристобаль нахмурился.
- У нас проблемы с приращением скорости, командир. Мы потратим много топлива на торможение. Предлагаю двигаться к Альте с ускорением в два G, пока не достигнем тысячи километров в секунду, затем выключить двигатель и идти по инерции до торможения, это оставит нам резерв приращения в двести км/с.
- Два процента от начальной скорости, астронавигатор.
- Да, сэр, но этого должно хватить.
- И сколько займет путь до Альты?
Кристобаль произвел необходимые вычисления и сообщил:
- Четыреста пятьдесят часов, сэр. Вводить курс?
Дрейк немного подумал. Получалось хуже, чем он надеялся, но лучше, чем боялся. Он кивнул.
- Вводите.
- Есть, сэр.
Закончив разговор с астронавигатором, Дрейк приступил к сворачиванию работ на «Завоевателе». С большим сожалением он отдал всем поисковым партиям приказ прекратить работу и немедленно возвращаться на крейсер. Он хотел бы дать людям хоть какие-то объяснения, но приказ не оставлял такой возможности.
С ворчанием члены экипажа «Дискавери» потянулись обратно на борт, неся с собой оборудование, подробные рабочие записи и небольшие приспособления, заинтриговавшие инженеров. Люди из отдела квартирмейстера под командованием второго помощника принимали «трофейное» оборудование прямо у шлюза, паковали образцы и направляли прибывших на рабочие места. Когда все возвратились на борт, командир приказал развернуть корабль двигателями по направлению полета.
- Готовы отправиться в неизвестность задом наперед, мистер Кристобаль? - спросил Дрейк, пристегиваясь к креслу на мостике.
- Жаль, что так вышло, командир, - печально сказал Аргос.
- Мне тоже жаль. Отвечайте по форме.
- Готовы набрать ускорение, сэр.
- Отлично. Двигатели - на минимальную тягу. Смотрите не заденьте «Завоеватель».
- Слушаюсь, сэр.
Из недр корабля раздался гул, и Дрейка притянуло к креслу с силой в десять раз меньшей, чем тяготение на Альте. Разбитый звездолет все уменьшался на экранах, а потом стал и вовсе невидим.
Через несколько минут движения на минимальной тяге командир произнес:
- Можете переходить к программе торможения, астронавигатор.
- Есть, командир.
Зазвучали сирены, предупреждая о перегрузке, заработали фотонные двигатели, и крейсер начал удаляться от «Завоевателя». Команда быстро вошла в привычный режим полета с ускорением - люди стояли на вахте, проводили техобслуживание, играли в карты, читали, ели, жаловались на еду и отсыпались. В дополнение к своим обязанностям часть команды занималась анализом оборудования с «Завоевателя». Дрейк хотел, чтобы к моменту прибытия подробный отчет по находкам был готов.
Спустя двадцать один час после старта Дрейк разрешил команде отметить момент, когда крейсер наконец прекратил гонку в пространстве. Несколько мгновений «Дискавери» неподвижно висел над Вэл, балансируя на огненном хвосте, прежде чем войти внутрь системы.
Наконец яркая звезда в центре экрана стала полумесяцем, а затем - привычной бело-голубой Альтой. Крейсер встал на парковочную орбиту в тысяче километров от планеты и заглушил двигатели. Командир сразу же приказал Стэну Барретту, Бэле Мартсону, Аргосу Кристобалю и Йонасу Саймсу прийти к ангару, и через несколько минут посадочная шлюпка «Мольер» вышла в космос.

* * *

Так же как и в прошлый раз, в космопорте их встречал коммодор Уилсон, но на этом сходство заканчивалось. Сейчас Вэл стояла высоко в пурпурном небе Альты, а главный зал космопорта заполняли сотни людей. В основном это были сотрудники новостных каналов и организаций, и все они пытались отвоевать себе лучшее место под бдительным оком полиции космопорта. Снаружи, за забором периметра и полицейским ограждением, ждали тысячи простых людей.
Вскоре после встречи с «Завоевателем» Дрейк получил послание от адмирала, в котором говорилось, что правительство под влиянием Парламента согласилось обнародовать часть информации о звездолете. Дрейка в тот момент занимали совсем другие проблемы, но сейчас при виде толпы он понял, какое влияние новости оказали на население планеты.
- Надо было нас предупредить! - Дрейк старался перекричать шум, пожимая руку коммодору Уилсону.
- К сожалению, время вашего прибытия стало известно, - прокричал тот в ответ. - Идемте отсюда побыстрее.
Уилсон быстро провел Дрейка, Барретта и трех офицеров мимо толпы, при этом репортеры выкрикивали им вслед вопросы:
- Командир Дрейк, что вы обнаружили… Правда ли, что звездолет - корабль Земного флота?… Почему вы летали, мистер Барретт?… Каковы впечатления… почему Адмиралтейство держало все в секрете?…
Когда они уже прошли через толпу и направлялись к лимузину, припаркованному перед зданием терминала, Барретт догнал Уилсона и спросил:
- Куда мы едем?
- В Парламент. Премьер-министр и избранные члены Кабинета уже знают о ваших находках, а Комитет по делам космоса мы оставили вам.
Барретт застонал:
- Карстерс входит в этот Комитет!
Коммодор усмехнулся:
- Мы знаем, потому так и поступили.
- Спасибо.
- Не стоит благодарности.
- Как много им известно?
- Официально - не намного больше, чем населению. Мы показали несколько фотографий звездолета с большого расстояния и сказали, что он с Земли. Что до неофициальной информации… В Парламенте ходит много слухов, многие недалеки от истины.
До Хоумпорта ехали в молчании. Мартсон, Кристобаль и Саймс не были дома почти год и теперь внимательно вглядывались в привычные картины, глубоко вдыхали воздух, никогда не видевший судового кондиционера. Через пятнадцать минут машина прибыла в подземный гараж под зданием Парламента, и офицерам снова пришлось выдержать нашествие людей с камерами и микрофонами - правда, на этот раз их сдерживали люди в форме правительственной охраны. Уилсон отвел гостей к лифту, и все поднялись на один из верхних этажей.

Предыдущая страница 5 Следующая страница


Восход Антареса 6

Дрейк сразу же узнал комнату, в которой проходило слушание. Во время службы представителем флота в Парламенте он отсидел на нескольких секретных брифингах в этом конференц-зале без окон, но со стальными стенами - единственном месте на Альте, где исключена возможность электронного прослушивания.
На невысоком подиуме уже занял места Комитет по делам космоса - несколько человек в военной форме и помощники премьер-министра. Один из членов Комитета привлек внимание Дрейка: прямо в середине первого ряда сидел адмирал Дардан. Он посмотрел на вновь прибывших, но ничего не сказал.
По указанию одного из членов Комитета офицеры заняли места за столами для свидетелей. Председатель Комитета оторвался от бумаг с эмблемой флота, обменялся взглядами с двумя людьми, сидевшими справа от него, затем - с теми, кто сидел слева, выпрямился, кивнул и нажал на кнопку перед собой. Комнату заполнил усиленный звук молотка, бьющего в гонг.
- Начинаем слушание! Охрана, закройте дверь.
Большие герметичные двери конференц-зала закрылись, у Дрейка в ушах раздался хлопок - заработала установка искусственного климата. Свет мигнул, и откуда-то из стен раздался приглушенный гул - это включились механизмы защиты от прослушивания. Председатель изучил показания приборов перед собой, затем повернулся к столам свидетелей.
- Добро пожаловать, джентльмены. Представлюсь для тех, кто меня не знает: я Олаф Прост, глава делегации провинции Нижнего Беро. Справа от меня - мой коллега, Джонатан Карстерс из Сопвелла, за ним - Алисия Делеван, депутат от южных районов Хоумпорта. Слева от меня - Гарсия Портер из округа Фаренвилль и Абрам Миллер из Рахвэя, с Западного континента. Наш Комитет отвечает за все внеатмосферные интересы Альтанского Парламента. Вас пригласили сюда, так как премьер-министр обещал сотрудничество в вопросе об этом звездолете. Командир Дрейк, можете представить своих спутников.
Дрейк медленно поднялся на ноги и прочистил горло.
- Благодарю, господин председатель. Представляю моих офицеров: командир Мартсон, мой первый помощник, лейтенант Кристобаль, астронавигатор, и мичман Саймс из инженерного отдела. Стэна Барретта вы все, конечно же, знаете.
- Вы подготовили доклад, командир?
- Да, сэр. Не зная, насколько вы информированы…
- Да ни насколько! - проворчал Прост.
- Я подготовил полный отчет. Мне понадобится считывающее устройство.
- Передайте запись стенографисту.
- Сейчас, сэр.
Техник, сидевший в углу конференц-зала, по знаку председателя поднялся с места, подошел к Дрейку, взял у него кристалл с записью и вручил пульт дистанционного управления, затем вернулся на свое место и вставил кристалл в считывающее устройство.
Найдя нужную кнопку на пульте, Дрейк приглушил свет, одновременно из пола поднялся голографический экран, и Дрейк начал свой рассказ. Вначале он изложил содержание послания адмирала, что приказывало ему прибыть в Адмиралтейство, рассказал о первом маленьком совещании, быстром отбытии с орбиты и долгой погоне и продемонстрировал снимки с близкого расстояния, убедившие его, что звездолет давно покинут. Затем показал запись операции, остановившей линкор, и рассказал о первых осторожных обследованиях звездолета и тщательной работе поисковиков. Члены Комитета не проронили ни слова, пока на экране плыли пробитые переборки, осколки и горелая проводка. Дрейк показал снимки трупов, найденных на борту, и закончил полномасштабной голограммой, изображающей прыжковые двигатели звездолета. Затем он выключил экран и увеличил яркость ламп.
Прост оглядел собравшихся и повернулся к женщине, сидевшей возле Карстерса:
- Можете задавать вопросы, Алисия.
- Спасибо, господин председатель. Командир Дрейк, было ли необходимо атаковать звездолет?
- У нас кончалось топливо. Если бы мы его не остановили, пришлось бы прервать погоню.
- А если бы на борту были выжившие? Вы могли убить кого-нибудь, и вас могли атаковать.
- Поверьте, мадам, я думал об этом. Я не отрицаю, что в наших действиях был элемент риска, но я счел этот риск допустимым. Мы потеряли бы «Завоеватель» навсегда, если бы не пробили его топливные баки.
- Не думаю, командир Дрейк, - заметил Гарсия Портер, что сидел слева от Проста. - Если бы вы оставили погоню, мы послали бы за звездолетом экспедицию с большим запасом топлива.
- Это невозможно, сэр. С оставшимся топливом и ускорением в половину стандартного «Завоеватель» мог бы развить такую скорость, что ни одному из наших кораблей было бы не под силу его догнать.
- Командир Дрейк, - подал голос Абрам Миллер.
- Да, сэр.
- Если на борту звездолета никого не было, почему же вы с таким трудом его догнали?
- Он шел на автопилоте, сэр. Скорее всего компьютер был запрограммирован на то, чтобы найти точку перехода и идти в нее. Программа зациклилась, и корабль выполнял инструкции, а вовсе не уходил от погони.
- Как же «Завоеватель» мог выполнить инструкции, если в нашей системе всего одна точка перехода и он от нее удалялся?
- Автопилот действует ограниченно, сэр. Он может справиться с простой астронавигацией и контролем двигателя, а серьезные задачи решает главный компьютер. К сожалению, он был уничтожен большой дозой радиации, и автопилот в меру сил пытался решить задачу. Звездолет направлялся к ближайшей точке перехода.
- Но такой нет, командир Дрейк.
- Есть. В системе Сциррокко, в четырнадцати световых годах отсюда.
- И линкор пытался попасть в эту звездную систему через нормальное пространство?
- Да, сэр.
- Компьютер был разрушен радиацией, но при этом сохранил достаточно информации для межзвездного прыжка?
- Ее сохранил не компьютер, а автопилот. Их почти невозможно уничтожить, сэр. Их делают по старой технологии, поэтому они туповаты, но устойчивы к радиации.
- Вы привезли автопилот «Завоевателя»? - спросил Портер.
- Да, сэр. Если сможем разгадать код, узнаем, откуда он шел.
Олаф Прост наклонился к Дрейку:
- Командир, что вы можете сказать о военной мощи «Завоевателя» в сравнении с вашим собственным кораблем?
- Это линкор, господин председатель. Сравнений тут и быть не может. В бою «Завоеватель» уничтожил бы все три боевых крейсера нашего флота, даже не задействовав основные батареи.
- И все же этот линкор разбит и лишился команды. Что вы на это скажете?
- Скажу, что «Завоеватель» побывал в жестокой переделке, господин председатель, а тот, кто его разгромил, очень опасен.
И снова, как в начале слушания, Прост обменялся взглядами с другими членами Комитета, словно заключая некое молчаливое соглашение. Затем снова повернулся к Дрейку:
- А если я скажу вам, командир Дрейк, что мы серьезно обсуждаем возможность отправки исследовательской экспедиции за нашу точку перехода?
- Это очень мудрое решение, господин председатель.
- Почему?
- Все вы видели, в каком состоянии «Завоеватель». Надо выяснить, что там происходит. Теперь, когда точка перехода восстановилась, Альта может оказаться в опасности.
Прост кивнул:
- Мы пришли к такому же выводу. Как скоро будет готов ваш корабль?
- Мой корабль, сэр? - удивленно переспросил Дрейк.
До этого момента он думал, что дает теоретические ответы на теоретические вопросы. Но теперь понял, зачем его вызвали. «Дискавери» отправится в межзвездную экспедицию!
- Теоретически - послезавтра, как только заправимся и наберем провизии. Практически же потребуются более серьезные приготовления. Надо проверить вооружение, провести плановый ремонт двигателя, откалибровать прыжковые генераторы. Если очень постараемся, сможем вылететь через месяц.
- Месяц - вполне разумный срок, командир. В настоящее время идет множество научных исследований, и надо дождаться их результатов.
- Полагаю, вы уже говорили с земным послом, господин председатель.
На лице Проста отразилось непонимание.
- Он-то тут при чем?
Дрейк задумался, как лучше объяснить ситуацию законодателям.
- Для использования «Дискавери» в экспедиции за границу системы требуется разрешение земного посла, сэр. У него хранятся компьютерные коды для наших прыжковых двигателей. Без них мы никуда не полетим!

Глава 7

Бетани Линдквист приехала домой после тяжелого рабочего дня и обнаружила, что в ее гостиной на диване лежит, развалясь, Карл Астер. Он потягивал что-то из высокого стакана и лениво листал журнал по сравнительной истории. Бетани встретила Астера на одном из бесконечных столичных приемов. Он оказался хорошим танцором и интересным собеседником. Они начали встречаться, их отношения из небрежных сделались серьезными, а затем он предложил ей руку и сердце. На предложение она пока не ответила.
- Привет! - воскликнул Карл, увидев Бетани, вскочил с кушетки, заключил ее в объятия и поцеловал. Когда поцелуй закончился, он спросил: - Вы выйдете за меня, леди?
- Спроси через неделю, - вздохнула Бетани. - Сейчас я хочу в горячую ванну, перекусить - и спать, спать…
- Мы идем на прием, - заявил Карл. - Я тебе не говорил?
- Не сегодня, Карл. У меня был тяжелый день.
- Как у историка может быть тяжелый день?
Бетани пожала плечами:
- Так же, как у любого другого. Эти идиоты в библиотеке потеряли мой запрос на поиск информации по древней Месопотамии, пришлось делать все вручную.
- А зачем? - спросил Астер. - Кому вообще какое дело до того, что было тысячу лет назад за пятьсот световых лет отсюда?
- Пять тысяч лет назад. А в твоем вопросе уже содержится ответ.
Насмешки Астера над ее профессией начались как игра, но теперь это ее уже не веселило.
- Сравнительная история очень важна, ведь за последние пятьдесят тысяч лет люди ничуть не изменились. Мы заселили новые звездные системы, но в глубине души остались такими же пещерными людьми. Я и мои коллеги изучаем историю Земли и стараемся найти параллели с нашей историей, а когда находим, изучаем способы, которыми наши предки решали (или пытались разрешить) проблемы, подобные нашим. Например, Альта - мир на границе цивилизованного космоса и последние век с четвертью развивалась как изолированное постурбанистическое общество. У всех проблем, с которыми вы сталкиваетесь в Парламенте, есть аналогии в докосмической эпохе, надо только их найти.
- Ну хорошо, прости! У тебя важная работа, а сегодня был тяжелый день. В качестве извинения приглашаю тебя в гости.
- Куда?
- Премьер-министр дает прием для офицеров флота.
- Ну и что?
- Там будут те, кто гнался за «Завоевателем». Мой босс подозревает, что все это - прикрытие для грязных делишек социал-демократов, он хочет выяснить правду. И кроме того, там будут все важные шишки Хоумпорта. Твой дядя тоже, кстати.
- Дядя? Ты уверен?
- Так сказал босс.
- Но что ему там делать?
Астер пожал плечами:
- Вот этого он мне не сказал. Говорят, твой дядя вначале отказался прийти, так премьера чуть кондрашка не хватила. Пришлось разыскать старика Рейнгардта и послать его уговаривать твоего дядюшку.
- Во сколько прием? - спросила Бетани.
- В девять вечера.
- Я приду, - вздохнула она.
- Вот и славно! Я заеду за тобой в полдевятого. - Карл подхватил пиджак со спинки кушетки и снова поцеловал Бетани. - Мне пора. Босс просил выяснить список приглашенных. До вечера.
- До вечера.
Основатели колонии на Альте выбирали место под столицу с тщательностью родителей, что заботятся о своем первенце. Эксперты провели немало часов за изучением стереограмм поверхности планеты, выявляя сильные и слабые стороны потенциальных мест под город, и даже после этого первый корабль колонистов задержался на орбите на несколько недель, пока первый десант лично не осмотрел несколько наиболее перспективных участков.
В конце концов руководство экспедиции выбрало широкую речную долину в северо-западной части массива суши, условно названного Главным континентом. При выборе учитывались тысячи параметров, одним из главных было то, что по реке, которую назвали Тигром (Амазонка, Нил и Евфрат были уже заняты), можно было плавать от предположительного места города до моря - на расстояние более трехсот километров.
К западу располагался горный кряж высотой со Сьерра-Неваду на Земле, он ограждал долину от зимних бурь, а на востоке - невысокие холмы, которые не будут по весне преграждать путь дождям. За холмами лежала обширная долина, вполне способная стать житницей колонии. С разведывательных спутников поступили данные о наличии полезных ископаемых в небольшом отдалении - они будут легко доступны, и в то же время заводам не придется загрязнять воздух будущей столицы. Первое поселение под названием Хоумпорт построили на склоне лесистого холма над излучиной реки Тигр. Оно состояло из дюжины бревенчатых, крытых местной травой пополам с грязью домов, сгрудившихся около корабельного реактора. Три сотни лет спустя на месте бревен и грязи стояли белые особняки.
Ричард Дрейк смотрел из окна машины, медленно взбиравшейся на холм Ноб. Огни Хоумпорта в долине казались тусклыми в сравнении с металлическим сиянием восходящего Антареса, отраженным на широкой глади Тигра. Сверхновая немного потускнела за тот месяц, что Дрейка не было на Альте, но по-прежнему оставалась самой яркой звездой на ночном небе.
- Хорошо дома, правда, командир? - спросил адмирал Дардан, расположившийся на заднем сиденье лимузина рядом с Дрейком.
- Да, сэр! Очень хорошо.
С того момента, как Ричард предстал перед Комитетом по делам космоса, прошло сорок шесть часов - двое альтанских суток.
- Рады, что едете на прием?
- Сказать по правде, адмирал, я предпочел бы заниматься расчетами по топливу для экспедиции, а не посещать приемы. - Дрейк оглянулся на три машины, едущие за ними. - И мои люди тоже. Дардан покачал головой:
- Это сейчас более важно. Вы и ваши коллеги - почетные гости.
- Да, сэр.
- И что еще более важно, командир, - продолжил Дардан официальным тоном, - там будет Кларенс Уитлоу. Премьер-министр лично пригласил его, чтобы мы могли обсудить проблему кодов.
Дрейк кивнул. Комитет по космосу в полном составе испытал шок, узнав, что три крейсера Альтанского флота не могут воспользоваться прыжковыми двигателями. Консерваторы обвинили социал-демократов в утаивании информации, те кричали о своей невиновности, и все винили флот. В ответ на запрос председателя адмирал сказал:
- Я думал, вы знаете, Олаф! Грэнвилль Уитлоу не хотел, чтобы Альта могла представлять угрозу Земле, поэтому до передачи крейсеров флоту извлек из памяти компьютеров все программы расчетов и пароли.
- А где они сейчас? - спросил Прост.
- Хранятся в старом компьютере посольства, в подвале Адмиралтейства. Насколько я знаю, доступны только Кларенсу Уитлоу. Если не ввести нужного пароля, вся информация может стереться из памяти.
Слушание окончилось в потоках взаимных обвинений вскоре после этого, а затем все повели себя так, словно ничего не случилось. Дрейка попросили составить предварительный план межзвездной экспедиции, а когда он указал на то, что такой план потребует участия «Дискавери» или других крейсеров, коммодор Уилсон сказал только:
- Не беспокойтесь, командир, мы работаем над проблемой. Делайте свою работу, а мы сделаем свою.
- Конечно, сэр.
Лимузин Адмиралтейства взобрался на вершину холма и замедлил ход. Справа показались узорные ворота, водитель свернул на подъездную дорогу, остальные машины последовали за ним. Внезапно окружающие деревья расступились, и открылся вид на неправдоподобно ухоженные лужайки вокруг большого белого дома. В свете сверхновой он выглядел призрачным, только в кустах вокруг горели цветные фонарики.
Как только лимузин остановился у широких ступеней, ливрейный лакей открыл дверь. Адмирал вышел, Дрейк - вслед за ним. Оба поправили форменные фуражки, прежде чем взойти на портик дома, где под колоннами их уже ждала полная женщина средних лет в вечернем платье, явно скроенном на кого-то двадцатью годами младше.
- Луис! Вы слишком давно не появлялись на моих званых вечерах, я уж и не знала, что с вами делать.
- Добрый вечер, миссис Мортридж, - ответил Дардан, целуя протянутую руку хозяйки.
- Какая миссис Мортридж! Для вас я Эвелин.
- Что ж, Эвелин, - Дардан повернулся к Дрейку, - позвольте представить вам нашего почетного гостя: Ричард Дрейк, командир крейсера «Дискавери».
Миссис Мортридж протянула Дрейку руку для поцелуя.
- Спасибо, что посетили нас, командир. Гости ждут не дождутся вашего рассказа об этих космических делах.
- Не знаю, сколько я вправе рассказать, миссис Мортридж…
- Эвелин!
- Хорошо, Эвелин. Парламент должен решить, сколько информации можно открыть для всеобщего доступа. Насколько я понимаю, они опасаются нестабильности фондового рынка.
- Да ладно вам! Знает Парламент - знают все. Ваши находки отразились на рынке за неделю до вашего прибытия. Никто не обращает внимания на эти глупые ограничения, и вы не обращайте.
- Но это мой долг, Эвелин.
Она немного странно посмотрела на него. До этого момента Дрейк думал, что перед ним обычная светская женщина, но сейчас, поймав этот странный взгляд, пересмотрел свое мнение.
- Тогда поступайте как сочтете нужным. Подчиненные Дрейка и помощники адмирала уже выходили из машин. Дардан представлял каждого миссис Мортридж, которая мигом вернулась к роли гостеприимной хозяйки.
Покончив с представлениями, все прошли в дом. В холле ярко горел свет, играл струнный квартет, а люди стояли, разбившись на мелкие группы и потягивая напитки. Из глубин дома доносился звук большого оркестра. Миссис Мортридж обратилась к Бэле Мартсону, Аргосу Кристобалю и Йонасу Саймсу:
- Я украду у вас командира ненадолго, джентльмены. Бар дальше в холле, вторая дверь налево. Сегодня придет много одиноких дам, постарайтесь их развлечь.
Мартсон поклонился:
- Спасибо, мадам.
- Зовите меня Эвелин.
Дрейк с легкой завистью наблюдал, как его офицеры удаляются в направлении бара, затем обернулся и обнаружил, что остался с хозяйкой один на один - Дардан и Уилсон куда-то исчезли. Он вздохнул, приготовился к тому, что вечерок будет не из легких, и поклонился.
- Я к вашим услугам, Эвелин.
Следующие двадцать минут миссис Мортридж водила его по залу, представляя каждой группе гостей. Дрейк потерял им счет на пятидесятом комплименте, но когда он уже думал, что избавления не будет, хозяйку позвали по каким-то делам.
- Сейчас хороших слуг уже не найдешь, Ричард. Прошу прощения…
Дрейк пробормотал что-то вежливое и поспешил прочь. Две минуты спустя он уже заказывал в баре напиток. Дрейк оценивающе покатал терпкую жидкость на языке и проглотил. По телу начало разливаться приятное тепло, и тут возле него остановился хорошо одетый человек.
- Командир Дрейк?
- Да.
- Меня зовут Грег Конверс, я промышленник из Саутриджа. Вы не против еще раз рассказать о ваших приключениях со звездолетом?
- Боюсь, не смогу рассказать вам больше, чем было в новостях.
- Поверьте, командир, мне не нужна секретная информация. Просто интересно, как все было.
Дрейк взял свой бокал и направился к ближайшему дивану, промышленник последовал за ним. Вокруг быстро собралась небольшая группа слушателей.
- А правда, что на борту звездолета нашли тела? - спросил Конверс через несколько минут рассказа.
- Правда.
- И одна из них - женщина?
- Да.
- Но что делать женщине на военном корабле?
- Судя по форме оружейника, - ответил Дрейк, - она явно была членом команды.
- Женщина-космонавт. Невероятно! - заметил кто-то.
- Ничего невероятного. - Мягкое контральто раздалось откуда-то из толпы слушателей.
Дрейк обернулся посмотреть на новую участницу разговора. Стройная рыжеватая брюнетка с умными глазами и чуть удлиненным лицом была одета в обтягивающее вечернее платье с открытой спиной. Она подошла поближе, села на ручку кресла и повернулась к тому, кто говорил про женщин-космонавтов.
- В истории было множество космонавток, первую звали Валентина Терешкова. К моменту взрыва Антареса Земной флот почти на двадцать процентов состоял из женщин, а на коммерческих кораблях их было еще больше. Не верите мне - загляните в учебник истории.
- Нет-нет, я верю, - быстро сказал ее собеседник. Он как-то нервно посмотрел на свой пустой бокал и выбрался из плотного круга слушателей.

Предыдущая страница 6 Следующая страница


7 Майкл Макколлум

- Это правда, - продолжала молодая женщина. - На Альте женщинам недоступны так называемые профессии группы риска по причине того, что первым колонистам нужно было населить планету. Многие первопоселенки рожали по шесть, восемь и даже десять детей. Уверяю вас, для остальных дел времени у них не оставалось.
- Сдаюсь! - воскликнул Конверс, поднимая руки. Незнакомка смущенно улыбнулась:
- Простите, командир. По профессии я историк, и иногда меня слегка заносит.
- Ничего страшного, - успокоил ее Дрейк. - Совершенно с вами согласен. Часто в космосе я отдал бы годовое жалованье за звук женского голоса. Кстати, меня зовут Ричард Дрейк.
- А меня - Бетани Линдквист. - Они обменялись рукопожатием. - Простите, что перебила вас. Рассказывайте дальше.
И Дрейк продолжил рассказ о своем визите на «Завоеватель», упомянул приказ о возвращении и закончил словами:
- Вот и все, что я могу рассказать. Пойду пройдусь, а то наша хозяйка рассердится, найдя меня в баре.
Его слова встретили вежливым смехом. Толпа разбилась на маленькие группы, Бетани Линдквист тоже повернулась, чтобы уйти. Дрейк догнал ее на выходе из бара в большой зал.
- Можно предложить вам коктейль?
Она улыбнулась, сверкнули ровные белые зубы.
- Спасибо, Ричард. Я как раз собиралась чего-нибудь выпить, но заслушалась вашим рассказом.
Он поставил пустой бокал на поднос проходящего официанта, взял два полных и протянул один из них Бетани одним плавным движением.
- Вы хороший космонавт! - рассмеялась она.
- Почему вы так думаете?
- Вы такой ловкий. Никто, проживший всю жизнь при нашей гравитации, не смог бы так поменять бокалы, не пролив ни капли.
- Вы не обидитесь, если я спрошу: вы здесь одна?
- Конечно, не обижусь, Ричард. Наоборот, я польщена. К сожалению, не одна, а с другом, но он сейчас совещается с боссом.
- На его месте я бы не оставлял вас одну.
- Правда? - спросила она с легкой улыбкой.
- Никогда.
- Рада это слышать, но вас ищет адмирал Дардан.
Дрейк проследил за ее взглядом. Действительно, адмирал проталкивался к ним сквозь толпу. Дрейк вздохнул.
- Человек предполагает, а бог располагает.
- Так и есть, - согласилась она.
- Дрейк! - Адмирал как раз протолкался к ним. - Пора за работу.
Ричард поклонился Бетани:
- Прошу прощения. Могу я рассчитывать на танец?
- Конечно, Ричард. Не будем задерживать адмирала. «Делай, что должен, и будь, что будет».
- Простите?
- Так, ничего, старинное выражение. Не волнуйтесь, я вполне могу о себе позаботиться, пока мой друг не освободится.
Дардан отвел Дрейка в то крыло дома, где почти не было людей. Танцы и музыка остались позади, теперь они шли по толстым коврам вдоль отделанных деревом зео стен. Адмирал остановился перед резной дверью, постучал и получил приглашение заходить.
В комнате сидели трое, и двоих - Стэна Барретта и премьер-министра - Дрейк узнал.
Гарет Рейнольдс, премьер-министр, был старым политиком, поднявшимся на самый верх социал-демократической партии. Он начинал карьеру наблюдателем на выборах, затем его повысили до организатора собраний, а потом - начальника избирательного округа. Доказав свою полезность на этих постах, Рейнольдс получил возможность баллотироваться в Парламент. На первых выборах он отдал свое место действующему члену Кабинета, у которого не прошли перевыборы. Но Рейнольдс оказался хорошим парламентарием и на следующих выборах получил собственное место. Так начался его стабильный двадцатилетний подъем по законодательной лестнице. Премьер-министром его избрали шесть лет назад при очередном переделе власти между двумя главенствующими партиями.
- А, командир Дрейк! Добро пожаловать. - Премьер-министр поднялся поприветствовать офицеров. - Вы провели первоклассную работу с «Завоевателем». Первоклассную!
- Спасибо на добром слове, господин премьер-министр.
- Не за что. Офицеры флота и так не получают заслуженного признания. Вы, кажется, еще не знакомы с Кларенсом Уитлоу, земным послом.
- Здравствуйте, командир. - Посол кивнул Дрейку из своего высокого кресла.
- Я попросил вас приехать, - говорил Рейнольдс, усаживая Дрейка в другое кресло, - потому что хотел дать послу возможность послушать ваш рассказ из первых рук. Ваша запись уже стоит в проекторе.
Премьер указал на проектор, стоящий на кофейном столике. Стэн Барретт достал пульт, и с потолка спустился голокуб коммерческой модели.
- Что-нибудь выпить, Ричард? - спросил адмирал Дардан.
- Благодарю, сэр.
Когда все уселись, Дрейк начал свой рассказ о выполнении задания - гораздо подробнее, чем говорил в баре. Он иллюстрировал свои слова теми же снимками, что в Комитете по делам космоса. Командир планировал говорить не больше получаса, но, когда ответил на все вопросы, обнаружил, что прошел целый час.
- Очень интересно, - заметил Кларенс Уитлоу, когда голокуб потемнел. Затем повернулся к Гарету Рейнольдсу. - Спасибо, что нашли время показать мне это, господин премьер. Однако должен признаться, я несколько смущен.
- Чем же, господин посол?
- Очень приятно и… необычно получать такое отношение со стороны вашей администрации. Я уже много лет занимаю свой пост, но это первый раз, когда правительство Альты решило со мной посоветоваться.
- Виной тому наша недальновидная политика, и пришло время ее исправить. Ведь «Завоеватель» - земной корабль, и мы решили ввести вас в курс дела.
- Вы собираетесь передать «Завоеватель» под мой контроль как представителя Земли на Альте? - спросил Уитлоу.
Адмирал покашлял.
- Мы… планируем вести операцию по его возвращению от имени правительства, господин посол. «Клинок» и танкер уже на пути к звездолету и готовятся транспортировать его внутрь системы.
Уитлоу развел руками.
- Тогда я не совсем понимаю причину вашего приглашения.
- Конечно, вы понимаете, - сказал премьер-министр, - что появление этого линкора - событие из ряда вон выходящее.
- Конечно.
- Всем ясно, что появление «Завоевателя» в нашей системе означает окончание долгой изоляции. Не все этому обрадуются, уверяю вас. Люди ждут ответа на многие вопросы, например: что возобновление межзвездной торговли сделает с нашей экономикой? Кто будет в плюсе и кто - в минусе? Как изменится курс стеллара? Сможем ли мы конкурировать с другими системами, или наша продукция настолько устарела, что никто не будет ее покупать?
- Без сомнения, это важные вопросы, господин премьер. Но при чем здесь я?
- Мы многого не знаем о нынешней ситуации, господин посол. Однако состояние «Завоевателя» наводит на мысль о том, что где-то в космосе идет война. Раз на нас вышел один корабль, то могут и другие. Парламентские лидеры, да и я тоже, уверены, что в интересах Альты надо найти их первыми. Мы решили послать исследовательскую экспедицию за нашу точку перехода, возможно, даже на Землю.
- Экспедиция на Землю? Как замечательно! - воскликнул Уитлоу. - У меня будет время приготовить депеши?
- Конечно, господин посол, - заверил его адмирал. - На подготовку кораблей потребуется по меньшей мере месяц.
- Прекрасно. Сегодня же начну составлять депеши.
- Есть… еще один вопрос, господин посол, - сказал адмирал.
- Да?
- Экспедиция будет состоять из пассажирского лайнера, на котором полетят ученые и дипломатический персонал, и двух танкеров с запасом топлива. Эти корабли не вооружены, и исправить это положение мы явно не успеем. Они отправляются в зону возможных боевых действий, поэтому сопровождать и защищать их будет крейсер «Дискавери» под командованием командира Дрейка.
- Очевидно, - продолжил премьер-министр, - что для этого необходимо восстановить прыжковый компьютер «Дискавери».
- Очевидно.
- Рад, что вы это понимаете, сэр. Могу я истолковать ваш ответ как готовность передать нам компьютерные коды и пароли, что хранятся в старых базах данных посольства?
Уитлоу внимательно посмотрел на премьера.
- Я сказал, что понимаю вашу проблему, господин министр, но я поклялся защищать интересы Земли, а не Альты.
- Уверяю вас, в данном случае они совпадают.
- Этого нельзя утверждать, пока экспедиция не вернется с новыми данными. Но тогда будет уже поздно отзывать мое согласие, так ведь? Мои предшественники опасались в этом вопросе именно необратимости своих действий. Как любит говорить моя племянница, мы «выпустим джинна из бутылки».
- То есть вы отказываетесь?
Уитлоу невесело улыбнулся, отставил бокал в сторону и неловко поднялся на ноги.
- Я должен все обдумать. Прошу простить, джентльмены, меня ждет нелегкое решение.
Рейнольдс кивнул.
- И еще одно, господин посол.
- Да?
- Обдумайте нашу просьбу очень серьезно. От вашего решения может зависеть судьба нашей планеты.
Кларенс Уитлоу вздохнул:
- Этого я и боюсь, сэр.

Глава 8

Антаресская сверхновая уже стояла низко в восточной части неба, когда Карл Астер отвез Бетани Линдквист домой, в новую часть Хоумпорта. Ее многоквартирный дом и несколько соседних стояли в парке на западном берегу Тигра. Карл и Бетани шли рука об руку по дорожке, обсаженной душистыми деревьями церо. Стояла тишина, нарушаемая только плеском воды в реке да прыжками псевдолягушек, охотящихся на ночных насекомых. Вокруг фонарей вились тучи мошкары, в ночном небе плыли серебристые облака.
- Ты простила меня за то, что я уделял тебе мало внимания на приеме? - спросил Астер.
- Я еще думаю, - ответила Бетани, подавляя зевок. Было уже за полночь, и большую часть вечера она скучала. Жаль, что адмирал Дардан увел такого интересного собеседника, как командир Дрейк. - А что ты делал весь вечер?
- Налаживал контакты, - ответил Астер. - Правительство организует межзвездную экспедицию, и нужно постараться, чтобы там был представлен Альянс.
- И как, получилось?
- Да, пару голосов выбили.
- Поздравляю, - сказала Бетани без энтузиазма. Она давно поняла, что политика ей не интересна.
Именно поэтому она в свое время отклонила предложение дяди сменить его в должности земного посла. Уже не в первый раз она думала, что именно перспектива стать женой политика не позволяла ей немедленно принять предложение Карла.
Астер заметил ее настроение, обнял за талию и притянул к себе.
- А как прошел вечер у тебя?
- Встретила интересного человека.
- Да?
- И красивого, между прочим.
- Кто он?
- Почетный гость.
- Командир Дрейк?
Бетани кивнула:
- Он рассказывал о «Завоевателе».
- А про экспедицию ничего не говорил?
- Не помню такого.
- Он тебе понравился?
- Да, он милый. И моложе, чем я ожидала.
Астер засмеялся.
- Все, кто летает в космос, молоды, потому что должны хорошо переносить перегрузки.
Они как раз подошли к освещенному входу в дом, и Астер снова обнял Бетани.
- Хочу извиниться, - сказал он и поцеловал ее.
- Извинение принято, - прошептала Бетани, ответив на поцелуй.
- Давай я поднимусь? Выпьем чего-нибудь.
Бетани тряхнула головой.
- Уже поздно, я устала, и мне скоро вставать.
Астер пожал плечами:
- Ладно, нет, так нет. Позвоню тебе на работу.
- Я буду ждать.
Бетани посмотрела, как он уходит, потом вошла в вестибюль дома. Каблучки стучали по мраморной мозаике на полу, когда она шла к лифту. Через полминуты она уже прижимала ключ к пластине-замку своей квартиры на двадцатом этаже. Когда дверь отъехала в сторону, Бетани с удивлением обнаружила, что в квартире горит свет.
В большом мягком кресле в гостиной сидел Кларенс Уитлоу. На столе рядом с ним стоял нетронутый бокал, на коленях лежала автобиография Грэнвилля Уитлоу.
- Дядя, что ты здесь делаешь?
- Надеюсь, не помешал. В отеле с номером что-то напутали.
- Конечно, не помешал, я тебе очень рада. Но ты мог оставить мне записку и пойти спать, зачем было сидеть и читать до утра?
- Кстати, а почему ты так поздно вернулась? - Он приподнял одну бровь.
Бетани рассмеялась:
- Как будто мне двенадцать и я пришла с первого свидания.
- Это одна из особенностей родителей, Бетани, для нас дети - всегда дети. Твой молодой человек уехал?
- Его зовут Карл. Да, он уехал. - Бетани внимательно посмотрела на дядю. - Он тебе не нравится, да?
Уитлоу начал что-то говорить, потом улыбнулся.
- Это так заметно?
- Только для того, кто хорошо тебя знает. За что ты его не любишь?
- У нас разное мировоззрение, - ответил Уитлоу. - Не думай об этом. В конце концов, ты собираешься за него замуж, а не я.
- Точно. Но ты мне не ответил. Почему ты не спишь и читаешь автобиографию прапрадедушки? Я думала, ты давно ее прочитал и забыл.
- Так и было, но сейчас я надеюсь найти здесь совет.
- Какой совет?
- Сегодня я встречался с премьер-министром и узнал, что ему от меня нужно.
- И что же?
Уитлоу рассказал о встрече с Рейнольдсом и офицерами флота.
- Ты отдашь им коды, дядя?
- Не знаю.
- Ты же не думаешь, что правительство использует «Дискавери» против Земли?
Он внимательно посмотрел на Бетани. Первый раз в жизни она поняла, что ее дядя уже совсем не молод. Казалось, за один вечер он постарел на двадцать лет.
- Конечно, нет. Земля - это страна легенд и волшебства для всех нас, кто никогда там не был. Вряд ли кто-нибудь сознательно причинит вред Матери Человечества.
- Тогда в чем же дело?
- Я давал клятву, Бетани. «Кларенс, сынок, - сказал мне отец, - мы, колонисты, - пришельцы в этом мире, мы отрезаны от человечества. Нам нужен идеал, якорь, который будет держать наши жизни, и этот идеал - Земля. Это наше прошлое, она сделала нас тем, что мы есть. Даже через пятьсот световых лет мы слышим ее зов. Ты, мой мальчик, будешь единственным представителем Земли на этой планете. Придет время, Кларенс, когда кто-нибудь попросит тебя поступиться интересами далекой Земли, которую ты никогда не видел. Все будет логично, понятно и просто, и это будет великое искушение. Я советую тебе не поддаваться логике. Полагайся на свое сердце и будь верен нашему наследию». - Уитлоу посмотрел на племянницу, его глаза наполнились слезами. - Мой отец говорил эти слова на смертном одре. Я сказал, что никогда не подведу его.
- Значит, ты не отдашь им коды? - спросила Бетани.
- Не знаю. Логично было бы отказать, ведь даже один старый крейсер несет достаточно оружия, чтобы стерилизовать целую планету. Землю, например. Я даже не помешаю возвращению Альты в межзвездное пространство - в этой системе достаточно кораблей с прыжковыми двигателями, они смогли бы произвести разведку за точкой перехода и вернуться с докладом, тогда я получил бы достаточно информации для решения.
- Кажется, ты сомневаешься, дядя.
- Я? - Уитлоу иронически рассмеялся. - Конечно, сомневаюсь. Я пытаюсь принять решение, не основываясь на фактах. Хотя нет! Как сказал сегодня премьер-министр, есть один неоспоримый факт - «Завоеватель» был практически уничтожен. Скорее всего Земля снова воюет, и мой отказ может оставить ее без нашей помощи!
Бетани пришла в голову неприятная мысль. Она обдумала ее и решила изложить вслух:
- А если Земля изменилась, дядя? Прошло больше века, это может быть уже не та планета, которой клялись в верности наши предки. Власть в центральном правительстве мог захватить современный Чингисхан!
- Конечно, я об этом подумал! Правительству, кажется, эта мысль еще не пришла в голову - или они умолчали об этом по политическим причинам. Проблема остается той же: для обоснованного решения у нас недостаточно данных.
- Можно одолжить им коды, - предложила Бетани. - Когда экспедиция закончится, заберешь их, если в этом будет необходимость.
- Думаешь, адмирал согласится на такое?

Предыдущая страница 7 Следующая страница


Восход Антареса 8

- Возможно.
Уитлоу презрительно хмыкнул.
- Как только крейсер восстановит прыжковые двигатели, меня к нему больше на выстрел не подпустят. Можно, конечно, вводить пароли вручную, когда корабль совершает очередное перемещение. Так я смогу сохранить контроль над ситуацией, а «Дискавери» все-таки поведет экспедицию.
- Тебе нельзя! - в ужасе воскликнула Бетани.
- Почему?
- У тебя сердце не выдержит перегрузок.
- Есть другие предложения?
- Пошли кого-нибудь еще.
Уитлоу скривился, как будто съел кислую граву.
- В том-то и дело. Такую ответственность я могу переложить только на одного человека.
- Ну так пошли его… - Голос Бетани превратился в шепот, когда она взглянула в лицо дяде. Это был не тот добрый человек, что вырастил ее. Перед ней сидел создатель миров. С гранитного лица на нее смотрели внимательные карие глаза.
- Командир Дрейк, вас хотят видеть некие джентльмен и леди, - доложил дежурный охранник Адмиралтейства с рабочего экрана Ричарда.
- Кто они такие, Крайлер?
Охранник оглянулся через плечо, чтобы убедиться, что его не услышат, наклонился к микрофону и спросил:
- Знаете того старика, что все время проводит с компьютером в нашем подвале?
- Вы говорите о его превосходительстве земном после? - жестко спросил командир.
- Да, сэр. Пришел посол с племянницей, сэр.
- К вашему сведению, Крайлер, посол - очень важное лицо для намечающейся экспедиции в подпространство. Если вы оказали ему неуважение, адмирал лично проследит, чтобы вас сослали инвентаризировать жидкий гелий на Фростбайт, который покажется вам курортом после моей взбучки.
Крайлер покраснел.
- П-простите, командир. Я не думал…
- Точно, не думали! Я спущусь через минуту, а пока будьте повежливей с гостями.
Дрейк, не дожидаясь ответа, сбросил линию и набрал кабинет адмирала.
- Что случилось, Дрейк?
- Прибыл посол Уитлоу, сэр.
Брови адмирала поползли вверх.
- Он один?
- Нет, сэр. Дежурный сказал, что с ним племянница.
- Пусть поднимутся… Нет, лучше спуститесь за ними.
- Уже иду.
- Приведите их в мой кабинет.
- Послать кого-нибудь известить премьер-министра, сэр?
- Пока нет, командир. Вначале узнаем, с чем они пришли.
- Хорошо, сэр.
Дрейк сообщил дежурному офицеру, где его искать, и поспешил вниз, к Кларенсу Уитлоу. Посол сидел в вестибюле, с ним была молодая женщина. Она стояла спиной к командиру, но сразу показалась ему знакомой.
- Добро пожаловать, господин посол! Спасибо, что пришли… Здравствуйте!
Женщина повернулась на звук его голоса, и он узнал очаровательное лицо, которым любовался вчера весь вечер у миссис Мортридж.
- Здравствуйте, командир Дрейк, - отозвалась Бетани Линдквист.
- Вы знакомы? - удивился Уитлоу.
- Встретились вчера, сэр. Но я не знал, что Бетани ваша племянница.
- Вы не спрашивали, - улыбнулась Бетани.
- Действительно. - Дрейк повернулся к Уитлоу. - Адмирал просил меня провести вас в его кабинет, господин посол.
- За тем мы и пришли сюда.
- Отлично, сэр. Тогда - прошу за мной.
Командир провел гостей к лифту и набрал код кабинета адмирала. Следующие несколько секунд он любовался отражением Бетани Линдквист в полированных дверях лифта.
Адмирал пожал руку Уитлоу и поцеловал руку его племяннице, затем провел их в ту часть кабинета, где стояли несколько высоких кресел, обтянутых кожей ззоро.
- Кофе, господин посол?
- Да, благодарю вас, адмирал. Сахара не нужно.
- А вам, мисс Линдквист?
- Со сливками, но без сахара.
Адмирал повторил просьбы гостей, и через минуту на пороге возник стюард в белом мундире, с четырьмя кофейными чашками. Конечно, в них был не кофе, а произрастающий на Альте заменитель, вкус которого основатели колонии находили ужасным. Адмирал пригубил свою чашку и поставил ее на стол перед собой.
- Чем могу помочь вам, господин посол? - спросил он.
- Всю прошлую ночь я размышлял над просьбой премьер-министра передать вам коды для прыжковых двигателей «Дискавери». Я согласен удовлетворить просьбу, но только на своих условиях.
- И каковы они?
- Я предполагаю передать вам коды для прыжкового компьютера «Дискавери», но сохранить пароли безопасности, необходимые для исполнения команд этим компьютером.
- Не понимаю вас, господин посол. Зачем нам прыжковые коды, если компьютер не будет выполнять команды?
- Пароли останутся в распоряжении моего представителя, который будет вводить их вручную перед каждым перемещением в подпространстве. Затем пароли будут извлекаться из памяти компьютера до следующего раза.
- То есть ваш представитель будет обладать правом вето на действия и перемещения экспедиции, - подытожил Дардан.
- Именно так! - подтвердил Уитлоу. - Когда я занял пост земного посла, я дал клятву защищать интересы Земли и другого способа сдержать эту клятву не знаю.
- И кто же тот образец чистоты, на чьи плечи будет возложена ответственность за судьбу нашей планеты? - поинтересовался Дардан.
- И вовсе это не образец, адмирал! - взорвалась Бетани Линдквист.
Дардан повернулся к ней с выражением вопроса на лице. Бетани в смущении кашлянула и опустила взгляд на сложенные на коленях руки.
- Простите, что перебила, - пробормотала она.
- Кажется, вы его знаете, мисс Линдквист.
- Можно сказать и так, адмирал, - ответила та с ноткой неповиновения в голосе. - Дядя попросил меня представлять его в этой экспедиции, и я согласилась.
- Это невозможно! - прорычал Дрейк.
- Почему, командир? - спросил Уитлоу.
- Присутствие вашей племянницы на борту недопустимо, сэр. Подумайте сами! Большая часть моей команды в космосе уже больше года! Кроме того, военный крейсер не предназначен для женщин, а если мы вступим в бой, возникнет угроза для ее жизни. «Дискавери» - не место для женщины.
- Командир Дрейк, без моей племянницы экспедиция вообще не состоится.
- Вчера вы говорили по-другому, командир, - заметила Бетани.
- Одно дело - говорить с очаровательной женщиной на приеме, мисс Линдквист, и совсем другое - управлять двумя сотнями весьма активных мужчин.
Дрейк повернулся к адмиралу.
- Сэр, это совершенно недопустимо!
Дардан потер подбородок и вздохнул.
- Мы ничего не можем запретить им, Ричард. Нам нужны коды, а это единственный способ их получить.
- Но…
Адмирал зыркнул на подчиненного и прорычал:
- Это приказ, командир!
- Слушаюсь, сэр. Придется разместить ее в каюте первого помощника.
- Надо полагать, адмирал, вы согласны на мое предложение? - поинтересовался Кларенс Уитлоу.
- А у меня есть выбор?
- Нет, сэр.
- Тогда согласен. Теперь нужно известить премьер-министра.
- Естественно.
- После этого можно будет подписывать бумаги.
Адмирал Дардан лично доложил премьер-министру о своей встрече с Кларенсом Уитлоу, о поставленных им условиях и своем предварительном согласии. Выслушав все это, Рейнольдс откинулся в кресле и устало посмотрел на адмирала:
- Стоило ли так быстро соглашаться на такое предложение, Луис?
- По-моему - да, господин премьер. Если где-то в космосе идет война, нужно активировать прыжковые двигатели на всех крейсерах, и данное соглашение - первый шаг на этом пути.
- Я не совсем понимаю.
- Кларенс Уитлоу страдает от того же, что и мы, - для принятия разумных решений у всех недостаточно информации. Соглашаясь, мы даем ему источник информации в лице его племянницы. Когда мы все будем лучше информированы, то придем к выводу, что наши интересы совпадают, и Уитлоу по собственной воле передаст нам коды и пароли для других крейсеров.
- А если он решит, что наши интересы не совпадают?
- Тогда Бетани Линдквист будет на нашей стороне и поможет убедить его.
- Почему вы так думаете?
- После ухода Уитлоу с племянницей я говорил с Дрейком и приказал ему обеспечить этой женщине доступ ко всей информации.
- Ко всей информации? А это разумно?
- Да, сэр. Нельзя дать ей повод думать, что мы что-то скрываем. Если относиться к Линдквист правильно, она будет на нашей стороне.
- Что мы вообще знаем об этой Бетани Линдквист? - спросил премьер-министр.
Дардан вытащил из дипломата несколько распечаток.
- Она занимается сравнительной историей в Университете Альты. Руководство ею очень довольно, и физически она в хорошей форме.
- Ее политические взгляды?
- У Линдквист нет четких политических предпочтений. Известно, что она отклонила предложение дяди сменить его на посту земного посла. Голосует она регулярно, и это, пожалуй, все… до недавнего времени.
- А что случилось недавно?
- Она связалась с Карлом Астером.
Премьер- министр выпрямился в кресле.
- С Астером? Помощником Джонатана Карстерса?
- Да, сэр.
- Любопытно. Как раз сегодня Карстерс подал свой список участников экспедиции. Все ученые в нем - сторонники Консервативного Альянса, и это совершенно естественно, а из остальных особый интерес представляют двое. Карстерс предложил Алисию Делеван в качестве второго посла и Карла Астера как ее ассистента. Старина Джон даже намекнул, что будут неприятности, если они не полетят. А теперь вы говорите, что представитель Кларенса Уитлоу - девушка Астера! Будь я параноиком, решил бы, что Альянс хочет взять экспедицию под контроль.
- Я военный, господин премьер-министр, и не должен занимать чью-либо сторону в политической борьбе. Но если хотите услышать мое профессиональное мнение…
- Хочу, Луис.
- Рекомендую ничего не менять. Каковы бы ни были политические последствия отношений Бетани Линдквист и Астера, ситуацию с ее дядей это не меняет. Надо соглашаться, пока он не выдвинул новых условий.
Гарет Рейнольдс подумал немного, затем кивнул:
- Согласен. Вы удивитесь, адмирал, но среди политиков есть еще такие, кто ставит интересы планеты выше интересов партии. Я решил включить в экспедицию сторонников Карстерса, иначе в Парламенте разгорится война, которую мы можем и проиграть. Начинайте приготовления. Я прикажу составить формальный договор об условиях нашего соглашения с земным послом. Скажите Уитлоу, что он будет готов для подписания через неделю.
- Хорошо, сэр.

* * *

Алисия Делеван, жгучая брюнетка маленького роста с лицом, которое казалось сморщенным, если она не следила за его выражением, была по образованию социологом, а по профессии - социоэкономистом. Она давно подозревала, что Промышленная гильдия занимается Политическими манипуляциями, чтобы привести малые предприятия к налоговому банкротству. Депутат от ее округа, социал-демократ, не стал слушать Алисию, и она начала работать на Консервативный Альянс, чтобы провести билль о снижении налогов для представителей малого бизнеса, а затем сама баллотировалась в Парламент.
Это было шесть альтанских лет назад. В прошлом году ее назначили в престижный Комитет по делам космоса в награду за организацию провала некоего проекта социал-демократов. Такое назначение явно говорило о том, что партия готовит ее на повышение. В комитете было интересно работать, и Джонатан Карстерс не уставал удивляться здравому смыслу Алисии. И она была польщена, когда он назвал ее имя в качестве представителя Альянса в межзвездной экспедиции.
Польщена, но вовсе не рада.
Алисия Делеван никогда не мечтала полететь в космос. С ее точки зрения, на Альте и без того хватало забот. Как и Карстерс, она считала Антаресскую сверхновую помехой, а новости о восстановлении точки перехода - отнюдь не радостными, да и всю экспедицию в систему Напье - всего лишь попыткой воскресить былую славу.
- Почему именно я? - спросила она Карстерса, когда тот сообщил ей о назначении.
- Вы умны, вы сможете оценить ситуацию и понять, когда следует сотрудничать с ними, а когда бороться. Кроме того, я доверяю вам.
- У меня и здесь есть работа. Мы же хотим добиться досрочных выборов!
- Эта история с «Завоевателем» спутала все наши планы, Алисия. Электорат сейчас слишком взволнован перспективой возобновления межзвездной торговли, и в случае выборов Рейнольдс с подручными останутся у власти еще на пять лет. Нам нельзя так рисковать, поэтому вы и нужны нам в составе экспедиции. Социал-демократы выдоят из этого события все, что смогут, но вы напомните людям, что не только они помогли Альте выйти из изоляции!
- Что мне придется делать?
- Будете моими глазами и ушами. Сотрудничайте с социал-демократами, если это будет разумно, в противном случае не давайте им покоя. Самое главное - привезите мне подробный отчет о ситуации.
Алисия вздохнула:
- Все равно ваше решение не оспоришь.
Карстерс невесело улыбнулся:
- Конечно. Там должен быть кто-то, кому я доверяю. Я выбрал вас.

Глава 9

Среди космонавтов бытует поговорка: «Ни один корабль не покинет порт, пока масса разрешающих бумаг не превысит массы самого толстого члена экипажа». За месяц, занятый подготовкой к экспедиции, Дрейк много раз вспоминал эти слова и даже начал думать, что они приукрашивают действительность.
Подписание соглашения между планетарным правительством Альты и Кларенсом Уитлоу проходило в Большом зале Парламента через шесть дней после встречи в кабинете адмирала. В церемонии, которая транслировалась на всю планету, правительство представляли премьер-министр Рейнольдс, Джонатан Карстерс и адмирал Дардан, Кларенс Уитлоу, облаченный в форму Земного флота (до взрыва сверхновой Грэнвилль Уитлоу был в резервном чине командира), олицетворял Землю.
Когда обе стороны с надлежащей торжественностью подписали договор, копию которого тут же занесли в старый компьютер посольства в подвале Адмиралтейства, Уитлоу достал из кармана кристалл с записью и под аплодисменты двухсот приглашенных гостей передал его премьер-министру.
За официальной передачей кодов последовали праздничный прием и бал. Ричард Дрейк пришел на них с неохотой, но, к своему удивлению, получил много удовольствия, большая часть которого заключалась в возможности танцевать с Бетани Линдквист. Оба словно сговорились не вспоминать свой спор относительно ее пребывания на борту «Дискавери», а в течение вечера выяснили, что у них немало общих интересов. Дрейк с удовольствием провел бы с ней время до самого утра, но обнаружил, что Карл Астер бросает на него все более недружелюбные взгляды, и уехал с бала около полуночи. На следующее утро он сел в шлюпку «Мольер» и через два часа уже передавал кристалл с прыжковыми кодами инженерам «Дискавери».
Привести прыжковый компьютер в рабочее состояние оказалось сложнее, чем все ожидали. Сто двадцать пять лет крейсер находился под воздействием космической радиации, и некоторые вычислительные цепи получили заметные повреждения. Иногда изменения оказывались достаточно существенными, чтобы их заметили в ходе регулярных, но довольно грубых проверок (только такие и возможны в отсутствие операционных кодов), но чаще этого не происходило. В результате в компьютере и периферийных устройствах накапливались неисправности, и десять процентов вычислительных цепей не выдержали первой проверки, а за последующие две недели пришлось забраковать еще столько же.
Дрейк вынужден был отправить на проверку компьютера больше хороших техников, чем рассчитывал, и для остальных систем корабля не хватало рабочих рук. Пришлось импровизировать. Связисты проверяли системы жизнеобеспечения, оружейники закопались в радарах и инфракрасных сканерах, а специалисты по фотонным двигателям помогали сбалансировать сдерживающие поля преобразователя масс. Несмотря на нехватку рабочих рук, Дрейк настаивал на тщательнейшей проверке всех систем корабля. Любой вызывающий подозрения блок заменяли, вплоть до электрочайника в столовой.
Но «Дискавери» был не единственной головной болью Дрейка. Как командиру экспедиции ему надлежало наблюдать за приготовлениями научной и коммерческой делегаций на борту пассажирского корабля.
В 2512 году пассажирский лайнер «Александрия» курсировал по Антаресскому Кластеру, и точка перехода исчезла во время его пребывания в системе Валерии. Колония решила, что нет необходимости держать лайнер в рабочем состоянии, и он отправился на орбитальную стоянку - ждать того дня, когда возникнет надобность во внутрисистемных перевозках. Через сто лет судно купил синдикат инвесторов, которые хотели переделать крейсер в космический дворец развлечений, но разорились еще до окончания ремонта. Еще двадцать лет лайнер, как белый слон, менял хозяев одного за другим.
Ричард Дрейк и Бэла Мартсон, одетые в скафандры, сидели в орбитальной шлюпке, предназначенной для коротких перемещений между кораблями и станциями. Она представляла собой окруженный топливными баками и двигателями прозрачный корпус, из которого открывался потрясающий вид.
Шлюпка была ориентирована кабиной в направлении планеты, а посадочными «салазками» - к небу, в результате чего Альта висела над головами пассажиров, как драгоценный камень в черном бархате. Белые облака и голубые моря окрашивали диск планеты, вверху и слева сияла южная полярная шапка, а справа главный континент бороздил просторы моря Восс, и в его кильватере плыли Райские острова.
- С «Александрии» докладывают: можно швартоваться, командир, - произнес наконец Мартсон.
- Начинайте сближение, первый.
- Слушаюсь, сэр.
Дрейк смотрел прямо вперед, за выступающие над корпусом двигатели, и в конце концов разглядел висящий в пустоте крохотный цилиндр. По мере приближения он увеличивался в размерах, и уже можно было разглядеть вокруг него другие геометрические формы, поменьше, и заметить, что цилиндр несколько раз в минуту обращается вокруг своей оси.
«Александрия» и «Дискавери» имели примерно одинаковые размеры, но лайнер отличался цилиндрической формой. Жилые помещения располагались в зоне более высокой гравитации по периметру цилиндра, грузовые трюмы - внутри, ближе к оси корабля, а двигатели и баки с топливом - в районе кормы. Несколько больших шлюзов, расположенных в середине цилиндра, вели в трюмы, а стыковочный шлюз находился на носу судна.
Сейчас вокруг носа массивного лайнера скопилось несколько шаттлов, ожидающих очереди на стыковку. Мартсон провел шлюпку между ними и поравнялся со шлюзовым люком, который тотчас же открылся. Первый помощник взглянул на вращающийся шлюз, положил руки на пульт управления, и двигатели заработали с приглушенным шумом. Через несколько секунд вращение шлюпки замедлилось, а потом и вовсе остановилось - и глаза, и приборы могли подтвердить, что теперь она вращается синхронно с лайнером. Снова раздался шум двигателей, и маленькое судно скользнуло внутрь большого.
Нужный им ангар размещался далеко от главного шлюза. Закрепив шлюпку, Дрейк и Мартсон проверили герметичность скафандров, выпустили воздух из кабины и перешли в ангар, где за воздушным шлюзом их уже ждал Кенил Фаллан, командир «Александрии».
- Разрешите взойти на борт, сэр! - сказал Дрейк.

Предыдущая страница 8 Следующая страница


9 Майкл Макколлум

- Разрешаю. Добро пожаловать, командир! - ответил Фаллан.
Затем диалог повторился с участием Мартсона, и только отдав дань древней традиции, Дрейк и Фаллан обменялись рукопожатием.
- А здорово смотрятся новые погоны, Кенил, - улыбнулся Дрейк.
- Я слышал, меня произвели в командиры по вашей рекомендации, Ричард.
Дрейк пожал плечами:
- Решение принимал адмирал.
- Все равно спасибо.
- Не за что. Как подбирается новая команда?
- Совсем не так, как в те дни, когда мы ходили в курсантах на «Клинке». Команда первоклассная. Они перевернули все вверх дном, проверили все, что можно и что нельзя, и вообще проделали громадную работу. Вот гражданские - совсем другое дело. Никак не поймут, что здесь нельзя делать все, что им вздумается. Каждую смену приходится разрешать их научные споры!
Дрейк кивнул:
- Я для того и прибыл. Все собрались?
- Да, сэр.
- Тогда снимем скафандры и дадим им предметный урок.
- Отлично, сэр. Нам сюда.

Командиру флота Ричарду Дрейку, Командующему Первой межзвездной экспедицией

ПРИКАЗ
по Первой межзвездной экспедиции

1. Корабли Альтанского флота «Дискавери» и «Александрия», а также коммерческие криогенные танкеры «Султана» и «Харидан» составят Первый Особый флот Первой межзвездной экспедиции.
2. Вы принимаете Первый Особый флот под свое командование и готовите его к отправке в космос.
3. По достижении готовности вам надлежит направить свой флот к точке перехода Вэл - Напье и переместиться в систему Напье через подпространство.
4. Экспедиция должна выполнить следующие задачи:
4.1. Задача первая:
Оценить текущую социополитическую ситуацию в человеческой вселенной, узнать, идет ли в ней война, кто в ней участвует, соотношение сил воюющих сторон и причину (причины) войны;
4.2. Задача вторая:
Оценить влияние Антаресской сверхновой на структуру подпространства;
4.3. Задача третья:
Оценить эффект взрыва Антаресской сверхновой на систему Напье;
4.4. Задача четвертая:
Оказывать необходимую помощь и поддержку находящимся под вашим командованием представителям Парламента.
5. Первый Особый флот может совершать дополнительные подпространственные перемещения, если, по мнению командования экспедиции, это будет необходимо для выполнения Первой задачи.
Запрещается предпринимать такие перемещения только с целью выполнения Второй, Третьей и Четвертой задач.
6. Первому Особому флоту разрешается применять минимальную необходимую силу для выполнения Первой задачи, а также для самозащиты в случае столкновения с воюющими сторонами.
7. Все сведения о звездолете Земного флота «Завоеватель» объявляются государственной тайной Альты и не должны разглашаться за ее пределами.
8. Первый Особый флот должен вернуться в систему Валерии по выполнении Первой задачи или через 180 стандартных дней после первого подпространственного перемещения.
(Подпись)
Гарет Рейнольдс
Премьер- министр
Альтанской Республики
(Подпись)
Луис Эмилио Дардан
Адмирал
Альтанского Военного флота

Экспедиция должна была выполнять функции военной и научной разведки. Поскольку предстояло проникнуть на территорию потенциального противника, командование передавали в руки военных.
Задачи, поставленные перед экспедицией, были достаточно ясны: выяснить, что случилось с «Завоевателем», зафиксировать изменения в структуре подпространства и узнать судьбу Нью-Провиденса после взрыва сверхновой. Но будь это все задачи, Первый Особый флот состоял бы из «Дискавери» и танкера для перезаправки.
Адмиралтейство совместно с Альтанским Университетом составили списки двух небольших исследовательских групп. В первую вошли специалисты по антропологии, археологии, истории, политологии, социологии и психологии, ее задачей было определить влияние сверхновой на население других систем Антаресского Кластера.
Вторая рабочая группа состояла из астрономов и физиков, которых адмирал Дардан и Стэн Барретт приглашали исследовать структуру подпространства в системе Валерии. Эти ученые должны будут проводить такую же работу в каждой звездной системе, которую посетит экспедиция, и таким образом составить общую картину влияния сверхновой на макроструктуру подпространства.
К сожалению, с идеей маленькой экспедиции не согласились влиятельные люди Альты. Известие о возвращении точки перехода вызвало большое воодушевление в обществе, и вскоре начали поступать запросы о возможности присоединиться к экспедиции.
Первый запрос о месте на борту «Александрии» пришел от Святой Экуменической церкви Альты. Его преосвященство епископ Хоумпорта лично нанес визит в Адмиралтейство.
- Уверен, вы понимаете важность восстановления контакта с матерью-церковью на Земле, - заявил епископ Дардану.
- А я не уверен, ваше преосвященство, - ответил адмирал.
- Необходимо усовершенствовать церковные каноны, а также получить подтверждение права наших священников читать мессы и совершать крещение. Религиозная доктрина ушла на сто лет вперед, и наше неведение - большой грех!
- Но все это может подождать следующих экспедиций, ваше преосвященство.
- Не думаю, адмирал. Кардинал Церкви должен проверить, достойны ли наши священники продолжать служить, и мы должны подать святому отцу петицию о назначении у нас своего кардинала.
Дардан вздохнул.
- И сколько человек вы хотите послать?
- Немного, сын мой. Не более тридцати.
- Скорее я сгорю в аду, чем пущу тридцать церковников на корабль! - взорвался Дардан.
- Может статься и так, сын мой, - вкрадчиво заметил епископ.
Следующий запрос пришел из Промышленной гильдии, представлявшей пятьдесят крупнейших производителей Альты. Узнав о том, какой прием был оказан епископу, они отправились прямиком в Парламент и потребовали включения двадцати двух своих представителей в состав «первой торговой миссии за более чем сто лет». К концу первой недели после подписания соглашения между Уитлоу и Альтой в Парламент поступило шестьдесят три подобных запроса.
Флот отклонил запросы промышленников и им подобных, сославшись на то, что экспедиция в зону военных действий - не место для лишних гражданских лиц. Парламент взял вопрос под свой контроль и создал комитет для рассмотрения запросов. Учитывая высокое политическое положение многих просителей, комитет принял решение назначить некоторых из них представителями Парламента - то есть обязал флот найти для них место на «Александрии».
Так Ричарду Дрейку досталось пятьдесят «парламентских представителей» и приказ оказывать им «всяческое содействие». Среди них было по два представителя от обеих главенствующих партий, четыре священника, а также по два человека от Промышленной гильдии, Рабочего совета, Союза образовательных учреждений, Независимой торговой организации и Ассоциации врачей, меньшие объединения послали по одному человеку.
Каждому предоставили место и работу по судовому расписанию, некоторые оказались даже полезны. Например, врачей назначили корабельными докторами на «Александрии», а военных докторов перевели на криогенные танкеры.
Четыре политика, оказавшиеся на борту лайнера, должны были отправлять дипломатические обязанности в случае посещения населенной звездной системы. Было решено, что партии поделят между собой обязанности: Стэн Барретт и Алисия Делеван, женщина из Комитета по делам космоса, - оба назначались послами. Дрейку не понравилась идея разделения дипломатической власти, но вслух он ничего не сказал.
Несколькими днями ранее один из членов дипломатического персонала посетил «Дискавери». Дрейк был занят составлением официальных докладов, как вдруг кто-то постучал в дверь его каюты, и, подняв голову, командир увидел в дверях Карла Астера.
- Чем могу помочь, мистер Астер?
- Я прошу перевода на ваш корабль, командир, - сообщил тот, входя в каюту.
- Простите, у нас нет мест. Мы взяли на борт столько припасов и запасных частей, что едва не расползаемся по швам. Даже душевые забиты продовольствием, так что мыться начнем не раньше, чем через месяц.
- Черт побери, на вашем корабле моя невеста!
- Вы с Бетани женитесь? - спросил Дрейк. - Поздравляю, я не знал об этом.
- Это не официальная помолвка, но мы достигли соглашения. Я хотел бы быть рядом с ней.
- Я вас прекрасно понимаю, мистер Астер, но это ничего не меняет. Лично я был бы рад перевести мисс Линдквист на «Александрию», там хотя бы есть другие женщины.
Астер закусил губу.
- Я хотел решить это между нами, командир, но если понадобится, я через вас переступлю.
- Но другого ответа не получите. А теперь извините, у меня много работы.
Астер ушел, хлопнув дверью. Дрейк ожидал приказа о переводе молодого политика на флагманский корабль, но его не последовало.
Мысль о том, что Карл Астер и Бетани Линдквист полетят на разных кораблях, очень радует его, понял тогда Дрейк.

Глава 10

Пока Фаллан вел Ричарда Дрейка и Бэлу Мартсона по лестничным колодцам в зону более высокой гравитации, Дрейк заметил, что у «Александрии» потрепанный вид: сразу становилось понятно, что двадцать лет ею никто не занимался. Когда-то стены в коридоре украшали панели дорогого дерева и блестящие медные светильники, но дерево продал предыдущий владелец судна, а оставшиеся светильники покрылись грязью и патиной. После продажи панелей коридор покрасили в стандартный серый цвет, но перед этим не подготовили стены, поэтому краска во многих местах облупилась, а под ней проглядывали старые пятна клея.
- Прошу прощения за состояние моего корабля, сэр, - пробормотал Фаллан, пока все трое спускались по коридору между лестничными шахтами. - Мы занимались подготовкой к полету, на уборку времени не хватило.
- Это будет долгий полет, мистер Фаллан. Найдется время и для уборки.
- Да, сэр. Я уже приказал своим людям начать счищать краску, когда уйдем с орбиты.
Общее собрание объявили в главном зале «Александрии», расположенном на внешнем уровне с наибольшей гравитацией и достаточно большом, чтобы заметить изгиб палубы. Во время полета, когда «низ» располагался в корме, а не снаружи, такой большой зал становился бесполезен, поэтому проектом были предусмотрены четыре уровня выдвижных палуб, разделяющих зал на много небольших комнат.
За две недели, прошедшие с момента прибытия на «Александрию» ученых и гражданского персонала, командир Фаллан получил множество жалоб относительно распределения кают, рабочих мест и вообще условий жизни. К его удивлению, Дрейк запросил полный список жалоб.
- Не обращайте внимания на такие пустяки, сэр, - ответил Фаллан. - Жалобщики в основном хотят подтвердить свой официальный или неофициальный статус. Мы их выслушиваем, успокаиваем и выкидываем это из головы.
- Нет, командир Фаллан, к таким жалобам нельзя относиться как к пустякам. Это симптомы проблемы, которую следует решить, пока не поздно. Прошу вас собрать всех офицеров и гражданский персонал завтра ровно в восемь часов. Я лично извещу командиров танкеров.
- Есть, сэр.
Два морских пехотинца, охранявшие дверь в зал, вытянулись по стойке «смирно» и отсалютовали прибывшим офицерам. Дрейк отдал честь в ответ и переступил высокий порог.
Зал был устроен наподобие аудитории, с рядами сидений и кафедрой на возвышении. Когда Дрейк вошел, один из морских пехотинцев издал боевой клич, и все сидевшие люди в военной форме вскочили, вытянувшись в струнку и глядя перед собой. Некоторые гражданские тоже встали, но большинство продолжали сидеть, занятые своими разговорами.
Дрейк спустился по проходу и занял место за кафедрой, ожидая, пока уляжется шум, и рассматривая сидящих в зале. Во втором ряду держались за руки Бетани Линдквист и Карл Астер, при виде них Дрейк, к своему удивлению, испытал укол ревности. Профессор Планович тоже оказался во втором ряду, через три сиденья справа от Астера. Дрейк узнал еще некоторых членов научной делегации, в том числе нескольких женщин. В заднем ряду стояли командиры и первые помощники криогенных танкеров, а также несколько пилотов шлюпок и кораблей-разведчиков с «Дискавери» и «Александрии».
Дрейк приказал всем занять свои места, военные расселись, и шум разговоров начал стихать. Прежде чем начать, Дрейк дождался полной тишины.
- Спасибо, что пришли, леди и джентльмены. Я попросил командира Фаллана созвать вас всех для того, чтобы прояснить несколько вопросов перед тем, как мы покинем орбиту и направимся в глубокий космос. Вначале я попрошу всех, кто не встал, когда я вошел в зал, встать сейчас.
Толпа снова зашумела, и секунду никто не двигался. Затем представители кругов власти Альты начали медленно подниматься - сначала один, потом двое, потом целая группа, и, наконец, стояли почти все.
- В ближайшие несколько месяцев вы все будете жить и работать на борту этого корабля. Я уверен, вы уже заметили, что нас здесь много, а места мало, и те, кто не уживается друг с другом, вынуждены плотно общаться. Это нормально, и космонавты давно разработали кодекс поведения для длительного пребывания на борту корабля. Этот кодекс основывается на трех правилах: взаимном уважении, взаимной вежливости и осознании того, что корабль в космосе - не место для демократии. Один из основных принципов этого кодекса - оказывать уважение командиру корабля, - продолжал Дрейк. - По тем же причинам, по которым встают, когда судья входит в зал, надо вставать, когда входит командир. Это демонстрация уважения к посту командира, а не к человеку, что его занимает. Те, кто сейчас стоит, пренебрегли этим правилом, поэтому сразу после выхода с орбиты они подойдут к командиру Фаллану, и он назначит каждому сорок часов судовых работ.
На несколько секунд воцарилась тишина, затем раздался взрыв протестующих возгласов. Дрейк ничем не прерывал шума, и вскоре все снова стихло.
- По вашей реакции я понял, что вы считаете мои действия слишком жесткими, - сказал он.
- Это точно! - крикнул кто-то из задних рядов.
- Вы довольно легко отделались. Да, я мог бы простить вам это ненамеренное оскорбление, мог бы объяснить, почему у нас такие странные обычаи, мог попросить вас уважить нас и соблюдать их. Мог бы, но не стал. В чрезвычайной ситуации ваша жизнь может зависеть от немедленного, без всяких рассуждений, подчинения моим приказам или приказам командира Фаллана. Поскольку такое послушание никому не дается легко, я решил преподать вам урок, который вы запомните.
- А если мы откажемся подчиниться? - спросил седой человек в пятом ряду.
- Ваше имя, сэр?
- Грег. Тобиас Грег, представитель Трудового союза.
- Моя реакция на сознательное неповиновение приказам будет зависеть от стадии экспедиции. Например, если вы откажетесь выполнить приказ сейчас, морские пехотинцы посадят вас в один из свободных шаттлов и отправят на Альту. Если же такое произойдет после того, как мы покинем орбиту, вас могут расстрелять в качестве примера для остальных.
Несколько человек резко сглотнули, но никто ничего не сказал. Дрейк продолжал:
- Итак, с этим закончили. Переходим к главной теме собрания. Коммандер Мартсон зачитает вам Приказ об экспедиции.
Мартсон занял место Дрейка и начал читать, медленно и четко выговаривая каждое слово, Дрейк в это время наблюдал за толпой. Несколько минут назад люди выглядели гораздо более непокорными. Когда приказ был прочитан, Дрейк вернулся на подиум.
- Есть ли у вас вопросы по приказу? - Никто не ответил. - Тогда запишите, что возражений не было. Командир Фаллан!
- Да, сэр!
- Ваш корабль будет готов к выходу в космос через три дня?
- Так точно, командир.
- Командир Трусма.
- Да, сэр. - На ноги поднялся командир танкера «Харидан».
- Ваше судно будет готово через три дня?
- Так точно, сэр.
Дрейк по очереди вызывал каждого корабельного офицера и задавал ему тот же вопрос. Все ответили утвердительно, и он принялся за ученых.
- Профессор Планович.
- Да, командир Дрейк.
- Все ваше оборудование доставлено на борт?
- Да.
- Кажется, у вас была жалоба относительно каюты. Планович помялся секунду, затем произнес:
- Да, есть. Там воняет! Вонь стоит такая, что спать невозможно. Я просил командира Фаллана найти мне другую.
- Командир Фаллан!
- Да, сэр.
- У вас есть свободная каюта для профессора Плановича?
- Нет, сэр. Свободные койки только в казармах.
- Вы согласны спать в казарме, профессор?
- Думаю, мое положение дает мне право на отдельную каюту, - фыркнул Планович.
- Конечно, дает. У вас она есть, сэр.
- Там воняет!
- Запрос отклонен. Если вас не устраивает запах, пакуйте вещи и отправляйтесь к квартирмейстеру, он найдет для вас место на шаттле до Альты. - Дрейк отвел взгляд от профессора астрономии, сделав вид, что не заметил его гнева. - Мне жаль, если кто-то еще испытывает подобные трудности, но это старый корабль с весьма пестрым прошлым, и неприятных запахов тут хватает. Чем скорее мы начнем уборку, тем быстрее положение улучшится. Мистер Хамади, вы жаловались…
После того, как Дрейк обошелся с Плановичем, ни у кого больше не было жалоб. Командир продолжал перекличку, спрашивая каждого, готов ли тот к выходу в космос, и каждый отвечал утвердительно. Последней была Бетани Линдквист.
- Мисс Линдквист, представитель Земли готов к полету?
- Да, командир Дрейк, - спокойно ответила она.
- В таком случае, леди и джентльмены, объявляю приказ по всем кораблям: Первый Особый флот Первой межзвездной экспедиции покинет альтанскую орбиту в двенадцать часов пятнадцатого аполло 2637 года, через три дня. Еще раз подумайте, что вам может понадобиться. Если к моменту отправления чего-то не будет на борту, вам придется обходиться без этого ближайшие полгода. Если нет вопросов, объявляю собрание закрытым. Пожалуйста, встаньте и ждите, пока я выйду.
На этот раз все поднялись на ноги. Дрейк вышел в коридор, за ним следовали командир Фаллан и Бэла Мартсон. Свернув за угол коридора, Дрейк повернулся к Фаллану:
- Ну, как вам мое представление, командир?
Тот усмехнулся:
- Я думал, у них челюсти отпадут, когда вы приказали им отправиться на корабельные работы, сэр.
- Я был не слишком жесток с Плановичем, Бэла?
- Следовало проделать это с кем-нибудь, командир, а ему не повезло оказаться первым в списке.
Фаллан кивнул:
- Согласен, сэр. Им нужен был объектный урок.
- Возможно, командир. Так или иначе, я создал вам проблему. Теперь у вас на корабле один очень сердитый ученый, а возможно, и не один. Надо придумать, как вернуть их в более нормальное состояние.
- Да, сэр. Мой кабинет вон там.
- Ведите.
Через два дня Карл Астер оказался возле Михаила Плановича в кают-компании «Александрии», когда оба стояли в очереди к кофейному автомату. Это произошло не случайно: Астер знал, куда направляется Планович, и поспешил перехватить его.
- Здравствуйте. - Астер подал Плановичу чашку и блюдце.

Предыдущая страница 9 Следующая страница


Восход Антареса 10

- И вам того же, - отозвался профессор.
- Хотел выразить вам свое сочувствие по поводу каюты. Как запах?
Планович пожал плечами:
- Мне удалось кое-что сделать, теперь там вполне терпимо.
- Дрейк не должен был так поступать с вами. И ни с кем из нас! У нас есть дела поважнее, чем отколупывать краску!
- Не знаю. Мне нравится работать руками, так легче думается.
- А вот мне совсем не нравится! - Астер наполнил чашку профессора, потом свою, и они направились к столу.
- Чем могу помочь, Карл? - спросил астроном. Астер наклонился к нему и прошептал:
- Хочу вас кое с кем познакомить.
Планович огляделся.
- И где они?
- Не здесь. Пойдемте куда-нибудь, поговорим без свидетелей.
- Почему бы нет? У меня есть свободный час. Астер повел профессора вокруг одной из палуб «Александрии» и вниз по лестнице - туда, где располагались одноместные каюты. Пока они шли, Планович заметил, что при низкой гравитации чувствует себя на десять лет моложе.
Астер остановился у двери каюты, постучал и, дождавшись приглашения, вошел, пропустив Плановича вперед. В кагате за небольшим столом сидела Алисия Делеван.
- Здравствуйте, профессор Планович. Садитесь, пожалуйста. - Она указала на кресло, занимавшее почти все свободное пространство.
Профессор сел в него, а Астер плюхнулся на койку.
- Я попросила Карла организовать эту встречу, так как не хотела, чтобы некоторые люди видели нас вместе.
- Какие люди?
- Во-первых - Станислав Барретт, во-вторых - командир Фаллан. У нас с вами сейчас есть общие интересы.
- Какие?
- Вы, кажется, не в восторге от того, что находитесь в подчинении у доктора Гордона.
- Если и так, это мое дело.
- Конечно, ваше, - согласилась Алисия. - А меня очень не радует то, что эту экспедицию организовали социал-демократы, и они стараются лучше выглядеть за счет моей партии.
- Я думал, это операция флота.
- Да, но приказы флоту отдает премьер-министр, а он социал-демократ. Именно он хочет превратить двухпартийную экспедицию в оружие пропаганды своей партии.
- Как это возможно?
- Можно сделать так, что его люди будут в глазах общественности выглядеть хорошо, а мои - плохо. Возможно еще и не то, ведь они полностью владеют распространением информации. Но борьба будет равной, если у нас тоже будет доступ к информации. Об этом я и хотела поговорить с вами. Мне нужны честные люди среди ученых на этом корабле, готовые поделиться со мной теми же данными, что Стэн Барретт получает через Дрейка. Я прошу у вас только помощи для организации более честного соревнования.
- Что я буду с этого иметь?
- Удовлетворение от сделанного доброго дела - и влиятельного друга в правительстве, если понадобится. В конце концов, это не последняя космическая экспедиция. Человек ваших данных вполне справился бы с организацией всего исследовательского процесса.
Планович нахмурился.
- Я должен подумать.
- Конечно, - согласилась Алисия, - если хотите, можете дать ответ завтра.
Для экономии топлива корабли проделали путь к точке перехода Вэл - Напье с ускорением в половину стандартного, это заняло 125 часов.
- Как дела у «Александрии», мистер Слейтер? - спросил Дрейк со своего командного поста на мостике «Дискавери».
- «Султана» заканчивает ее заправку, сэр. «Харидан» готов заправить нас.
Дрейк кивнул.
- Передайте командиру Трусме: мы выключаем двигатели через две минуты, он может начинать сближение. И сделайте общее объявление.
Через несколько секунд по кораблю разнесся голос Карла Слейтера:
- Всем приготовиться, через две минуты наступает невесомость. Выключаем двигатели для дозаправки.
Дрейк повернулся к главному экрану, висящему на дальней переборке рубки. На экране располагалась трехмерная схема пространства вокруг точки перехода. Тонкие линии, отражавшие мелкие изменения в гравитационной постоянной, сходились в одной точке, затем снова расходились. Командир увеличил масштаб схемы, и экран заполнил туманный красный эллипсоид - границы точки перехода, искривление подпространства в этом участке превосходило критическую величину.
По направлению к красному эллипсу медленно двигались две пары золотых искорок - корабли Первого Особого флота. Через несколько минут они достигнут точки перехода и, если все пройдет как надо, перепрыгнут в систему Напье, расположенную более чем в ста световых годах от Валерии. Первую пару кораблей составляли «Дискавери» и «Харидан», вторыми шли «Александрия» и «Султана».
- К невесомости готов, командир, - доложил лейтенант Кристобаль.
- Выключайте двигатели по готовности, астронавигатор.
- Выключаю двигатели, командир. Прозвучала сирена, а затем пришло уже знакомое чувство падения: сила тяжести исчезла. На экран теперь проецировалась картинка с камеры, закрепленной на корпусе. В центре экрана висел небольшой серебристый шар; на его поверхности вспыхнули две искорки позиционных двигателей, и он начал расти. «Харидан» был в четыре раза больше «Дискавери», но весь его экипаж составляла дюжина человек. Основной объем танкера занимали теплоизолированные баки с жидким водородом.
Танкер подошел ближе и сравнял скорости с «Дискавери», из его корпуса к крейсеру протянулась теплоизолированная трубка длиной в двести метров. Процессом заправки управлял компьютер, и водород с температурой всего на два градуса выше абсолютного нуля за десять минут заполнил топливные баки «Дискавери», затем танкер отошел на безопасное расстояние.
- Командир Трусма докладывает: заправка завершена.
- Отлично. Дайте связь с командирами.
- Есть, сэр.
Через минуту на Дрейка с экранов смотрели командиры Фаллан, Трусма и Ли с «Султаны».
- Джентльмены, мы прибыли на место, - начал Дрейк. - Доложите о готовности.
- «Александрия» к переходу готова.
- «Харидан» к переходу готов.
- «Султана» к переходу готова.
- «Дискавери» к переходу готов, джентльмены. Надеюсь, все помнят приказ. Мы идем первыми. Через минуту за нами последует «Александрия», затем - «Харидан» и «Султана». Начинаем приближение к точке перехода. Передайте мне управление вашими компьютерами.
Экраны погасли, и Дрейк вызвал главного инженера.
- Все готово, мистер Арнам?
- Готово, командир. Преобразователи массы работают стабильно, радиационные щиты в порядке.
- Мистер Мартсон, все готово?
- Боевые посты укомплектованы людьми и оружием, генераторы искривления подпространства активированы. Прыжковые компьютеры готовы к введению кодов.
- Ждите. Мистер Кристобаль!
- Здесь, командир.
- Ускорение в половину стандартного.
- Есть, сэр.
Снова прозвучала сирена, и сила тяжести вернулась. Схема на экране опять изменилась, теперь золотые искорки подошли к самому эллипсоиду. Дрейк нажал клавишу интеркома.
- Все готово, мисс Линдквист.
Бетани, занимавшая пост рядом с астронавигатором, взглянула через плечо.
- Я тоже готова, командир.
- Две минуты до перехода. Пожалуйста, введите разрешающие коды.
- Ввожу, - отозвалась Бетани и повернулась к своему рабочему месту, которое отличалось от стандартного только непрозрачной пластиковой панелью, укрепленной над клавиатурой.
По мнению Дрейка, эта предосторожность была лишней - каждый подпространственный переход требовал нового пятнадцатиразрядного буквенно-цифрового кода, известного только Бетани Линдквист и Кларенсу Уитлоу, и знание последнего введенного кода ничего не давало. Однако Уитлоу настаивал на визуальном щите в виде меры безопасности, и командир приказал установить его.
Командный пост Дрейка располагался так, что он видел всех находящихся в рубке. Пальцы Бетани пробежали по клавиатуре, и на большом экране зажглась надпись:
ПОДПРОСТРАНСТВЕННОЕ ПЕРЕМЕЩЕНИЕ РАЗРЕШЕНО
- Спасибо, мисс Линдквист. Как только выйдем из подпространства, введите, пожалуйста, код немедленного возвращения на случай, если понадобится отступить.
- Конечно, командир. Код возвращения всегда активен.
На экране первая золотая искорка переместилась за границу эллипсоида и начала мигать. Дрейк вызвал астронавигатора.
- Действуйте, мистер Кристобаль. Перемещение по готовности.
- Есть, сэр. Пятнадцать секунд до входа в подпространство… Включить генератор. Возмущение поля в норме. Десять секунд… Пять, четыре, три, два, один… Вперед!

Глава 11

В книгах времен межзвездных перелетов ничего не говорилось о том, что чувствует человек при прыжке через подпространство, поэтому Дрейк очень удивился, когда волоски на его руках встали дыбом, а в ушах зазвенело. Затем появилось ощущение падения, как в невесомости, и все встало на свои места. Дрейк потянулся к клавише интеркома, собрался заговорить и только тут понял, что все это время не дышал. Он сделал два глубоких вдоха и приказал:
- Всем доложить о ситуации на местах.
Перекличка, ко всеобщему облегчению, не выявила никаких происшествий. Вслух об этом никто не говорил, но все помнили, что прыжковые двигатели «Дискавери» не работали 125 лет, так что главный инженер был особенно доволен удачным переходом.
- Вы не почувствовали ничего необычного при прыжке, Гэвин? - поинтересовался у него Дрейк после переклички.
- Прыжковый двигатель немного разбалансирован, командир, но регулировать его сейчас не советую. Если кто-нибудь из моих людей сделает ошибку, застрянем здесь неизвестно насколько.
- Я это учту.
Дрейк вызвал лейтенанта Кристобаля.
- Где мы находимся, астронавигатор?
- Сейчас узнаем, сэр. Телескоп нацелен на звезду этой системы, спектр будет готов через минуту.
- Мы уже не в нашей системе?
- На это ни единого шанса, командир. Тут звезда совсем другого цвета, чем Вэл.
- Покажите нам ее.
- Есть, сэр.
На экране появился испещренный пятнами звездный диск. Валерия - звезда спектрального класса F8, размером с земное Солнце, но горячее, Напье же относилась к классу G8 и была гораздо больше, чем Солнце и Вэл.
- Да, это Напье, командир, - доложил Кристобаль через минуту, - все спектральные линии совпадают. Но окружающие звезды - не те.
- Что это значит?
- Из точки перехода Напье - Вэл должны быть видны другие звезды. Согласно старым записям, мы должны были оказаться на девяносто градусов восточнее текущей позиции.
Дрейк кивнул.
- Значит, структура подпространства в такой близости от сверхновой значительно изменилась. Найдите мне Антарес, лейтенант.
- Слушаюсь, сэр.
Кристобаль включил телескоп на поиск сверхновой, и Напье уплыла из поля зрения, а по экрану с головокружительной быстротой заметались звезды. Затем все остановилось, и в центре экрана показался Антарес.
Этот красно-оранжевый сверхгигант стал сверхновой после истощения запасов водородного топлива в ядре. Реакция синтеза в звезде прекратилась, она не смогла бороться с гравитацией и схлопнулась сама в себя. Но звезда - это не просто шар водорода, в ее гравитационном поле содержится громадная потенциальная энергия, так что, когда начался процесс схлопывания, вся освободившаяся энергия выделилась в виде тепла. Ядро не смогло ее переработать, и внутренняя температура звезды выросла настолько, что главной атомной реакцией стало образование нейтрино.
Обычно энергия, выделяющаяся в ядре звезды, доходит до ее поверхности за тысячи лет, но нейтрино за считанные секунды пронзают сверхплотную плазму. Сразу увеличился выброс энергии в окружающее пространство, ускорилось схлопывание, температура в ядре еще больше повысилась, и нейтрино стало выделяться еще больше. Но так не могло продолжаться бесконечно. Вслед за ядром раскалились до температуры синтеза средние слои атмосферы, где водорода более чем достаточно. Начавшийся синтез за одну секунду производил больше энергии, чем Антарес - за всю свою историю. Вся эта энергия не успевала распространяться в окружающее пространство, и звезда взорвалась.
Этот взрыв имел два последствия. Во-первых, диаметр ядра уменьшился с полумиллиона километров в диаметре до пятидесяти, оно превратилось в быстро вращающийся нейтронный шар. Во-вторых, внешние слои атмосферы оказались выброшены далеко в космос. Взрывная волна из видимого света, тепла, рентгеновских, гамма-лучей и нейтрино полетела во все стороны со скоростью света, за ней последовала вторая - отдельные протоны, электроны и нейтроны. Еще тридцать процентов массы звезды разлетелось со скоростью примерно семь тысяч километров в секунду.
С момента самого большого из известных людям взрыва, когда в небе зажглась Антаресская сверхновая, прошло 125 лет. Все это время шар остывающей плазмы расширялся и к 2637 году достиг шести световых лет в диаметре, в центре него все еще бешено вращалось скопление нейтронов.
Система Напье находилась всего в пятнадцати световых годах от Антареса, и газовое облако сверхновой занимало на главном экране «Дискавери» целых 23 угловых градуса. Дрейк даже слегка задохнулся, оценив его размеры; остальные обитатели рубки тоже были поражены.
Антарес из светящейся точки превратился в идеальную сферу, закрывавшую полнеба. На периферии газ был плотнее и светился бело-голубым, ближе к центру его цвет менялся с голубого и зеленого до оранжевого, а затем - тускло-красного, в самом центре радужной сферы с бешеной скоростью вращался звездоподобный объект. Фильтры на телескопах «Дискавери» смягчали его яркость, но Дрейк подумал, что, если не защищать глаза, можно получить ожог сетчатки. Он сразу решил разработать правила безопасности для исследовательских партий перед тем, как выпускать людей из корабля.
Почти минуту никто не произносил ни слова, наконец Бетани Линдквист прошептала:
- Господи, такой красоты я в жизни не видела!
Дрейк кашлянул, злясь на себя за то, что любовался останками сверхновой, в то время как у него имелись более важные дела.
- Мистер Мартсон!
- Здесь, сэр.
- «Александрия» может появиться в любую минуту, немедленно дайте мне знать о ее позиции.
- Есть, командир.
Последовало долгое тревожное ожидание. Весь Особый флот начинал прыжок в подпространство из одной и той же точки в системе Вэл, но не было никакой гарантии того, что к Напье они прибудут в том же порядке - точное место появления из подпространства регулируется только законами вероятности. Наконец Бэла Мартсон объявил:
- Есть контакт, командир. Курс 189/22, расстояние 600 000 километров.
В течение двух минут появились все три корабля - примерно с одинаковым разбросом.
Дрейк приказал Слейтеру установить связь с остальными командирами.
- Джентльмены! Подходите к «Дискавери». Командир Фаллан, начинайте научные наблюдения. Через четыре часа проведем телеконференцию по поводу их результатов. У меня все.
Ричард Дрейк, Бэла Мартсон, Карл Слейтер, Гэвин Арнам и Бетани Линдквист собрались в офицерской кают-компании на палубе «Бета» за пять минут до назначенного срока. Участники телеконференции со стороны «Дискавери» сидели за длинным столом и пили кофе из фарфоровых чашек. На дальней стене комнаты был укреплен экран лишь немного меньше тех, что находились в рубках.
- Спасибо, что пригласили меня, - улыбнулась Бетани Дрейку со своего места. - Я не знала, что вы решите, я ведь все-таки представитель иностранного правительства.
- Надеюсь, дружественного правительства, мисс Линдквист.
- Надеюсь, что так, командир.
- На борту «Александрии» все готово, сэр.
- Отлично, мистер Слейтер. Включайте экран.
В одном из конференц-залов на борту лайнера вокруг стола, почти такого же, как на «Дискавери», собрались командир Фаллан, весь дипперсонал и по нескольку человек от обеих научных команд.
- А командиры Ли и Трусма? - спросил Дрейк.
- Включились в конференцию со своих кораблей, сэр. Вывести на экран?
- Не нужно. - Дрейк заговорил, глядя в объектив камеры: - Леди и джентльмены, конференция записывается, как и прочие материалы экспедиции. Пожалуйста, четко называйте ваше имя и звание, когда до вас дойдет очередь. Начинайте, командир Фаллан.
- Есть, сэр. Командир-лейтенант Кенил Фаллан, командир корабля Альтанского флота «Александрия»…
Когда все сидевшие вокруг стола назвали себя, командир попросил сделать то же самое командиров танкеров, потом сделал знак Мартсону начать перекличку на «Дискавери». Вскоре Дрейк словно со стороны услышал свой голос:
- Командир флота Ричард Дрейк, командующий экспедицией, командир крейсера Альтанского флота «Дискавери». - Новое звание далось ему почти без затруднений. - Вы готовы, командир Фаллан?
- Да, сэр.
- Начинайте.
Фаллан повернулся к темноволосому человеку средних лет с окладистой бородой. Дрейк узнал доктора астрофизики Натаниэла Гордона, тот командовал первой пробной экспедицией к точке перехода.
- Доктор Гордон, расскажите о ваших исследованиях.
- Конечно. - Гордон достал карманный компьютер и просмотрел свои записи. - За четыре часа много выводов не сделаешь, зато можно собрать достаточно сырых данных. Во-первых, мы обнаружили в центре туманности нейтронную звезду, что естественно - наши обсерватории уже три месяца наблюдают за новым пульсаром. Расхождения у нас только в скорости вращения звезды: дома приборы показывали 620 оборотов в секунду, а в системе Напье эта скорость чуть меньше 600 оборотов - 598, если быть точным. Разницу можно объяснить тем, что наблюдаемая нами звезда на сто десять лет старше, чем та, что мы видели дома.
Во- вторых, мы измерили уровень фоновой радиации. Вы, наверное, уже поняли, насколько он велик! По моим подсчетам, незащищенный человек может получить смертельную дозу за двенадцать часов. За щитами мы в безопасности, но без свинцового костюма я из-за них не выйду.
- А что можно сказать о судьбе населения системы? - спросил доктор Вартон, глава социальной научной группы.
- Ничего хорошего, сэр, - отозвался Гордон. - В первые годы после взрыва сверхновой уровень радиации был гораздо выше, так что, если выжившие есть, то у них либо очень эффективная защита, либо они прячутся под землей. Что касается животной и растительной жизни, то, без сомнения, все погибло.
Гордон повернулся к людям в кают-компании «Дискавери».
- Наше последнее наблюдение касается самой сверхновой. Впечатляющее зрелище! При рассмотрении в определенных длинах волн в облаке хорошо видна структура. Это явно влияние второй части двойной звезды - класса A3, она была почти уничтожена взрывом. Однако, изучая взаимодействие остатков двух звезд и газового облака, о динамике сверхновой можно узнать очень много.
- Профессор Планович, вы отвечали за исследование местной структуры подпространства, - сказал Дрейк в объектив.
Пожилой астроном поднялся на ноги. Очевидно, он все еще таил на командира обиду за отповедь на собрании перед запуском, но профессиональная гордость заставила его ограничить выражение своего недовольства единственным хмурым взглядом.
Как и Гордон, он просмотрел свои записи.
- Весьма важно, что мы вышли из подпространства именно здесь, командир. В этой системе структура подпространства пережила более серьезные изменения, чем в нашей собственной. Это не так удивительно, если принять во внимание близость Напье к Антаресу. До взрыва сверхновой в системе Напье было три точки перехода: одна вела к Антаресу, вторая - к нашей Альте, а третья - к колонии на Мире Сандарсона. После взрыва это количество могло увеличиться или уменьшиться, но для получения точных сведений надо провести измерения гравитационной постоянной. У меня все.
Дрейк повернулся к первому помощнику:
- Ваш доклад, мистер Мартсон.
- Да, сэр. Я исследовал наличие в системе признаков жизни. Новости плохие. За несколько часов сканирования электромагнитного спектра мы не обнаружили ни одного выброса искусственной энергии. Мы исследовали Нью-Провиденс и еще три планеты, которые до взрыва были заселены. Эфир везде пуст: нет ни сигналов вещания, ни шума электрогенераторов, ни статических разрядов - ничего!
- Можем ли мы услышать что-нибудь, если все укрылись от радиации под землей? - спросила Алисия Делеван.

Предыдущая страница 10 Следующая страница


11 Майкл Макколлум

- Что-нибудь мы бы точно услышали. Больше никто не заговорил, и Дрейк уточнил:
- Это все по предварительным докладам?
Все ответили утвердительно.
- Тогда скажите, стоит ли нам, по-вашему, приближаться к Нью-Провиденс?
В ходе долгой дискуссии о подробном исследовании планеты выяснилось, что возражений ни у кого нет: все хотели взглянуть на родину предков.
- Все согласны? - спросил Дрейк, прерывая обсуждение через двадцать минут. - Я тоже. Дамы и господа, мы идем к планете!

Глава 12

НАПЬЕ

ОСНОВНАЯ ИНФОРМАЦИЯ
Звезда спектрального класса G 8 в Антаресском Кластере. Тип III Гигант (класс Капелла), позиция относительно Солнца 1632RA , - 2626DEC , 335L - Y .
Число точек перехода: 3.
Последовательность подпространственных переходов:
Первая точка перехода: Солнце, Годдард, Антарес, Напье.
Вторая точка перехода: Вега, Карсвелл, Саката, Гермес, Айзер, Хэллсгейт, Напье.
Третья точка перехода: Валерия, Напье.
В системе 13 планет, 120 лун и 1 пояс астероидов. VII планета, Нью-Провиденс, - мир земного типа, наличествуют местные формы жизни. Планеты в порядке удаления от Напье…

ИСТОРИЯ
Открыта в 2216 г. К. Напье и Л. Грузном. На седьмой планете обнаружены условия, максимально приближенные к земным (см. НЬЮ-ПРОВИДЕНС). Права на заселение получены Новой Церковью Возрождения Северной Америки в 2256 г., первоначальная иммиграция только для членов церкви. Система открыта для всеобщей иммиграции Торговой корпорацией Бостон - Торонто в 2275 г. Иммиграция ограничена в 2315 г., колония достигла самообеспечения в 2385 г.
НАСЕЛЕНИЕ
3 287 654 000 чел. по переписи 2500 г., преимущественно североамериканцы и европейцы.
Цитируется по «Энциклопедии человеческого космоса для космонавтов», издание 97-е. © 2510 Издательство «Халлан», Большой Нью-Йорк, Земля.

Напье гораздо больше по размеру, чем Валерия, и эффект гравитационной линзы в ее системе сильнее, поэтому точка перехода Напье - Вэл находилась довольно далеко от самой звезды. Вдобавок Нью-Провиденс оказалась от флота по другую сторону звезды, и с ускорением в половину стандартного корабли добирались до нее двадцать один день.
На шестой день корабли построились друг за другом и шли с ускорением по направлению к Напье. Они пройдут довольно близко к звезде по траектории, напоминающей кометную, и сбросят скорость до внутрисистемной, чтобы подойти к планете и встать на парковочную орбиту.
На время полета Дрейк предоставил все приборы дальнего наблюдения на борту «Дискавери» и «Александрии» в распоряжение ученых. Флот проходил недалеко от двух внешних планет системы - газовых гигантов размером примерно с Юпитер в Солнечной системе, а исторические документы говорили о наличии на их лунах станций по добыче полезных ископаемых. Такая промышленность действует во всех населенных системах, где есть газовые гиганты, и если в системе Напье сохранилось технологически развитое общество, то станции должны были остаться в рабочем состоянии. Однако ни телескопы, ни инфракрасные сканеры, ни высокочувствительные радиоантенны не зафиксировали никаких следов человеческой деятельности. Обе луны, Снежок и Лагранж, были пустынны.
Следующую возможность для научных изысканий давала сама Напье, на расстоянии 60 миллионов километров от которой проходил флот в середине пути до планеты. Точка перехода Вэл - Напье располагалась высоко в южном полушарии системы, так что необходимо было изменить плоскость движения флота при приближении к перигелию. Целый день фотонные двигатели кораблей работали, чтобы приблизить их курс к плоскости эклиптики, затем флот повернул и начал торможение.
Сразу после того, как корабли обогнули Напье, ученые установили неусыпное наблюдение за Нью-Провиденс, пытаясь пробиться сквозь завесу тишины, окружавшую планету, но, как и в случае с источниками энергии, потерпели неудачу: приборы ловили только тихое шипение двигателей.
Дрейк объявил на «Дискавери» боевую тревогу через двадцать дней и шестнадцать часов после выхода из подпространства. В иллюминаторах плыла Нью-Провиденс, похожая на бело-голубой мраморный шарик, рядом с ней серо-белый спутник, Лаэрт, который местные поэты сравнивали с земной Луной.
Вскоре после того, как флот обогнул Напье, Дрейк созвал всех пилотов кораблей-разведчиков.
- Перед тем как послать флот на низкую орбиту над Нью-Провиденс, джентльмены, я должен знать, что это безопасно. Поэтому мы запустим четыре вооруженных «разведчика», а большие корабли останутся на расстоянии двух миллионов километров. «Катерина» и «Пьяница» пройдут по верхней границе атмосферы, чтобы получить снимки двух скоплений городов в противоположных полушариях, их видно на старых картах. За ними последуют «Летучий дурак» и «Паутинка», сбросят скорость и сделают два полных оборота по орбитам, проходящим через полюса. Затем, если все пройдет гладко, «Дискавери» выйдет на парковочную орбиту, за ней - «Александрия», а танкеры останутся на линии Нью-Провиденс - Лаэрт, где, если потребуется, смогут служить коммуникационными реле «земля - орбита».
Остаток перелета пилоты отрабатывали этот план и к моменту подхода «Дискавери» на оговоренную дистанцию уже рвались в бой.
- Готовы, лейтенант Холл? - спросил Дрейк.
- Так точно, командир, - отозвался командир «разведчиков» с экрана.
Как и в случае с «Завоевателем», Дрейк высылал вперед разведчиков и размышлял, не столкнутся ли они снова с руинами.
- Запуск по готовности, - приказал он.
- Вас понял, командир. Запуск по готовности. Открыть ангар!
Через четыре часа пришли первые снимки с «Катерины» и «Пьяницы». Все время ожидания крейсер провел в состоянии боевой тревоги, команда проверяла приборы и оружие, и на борту медленно нарастало напряжение. С каждой секундой становилось очевиднее, что худшие опасения подтвердились и планета стала могилой для своего трехмиллиардного населения.
Первый дальний вид пришел с «Пьяницы». На экране появился диск планеты - синий океан и незнакомые очертания континента, они быстро приближались.
- Куда летит «Пьяница»? - спросил Дрейк.
- К Регенсбургу, - ответил лейтенант Кристобаль. - Это был главный метрополис северного полушария. «Катерина» через пять минут пролетит над Терра-Новой.
- Кажется, мой прапрапрадед из Терра-Новы, - сказала Бетани Линдквист.
- А я думал, ваша семья с Земли, мисс Линдквист, - заметил Аргос Кристобаль.
Бетани повернулась к астронавигатору.
- С Земли только часть моих предков, мистер Кристобаль. Во мне много альтанской крови.
Пилот Марман добавил увеличение, изображение на экране сменилось и внезапно застыло, когда компьютер выбрал один кадр с камеры корабля-разведчика. Это были окраины Регенсбурга, снятые под углом в 45 градусов.
Город стоял на поросших лесом холмах, так что в кадр попали и дома, и лес. Мертвый лес - в небо смотрели голые стволы с симметричными ветками, некоторые деревья были вырваны с корнем, а поваленные так и лежали, словно процесс гниения прекратился.
- Никаких микроорганизмов, - пробормотал Дрейк. - Планета стерильна.
Город стоял такой же мертвый, как лес, он тоже пострадал от непогоды, но сохранился лучше, чем можно было ожидать от столетних руин.
- Пилот Марман закончил облет и возвращается, - Доложил Слейтер.
- Сколько кадров он отснял?
- Пятьдесят тысяч, командир, их сейчас обрабатывают. «Катерина» заходит на Терра-Нову.
Дрейк вновь посмотрел на экран. Вначале там появилось изображение планеты из космоса, затем включилось увеличение, и на экране снова застыл кадр - вид большого города. Но если Регенсбург выглядел так, словно его обитатели ненадолго уехали, Терра-Нова стояла в руинах. Из каменных куч в небо торчали металлические конструкции, упавшие башни лежали на обломках машин, от некоторых зданий остались только стены. Такой вид заставил содрогнуться даже Дрейка.
- Боевые действия? - предположил Кристобаль.
- Да, боевые действия. - В голосе Бетани Линдквист слышался ужас. - Смотрите, здания падали в стороны от некоего центра. Я видела такое на старых фотографиях. Здесь взорвалась ядерная бомба!
Спустя четыре часа флот прибыл на орбиту Нью-Провиденс, и половину этого времени ученые рассматривали кадры, добытые «Катериной» и «Пьяницей», а также еще более обширные панорамы, что передавались с двух оставшихся разведчиков. Все дополнительные наблюдения подтверждали одно: Нью-Провиденс - мертвая планета.
Везде царили запустение и разруха, на поверхности планеты не осталось ничего живого. Погибло более пятисот городов. Когда Дрейк решил, что видел достаточно, он созвал телеконференцию.
- Что вы можете сказать о судьбе планеты, доктор Вартон? - спросил он главу гуманитарной команды ученых.
- Только то, что после взрыва Антаресской сверхновой в системе Напье довольно долго шла война, сэр.
- Откуда вы знаете, что долго? - спросил Стэн Барретт в конференц-зале «Александрии».
Вартон повернулся к политику:
- На увеличенных снимках с Терра-Новы видны вторичные посадки растений и попытки восстановления зданий, мистер Барретт. Возможно, она была разрушена в самом начале конфликта. В городе Дюрбанвилль видны человеческие останки, и деревья не успели вырасти после взрыва, он, вероятно, погиб незадолго до прохода волнового фронта от сверхновой.
- Как по-вашему, отчего началась война? - спросила Алисия Делеван.
- Понятия не имею, леди. Придется спускаться вниз и копаться в руинах, чтобы узнать ответ на ваш вопрос.
Командир Дрейк прервал обсуждение:
- Леди и джентльмены, сейчас у нас есть более важная проблема. Через час мы будем на орбите Нью-Провиденс, и я хочу спросить вас, безопасно ли это.
- Нам придется встать на орбиту, командир, - ответил Вартон. - Иначе мы ничего не узнаем.
- А если там остались автоматические защитные системы?
- Они давно разрушились, и кроме того, радиация от сверхновой уничтожит любой компьютер.
- Другие мнения?
- Идем на орбиту, - объявил Стэн Барретт. - Надо выяснить, что у них случилось.
Все ученые на «Александрии» одобрили эту мысль. Дрейк кивнул:
- Хорошо. Выходим на запланированную орбиту.

* * *

Через три дня на Нью-Провиденс высадились морские пехотинцы. К большому огорчению ученых, Дрейк решил, что никто из них не спустится на планету, пока пехота не возведет защищенный от радиации лагерь на сотню мест с укрытием и защитным периметром - на случай, если планета не такая мертвая, как кажется. Это заняло пять дней, и только когда лагерь был объявлен пригодным для жизни и безопасным, Дрейк позволил ученым присоединиться к военным.
В наземных операциях быстро установился порядок, привязанный к тридцативосьмичасовым суткам Нью-Провиденс. Девятнадцать часов сверхновая находилась за горизонтом, уровень радиации был вполне безопасен, и небольшие партии прочесывали город в надежде найти ответ на вопрос, что же случилось на планете после взрыва Антареса.
Удачным оказалось то, что периоды низкой радиации длились примерно от восхода до заката Напье, позволяя вести поиски при свете. Дрейк приказал, чтобы весь персонал возвращался в укрытие по крайней мере за час до появления Антареса над горизонтом. Потом все ели, исследовали дневные находки и отсыпались после восемнадцатичасового рабочего дня.
Археологи довольно быстро поняли: выяснить, что произошло с Нью-Провиденс, будет непросто. Жители планеты, как и любое современное общество, хранили информацию в виде электронных импульсов, и сотня лет непрерывных радиационных штормов стерла все из памяти компьютеров, даже устойчивые к радиации кристаллы сдались под градом космических частиц. Поэтому доктор Вартон приказал ученым собирать в руинах любые продукты докомпьютерных технологий, в основном бумагу: распечатки новостей, личную почту и книги.
Для облегчения поисков базовый лагерь расположили в парке среднего по размерам города в северном полушарии планеты. Геката с момента основания колонии являлась важным транспортным узлом всего региона, и каким-то чудом ей удалось избежать серьезных бомбежек.
На третий день работы в заброшенном городе одна из поисковых партий обнаружила папку с распечатками новостей. В первой, от 5 августа 2512 года, говорилось, что несколько звездолетов опаздывают с прибытием. Другая, датированная двумя днями позже, подтверждала слухи о том, что точка перехода Напье - Вэл исчезла. В ней цитировались высказывания нескольких ведущих ученых, которые не могли объяснить, как такое могло произойти. Там же говорилось, что точка перехода к Миру Сандарсона остается открытой. Более поздний документ выдвигал предложение об отправке экспедиции для выяснения того, почему корабли спокойно покидают систему через точку перехода к Антаресу, но обратно никто не прилетает.
- Неудивительно, - заметил Вартон, показывая статью одному из своих помощников. - Корабли должны были испаряться в момент выхода из подпространства!
Результаты поисков начинали сильно беспокоить Грегори Вартона. Дело было не в отсутствии записей - информация о времени до сверхновой и сразу после ее взрыва поступала в избытке, но в ней ни словом не упоминалось о войне.
Неделю спустя после отбытия первой группы ученых на Нью-Провиденс Дрейк вносил записи в бортовой журнал, когда в дверь его каюты постучали.
- Открыто! - закричал он.
В коридоре стояла Бетани Линдквист.
- Я вам не помешаю, командир?
- Конечно, нет! Спасибо, что зашли. Садитесь, пожалуйста. Чем могу служить?
Бетани села на предложенный стул, помолчала секунду и сказала:
- Я хотела бы спуститься на планету.
Дрейк заморгал от удивления.
- Что?
- Хочу присоединиться к ученым.
- Об этом и речи быть не может!
- Почему?
- Я задам вам ответный вопрос. Зачем вам туда?
- По профессии я историк и могу оказаться полезна. Они просматривают фильмы, книги, распечатки, может быть, найдут рабочий компьютер. Такими вещами я зарабатываю на жизнь.
- В лагере уже есть два историка.
- Лишняя пара рук не помешает, командир.
- Благодаря вашему дяде, мисс Линдквист, вы теперь не просто «пара рук». В этой экспедиции вы - единственный незаменимый человек. Случись что с вами - и экспедиции конец.
- И будет то же самое, если я не разрешу следующий переход. - Она немедленно пожалела о своих словах, увидев лицо Дрейка. - Простите, командир. Я не хотела. Но я не могу сидеть в каюте, пока другие работают. И еще очень обидно прилететь сюда и просидеть все время в корабле.
Дрейк откинулся на стуле, покусал губу и подумал о приказе адмирала относительно предоставления Бетани Линдквист полной информации. Если он согласится, хуже не будет. Кроме того, он хорошо понимал ее: сидеть на орбите, пока другие раскрывают секреты Нью-Провиденс, невыносимо. Но, с другой стороны, внизу ее все же подстерегают некоторые опасности.
Ричард несколько секунд обдумывал все это, затем произнес:
- Если я соглашусь, то поставлю некоторые условия.
- Какие?
- Запишите следующий код перемещения в память компьютера. Можете ставить на него какой угодно пароль, но, если вы не отзовете код в течение разумного времени - ну, скажем, тридцать дней, - компьютер должен передать его мне.
Бетани подумала и кивнула:
- Согласна, командир.
- Также я буду настаивать, чтобы вас все время сопровождала охрана, и если ситуация внизу станет хоть немного опасной, я немедленно отзову вас.
- Согласна.
Дрейк откинулся в кресле.
- Тогда желаю хорошей работы. Жаль, что не могу к вам присоединиться.

Глава 13

Нам пора возвращаться, мисс Линдквист. Бетани Линдквист, стоя на коленях в пустынном коридоре перед запертой дверью, подняла голову. Над ней склонялся большой неуклюжий мужчина в пятнисто-зеленой форме Альтанской космической морской пехоты, с большим молотом в руках. Бетани поднялась с колен и отряхнула легкую пыль.
- Хорошо, капрал Варгас. Посмотрим, что за этой дверью, и назад.
- Да, мадам. Посторонитесь…
Бетани отошла подальше и смотрела, как Варгас поднимает молот и хорошо отработанным движением бьет им в дверь прямо над замком. С громким скрежетом между дверью и косяком образовалась трещина, откуда немедленно вырвалось облако вековой пыли. Варгас сплюнул пыль, просунул руку в щель, собрался с силами и рванул. Упрямая дверь с ужасным скрежетом распахнулась.
- Отлично, капрал, - похвалила Бетани. - А открывать эти, двери не так уж и трудно.
- Если бы нас сейчас видел судья Вэринг, мисс!
- Кто?
- Наш старый городской судья. Это он уговорил меня пойти в пехоту. Сказал: «Либо туда, либо в колонию для малолетних!»
Бетани рассмеялась:
- Я ему о ваших преступлениях ничего не скажу. - Она махнула рукой в сторону двери. - Пошли?
- Секунду, мадам, я инструменты соберу.
Капрал закинул ремень от молота за спину и потянулся за рюкзаком, а Бетани подумала, что более странную няньку трудно себе представить.
Как и обещал Ричард Дрейк, в базовом лагере Бетани ожидал эскорт. Так, пять дней назад она познакомилась с капралом Гарольдом Варгасом, и с тех пор он следовал за Бетани повсюду, когда она выезжала за пределы защитного периметра. Как и все на базе, они оба быстро привыкли к режиму работы: каждое утро, как только садилась сверхновая, они собирали еду, воду и полный рюкзак инструментов и отправлялись на машине в очередной район поисков. На месте Бетани выбирала, какие здания и комнаты обыскивать, и никакая дверь не могла преградить им с Варгасом путь. Такое разделение труда оказалось на редкость удачным, и оба с удивлением обнаружили, что прекрасно ладят друг с другом.
Сегодня им предстояло вести поиски на территории Университета Гекаты. Бетани надеялась, что в высшем учебном заведении им улыбнется наконец удача, но пока казалось, что бумаг им попадается даже меньше, чем в других местах. Очень обидно бродить среди информационных терминалов и знать, что радиация превратила их в бесполезные куски стекла и кремния.
За только что открытой дверью обнаружилась аудитория, похожая на сотни уже виденных сегодня. Пятьдесят компьютеров стояли в несколько рядов перед более сложным и большим компьютером на возвышении. Как обычно, Бетани взялась обыскивать ближайший к двери стол, а Варгас начал с другого конца класса. Они быстро шли по рядам, просматривая содержимое ящиков, и находили везде груды кристаллов с записями, помутневших от радиации, но никаких следов бумаги.
Когда со столами студентов было покончено, Бетани взобралась на возвышение. Варгас оглядел комнату, увидел, что обыскивать больше нечего, и двинулся к окну. С десятого этажа открывался вид на широко раскинувшийся кампус и стоявшую низко над горизонтом Напье. Бетани ничего не нашла на месте учителя и подошла к пехотинцу.
- Напоминает дом, да, мисс Линдквист?
- Большинство альтанских архитектурных стилей - копии с оригиналов Нью-Провиденс, - ответила она, разглядывая Университет Гекаты. Его здания образовывали квадрат вокруг парка, где раньше росли деревья и цветы, стояли фонтаны и тянулись пешеходные дорожки. - Как здесь просторно! Чтобы все это обыскать, понадобится год.
- А университеты на Земле такие же? - спросил Варгас.
- Я видела их только на фотографиях. На Земле строят более высокие здания, и свободного пространства там меньше - плотность населения высока, и земля дороже. Все это, - Бетани показала на парк за окном, - на Земле посчитали бы ненужной роскошью.
- Гляньте вон на те статуи. - Варгас вытянул большую руку в направлении двух каменных фигур, стоящих в центре парка. - Как по-вашему, что это за животные?
Бетани последовала взглядом за рукой капрала и увидела, что статуи стоят по двум сторонам от небольшой будки, похожей на вход в метро на Альте.
- Отсюда не видно. Дайте-ка бинокль, капрал.
Варгас протянул ей электронные очки. Бетани долго рассматривала статуи с увеличением и наконец воскликнула:
- Это же львы!
- Это что, местные животные?
Бетани опустила бинокль и нахмурилась.
- Неужели мама не рассказывала вам о земных львах? Это такие большие кошки.
Варгас поскреб подбородок.
- Ах да, львы.
- Интересно, что на Нью-Провиденс делали статуи львов, - рассуждала тем временем Бетани. - Местные жители никогда их не видели, наверное, даже в зоопарке. - Она отдала капралу бинокль и решительно скомандовала: - Пойдемте их осмотрим.
- Уже не успеем, мисс Линдквист. Солнце садится, через полтора часа взойдет Антарес.
- Это недолго. Мы обязательно вернемся в срок.
Пока историки и социологи разбирали обломки цивилизации на Нью-Провиденс, астрономы на орбите изучали изменения в структуре подпространства. Веками преподаватели многомерной физики искали аналогию, с помощью которой можно объяснить студен там феномен подпространства. Обычно его сравнивали с листом бумаги, скомканным в тугой шар, а затем снова расправленным. В процессе трансформации из двухмерного листа в трехмерную сферу бумага приобретает сложную структуру неровностей и складок, и по ним можно полностью описать процесс сжатия. Подпространственные складки - это те же «неровности», оставшиеся после того, как пространственно-временной континуум был смят гигантской черной дырой.

Предыдущая страница 11 Следующая страница


Восход Антареса 12

Ученые опирались на старые описания структуры подпространства, а также на то, насколько сместилась точка перехода Напье - Вэл после взрыва сверхновой. Путем внесения в старые карты поправок, описывающих сдвиг точки перехода, ученые создали компьютерную модель, позволявшую прогнозировать смещения остальных точек.
Однако в науке любой прогноз должен быть подкреплен экспериментом, а проверка расположения точки перехода - само по себе очень трудное дело, требующее тысячи точнейших измерений гравитационной постоянной. Для этой цели на «Александрии» имелось несколько сотен измерителей гравитации, которые запускались по точно рассчитанным траекториям к предполагаемым точкам перехода и в полете измеряли гравитационную постоянную в этом участке пространства, а затем передавали данные на «Александрию» для анализа.
Постоянное верещание сигналов приема телеметрической информации заполняло лабораторию обработки более ста часов без перерыва. Когда исследователи составили примерную карту точек перехода, ведущих к Антаресской туманности и Миру Сандарсона, Натаниэл Гордон и Михаил Планович потребовали аудиенции у Дрейка в его каюте на борту «Дискавери».
- Мы обнаружили все точки перехода в этой системе, командир, - сказал Гордон, указывая на три широко разнесенные точки, в одной из которых флот появился в системе Напье. На трехмерном глобусе были отмечены звезда, все планеты, точки перехода и линии-изогравы.
- Вы уверены, что их три? - уточнил Дрейк. Профессор Планович кивнул:
- Несомненно, командир. Мы начинаем понимать влияние сверхновой на подпространство. Видите ли…
Профессора прервал сигнал интеркома на столе Дрейка, тот нажал на клавишу приема.
- Да, мистер Слейтер?
- Вас вызывает доктор Вартон, командир. Он говорит, это срочно, и я решил вас побеспокоить.
- Включайте.
На экране показалось полное красное лицо Вартона, он явно был чем-то обеспокоен.
- Чем могу помочь, доктор Вартон? - спросил Дрейк.
- У нас наступила ночь, командир. Только что взошел Антарес.
Дрейк посмотрел на хронометр на стене. Кроме корабельного времени, он показывал время и уровень радиации на долготе Гекаты.
- Мы знаем, который у вас час, доктор. Что случилось?
- Бетани Линдквист и сопровождающий ее капрал выехали утром, как обычно. Они не вернулись.
Дрейк почувствовал, что внутри у него все сжимается.
- Вы уверены? Проверили все укрытия?
- Да, сэр. Я провел всеобщую перекличку. Их никто не видел, и машины нет в гараже.
- Связь с ними есть?
- Они выходили на связь утром через «Султану», когда прибыли на место. С тех пор известий нет. Что мне делать?
Дрейк несколько секунд думал, чувствуя, как к горлу подкатывает страх. Город - вообще опасное место, а мертвый город на мертвой планете опаснее в несколько раз. Он представил себе, как Бетани, раненная, лежит где-нибудь, глядя, как Антарес медленно поднимается над горизонтом.
Командир посмотрел на испуганного Вартона и произнес:
- Я вылетаю! До моего прибытия ничего не предпринимайте.
Бетани и Варгас подогнали машину к центру парка, где располагались будка и статуи. По мере приближения все сомнения Бетани рассеялись: да, это были львы, и не простые. Они лежали, вытянув лапы и свернув хвосты, густые гривы окружали их облаком, а каменные глаза словно смотрели куда-то вдаль. Между статуями вниз уходил, бетонный пандус, скрываясь за стальными дверьми будки.
- Открывайте, капрал! - приказала Бетани.
Варгас нахмурился, но снял с плеча молот и взялся за дело. Когда он собрался ударить в двадцатый раз, его позвала Бетани:
- Секунду, дайте я посмотрю.
Варгас вытер пот со лба.
- У нас нет с собой нужных инструментов, мисс.
- Еще пару ударов, - сказала Бетани, отходя от двери. - Замок начал поддаваться.
Капрал снова поднял молот и со всей силы ударил по двери. На этот раз она издала металлический визг, он ударил еще дважды, замок наконец сдался, и стальной прямоугольник рухнул внутрь. Прямо за дверью пандус переходил в эскалатор, что вел вниз, скрываясь в темноте.
- Дайте фонарь.
Варгас послушался, бросив нервный взгляд на начинающийся закат.
- Время почти вышло, мисс Линдквист.
- Поверьте мне, Гарри, это очень важно. Мы проверим, что здесь, и сразу домой, обещаю!
Они начали спускаться по неподвижному эскалатору. Тридцатью метрами ниже располагалась бетонная площадка, за ней снова начинался эскалатор. Бетани продолжила спускаться, прежде чем Варгас смог возразить, и скоро они оказались в полной темноте, которую рассеивал только свет их фонарей. Еще один пролет - и эскалатор закончился, сменившись длинным подземным коридором.
- Наверное, он идет по всей территории, - сказала Бетани, ее голос эхом отразился от стен.
- Как думаете, что это?
- Подземный ход под университетом.
- Куда пойдем?
Свет ее фонаря отразился от одной стены, от другой…
- Давайте направо.
Они осторожно двинулись по коридору и вскоре оказались перед дверью с изображением льва.
- Вот это нам и нужно, - сказала Бетани. - Ломайте!
- Не нужно, - ответил Варгас, медленно отводя дверь в сторону. - Тут открыто.
В большой комнате за дверью обнаружились вездесущие информационные терминалы. Не обращая на них внимания, Бетани направилась к дальней двери, она тоже оказалась открыта. Даже после пяти дней непрерывного исследования руин здесь казалось очень одиноко.
Во второй комнате находился компьютер величиной со стол. Бетани затаила дыхание, оглядывая под светом фонаря его лицевую панель.
- Что это? - спросил Варгас, становясь рядом и добавляя к освещению свой фонарь.
- Я не уверена, но по-моему - компьютер.
- Возможно. Ладно, идемте.
- Куда? - с удивлением переспросила Бетани.
- Наверх. Солнце садится, помните? Компьютеров мы уже много видели.
- А они были в ста метрах под землей?
Капрал замотал головой:
- Нет, в основном - на верхних этажах. А что?
- Сто метров почвы должны были защитить его от радиации.
Варгас уставился на нее. При свете фонарей казалось, что глаза смотрят из полной темноты.
- Хотите сказать, он может работать?
- Вполне возможно. Это библиотечный компьютер университета.
- Вы знали, что он здесь, да? - В голосе капрала звучало восхищение.
Бетани кивнула:
- Догадалась, когда увидела статуи львов - почему-то с древних времен они связаны с библиотеками. Такие же статуи украшали ступени Публичной библиотеки в Нью-Йорке на Земле. И еще я не поверила, что сверху такой большой парк, а под ним ничего нет.
- Надо сообщить в лагерь! - воскликнул Варгас. - Сержант сказал, что, если найдется рабочий компьютер, о бумажках можно будет забыть!
- Хорошо, только я вначале еще кое-что проверю. - Бетани направилась к двери в дальнем конце комнаты.
Та не открылась, и пришлось позвать капрала с его молотом.
Дверь сдалась с первого удара. Все стены во внутренней комнате были заняты шкафами, и на всех полках лежали кристаллы с записями.
- Что это? - прошептал Варгас.
- Резервные копии. Здесь они хранили все записи, чтобы не загромождать память. Я увидела все, что нужно, капрал, теперь вернемся в лагерь и обо всем доложим.
- Есть, мадам!
Когда они вышли из туннеля, над западным горизонтом пламенел закат. В зените небо из красно-оранжевого становилось черно-синим, уже зажглись первые звезды, а на востоке в просвете между зданиями поднималось молочно-белое сияние. От этого зрелища по спине у Бетани побежали мурашки - скоро над Гекатой вновь поднимется Антарес.
Сбросив рюкзак, Бетани запрыгнула на сиденье и попыталась восстановить дыхание после подъема по неподвижному эскалатору, пока Варгас складывал инструменты в багажник. Вдруг она поняла, что капрал не садится на место водителя, а стоит перед машиной и смотрит в небо. Бетани опустила окно и позвала его:
- Садитесь, капрал! Времени в обрез.
Варгас обернулся к ней с озабоченным выражением на лице.
- Боюсь, мы уже опоздали, мисс Линдквист.
- Что вы! Радиация поднимется только через двадцать минут, а сюда мы ехали пятнадцать.
- Но это было утром, при свете. Через десять минут стемнеет. - Он покачал головой. - Мы можем повернуть не там, или заплутать в темноте, или свалиться в яму, и сверхновая застигнет нас вне укрытия. Даже если мы успеем, сержант Крокер расстреляет меня за то, что я подверг вас опасности.
Бетани хотела возразить, но посмотрела капралу в лицо и кивнула. Конечно, он прав. Исследование библиотеки заняло больше времени, чем она рассчитывала, и хотя оба набили рюкзаки кристаллами с записями, все их усилия окажутся бесполезны после восхода сверхновой. Бетани приготовилась провести ночь в туннелях под университетом.
- Надо сообщить в лагерь, что мы ночуем здесь.
- Мы не сможем, - ответил Варгас, показывая на цифры на приборной панели машины. - Оба передающих корабля ушли за горизонт.
- Черт!
Морская пехота, первой спустившаяся на Нью-Провиденс, обнаружила, что рации здесь не работают - постоянная бомбардировка ионосферы заряженными частицами от сверхновой создавала жуткие помехи во всех диапазонах. Поисковые партии общались по лазерным каналам через криогенные танкеры. Пока те были за горизонтом, связь не работала.
Бетани огляделась:
- У нас хватит времени взобраться на крышу и связаться напрямую с лагерем?
- Нет, - проворчал Варгас, - успеваем только забраться в укрытие.
- Хорошо. За сколько времени можно снять аккумулятор?
- Зачем?
- Внизу он пригодится. И потом, радиация разрушит и его, и лазер, и все полупроводниковые приборы.
Варгас кивнул:
- Я сниму приборы, а вы перетащите припасы. Мисс Линдквист…
- Да, капрал?
- В любом случае за пять минут до восхода сверхновой мы бросаем все и бежим в укрытие. Согласны?
- Конечно.
Они закончили работу за две минуты до назначенного срока. Бетани помогла Варгасу собрать инструменты и взглянула на восточный горизонт.
Сияние стало гораздо ярче, и на черном небе появилась белая арка - край туманности. Под ней сияла яркая звезда - Антаресский пульсар. Сейчас они наблюдали только отражение звезды - действовал эффект гравитационной линзы, но Бетани знала, что и сам Антарес не заставит себя долго ждать.
- Пора, - проворчал Варгас, вешая на плечо сумку с инструментами. - Берите мой рюкзак - и двинулись.
Она поспешила за ним - мимо львов, в будку, по пандусу и вниз по эскалатору. Варгас аккуратно опустил свою ношу на пол и присел рядом с кучей оборудования, которую принесла Бетани. Наверху, у статуй, отчаянно заверещал счетчик радиации.

Глава 14

За час они перенесли все приборы к библиотеке, делая частые остановки на отдых. Последним тащили аккумулятор.
- На что он вам сдался? - спросил Варгас, пиная тяжелый ящик.
- Мы попробуем запитать от него библиотечный компьютер и почитать старые записи, - ответила Бетани. - Раз мы застряли внизу до утра, можно и поработать.
Варгас поворчал, но перенес аккумулятор к компьютеру и установил его так, чтобы Бетани могла подсоединить провода. Убедившись, что он выключен, капрал пошел разогревать еду на маленькой походной плитке, а Бетани сняла с компьютера корпус и начала разбираться в проводах. Она как раз нашла главный силовой кабель, когда Варгас объявил, что ужин готов, быстро поела и вернулась к работе. Через два часа Бетани подсоединила аккумулятор к компьютеру с помощью двух проводов, снятых с одного из терминалов, и объявила:
- Готово! Можно включать.
- Какое тут напряжение? - уточнил Варгас.
Она прочла необходимые параметры на задней панели компьютера, и капрал вручную настроил аккумулятор.
- Готовы?
- Включайте.
Варгас послушался, но ожидаемых искр и запаха горелой проводки не последовало: экран компьютера засветился.
- Работает, черт побери! - сказала Бетани, переведя дух, и вставила в приемное отверстие в передней панели компьютера кристалл с записью, который раньше вытащила из шкафа.
Варгас взглянул на ее усталое лицо, которое казалось еще более изможденным в свете фонаря.
- Вы почти с ног валитесь. Может, поспите пару часиков? Потом вам будет лучше работаться.
- Я слишком взволнована. Поспите в соседней комнате, если хотите, а я еще посижу. - Она даже не подняла голову от экрана.
- Вы уверены?
- Конечно.
Варгас развернул спальный мешок, залез в него, закрыл электростатический замок, повернулся лицом к стене и через десять секунд заснул.
Он проснулся через четыре часа. В библиотеке было темно, только в соседней комнате мерцал экран компьютера. Варгас вылез из мешка и тихо прошел в компьютерную. Бетани сидела перед терминалом, скрестив ноги и опираясь спиной о стену, ее глаза быстро бегали по тексту на экране.
- Как вы тут, мисс Линдквист?
Она посмотрела на него, потянулась и потерла глаза.
- Устала так, что целый год бы проспала, капрал.
- Тогда пойдите отдохните!
- Сейчас, закончу читать. - Она показала на три стопки кристаллов. - Я разделила наше сокровище на группы. Вот здесь - записи периода до сверхновой, здесь - информация о состоянии дел после взрыва Антареса, в самой маленькой стопке - новости и комментарии по поводу взрыва.
- Нашли что-нибудь интересное?
- Можно и так сказать. - В ее взгляде смешались усталость, волнение и ужас. - Я знаю, как началась война!
Ричард Дрейк сидел в посадочной шлюпке «Александрии», а в тридцати километрах под ним проплывала ночная сторона Нью-Провиденс. Планета казалась сказочной под мягким светом Антаресской туманности и атмосферных разрядов северного сияния: по всему небу тянулись полотнища красного, зеленого и синего огня, и только постоянное верещание радиационного счетчика напоминало о том, что красота эта смертельна.
- Заходим на Гекату, командир, - доложил пилот шлюпки, указывая на ярко-красный сигнальный огонь на горизонте.
Шлюпка прошла над самым лагерем. Среди мертвого кустарника стояла дюжина временных строений, залитых светом прожекторов. Резкий поворот, пауза - и шлюпка приземлилась в облаке пыли.
- Посадка, сэр, - сообщил пилот через несколько секунд. - Теперь надо подождать, пока выдвинут портативные щиты.
Дрейк кивнул. Через десять минут шлюпку от губительного излучения сверхновой закрыл радиационный щит, и командир бегом кинулся к ближайшему укрытию. Прямо в шлюзе его встретили Грегори Вартон и сержант Вин Крокер, командир морской пехоты на «Александрии».
- Есть новости?
- За эти четыре часа - никаких, командир, - ответил доктор Вартон.
- Как это произошло, сержант?
- Мы не знаем, сэр. Все было нормально, мисс Линдквист даже шутила, когда они готовились к выезду. Прибыв на место, они вышли на связь - и не явились на вечернюю проверку.
- Кто с ней был?
- Капрал Варгас - один из моих лучших, сэр.
- Где они должны были вести поиски?
- У меня в кабинете карта, я покажу, командир, - вмешался Вартон.
Дрейк и Крокер последовали за ним в крохотный кабинет, где на стене висела карта, цветные полоски на ней показывали, как продвигаются поиски.
- Они работали в Университете Гекаты. - Вартон указал на участок карты, отмеченный красной полосой. - Я собирался через несколько дней послать туда большую поисковую группу, но мисс Линдквист захотела осмотреть место пораньше.
- И вы ей позволили?
- Если помните, командир, вы сами приказали мне оказывать ей всяческое содействие.
Дрейк глубоко вздохнул и сел на стул у стола Вартона.
- Ладно, джентльмены, хватит оглядываться назад. Что будем делать?
- Предлагаю начать поиски, сэр, - сразу отозвался Крокер. - На двух машинах установлены радиационные щиты. Они не так эффективны, как стационарные, но это лучше, чем ничего.
- Какой у них фактор рассеивания, сержант?
- Один к тысяче.
- Значит, люди наберут максимально допустимую дозу за четыре часа.
- Это старые сведения, командир. На самом деле времени будет раза в два больше. У меня уже есть четыре добровольца.
- Вы среди них, сержант?

Предыдущая страница 12 Следующая страница


13 Майкл Макколлум

- Так точно, сэр.
- Не надо геройствовать напрасно. Если мисс Линдквист и Варгас целы и невредимы, они нашли укрытие, когда поняли, что не успевают вернуться. Под землей они будут в безопасности до утра. Не хочу, чтобы кто-нибудь подвергался лишнему облучению.
- А если они не в укрытии, командир? - спросил Вартон.
- Тогда они умрут через восемь часов. Так или иначе, в темноте мы их не найдем. Надо ждать до утра, пока радиация не спадет.
Восход Напье застал последние приготовления к спасательной операции. Как только Антарес скрылся за горизонтом, в лагере закипела жизнь: из гаража выехала вереница машин, из укрытия появились люди и начали грузить оборудование. Ричард Дрейк забирался на сиденье первой машины, когда дежурный связист закричал:
- Они отозвались, сэр! Вышли на связь через «Харидан». Вас зовет мисс Линдквист.
Дрейк тихо выругался и ринулся в центр связи.
- Это я во всем виновата, командир! - сказала Бетани, как только Дрейк подошел. - Капрал Варгас хотел ехать в лагерь, а я решила заглянуть под землю, и когда мы вышли, было уже поздно.
- Спокойно, - сказал Дрейк, мигом забыв о фразе, которую составлял в уме последние пятнадцать часов. - Начните сначала.
Бетани быстро рассказала ему о библиотечном компьютере и найденных ими записях.
- Я почти всю ночь их читала, некоторые подробно рассказывают о войне. Кстати, мы ошибались.
- В чем?
- Мы думали, что на Нью-Провиденс началась гражданская война. Ничего подобного! На них напали.
- Кто?
- Пришельцы.
- Простите?
- Вы не ослышались. Местные жители называли их рьялл, они вошли в систему через временную точку перехода и атаковали без предупреждения.
- Подождите! Вы хотите сказать, Нью-Провиденс атаковали разумные пришельцы из другой системы?
- Я так и сказала.
- Где вы находитесь?
- В большом парке в центре Университета Гекаты. Капрал Варгас собирает машину.
- Оставайтесь на месте, мы будем через двадцать минут. Хочу сам увидеть ваши записи!
Астрономы Нью-Провиденс довольно быстро поняли, что события 3 августа 2512 года объясняются взрывом сверхновой где-то в Антаресском Кластере. Так же быстро, к своему ужасу, они поняли, что единственная звезда, удовлетворяющая всем наблюдаемым условиям, - сам Антарес, а значит, их планета стоит перед угрозой гибели.
Общей реакцией населения было вначале вовсе отрицать сверхновую. Наблюдения астрономов объявлялись необоснованными спекуляциями, а то и вовсе паникерством. Множество ученых, никак не связанных с астрономией, заявляли в средствах массовой информации, что «эти пессимисты» ошибаются. Другие твердили: «Да, Антарес взорвался, но к нам это не имеет никакого отношения. Между нами пятнадцать световых лет вакуума! Никакой взрыв не подействует на таком расстоянии».
Всеобщее отрицание продолжалось три долгих местных дня. Постепенно протесты сменялись анализом, и комментаторы отмечали, что астрономы твердо придерживаются своих заявлений. Прозвучали первые «А что, если…», затем «Что будет…», и наконец - «Когда?». Неестественное спокойствие царило на планете еще два дня.
На пятый день народный гнев против тех, кто принес дурные вести о сверхновой, вылился на поверхность. Вокруг университетов собирались толпы и требовали, чтобы ученые публично отказались от своих утверждений. Запылали пожары, несколько академиков были убиты.
Через неделю беспорядков горячие головы наконец-то поостыли, а факты не изменились - к Напье со скоростью света шла волна излучения сверхновой. Неохотно, с большими сожалениями о том, чего уже не вернуть, народ Нью-Провиденс начал готовиться к эвакуации.
Уже через один стандартный год вся промышленность планеты переориентировалась на создание эвакуационного флота. Основной тип корабля представлял собой шар диаметром в километр, способный вместить миллион человек со всеми пожитками. Согласно плану, каждый из сотни таких кораблей должен был сделать как минимум тридцать рейсов на Мир Сандарсона.
Пока инженеры трудились над созданием эвакуационного флота, ученые Нью-Провиденс исследовали влияние сверхновой на структуру подпространства. До взрыва в системе Напье было три точки перехода - к самому Антаресу, Валерии и Хэллсгейту, солнцу Мира Сандарсона. Однако теперь система Валерии оказалась закрыта, к Антаресу нельзя было попасть, правда, по другим причинам. Тем большим было удивление астрономов, когда они обнаружили искривление гравитационных линий, характерное для точки перехода, в той части системы, где раньше ничего подобного не наблюдалось, - в три раза дальше от Напье, чем остальные точки. Предварительный анализ показал, что новая точка перехода появилась в результате случайной фокусировки подпространственных складок под влиянием сверхновой и имеет временный характер. Обнаружившие ее ученые предложили отправить к ней экспедицию. Правительство смогло обеспечить необходимые для этого корабли и персонал только на второй год после появления сверхновой.
Во вторую годовщину взрыва с Нью-Провиденс стартовали три корабля. Через месяц они достигли намеченной цели, и два корабля вошли в подпространство сразу после проведения предварительных вычислений, а третий, грузовое судно «Альдо Квест», осталось измерять гравитационную постоянную в районе точки перехода.
Через двенадцать дней во время обычного сеанса связи испуганный голос прокричал, что «Альдо Квест» атакован кораблями неизвестного типа. Больше ничего выяснить не удалось: связь прервалась.
Сразу вслед за этим Совет старейшин Нью-Провиденс собрался на экстренное совещание. К счастью, за неделю до этих событий в систему Напье для помощи в эвакуации прибыла XVII флотилия Земли, в составе которой было девять кораблей различного размера - от эсминцев сопровождения до тяжелого боевого крейсера «Дартмут». Услышав крик о помощи с «Альдо Квест», командующий немедленно поднял флотилию на перехват неизвестных агрессоров.
Через десять дней полета на высоком ускорении флоты противников встретились. За время пути земляне изучали своих будущих противников на расстоянии, и командующий быстро понял, что имеет дело с пришельцами - их корабли имели форму дисков, а двигатели выбрасывали слишком много энергии в ультрафиолетовом спектре.
Флоты встретились на расстоянии около трех миллиардов километров от Нью-Провиденс. Несмотря на уничтожение «Альдо Квест», XVII флотилия все время сближения передавала в эфир послания дружбы - даже когда корабли пришельцев открыли огонь из лазеров и излучателей антиматерии. Земляне ответили дальнобойными снарядами, лазерами и нейтронными пушками, и к моменту боевого столкновения каждый флот лишился половины своей мощи.
Выжившие пришельцы пробили бреши в рядах земных кораблей и продолжили путь к Нью-Провиденс. Вице-адмирал, командовавший флотом перехвата, приказал начать резкое торможение, и флотилия пустилась вдогонку пришельцам.
Жестокий бой кипел все время приближения к планете. Когда корабли-диски пришельцев вошли в зону действия планетарной защиты Нью-Провиденс, их оставалось три, человеческих кораблей - четыре. Защитные спутники столетней давности внесли свою лепту в защиту планеты, и пришельцы погибли под перекрестным огнем, но прежде один из них выпустил в сторону Нью-Провиденс шесть снарядов, и шесть городов умерли жестокой смертью.
- Это был их первый рейд, - сказала Бетани, они с Ричардом Дрейком сидели в подземной библиотеке. - Примерно через три года состоялся второй, но к этому времени на Нью-Провиденс начали строить военные корабли, да и Земля прислала подкрепление, так что вторую волну рьяллов разгромили возле точки перехода.
Дрейк нахмурился.
- Если первый рейд стоил планете шести городов, а второй остановили так быстро, почему же наши наблюдатели обнаружили на поверхности планеты следы более пятисот ядерных ударов?
Бетани пожала плечами:
- Возможно, после составления этих записей произошла еще одна атака, более успешная.
- Судя по всему, она случилась незадолго перед тем, как через систему прошел волновой фронт сверхновой.
- Думаю, так и было, Ричард.
- Что местные жители знали о рьяллах? Вместо ответа Бетани нажала несколько клавиш, и в глубине экрана появился пришелец, лежащий на столе в морге. Дрейк подавил чувство нереальности происходящего и пытался смотреть настолько отстраненно, насколько мог. Зрелище было не из приятных, но человек в такой ситуации тоже выглядел бы не лучшим образом.
Существо слегка напоминало кентавра с двумя руками и шестью ногами, кроме того, в предках у него явно были рептилии. Оно лежало на столе, неловко завалившись на правый бок, голова находилась вверху экрана, а метровый хвост свисал со стола где-то внизу, серо-зеленая шкура больше походила на чешую.
В кадре возникли человеческие руки и подняли голову существа, повернув ее почти на 180 градусов - шея была либо сломана, либо просто очень гибкая. Над зубастой пастью выступал массивный череп, по обе стороны которого располагались глаза под тяжелыми надбровными дугами, и Дрейк предположил, что существу трудно смотреть прямо вперед. Уши казались просто дырками наверху черепа, их окружали кожистые складки.
Камера показала крупным планом глаза существа. Казалось, это две обсидиановые сферы, но те же руки снова показались в кадре и посветили в глаз фонарем, и свет отразился от черного зрачка внутри черного же глазного яблока. Ни век, ни моргательной мембраны у существа не было.
Камера отодвинулась и сфокусировалась на пасти, из которой между двойных рядов острых конических зубов свисал растраивающийся язык, и двинулась вдоль бока существа, показав руку с перепонками между шестью пальцами, затем - шесть перепончатых ног.
- Не очень-то он симпатичный, - сказал Дрейк после нескольких минут просмотра.
- Не знаю, - ответила Бетани, - в нем есть своя красота. Посмотрите еще? Сейчас начнется вскрытие, я могу перемотать на его результаты.
- Не стоит, мне это ничего не скажет. На борту «Александрии» есть настоящие эксперты.
Бетани кивнула и потянулась за переговорным устройством, лежавшим на корпусе компьютера.
- Я скажу поисковикам, что можно разбирать библиотеку?
- Пока не надо. Я должен вам кое-что сказать и не хочу, чтобы слышали остальные.
Бетани почувствовала перемену в настроении Дрейка и нахмурилась.
- Если это насчет того, как нас застигла сверхновая, - я прошу прощения.
- Конечно, - ледяным тоном ответил командир. - Ведь это было непростительной глупостью с вашей стороны.

Глава 15

Спустя два стандартных дня после находки библиотеки Университета Гекаты Ричард Дрейк отдал приказ свернуть наземные операции на Нью-Провиденс. Транспортировка персонала и оборудования экспедиции обратно на орбиту заняла еще несколько дней. Бетани Линдквист старалась максимально задержать свой отъезд, оказывая любую посильную помощь: она паковала записи, разбирала оборудование и сортировала горы образцов, собранных поисковыми партиями. Наконец сборы были завершены, и Бетани села в посадочную шлюпку с последними улетавшими учеными, а морские пехотинцы остались разбирать здания лагеря.
Шлюпка безо всяких происшествий состыковалась с «Александрией». Пассажиры дождались, пока подсоединят стыковочные трубы, и по одному перешли в шлюз. Бетани уходила предпоследней. Она влетела в трубу головой вперед, затем, хватаясь за поручни, стала перемещаться к концу трубы, где остановилась посмотреть на организованный хаос, царящий в коридоре.
Космонавты, чьи ботинки примагничивались к металлическим конструкциям, передавали по линии большие прямоугольные ящики из шлюпки в люк грузового трюма. Среди груза перемещались ученые, они ловко уворачивались от ящиков и пробирались в сторону лестничных колодцев, ведущих на нижние палубы. К стенам коридора прижимались другие пассажиры, среди них Бетани узнала Карла Астера.
- Бетани!
Она помахала ему одной рукой, крепко держась другой за поручень. Астер оттолкнулся от стены, проплыл сквозь линию грузчиков, вызвав несколько крепких ругательств, приземлился рядом с Бетани, обнял ее и поцеловал. Поцелуй, этот сопровождался хором одобрительных возгласов со стороны зрителей.
Через несколько секунд Бетани слегка оттолкнула Карла.
- Перестань! - смущенно прошептала она. - На нас все смотрят.
- Ну и что? - спросил Астер, не понижая голоса. - Они много раз видели, как люди целуются.
- Мне неудобно.
Астер рассмеялся:
- Ладно, но ты, по-моему, слишком патриархальна. - Он повернулся к грузчикам. - За работу, друзья! Представление закончилось.
Коридор огласился смехом, и ящики снова задвигались. Бетани услышала сзади покашливание, почувствовала чью-то руку на своем плече и, обернувшись, увидела висящего в трубе доктора Вартона.
- Не хочу показаться бесчувственным, Бетани, но можно мне мимо вас просочиться?
- Ой, простите, доктор.
- Пойдем выберемся из толпы, - предложил Астер. - Я зарезервировал столик в гостиной для ученых.
- Я бы с удовольствием, Карл, но я здесь ненадолго - челнок должен забрать меня на «Дискавери».
- Ничего, я полечу на том же челноке, он прибудет только через час.
- А зачем тебе на крейсер? - спросила Бетани.
- Наш уважаемый командующий созвал к себе всех ученых, они должны перед отправлением рассказать ему, что узнали из тех университетских записей.
- Значит, мы уходим с орбиты?
- Так говорят слухи.
- А когда и куда?
- Отправимся чуть ли не прямо сейчас, если верить тем же слухам, но куда - точно неизвестно. Одни считают, что Дрейк направится домой, чтобы предупредить Парламент о возможной опасности, другие - что к Миру Сандарсона. Некоторые вообще надеются, что мы никуда не полетим, так они заняты изучением сверхновой. Но хватит слухов, давай лучше выпьем.
- Выпьем? Алкоголя?
Астер рассмеялся:
- Ты слишком долго жила на военном корабле!
Он проводил ее на палубу «Альфа», где ученые облюбовали отсек, в котором сплетничали и обменивались новостями. Бетани с большим удивлением обнаружила в приготовленном для них отдельном кабинете Алисию Делеван.
- Ты, кажется, знакома с моей начальницей, Специальным послом Делеван, - серьезно произнес Астер.
- Я польщена знакомством, миссис Делеван. - Бетани протянула ей руку.
- Все друзья зовут меня Алисия, Бетани.
- Хорошо, Алисия.
- Что будете пить, дорогая?
- Мартини.
- И я тоже. Принесете два мартини, Карл?
- Конечно, босс. - Астер ушел за напитками, а Бетани уселась напротив посла от Консервативного альянса.
- Я так рада, что наконец встретилась с вами, Бетани, - проговорила Алисия. - Карл все время о вас говорит. Надеюсь, я не помешала вашему маленькому празднику.
Бетани слегка улыбнулась:
- До отправки шаттла меньше часа, так что на праздник времени нет.
- Все равно это не очень хорошо с моей стороны, но… Что поделаешь, работа.
- Работа? Боюсь, я не очень понимаю.
- Вы важный человек в этой экспедиции, Бетани, а работа политика - знакомиться с важными людьми. Я боялась, что не смогу поговорить с вами позже, и попросила Карла организовать эту встречу.
- Вы меня переоцениваете, Алисия.
- Неужели? А в чьих руках абсолютное право вето на решения Ричарда Дрейка? Секретные коды дают вам силу и власть, нужно только решиться ею воспользоваться.
- И вовсе это не так.
Алисия улыбнулась:
- Вы такая скромная! Теперь я понимаю, почему Карл вас так любит и почему он так сердился, когда Дрейк отказал ему в переводе на «Дискавери».
- Карл хотел перейти на крейсер?
- А вы не знали? Я дала на это разрешение еще до ухода с парковочной орбиты. Он хотел быть рядом с вами, а мне нужен был хороший информатор на борту крейсера - пока мне приходится угощать пилотов шаттлов выпивкой, чтобы узнать, что там происходит.
Карл пошел к командиру, но Дрейк отказал ему в переводе. Он сказал, что там и так много народу, но Карл считает, что причины тут другие, и после встречи с вами я готова с ним согласиться.
- Вы хотите сказать, что причина - я?
- Вы самая красивая девушка на несколько световых лет в округе, а наш уважаемый командующий имеет возможность, так сказать, ограничить соревнование.
Бетани вздохнула и покачала головой:
- Боюсь, вы ошибаетесь. Последний раз, когда я видела Ричарда Дрейка, он отчитал меня за то, что я не вернулась в лагерь до восхода сверхновой, когда мы нашли библиотеку.
- Похоже, это любовь.
- Что - любовь? - спросил вернувшийся Карл Астер.
- То, как вы с Бетани говорите друг о друге, - ровно ответила Алисия.
- Жаль, что я не слышал. Автомат опять сломался, и пришлось готовить коктейли вручную. Надеюсь, вам понравится.
Бетани приняла глубокий бокал и пригубила прозрачную жидкость.
- Превосходно.
- Неплохо, Карл, - согласилась Алисия, ставя бокал на стол. - Ладно, хватит сплетничать. Не всем посчастливилось побывать внизу, Бетани. Расскажите, каково там, на планете. Вы видели города, разрушенные рьяллами?
Бетани покачала головой:
- Морская пехота летала к ближайшим руинам, но меня не отпустил с ними доктор Вартон. Правда, я видела снимки. Город лежит в развалинах от горизонта до горизонта, я даже вспомнила фотографии Хиросимы.
- Простите? - переспросила Алисия.
- Был на Земле такой город, - ответил Карл Астер, - на Японских островах. Известен тем, что на нем в Первой мировой войне опробовали ядерное оружие.
- Во Второй мировой, - поправила его Бетани. Астер обнял ее одной рукой, повернулся к Алисии и сказал:
- Вы привыкнете. Она знает кучу интересных исторических мелочей.
- Вы по профессии историк?
Бетани кивнула Алисии:
- Да, занимаюсь сравнительной историей.
- Как по-вашему, какой курс действий надлежит рекомендовать Парламенту, учитывая угрозу от пришельцев?
- Неизвестно, представляют ли рьяллы для нас угрозу. Руинам на Нью-Провиденс уже сто лет, и их точка перехода в систему Напье давно исчезла. И кроме того, если их система расположена близко, проблема могла решиться сама собой.
- Каким образом? - удивилась Алисия.
- Очевидным. В этом случае сверхновая стерилизовала их планету так же, как Нью-Провиденс.
- Очень интересное предположение. Однако лучше не рассчитывать на такую удачу. Думаю, нам следует принять меры по самозащите.
- Полностью с вами согласна.
Алисия отпила еще мартини и взглянула на Бетани:
- Итак, мы узнали об их существовании. Что нам теперь делать?
- Найти кого-нибудь, кто расскажет нам, что происходит.
- Я тоже так подумала. - Алисия улыбнулась самой своей обезоруживающей улыбкой. - Однако позже пришла к выводу, что так поступать как раз не стоит.
- Почему?
- Мы рассматривали нашу изоляцию как проклятие и не понимали, как нам повезло. Будь наша точка перехода открыта сто лет назад, Альта сейчас лежала бы в руинах, как Нью-Провиденс.
- Об этом я не подумала.
- И никто не подумал. Давайте рассуждать дальше. Для всего внешнего мира наша точка перехода все еще закрыта и будет считаться таковой, если ничего не предпринимать.
- Понимаешь, к чему клонит Алисия? - спросил Астер. - Пока мы не обнаружим себя, ни людям, ни рьяллам и в голову не придет нас искать, и мы будем в безопасности.
- Вы предлагаете прятаться? - спросила Бетани.
- Не обязательно. Но мы не можем самостоятельно принять решение о контактах с внешним миром - это право принадлежит Парламенту. По слухам, командир Дрейк собирается лететь к Миру Сандарсона. Я хочу остановить его. Если Парламент разрешит экспедицию к Миру Сандарсона или куда-то еще - так тому и быть, но брать такую ответственность на себя мы не можем.
- Но если командующий решил лететь, кто его остановит?
- Я уже говорила, Бетани, что вы обладаете правом вето на все решения Ричарда Дрейка - у вас прыжковые коды «Дискавери», а без них он и с места не сдвинется.
- Вы просите меня навязать Дрейку возвращение на Альту?
- Ничего подобного, - уверила Бетани Алисия. - Мы просим вас хорошенько поразмыслить над тем, что я сказала, и принять разумное решение, когда придет время.

Предыдущая страница 13 Следующая страница


Восход Антареса 14

Бетани закусила губу.
- Мне нужно подумать.
- Конечно. Об этом мы и просим.
Динамик над их головами объявил о прибытии шаттла с «Дискавери». Все трое допили коктейли, вышли из-за стола и направились к шлюзам.
В шаттл до «Дискавери» набилось много народа, и Бетани оказалась у окна вместе с Карлом Астером и Алисией Делеван. Они обсуждали предстоящую конференцию и стратегию, с помощью которой будут выступать за немедленное возвращение домой. Бетани не прислушивалась к их разговору, она смотрела на маленькие всполохи, которые заряженные частицы вызывали в противорадиационном поле шаттла, и думала о предложении Алисии вернуться к изоляции.
Шаттл пристыковался к крейсеру, и пассажиры начали по очереди выплывать через стыковочную трубу. Не все из них направлялись на конференцию - некоторые военные космонавты просто возвращались к себе на крейсер. Однако доктор Вартон, профессор Планович и еще несколько ученых с «Александрии» явно прибыли именно на конференцию.
За стыковочной трубой не было такого беспорядка, как на лайнере, - космонавты помогали пассажирам перебраться на крейсер, и Бетани обнаружила, что рада снова оказаться в четко организованном военном мире.
- На конференцию прибыли восемь человек, включая нас, - заметила она. - А где остальные?
- Многие прилетели предыдущим рейсом.
- Куда мы направляемся?
- В зал на палубе «Гамма», - ответила Алисия. - Не знаете, где это?
- Знаю, конечно, там по воскресеньям идут службы. Идемте за мной.
Бетани повела их к ближайшему лифту до палубы «Гамма», а затем - еще четверть оборота жилого кольца «Дискавери» до большого зала, где собиралась конференция.
Зал переоборудовали - вместо параллельных рядов сидений, как на воскресной службе, в зале стоял только длинный стол с двумя рядами стульев, другие стулья размещались по периферии зала.
Сержант флота в парадной форме сверился с таблицей и провел Алисию и Бетани к столу, а Астеру указал на стул у стены. Через десять минут зал заполнился народом. Ровно в четырнадцать часов сержант встал по стойке «смирно» и приказал всем сделать то же самое.
В зал вошли Ричард Дрейк и Бэла Мартсон, оба в парадной сине-золотой форме Альтанского космического флота; Дрейк занял место во главе стола, первый помощник сел напротив него.
Командир подождал, пока все рассядутся и закончат разговоры, затем взглянул на собравшихся и заговорил:
- Добрый день, леди и джентльмены. Спасибо, что пришли. Я созвал эту конференцию, чтобы ученые могли рассказать о том, что узнали за шесть недель нашего пребывания в системе Напье. Прошу вас высказываться. Доктор Вартон, вы первый.
- Да, сэр. - Социолог встал и оперся кулаками о стол. - Мы прибыли в эту систему, ожидая найти мертвую планету. Однако мы не ожидали, что столько городов окажутся уничтожены оружием массового поражения.
Вартон быстро рассказал о рейдах рьяллов для тех, кто еще ничего об этом не знал. Свою речь, содержащую немного больше подробностей, чем рассказ Бетани Линдквист, он закончил словами:
- Как уже отмечалось многими, большинство городов погибло в более поздних битвах, записей о которых мы не нашли. Однако информации из Университета Гекаты достаточно, чтобы заявить: да, мы знаем, что здесь произошло.
- Профессор Планович, - позвал Дрейк, когда Вартон закончил свою речь, - прошу вас.
- Мы исследовали методы вычислений ученых Нью-Провиденс и пришли к выводу, что временная точка перехода, о которой они пишут, действительно существовала в течение пятнадцати лет между взрывом Антареса и прохождением излучения сверхновой через систему.
- Но сейчас ее нет. - В голосе Дрейка звучал вопрос.
- Конечно! - вскричал Планович. - Мы тщательнейшим образом исследовали всю систему - точек перехода по-прежнему три: к Альте, Миру Сандарсона и сверхновой. Последнее направление не рекомендую, выжить там трудновато. Но той точки перехода, через которую атаковали рьяллы, давно уже нет - условия необратимо изменились.
- Значит, можно не бояться, что они вернутся?
- Верно, командир Дрейк.
- Но как точка перехода может исчезнуть? - спросил кто-то из антропологов.
- Точно так же, как наша, - ответил Планович. - Взрыв Антареса повлиял на структуру подпространства в этом секторе галактики, и часть складок могла просто исчезнуть. Эта точка перехода образовалась в результате преломления подпространственных складок волной излучения сверхновой, после того, как она прошла сквозь систему, прежнее положение дел восстановилось. Наша точка перехода восстановилась благодаря подобному эффекту.
- Можно ли определить, где находится система Рьялл? - подал голос Стэн Барретт.
- Пока нет. Чтобы это узнать, потребуется гораздо больше данных. Часть из них мы можем получить, исследуя сверхновую - конечно, если задержимся в этой системе.
Несколько пар вопрошающих глаз повернулись к Ричарду Дрейку. Тот помедлил, прежде чем объявить:
- Мне очень жаль, профессор, но мы немедленно покидаем систему.
- Можно узнать, куда мы направляемся? - Это Алисия Делеван.
- Конечно. Мне было приказано узнать, идет ли в человеческой вселенной война. Изучение Нью-Провиденс не дало полного ответа на этот вопрос, поэтому я принял решение лететь к Миру Сандарсона.
- Протестую! - воскликнула Алисия.
- В чем заключается ваш протест, госпожа посол? Алисия изложила те соображения, что уже высказывала Бетани на «Александрии». Она указала на то, что Парламент ничего не знал о рьяллах, когда был отдан приказ об экспедиции, и теперь необходимо получить новые приказы. В заключение своей пятнадцатиминутной речи Алисия заявила:
- Вы не имеете права сами принимать такое решение, командир Дрейк.
- Имею, госпожа посол. Я давал клятву исполнять приказы, а для исполнения этого приказа нам необходимо лететь к Миру Сандарсона.
Алисия обернулась к Бетани:
- Вы должны остановить его!
Бетани перевела взгляд с сердитой Алисии на жесткое лицо командира, думая о том, какая на нее возложена ответственность. Через минуту она произнесла:
- Простите, госпожа посол, но я тоже давала клятву. Я поклялась дяде доставить его депеши в дипломатическое представительство Земли. И я согласна с командиром: для этого необходимо лететь на Мир Сандарсона.

Глава 16

Ричард Дрейк сидел в командирском кресле на мостике «Дискавери» и наблюдал за тем, как криогенный танкер «Султана» отсоединяется от крейсера после дозаправки. На поверхности серебристого шара зажглись искорки позиционных двигателей, и он начал удаляться.
- Командир Ли докладывает: дозаправка закончена, сэр, - прозвучал в ухе Дрейка голос Слейтера. - Мы получили послание от командира Трусмы, он готов к прыжку и желает нам удачи.
- Успеем ответить?
- Никак нет, сэр. На таком расстоянии запаздывание составляет девяносто семь минут, «Харидан» будет уже далеко.
- Спасибо, Слейтер. Можете возвращать гравитацию, мистер Кристобаль.
- Есть, сэр. Через тридцать секунд запускаю двигатели.
Дрейк вызвал на свой рабочий экран схематическое изображение системы Напье. Кроме положения звезды и планет, на нем отображались все три точки перехода. Две из них, ведущие к Альте и Миру Сандарсона, находились в одном полушарии небесной сферы, но были разнесены на восемьдесят угловых градусов. Рядом с точкой перехода Напье - Вэл виднелся значок, изображающий позицию танкера «Харидан».
Дрейк отказался вернуться на Альту, как предполагала Алисия Делеван, но согласился с ней в том, что Парламент необходимо как можно быстрее предупредить об угрозе налетов рьяллов, и отправил известие с «Хариданом». Три недели назад танкер перегрузил остававшееся у него топливо на «Султану» и покинул орбиту Нью-Провиденс. Кроме официальных докладов, он вез нескольких парламентских представителей, изъявивших желание отправиться домой. Дрейк подозревал, что большинство из них хотят использовать в своих целях ту панику, что вызовет известие о рьяллах, но все равно был рад избавиться от них.
На крейсере прозвучал предупреждающий сигнал, и сила тяжести вернулась.
- Точку перехода - на экран, - приказал Дрейк астронавигатору.
- Слушаюсь, сэр.
На экране появились линии-изогравы, сходящиеся в точке перехода Напье - Хэллсгейт. Затем она приблизилась и стала видна в виде размытого красного эллипса, на краю которого поблескивали три золотые искорки, смещаясь к его центру.
- Дайте связь с командирами.
- Есть, сэр.
Как только Фаллан и Ли появились на экранах, Дрейк потребовал доклада.
- «Александрия» к прыжку готова, командир.
- «Султана» к прыжку готова, сэр.
- Передайте мне управление вашими компьютерами. Порядок перехода такой же, как в прошлый раз. Удачи!
Экраны опустели. Дрейк вызвал Бэлу Мартсона в боевой рубке.
- Готовы, первый?
- Готов, командир. Все боевые посты готовы, преобразователь массы работает нормально, генераторы готовы к введению кодов.
- Мисс Линдквист!
- Здесь, командир, - отозвалась Бетани со своего места рядом с астронавигатором.
- Две минуты до перехода. Вводите коды.
- Есть, сэр. - Пальцы Бетани легли на закрытую клавиатуру, и на экране появилась надпись, разрешающая переход. Золотая искорка «Дискавери» перешла границу эллипсоида и начала мигать.
- Все готово, мистер Кристобаль. Переход по готовности.
- Есть, сэр. Тридцать секунд до перехода… Включить генераторы. Возмущение поля в норме. Двадцать секунд… Десять… Пять… четыре… три… два… один… Пуск!

ХЭЛЛСГЕЙТ

ОСНОВНЫЕ ДАННЫЕ
Звезда- карлик спектрального класса F 0 в Антаресском Кластере. Позиция относительно Солнца: 1712RA , -2513DEC . 560L -Y .
Число точек перехода: 2.
Последовательность подпространственных переходов:
Первая точка перехода: Солнце, Годдард, Антарес, Напье, Хэллсгейт.
Вторая точка перехода: Вега, Карсвэлл, Саката, Гермес, Айзер, Хэллсгейт.
В системе 8 планет, 56 лун и 1 малый астероидный пояс. IV планета, Мир Сандарсона, - мир земного типа с туземными формами жизни. Планеты в порядке удаления от Хэллсгейта…

ИСТОРИЯ
Открыта в 2315 г. Карлом Сандарсоном. Колонизация отложена до 2365 г. по причине сложных экономических условий, создаваемых многоступенчатыми подпространственными переходами. Четвертая планета пригодна для жизни в умеренной климатической зоне (см. МИР САНДАРСОНА), но не может быть объявлена недвижимостью экстра-класса по причине холодного климата. Колония основана добывающими концернами Нью-Провиденс с целью добычи полезных ископаемых на IV планете.
НАСЕЛЕНИЕ
В системе Хэллсгейт 1 480 000 чел. по переписи 2500 года, в основном североамериканцы и европейцы.
Цитируется по «Энциклопедии человеческого космоса для космонавтов», издание 97-е. © Издательство «Халлан», Большой Нью-Йорк, Земля.

Как только схлынуло странное ощущение, сопровождающее переход через подпространство, Дрейк нажал клавишу интеркома.
- Всем доложить о ситуации на местах.
Командира поразило то, насколько голоса докладывавших отличались от переклички после прошлого перехода. Тогда они звучали напряженно, сегодня же все были совершенно спокойны, как будто докладывали о прибытии почтовой баржи. Дрейк решил, что его офицерам наскучил межзвездный полет либо они умело скрывают волнение, причем, судя по его собственному настроению, последнее ближе к истине.
- Где мы находимся, астронавигатор?
- В системе Хэллсгейта, сэр, спектр звезды совпадает до шести значимых цифр.
- Выведите на экран Антарес, лейтенант.
- Слушаюсь, сэр.
Через мгновение на экране появилось множество иголочек-звезд на бархатно-черном фоне, прямо в центре виднелась звезда цвета угасающих углей. Дрейк думал, что больше никогда не увидит такого зрелища. Хэллсгейт был вдвое дальше от Антареса, чем Валерия, и излучение сверхновой еще не дошло до него. Здесь Антарес выглядел кроваво-красным, как в те далекие времена, когда Ричард Дрейк был мальчиком и ходил в зимние походы. «Восход Антареса» тут увидят только через сотню лет.
- Мистер Мартсон.
- Здесь, сэр!
- Ждите появления «Александрии» и сразу дайте мне знать.
- Слушаюсь!
Через пару минут первый помощник объявил:
- Есть контакт, сэр! Курс 17/93, расстояние 280 тысяч километров.
И снова, после небольшого ожидания:
- Контакт. Курс 165/12, расстояние 820 тысяч километров.
- Мистер Слейтер, передайте командирам Ли и Фаллану мой приказ о сближении и включите общее оповещение.
- Сделано, командир.
- Внимание всем постам! Говорит командир. Мы прибыли в систему Хэллсгейт без происшествий. Будьте настороже. Начинайте наблюдение за системой, сразу сообщайте о результатах. У меня все. Отбой.
Очень быстро стало понятно, что Мир Сандарсона вовсе не мертв, как Нью-Провиденс. Даже без помощи навигационных таблиц невозможно было пропустить планету, так активно она излучала в радиодиапазоне.
- Принимаем мощные вещательные сигналы, командир, - сообщил Слейтер, едва нацелив на планету радиотелескоп.
- Это люди или рьяллы?
- Несомненно, люди, сэр. Говорят на стандартном, с некоторым акцентом, но я понимаю их без труда.
- Что они говорят?
- Пока мы ловим коммерческое вещание, сэр, в основном развлекательные программы.
- Сообщите, если перехватите военные переговоры.
- Есть, командир.
Другие наблюдатели заметили корабли, перемещающиеся между внутренними планетами системы. Спектроскопический анализ показал, что двигатели их должны весьма походить на альтанские, значит, технология здесь не настолько ушла вперед. Для Ричарда Дрейка одно это небольшое открытие оправдывало путешествие к Хэллсгейту, поскольку убедительно доказывало, что Альта не отстала от своей сестры-колонии.
Четыре часа спустя после выхода из подпространства астрономы на «Александрии» заметили скопление примерно шестидесяти космических сооружений высоко над эклиптикой по другую сторону от местного светила. Скопление было так велико и настолько удалено от всех планет, что вызвало повышенный интерес ученых.
- Они расположены примерно там, где до взрыва сверхновой находилась точка перехода в систему Айзера, - сообщил Натэниэл Гордон Дрейку, когда докладывал о своей находке.
- Космические станции вокруг точки перехода? Но зачем? - в задумчивости рассуждал командир. - Гораздо выгоднее разгружаться на орбите Мира Сандарсона.
- Возможно, здесь другая экономика грузооборота, - предположил Гордон.
Бетани Линдквист прислушалась к разговору и подошла к креслу Дрейка.
- Вовсе это не грузовые станции! Голову даю на отсечение, это военные.
- Военные?
- Ну да, космические крепости, призванные не пускать захватчиков в систему.
- Как вы пришли к такому выводу, мисс Линдквист?
- Вы же изучали военную историю, командир. Где лучше всего строить укрепления? В важных для навигации точках, каковой и является точка перехода. Достаточно разместить в ней хорошую огневую мощь, и непрошеным гостям конец.
- Если это так, то поблизости должны быть такие же крепости, Бетани, - заметил Гордон на «Александрии». - И где они?
- Здесь в них нет смысла, Натаниэл. Жители Мира Сандарсона знают, что на том конце складки - погибшая планета их предков. Зачем охранять тупик?
- От кого им защищаться? - спросил Дрейк. - От рьяллов?
- Возможно.
- Как бы там ни было, думаю, здешние жители не будут рады нашему прибытию, - заметил Гордон. - Рекомендую крайнюю осторожность, пока мы не наберем сведений о здешней ситуации, командир.
- Согласен, доктор.
Через два часа стало понятно, что их наконец заметили. Дрейк изучал очередную порцию радиоперехватов, когда его вызвал Карл Слейтер.
- Что случилось?
- Нас сканируют, сэр! Приборы зафиксировали сильнейшее электромагнитное излучение изнутри системы.
- Радар?
- Очень на то похоже, командир, - судя по форме волны, довольно сложный.
- Много ли информации они могут получить на таком расстоянии?
- Узнают расстояние до нас, сэр, остальное зависит от их обрабатывающих мощностей.
- Может это быть транспортный радар?
- Гражданский транспортный контроль построен на том, что суда называют себя, входя в систему. Поисковый радар дальнего действия - это очень похоже на военных, сэр. Наверняка они ждут схватки.
Часом позже догадка Слейтера подтвердилась.
- Мы зафиксировали пуск, сэр, - сообщил Бэла Мартсон из боевой рубки. - Поправка, несколько пусков!
- Сколько точно и откуда?
- Шесть кораблей с Мира Сандарсона, сэр. Согласно доплеровскому анализу, они идут сюда с ускорением в пять g.
Дрейк присвистнул:
- Кому-то очень хочется до нас добраться.
- Да. Они будут здесь через семьдесят часов, если развернутся и сбросят скорость, - или через пятьдесят, если не сбросят.
- Предложения?
- Неплохо бы сказать им, что мы хотим с ними дружить, командир.
Дрейк подумал над этим предложением и отклонил его.

Предыдущая страница 14 Следующая страница


15 Майкл Макколлум

- Для этого еще будет время, первый. Пока я хочу побольше узнать о наших братьях.
- Как скажете, босс. Боевая рубка - отбой.
- Мистер Кристобаль!
- Да, командир?
- Наши планы изменились. Курс на точку перехода, в ней мы и останемся. Задайте силу тяжести в одну четвертую G и будьте готовы к переходу в систему Напье.
- Есть остановиться в точке перехода, задать вращение и приготовиться к переходу!
Через сорок восемь часов после входа в систему Хэллсгейт Бетани Линдквист постучала в дверь каюты командира. Услышав приглашение войти, она нажала кнопку, открывающую дверь, и переступила высокий порог.
- Вы меня звали, Ричард?
Дрейк оторвался от экрана и ответил:
- Да. Входите и располагайтесь.
- Спасибо. - Бетани присела на кожаную кушетку под картиной древнего морского корабля.
- За последние два дня вы читали все, что смог перехватить мистер Слейтер.
- Да.
- И что вы думаете об их форме правления?
- Я очень удивлена. Раньше я встречала королей только в книгах.
Дрейк кивнул.
- Каким образом конституционная монархия заняла место парламентской демократии?
- Понятия не имею. Впрочем, в человеческой истории было больше королей, чем президентов. Мы относимся к монархии несколько свысока, но она тоже может быть эффективна.
- Что еще вы узнали из текста перехватов? Бетани откинулась на кушетке, сплела перед собой пальцы и серьезно взглянула на командира.
- Наши подозрения подтвердились. Сандар… Вы уже слышали, что местные жители сократили название планеты?… Сандар воюет с рьяллами. С момента эвакуации Нью-Провиденс они провели довольно много битв.
- Насколько много?
- Трудно сказать точно, Ричард. У них очень сильная цензура, в средства массовой информации почти не попадает сведений о боевых действиях.
- О нас не сообщали?
- Ни слова. Если бы к нам на перехват не вышли шесть кораблей, я решила бы, что нас просто не заметили.
- Как лучше объяснить им, кто мы и откуда взялись?
- Лучше всего просто изложить факты. Они сами могли понять, кто мы, исходя из того, где мы сейчас.
- Согласен. - Дрейк кивнул и нажал кнопку на столе. Его экран снова включился, Бетани не видела лица того, с кем он разговаривал, но по голосу узнала одного из младших связистов. - Где Слейтер?
- У себя в каюте, сэр. Вызвать его?
- Да. Извинитесь за то, что прерываете его отдых, и скажите, что он мне нужен. Надо передать послание дружбы, которое мы записали в предыдущую смену. Я буду на мостике через пять минут, передача через час.
- Есть, сэр. - Связист повторил приказ Дрейка и отключился.
- Хотите присутствовать при историческом моменте? - спросил Дрейк, обходя стол.
- Конечно, Ричард.
Бетани улыбнулась, подала ему руку, и он помог ей подняться на ноги.
Войдя на мостик, Дрейк сразу сел в кресло и пристегнулся, Бетани последовала его примеру. Через минуту появился Карл Слейтер.
- Приготовиться к передаче контактного послания, - приказал командир.
- Есть, сэр. - И пальцы Слейтера забегали по клавишам. Главный экран показал Хэллсгейт и шесть крохотных точек бело-фиолетового огня.
Телескопы «Дискавери» и «Александрии» нацелились на сандарские корабли, как только те покинули орбиту. Вначале они выглядели туманными облачками сияния на фоне черного космоса, но сейчас, спустя двадцать пять часов, пламя двигателей уже резало взгляд: перехватчики изменили курс и сбрасывали скорость для встречи с Первым Особым флотом.
На экране возникло тонкое перекрестье. Оно сфокусировалось на одном из кораблей, и вокруг него появился круг прицела: антенны связи «Дискавери» нацелились для передачи. Слейтер еще пять раз передвигал прицел, наконец он доложил:
- Цели зафиксированы, командир. Мы готовы к передаче.
- Начинайте.
На экране появилось послание, которое он сам записал сегодня днем.
- Приветствуем вас, правительство и народ Сандара…
Дальше в послании объяснялось, что альтанская экспедиция прибыла в систему Хэллсгейт с научными целями и мирными намерениями, заканчивалось оно просьбой к сандарским кораблям выйти на связь.
Послание повторялось три раза с интервалами по пять секунд, затем Дрейк приказал переключиться на прием. Несколько минут ничего не происходило. Вдруг одна из окружностей начала мигать: сандарский корабль вышел на связь.
На экране появился довольно сурового вида человек в черной форме. Он был совершенно лыс, а при взгляде на его лицо становилось понятно, что он провел много часов при большом ускорении. Человек в черном заговорил:
- Я командир Силса Бардак, герцог-наследник крепости Ромал и командующий Ударным флотом 7735. Приказываю вам предоставить корабль моим офицерам для осмотра. У вас есть час.
- Как он уверен в себе, - заметил Дрейк. - Он будет в хорошей позиции для атаки только через двадцать часов.
- Они решили, что наше послание - уловка рьяллов, - предположила Бетани.
- Мистер Слейтер, откройте канал связи с сандарскими кораблями.
- Есть, командир.
- Говорит командир флота Ричард Дрейк, командир крейсера Альтанского космического флота «Дискавери». Мы - научная экспедиция и не желаем вам зла.
Некоторое время лицо сандарца не менялось, потом слова Дрейка достигли его корабля, и он сказал:
- Если это так, командир флота, вы будете свободны, как только мы проверим, кто вы такие. Приказываю вам подготовить корабль к прибытию моих офицеров.
- Это невозможно, - отозвался Дрейк. - Мы не дадим вооруженным кораблям подойти к нам. Предлагаю вначале организовать встречу двух малых кораблей в космосе.
Сандарец некоторое время думал с непроницаемым выражением лица.
- Согласен, - наконец изрек он. - Предлагаю следующее: мы оба посылаем небольшой невооруженный корабль в точку на прямой между вами и Хэллсгейтом, удаленную от вас на сто тысяч километров. Встреча состоится через двадцать четыре часа.
Дрейк выразил согласие с таким предложением.
- Должен предупредить вас, командир, - продолжал сандарец, - что я открою огонь по любому кораблю, который попытается покинуть точку перехода.
- Я вынужден буду поступить так же с любым кораблем, что попытается войти в нее.
- Вас понял.

Глава 17

Лейтенант Филипп Холл лежал пристегнувшись в пилотском кресле посадочной шлюпки «Сизиф» и наблюдал, как цилиндр «Александрии» уменьшается на экране заднего обзора. Когда лайнер исчез из виду, лейтенант вызвал Ричарда Дрейка на борту «Дискавери».
- Мы отправляемся, сэр.
- Хорошо, лейтенант. Доложите, когда подойдете к сандарскому шаттлу.
- Будет исполнено, сэр. - Холл отключил связь и повернулся ко второму пилоту. - Сможешь управлять шлюпкой, Хале?
Младший лейтенант Хале Аркер, пилот «Сизифа», в ответ скорчил рожу.
- Я-то думал, у босса есть голова на плечах, а он поставил тебя командовать вылетом.
- Не забывайтесь, лейтенант! - В голосе Холла звучала напускная суровость. - Не следует обсуждать решения старших по званию. В конце концов, у меня в этом флоте наибольший опыт контактов.
Аркер прыснул со смеху.
- Да, ты слетал на остатки земного линкора, а потом облетел вокруг мертвой планеты! Тоже мне «контактный опыт»!
- Зато наш босс решил, что я буду главным. Серьезно, пригляди за приборами, а я пойду посмотрю, как там наш пассажир.
- Слушаюсь, лейтенант.
Холл выбрался из кресла, поставил ногу на ступеньку лестницы, ведущей к корме, и ускорение вполовину G подтолкнуло его к открытому люку.
В пассажирском салоне находилось две дюжины противоперегрузочных кушеток, но занята была только одна. В середине салона сидел и читал распечатку Стэн Барретт.
- Простите, господин посол, вам что-нибудь принести?
Барретт поднял голову:
- Спасибо, не нужно, мистер Холл. Сколько нам лететь до точки встречи?
- Немного больше двух часов, сэр.
- Посланцы Сандара не появились?
- Пока нет, сэр.
- Что это может значить?
- У нас довольно слабый радар, через час мы должны их увидеть. С «Дискавери» сообщили, что сандарский корабль покинул флот в оговоренное время и вышел нам навстречу.
- А что с остальными их кораблями?
- Остались на месте, сэр. Не волнуйтесь, нам дадут знать с «Дискавери», если те что-нибудь предпримут.
- Что мы сможем сделать в этом случае?
Холл оглядел салон шлюпки. Ее выбрали для участия в первом контакте, поскольку из всех вспомогательных кораблей Первого Особого флота она была наиболее безобидной.
- Шлюпку правильно назвали «Сизифом», господин посол. Если нас атакуют, мы ничего не сможем сделать.
- Как я и предполагал. - Барретт отложил распечатку. - Из-за обилия работы я пропустил последнее совещание, лейтенант. Что за задание вам дали?
- Выйти на встречу с сандарским кораблем и показать им все, что они захотят осмотреть.
- И что вы думаете о таком приказе?
Холл пожал плечами:
- Это приказ. Я его выполню.
- Это важный приказ, лейтенант. Надо быстро убедить сандарцев, что мы - именно те, за кого себя выдаем. Если у них будут вопросы, отвечайте правду, ничего не приукрашивайте.
- А если меня спросят про «Завоеватель»?
Лицо Барретта приобрело непроницаемое выражение опытного политика, которого попросили рассказать о финансировании его предвыборной кампании.
- «Завоеватель»? А что это?
- Включайте связь, пилот.
- Мы можем принять только голос, сэр.
- Хорошо, мистер Холл.
- Вы на связи.
Барретт глубоко вздохнул и облизал губы.
- Внимание на борту сандарского корабля. С вами говорит Стэн Барретт, старший представитель Альты на этом корабле. Позвольте приветствовать вас от имени Парламента и народа Альты.
- Здравствуйте, - ответил молодой голос. - Я мичман Рэндалл Кайл с перехватчика дальнего действия «Мститель». Я представляю своего командира и короля.
Барретт нахмурился.
- Говорите, вы мичман?
Голос молодого собеседника стал жестким.
- Не думайте, что я слишком низкого звания, милорд. Я второй сын графа Кайла и девятнадцатый в линии наследников трона.
- Не хотел вас оскорбить, сэр, - быстро извинился Барретт.
- Я не оскорблен, сэр. Со времени взрыва сверхновой произошло очень многое, в отрезанной от мира колонии нельзя было ничего узнать о нашем дворянстве и наследовании трона.
- Благодарю за понимание, мичман. Как вы желаете провести первый контакт?
- Как обсуждалось с вашим командующим: я надену скафандр и прибуду на борт вашей шлюпки. Когда я проверю наличие у вас оружия и подлинность ваших заявлений, можете прибыть на мой корабль. Это приемлемый план?
- Да, вполне.
- Хорошо. Буду у вас через десять стандартных минут.
- Мы будем ждать.
Через десять минут одинокая фигура покинула шлюз сандарского корабля и пересекла пространство, отделяющее его от «Сизифа». Когда мичман Кайл приземлился на корпусе, у шлюза уже дежурил лейтенант Аркер, и через полминуты Барретт увидел на борту фигуру в скафандре. Сандарец снял шлем и ухватился за ближайший поручень.
Мичман был младше, чем ожидал Барретт, примерно восемнадцати стандартных лет. Соломенные волосы коротко острижены, а голубые глаза стреляли из стороны в сторону, обозревая шлюпку. Наконец он взглянул на Аркера и Барретта.
- Добро пожаловать на борт. - Барретт протянул руку, и Кайл ответил на пожатие.
- Благодарю, милорд. Честь требует, чтобы я предупредил вас: наша встреча транслируется на мой корабль, а оттуда - на флагман «Защитник».
Барретт кивнул:
- Благодарю за честность. Мы тоже ведем трансляцию на наш флот. Не хотите снять скафандр?
- Мне не позволено, сэр.
- Как хотите. Начнем экскурсию?
- Пройдем вначале в рубку, если позволите.
Барретт показывал дорогу. Несмотря на неудобный скафандр, Кайл легко передвигался в невесомости. Филипп Холл несколько минут объяснял ему принципы управления шлюпкой. На груди сандарца была закреплена голографическая камера, и когда Холл на что-нибудь показывал, Кайл поворачивался в том направлении. Выслушав Холла и изучив приборную панель, Кайл выпрямился и сказал:
- Теперь я хотел бы осмотреть двигатели.
- Конечно.
Хале Аркер повел гостя в двигательный отсек, Барретт последовал за ними, Холл остался в рубке. Аркер объяснял работу каждой секции двигателя, а Кайл фиксировал это с помощью своей камеры. Наконец мичман удовлетворенно кивнул.
- Мы прошли проверку? - поинтересовался Барретт.
- Я сообщу на флагман, что вы - те, за кого себя выдаете, милорд. Последнее слово останется за ними, и, конечно, мы осмотрим остальные ваши корабли, прежде чем вы сможете покинуть точку перехода.
- Конечно. Мы привезли короткую запись, рассказывающую о нашей истории после взрыва сверхновой. Не хотите ее посмотреть?
- Хочу.
- Отлично. Тогда давайте переместимся в пассажирский салон.
Барретт помог Кайлу пристегнуться к кушетке, сам пристегнулся рядом и включил голографический экран. «Историю Альты», десятиминутную голографическую запись, составляли Бетани Линдквист и доктор Вартон, пока сандарский флот шел к точке перехода.
Когда экран потемнел, Стэн Барретт включил свет в салоне и повернулся к Кайлу.
- Ну, что скажете?
Мичман серьезно взглянул на него.
- Вы совсем не сталкивались с рьяллами, милорд?
Барретт покачал головой.
- Если бы не Нью-Провиденс, лежащая в руинах, мы бы и сейчас не подозревали об их существовании.
Кайл нахмурился и стал выглядеть еще моложе.
- Тогда вам исключительно повезло, милорд. Боюсь, наша история за прошедший век оказалась куда более кровавой, чем ваша. Командир разрешил мне рассказать вам о нашей борьбе с рьяллами, конечно, если вы не будете против.
- Я только «за», мичман.
- Прекрасно. - Кайл уставился на дальнюю переборку салона, глаза его приобрели задумчивое выражение, а голос полился напевно, словно он рассказывал известную легенду.
- Последний из рейдов рьяллов зовется «Великий Огонь». Он был ужасен.
Вначале мои предки полагали, что звездной системе пришельцев, как и системе Напье, угрожала сверхновая. Они были уверены, что спровоцировали этот рейд два наших корабля, оказавшиеся в системе Рьялл в процессе исследования новой точки перехода. Рьяллы были поражены присутствием в своей системе чужих кораблей, восприняли это как атаку и ответили ударом по Нью-Провиденс.
Атака эта стоила предкам шести городов, но была отбита. Последовала новая атака, ее удалось отразить без потерь. Шестнадцатого тауруса 2527 года тридцать шесть кораблей пришельцев вырвались из подпространства, разметали наше заграждение у точки перехода и устремились к Нью-Провиденс. К моменту атаки эвакуация была почти завершена, большинство военных кораблей сопровождало эвакуационные суда к Сандару и обратно, но все же флот смог выделить сорок кораблей для перехвата.
Неделю шла кровопролитная битва, доставалось и рьяллам, и нам; нам даже больше, поскольку наши корабли вынуждены были атаковать поодиночке или мелкими группами. Когда рьяллы достигли планеты, у них оставалось шестнадцать кораблей, у нас же - пять.
Мы смогли уничтожить еще шесть их кораблей, но десять оставшихся выпустили более тысячи снарядов массового поражения. Погибло тридцать миллионов человек, ранено еще столько же. Если бы эвакуация не подходила к концу, погибли бы миллиарды.

Предыдущая страница 15 Следующая страница


Восход Антареса 16

Выжившие потоком хлынули на Сандар. Через месяц Нью-Провиденс опустела, остатки флота стояли на страже возле точки перехода, пока до системы не дошла волна излучения сверхновой, и с угрозой рьяллов было покончено.
Барретт нахмурился:
- Точка перехода, через которую рьяллы атаковали Нью-Провиденс, исчезла?
- Да, милорд.
- Тогда почему вы с ними все еще воюете?
- Потому, милорд, что рьяллы населяют множество звездных систем, их, возможно, даже больше, чем нас. Мы сто лет наносили на карту их звезды и поняли, что во многие системы имеем доступ и они, и мы.
- Но люди уже много столетий путешествуют в космосе и до этого не встречались с рьяллами.
- Между нашими системами не было связи до взрыва Антареса, милорд. Тогда исчезла часть старых точек перехода и появились новые, среди них - три, которые обеспечивают прямое сообщение между людьми и рьяллами. Одна из таких точек находится в системе Айзера, а оттуда до нас рукой подать.
После первой успешной встречи альтанцев и сандарцев командующие флотами согласились обменяться инспекционными группами. Два альтанских шаттла отбыли в направлении сандарских перехватчиков, взамен им прибыло столько же сандарских судов. Командир Бардак не скрывал, что исследует Первый Особый флот на предмет следов влияния рьяллов, и если такие следы найдутся, станет понятно, что альтанцы лгали, говоря, что до исследований Нью-Провиденс ничего не знали о рьяллах. В то же время Дрейка заботила мысль о том, что Альта серьезно отстала в технике за время изоляции, а инспекция позволяла точно выяснить, насколько сандарцы их опередили.
Двусторонние инспекции прошли гладко. Когда сандарцы закончили осмотр «Дискавери», «Александрии» и «Султаны», они уже шутили и смеялись вместе с альтанцами. Инспекторы Особого флота доложили Дрейку, что некоторые приборы на борту перехватчиков, безусловно, не сравнятся с альтанскими, но общий технологический уровень у них примерно одинаков.
По окончании осмотров Дрейк и Бардак дали двойной торжественный обед для команд. С десяток сандарских офицеров сидели среди военных «Дискавери» и ученых «Александрии», а большой голографический экран показывал примерно такую же сцену на «Защитнике», который посетила группа альтанцев. Обед длился несколько часов и прошел в весьма дружественной обстановке.
На следующее утро Дрейка вызвал на связь командир Бардак.
- Как ваша голова, командир флота Дрейк? - поинтересовался Бардак после того, как они пожелали друг другу доброго утра.
- Так, как и должно быть после вчерашних бесконечных тостов.
Бардак кивнул:
- У меня такое ощущение, что кто-то пытается пробить дырку в моем черепе.
- Мне немного легче, - ответил на это Дрейк. - На Альте есть целебное растение, снимающее самые тяжелые симптомы похмелья. Оно не меняет состояние радикально, но существенно его облегчает.
- Мы сразу же начнем импортировать столь чудесное растение, как только возобновится межзвездная торговля. - Бардак внимательно всмотрелся в лицо Дрейка и продолжал: - Это возвращает меня к теме моего звонка.
- Я вас внимательно слушаю.
- Кажется, командир Дрейк, мы немало сделали, чтобы избавиться от взаимных подозрений.
- Согласен с вами.
- Согласны ли вы, что следующий шаг потребует от нас некоторого риска? Я говорю о передвижении вашего флота во внутреннюю систему. Его величество изъявил желание видеть вас.
Дрейк кивнул. Он ожидал подобного предложения: связисты регистрировали почти постоянные шифрованные переговоры между перехватчиками и Сандаром.
- В принципе я согласен, хотя мой риск кажется мне наибольшим.
- Почему же? Мы рискуем планетой, позволяя «Дискавери» приблизиться на расстояние выстрела.
- Не думаю, что одиночный крейсер способен нанести ущерб вашей планете, командир. Наоборот, как только мы окажемся в зоне действия планетарной защиты, вы сможете уничтожить нас без предупреждения. Кто тогда сообщит о случившемся на Альту?
- Как вы предполагаете решать эту проблему, командир Дрейк?
- Я собираюсь оставить «Султану» здесь, у точки перехода.
Бардак немного подумал и кивнул:
- Наблюдательная позиция на безопасном расстоянии, позволяющая быстро оказаться дома в случае предательства. Разумная предосторожность, когда имеешь дело с незнакомцами.
- Уверен, эта предосторожность окажется лишней, командир.
Бардак хохотнул.
- Это я уверен в этом, Дрейк. Вы же только надеетесь.

Глава 18

Сандар - холодная планета, он обращается вокруг Хэллсгейта как раз на границе той зоны, в пределах которой в системе может существовать вода в жидком состоянии. На нем царит вечный ледниковый период. Миллиарды лет снег падал на обширные полярные шапки, уплотняясь там в лед, когда же этот лед оказывался на наклонной поверхности, большие его куски откалывались и образовывали ледники. Сандар можно назвать планетой ледников: в некоторых районах они достигали километра толщины. Тысячелетиями они сглаживали горы, выкапывали долины и нависали над морями и озерами.
Ричард Дрейк смотрел на главный экран мостика, за которым проносились пустынные равнины Сандара. То тут, то там из-подо льда выглядывали особенно упорные скалы, темно-синие полосы отмечали подледные моря. Лед сдавал свои позиции только на узком участке воды и суши - двадцать градусов по обе стороны от экватора. В этом районе дневная температура поднималась выше точки замерзания воды, а ледники таяли, образуя ручейки и реки, впадающие в два тепловодных океана Сандара.
Пейзаж на экране менялся, бесконечные льды и снега уступали место зеленой растительности экваториальной зоны. Даже при минимальном увеличении можно было видеть признаки присутствия среди зелени человека.
Массовая эвакуация Нью-Провиденс привела к тому, что население Сандара в две тысячи раз превысило норму. Три миллиарда бездомных вынуждены были поселиться на обитаемой площади, вчетверо меньшей, чем на их родной планете, в результате плотность населения стала больше, чем на Японских островах на Земле.
Города на Сандаре напоминали древние метрополисы Земли - беспорядочные собрания разномастных зданий; и повсюду вокруг городов землю занимали парники, окруженные зеркалами - для защиты от холода растений, происходивших из более теплых мест.
- Удивительно, как им удалось достичь столь многого в таких сложных условиях, - заметила Бетани, когда они пролетали над очередным городом.
Дрейк кивнул:
- Особенно если учесть, что все это время вели войну.
То, что Сандар находился в состоянии войны, нельзя было не заметить при заходе на парковочную орбиту. Подходя к планете, «Дискавери» и «Александрия» построились за «Защитником», и все три корабля вошли в зону внутренних сообщений через выделенный специально для них коридор. Тогда-то они и заметили скопление неких сооружений на высокой орбите у Сандара.
При ближайшем рассмотрении сооружения оказались орбитальными доками, в которых находилось множество судов самого разного размера, от линкора до корабля-разведчика. На максимальном увеличении можно было рассмотреть сотни искорок, перемещающихся вокруг двух самых больших кораблей в доке. С одного, чья носовая часть была совершенно деформирована, рабочие срезали корму, на другом, с виду совершенно целом, велись корпусные работы.
Кроме линкоров и кораблей-разведчиков, в доках находились и суда среднего размера, некоторые - того же класса, что «Дискавери», а также эсминцы. Зрелище доков, заполненных разбитыми кораблями, подействовало на собравшихся на мостике сильнее, чем руины Нью-Провиденс. Для большинства альтанцев те разрушенные города казались частью древней истории, здесь же было живое подтверждение того, что в космосе идет война, способная захватить и систему Вэл.
Дрейк огласил состав первой делегации на Сандар вскоре после выхода на орбиту. Об этой делегации уже десять дней ходили самые разные слухи, и войти в нее хотели практически все. В конце концов Дрейк назвал себя, Бетани Линдквист, Стэна Барретта и Алисию Делеван, а также ассистентов политиков - Натана Келлога и Карла Астера - и Аргоса Кристобаля. Последнему в обязанности вменялось собирать информацию о Сандаре и его обитателях, пока послы и Дрейк устанавливают контакты на высшем уровне. У Бетани ассистентов не было.
Перед тем как покинуть «Дискавери», Дрейк провел совещание с членами делегации и командами шлюпок, что доставят их на Сандар. Командир начал с того, что зачитал Приказ об экспедиции.
- Параграф семь. Все сведения о звездолете Земного флота «Завоеватель» объявляются государственной тайной Альты и не должны разглашаться за ее пределами.
- Мне кажется, из этого надо сделать исключение, - перебила его Алисия Делеван.
Дрейк отложил распечатку и приподнял бровь:
- Какое, госпожа посол?
- Как вы помните, я выступала против полета к Хэллсгейту, но теперь, когда мы здесь, мне кажется неразумным скрывать правду о «Завоевателе» от сандарцев.
- Почему же?
- Премьер-министр включил в свой приказ этот параграф на тот случай, если мы внезапно окажемся в центре военных действий и не будем знать, кто с кем сражается. Нам не следовало поднимать этот вопрос, пока мы не убедились бы, что говорим не с врагами Земли. В тот момент это казалось разумной предосторожностью, однако в свете последних событий такая предосторожность выглядит излишней. Очевидно, что «Завоеватель» пострадал в боях с рьяллами, поэтому от сандарцев скрывать нам нечего, а вот потерять мы можем многое. Рано или поздно они узнают, что мы не говорили им правды, и задумаются над тем, в чем еще мы солгали. Наши отношения будут безвозвратно испорчены.
- А откуда нам знать, что сами сандарцы честны с нами?
- Мы не можем знать этого, - признала Алисия, - но хорошо ли в них сомневаться?
- На мой взгляд, - произнес Дрейк, - ни одна сторона не должна доверять другой слишком сильно, пока не будет иметь больше информации. Именно поэтому я оставил «Султану» в точке перехода, и я не вижу оснований менять свою политику.
- Но они доверяют нам!
- Откуда вы знаете?
- Они позволили нам встать на орбиту их планеты, а это достаточно серьезный риск, ведь «Дискавери» неплохо вооружен.
- Для них это не такой большой риск, как вы думаете.
- Не понимаю.
- За прошедшие тридцать часов мы составили довольно подробную карту планеты и выяснили, что на полярных шапках расположена сеть центров планетарной защиты. Судя по их числу, Сандар может считаться самой защищенной человеческой планетой!
- И прямо сейчас они держат нас на прицеле? - спросил Стэн Барретт.
- Я в этом уверен, господин посол. Если мы не ошиблись в оценке огневой мощи этих центров, сандарцы могут испепелить нас за миллисекунду. - Дрейк еще раз оглядел собравшихся. - Что касается предложения госпожи Делеван, я настаиваю на исполнении приказа. Вам дается право наблюдать, спрашивать и делать выводы, но не допускайте и намека на то, что в нашем распоряжении оказался земной звездолет. Если вас спросят об этом, вы ничего не знаете. Вам ясно?
Услышав хор подтверждений, Дрейк снова поднял распечатку.
- Параграф восемь…
Ветер, подметавший обширное поле космопорта Капитолия, холодил даже сквозь теплую одежду. Дрейк остановился в открытом шлюзе шлюпки «Мольер», чтобы включить термостат костюма. Небо над головой было пурпурно-синим - следствие довольно разреженной атмосферы Сандара, что, впрочем, компенсировалось тридцатипроцентным содержанием в ней кислорода.
Внутри терминала Дрейка уже ожидала делегация военных. В первом ряду стояли по стойке «смирно» коммодор Бардак и мичман Кайл, позади них - еще несколько старших офицеров космофлота. Судя по нашивкам, в управлении планетой они занимали далеко не последнее место. За разделительной линией находился военный оркестр, а также толпа зрителей.
Дрейк знаком попросил Стэна Барретта, Алисию Делеван и Бетани Линдквист подойти поближе. Когда альтанская делегация приблизилась, Бардак отдал честь, Дрейк ответил тем же, и военный оркестр заиграл альтанский гимн, перейдя затем на медленную, торжественную мелодию, которая не могла быть ничем, кроме гимна Сандара.
После исполнения гимнов герцог Бардак сделал шаг вперед и звучно произнес:
- Командир флота Ричард Дрейк, приветствую вас и ваших друзей на Сандаре от имени короля и королевы.
- Благодарю вас, командир.
Бардак коснулся руки Дрейка и подвел его к небольшой группе людей.
- Позвольте представить вам: адмирал Фернандо Зейлербах, граф Драга.
Дрейк отдал честь, затем протянул ему руку.
- Адмирал…
Бардак быстро представил Дрейку всех встречающих. Кроме Зейлербаха, присутствовали также два вице-адмирала, один адмирал, один генерал и главнокомандующий вооруженными силами Сандара. Дрейк заметил, что у всех офицеров имелись не только воинские звания, но и титулы, причем одно не всегда соответствовало другому. Например, к командиру обращались обычно «герцог Бардак», а адмирал флота Вильерс, всего лишь Рыцарь Сандара Первого Разряда, звался «Сэр Энтони».
- Командир флота Ричард Дрейк, позвольте вам представить его высочество Йонаса Уолкирка, главнокомандующего вооруженными силами. Его высочество - брат короля.
- Ваше высочество, - Дрейк отдал честь, - я крайне польщен тем, что вы приехали встретить нас.
- Очень рад вас видеть, командир. Мы уж и не надеялись увидеть кого-нибудь с Альты. Когда герцог Бардак рассказал, кто вы такие, вести распространились по Сандару с потрясающей быстротой. Клянусь святыми, нам пригодилась бы ваша военная помощь!
Стэн Барретт и Алисия Делеван просто окаменели, когда главнокомандующий так легко предположил, что Альта будет сражаться вместе с Сандаром. Впрочем, Бардак уже поднимал этот вопрос во время телеконференции с Дрейком и обоими послами перед тем, как покинуть точку перехода. Стэн Барретт тогда ответил, что вопрос о союзе будет решать Парламент Альты, а Первый Особый флот с готовностью выслушает и передаст в Парламент любые сандарские предложения.
Главнокомандующий поцеловал руки дамам, затем предложил руку Бетани и повел ту к выходу из терминала. Генерал флота последовал за ним с Алисией Делеван, Дрейк пошел с Бардаком, Стэна Барретта взял на себя адмирал Вильерс, Астеру, Келлогу и Кристобалю помогали чины пониже.
Обе делегации перешли в здание главного терминала, оно располагалось на площади в один квадратный километр и в пять раз превышало площадь космопорта в Хоумпорте. Двойной ряд солдат ограждал дорожку, по которой двигались делегации, за солдатами стояла толпа местных жителей. Дрейк заметил, что многие среди них были в форме.
- Все должны трудиться ради победы, командир, - объяснил ему Бардак. - Армии нужно очень много людей, почти каждый гражданин Сандара так или иначе работает на нее.
- А как же другие планеты? - спросил Дрейк. - Они помогают вам бороться с рьяллами?
Бардак замешкался с ответом всего на секунду.
- Они делают все, что могут. К сожалению, многие могут только обеспечить собственную защиту.
Разговор прервался, когда они вышли к целому ряду машин. Длинные и низкие, они имели аэродинамическую форму и, видимо, могли развивать очень высокую скорость.
Уолкирк указал на две передние машины.
- Командир Дрейк и посол Делеван поедут первыми, посол Барретт и мисс Линдквист - вторыми. Остальные машины - тоже для ваших людей.
- Куда мы едем? - спросил Дрейк, забираясь в машину.
- Во дворец, - ответил Бардак, садясь напротив него. - Король хочет видеть вас.
Джон- Филипп Уолкирк VI, Защитник точек перехода, Маршал Военно-морских сил, Гонитель рьяллов, Высший Викарий Церкви Сандара и Божией милостью король систем Хэллсгейт и Напье, поднял голову от экрана, когда в его кабинете раздался звуковой сигнал.
Джон- Филипп выглядел истинно по-королевски: большой рост, широкие плечи и сильные руки. Волосы его были когда-то черными, как глубины космоса, но двадцать пять лет на троне добавили в них серебра. Король нажал клавишу интеркома на столе.
- Министр Хэливер, ваше величество, - доложил секретарь.
- Впустить. - Одновременно с ответом он задействовал открывающий дверь механизм.
Первый министр Теренс Хэливер, невысокий угрюмый человек с волосами стального цвета, вошел в заваленный бумагами кабинет короля.
- Они здесь, ваше величество, - объявил он. - Шлюпка села минуту назад.
- Все ли готово для аудиенции и совещания?
- Да, ваше величество.
- Расскажите мне о наших гостях.
- Наши подозрения подтвердились: научная экспедиция делится на соревнующиеся блоки. Это флот, две главные партии Альтанского Парламента и большая группа ученых. Есть еще группа из коммерческих кругов, так называемые «парламентские представители», но их роль мы до конца не выяснили.
- И в их делегации представлен флот и политические силы?
- Да, ваше величество, и еще эта мисс Линдквист.
- Кто она такая?
- Это самый трудный вопрос, сэр. По их словам, она представитель потомственного посла Земли на Альте, но тогда непонятно, почему она занимает в экспедиции столь особенное положение.
- Она может представлять неизвестный нам силовой блок.
- Возможно. Она может иметь среди них большую власть, может оказаться даже истинным командующим.
Джон- Филипп кивнул.
- В любом случае надо сделать вид, что мы им поверили.
- Конечно, ваше величество. Невежливо в лицо называть гостей лжецами.
- Что им известно о нашей ситуации?
- Герцог Бардак сказал, что придерживался предписанного вами сценария. Им известно, что мы воюем с рьяллами, поскольку в системе Айзера наши сферы влияния пересекаются, об остальном он намеренно умолчал.
- Что они ответили на предложение союза?
- Как я и предполагал, они относятся к нему прохладно.
- Предполагали?
- Это же исследовательская экспедиция, ваше величество. Они говорят, что не имеют необходимых полномочий для заключения союза.
- Вы в это верите?
- У меня нет причин не верить.
- Есть вероятность, что они узнали о наших недавних потерях? Например, из радиоперехватов?
Хэливер покачал головой.
- С тех пор, как они появились в системе, в средствах массовой информации не проскальзывало даже намека на судьбу нашей армады. Цензура хорошо работает. Но у нас есть еще одна проблема. Мисс Линдквист захочет поговорить с земным послом на Сандаре.
- Это не будет проблемой, если все рассчитать правильно.
Первый раз за все время разговора Хэливер улыбнулся:
- Я понял вас, ваше величество.

Глава 19

Поездка от космопорта Капитолия до самого Капитолия заняла пятнадцать минут. Ричард Дрейк и Алисия Делеван сидели рядом на заднем сиденье лимузина, а главнокомандующий Уолкирк и герцог Бардак расположились напротив них; позади тьму бетонных туннелей рассекали еще три длинные черные машины. Через полминуты они выбрались на свет, проехали по длинной эстакаде и спустились на скоростную линию забитого машинами шоссе. Ускорение вдавило Дрейка в сиденье, когда водитель набрал скорость окружающего транспортного потока и пристроился между двумя длинными контейнеровозами.
По сторонам дороги расстилались поля и длинные парники, между которыми медленно вращались зеркала размером по десять квадратных метров, следуя за движением Хэллсгейта по небу. Дрейк с интересом отметил, что зеркала состоят из отражающей пленки, натянутой на трубчатую раму.
Шоссе прорезало гряду холмов и уходило в глубокую долину. В ней и располагался Капитолий, впрочем, его пригороды занимали и окрестные холмы. Город в основном состоял из невысоких зданий - кирпичных, бетонных и каменных, все они были выкрашены в яркие цвета и крыты черепицей. Деревянных строений заметно не было.
В центре города возвышался над окружающими строениями из камня геодезический купол, построенный из стекла и алюминия, на его поверхности выделялись шестиугольные блоки.
- Туда мы и направляемся, - сообщил Бардак, увидев, на что смотрит Дрейк. - Это дворцовый купол.
Дрейк прикинул размеры купола, видя, что самолеты рядом с ним кажутся крошечными, и присвистнул:
- Дороговато его отапливать.
Уолкирк кашлянул и заметил:
- Если вы думаете, что это причуда расточительного монарха, то ошибаетесь, командир. Весь дворец, по сути, питомник для выращивания земных растений. Заповедник, если хотите.
На лице Дрейка явно отразилось непонимание, и Уолкирк продолжил объяснять.
- Видите ли, в биосфере Сандара отсутствуют некоторые необходимые элементы. Для поддержания здоровья мы должны употреблять в пищу земные растения, а они не приспособлены к здешнему холоду. Мы выращиваем их в тех парниках, что вы видели по дороге, а питомники, и дворец в том числе, дают нам уверенность в том, что мы выживем, даже если с коммерческими парниками что-то случится.
Дворцовый купол увеличивался по мере приближения к центру города. Когда машины свернули с шоссе, он уже казался стеной, заслонившей полнеба. Через несколько секунд кортеж въехал в теплый воздух купола, и стекла запотели. Дрейк со страхом подумал, видит ли водитель дорогу, но машина почти тут же мягко остановилась.
- Приехали. - Бардак наклонился открыть дверь. В коридоре навытяжку стояли двое морских пехотинцев, они отдали прибывшим честь.
- Прошу вас, командир Дрейк, посол Делеван!
Королевский дворец был построен из стекла и металла в стиле, исключительно популярном на заре космического века. Центральное здание в форме цилиндра поднималось почти до вершины купола, а внизу от него отходили четыре крыла - по числу сторон света. Как и положено в здании внутри здания, многие помещения были открытыми, и везде росли зеленые растения. Ближе всего к Дрейку оказались маленький куст с пурпурными цветами, зелено-голубая трава и плавающее в фонтане водное растение с широкими листьями. Чуть подальше обосновались небольшие грядки зерновых в разной стадии созревания, а на периферии купола виднелись разнообразные деревья. Отовсюду свешивались лианы, похожие на застывшие водопады, а балконы украшали цветы.
Тем временем из остальных машин кортежа стали выбираться люди. Дрейк видел, как Бетани слегка наклонила голову, выходя из второй машины, и осмотрела окрестности широко открытыми от удивления глазами. Она глубоко вдохнула, задержала дыхание, выдохнула и только потом направилась к Дрейку.
- Вы дышали здешним воздухом? - спросила она. Дрейк кивнул:
- Он явно свежее, чем тот, что у нас на корабле.
- Я не о том. Вы его нюхали?

Предыдущая страница 16 Следующая страница


17 Майкл Макколлум

- Я заметил, что у него странный запах.
- Странный запах? Командир, в вас совсем нет поэзии! Это не запах, а благоухание Земли.
Пока Дрейк думал над подходящим ответом, к ним присоединились Алисия Делеван и Карл Астер. Стэн Барретт в стороне консультировался с Натаном Келлогом, Аргос Кристобаль отошел ото всех на несколько шагов. Герцог Бардак жестом пригласил альтанцев к боковому входу во дворец, и все устремились к нему по окруженной цветами дорожке. По обеим сторонам длинного дворцового коридора располагались кабинеты, в которых за компьютерами работали клерки, а выводил коридор к нескольким лифтовым дверям.
Главнокомандующий Уолкирк повернулся к Дрейку:
- Сейчас вы вместе с послами подниметесь в тронный зал для встречи с их величествами, а остальных, с вашего позволения, отведут в их комнаты.
- Конечно, ваше высочество. Мистер Кристобаль! Сопровождайте мистера Астера и мистера Келлога.
- Слушаюсь, сэр!
Дрейк, Бетани и оба посла вошли в лифт вместе с Уолкирком и Бардаком. Лифт доставил их в небольшую, облицованную деревом прихожую, где уже находились несколько человек. Самый старший из них, седовласый мужчина представительного вида со множеством орденов на груди, подошел к Стэну Барретту и поклонился.
- Приветствую вас, господин посол. Меня зовут Оптерис, я мажордом этого дворца, и в мои обязанности входит сделать ваше пребывание здесь наиболее приятным. Позвольте забрать у вас пальто. Под куполом оно вам не понадобится, уверяю.
- Благодарю вас. - Барретт снял пальто, Бетани, Алисия и командир последовали его примеру.
По сигналу Оптериса вперед вышли двое пажей и забрали все пальто, затем появилась женщина с большим зеркалом. Оптерис повернулся к Бетани и Алисии:
- Возможно, перед аудиенцией дамы захотят убедиться в том, что хорошо выглядят.
- Вы прекрасный мажордом, сэр. - Алисия Делеван достала из кармана расческу.
- Благодарю вас, госпожа посол.
Еще две минуты дамы приводили себя в порядок, а Оптерис наставлял делегацию относительно сандарского придворного этикета.
- Вам нужно будет остановиться на синей линии прямо перед ступенями трона. Затем положено поклониться. Обращайтесь к королю «ваше величество» или просто «сэр», к королеве - только «ваше величество». У вас есть вопросы?
- Как долго продлится аудиенция? - подала голос Алисия Делеван.
- Недолго. Аудиенция в тронном зале - формальная встреча, ее снимают на голографические камеры. Король поприветствует вас от имени дружественного Сандара, от вас будут ждать того же самого. Затем его величество немного поговорит с вами на нейтральную тему и предложит воспользоваться гостеприимством дворца. На этом аудиенция закончится, и я проведу вас на закрытую аудиенцию с его величеством и первым министром. Если у вас нет больше вопросов, встаньте, пожалуйста, на красную линию.
Эта линия перечеркивала мраморный пол прихожей перед громадной дверью. Как только все заняли места, мажордом отдал сигнал невидимому наблюдателю, из замаскированных динамиков раздался торжественный звук трубы, и двери распахнулись.
Прямо напротив дверей в зале располагалось возвышение для трона. Потолки достигали шести метров в высоту, пол был того же мрамора, что в прихожей, а стены облицованы темным деревом. С потолка свешивались боевые знамена. По обеим сторонам прохода, ведущего к трону, стояли стражники, за ними делали вид, что заняты разговором, явно процветающие люди, слуги разносили еду и напитки. На возвышении бок о бок сидели король в черной форме Сандарского космического флота и королева в переливающемся платье. Джон-Филипп выглядел на пятьдесят стандартных лет, его жена - лет на десять младше.
Когда альтанская делегация двинулась по проходу, заиграл военный оркестр. Дойдя до синей линии, они остановились, и музыка смолкла. Пришедшие поклонились, затем главнокомандующий Уолкирк вышел вперед, снова поклонился и произнес:
- Ваши величества, для меня большая честь представить вам делегацию правительства Альты: послов Станислава Барретта и Алисию Делеван, командира флота Ричарда Дрейка, командующего боевым крейсером «Дискавери», и мисс Бетани Линдквист, представителя потомственного посла Земли на Альте. Леди и джентльмены, позвольте представить вам: Джон-Филипп Уолкирк VI и королева Фелисия.
- Благодарю, брат, - отозвался Джон-Филипп. - Добро пожаловать, дорогие гости! В вашем лице мы счастливы также приветствовать Парламент и народ Альты.
- Благодарим вас, ваше величество, - заговорил Барретт. - Премьер-министр попросил меня передать наилучшие пожелания вашим величествам и народу Сандара.
- Насколько я понимаю, в вашей экспедиции присутствуют представители научных и деловых кругов Альты.
- Это так, ваше величество. Должен добавить, что все они хотят повидать вашу прекрасную планету.
- Мы ждем их с нетерпением, - произнесла королева Фелисия чистым музыкальным голосом.
- Вы так добры, ваше величество. - Барретт поклонился королеве. - Мы будем счастливы, если удастся организовать встречи с представителями научных и деловых кругов Сандара.
- Это замечательное предложение, господин посол, - вступил в разговор король. - Мы будем рады приветствовать ваших людей на Сандаре уже сегодня.
- Тогда они немедленно начнут готовиться к перелету, сэр.
Джон- Филипп перевел взгляд на Дрейка.
- А ваши команды, командир? Готов поклясться, они ждут не дождутся увольнительной.
- Так и есть, сэр.
- Мы с удовольствием примем их. Если мы чему-то научились за сто лет войны, так это тому, как сделать увольнительную незабываемой.
Дрейк поклонился.
- Вы так щедры, ваше величество.
- Моя щедрость вполне понятна, командир. Чем скорее и лучше мы узнаем друг друга, тем эффективнее выступим против общего врага.
- Весьма разумно, ваше величество.
Джон- Филипп повернулся к Бетани Линдквист:
- Что я могу сделать для вас, мисс Линдквист?
- У Земли есть посольство на Сандаре, ваше величество?
- Несомненно.
- Я была бы очень рада возможности встретиться с земным послом.
- Мои люди немедленно переговорят с ним. Я также буду рад предоставить вам транспорт, чтобы вы могли прибыть к нему.
- Посольство далеко отсюда?
- На другой стороне планеты, мисс Линдквист. Оно было построено до Большой миграции, с тех пор его положение не менялось. Вы же знаете, как консервативно земное правительство.
- Я хотела бы это знать. К сожалению, Альта была отрезана от Земли сто двадцать пять лет.
- Мы просто обязаны исправить это положение, - заметил король.
- Благодарю вас, ваше величество.
Джон- Филипп небрежно взмахнул рукой:
- Пустое.
Затем король обвел взглядом всю альтанскую делегацию.
- Должно быть, вы устали. Предлагаю возобновить наш разговор, когда вы хорошенько отдохнете.
- Как желает ваше величество, - отозвался Барретт.
Король поманил к себе церемониймейстера, тот вышел вперед и ударил в пол большим посохом.
- Аудиенция окончена! Поклонитесь королю.
Из динамиков в стенах опять раздалась музыка, и весь двор поклонился. Король двинулся к выходу в сопровождении небольшой свиты, и придворные сразу же принялись за разговоры.
Мажордом Оптерис возник из ниоткуда и произнес:
- Пойдемте, я проведу вас на закрытую аудиенцию.
Оптерис провел альтанскую делегацию к лифту, и они поднялись на один из верхних этажей. Несколько минут ожидания - и их проводили в одну из гостиных королевских апартаментов. Вокруг низкого стола стояли четыре кушетки, стеклянная дверь вела на балкон, откуда открывался вид на весь дворец. В гостиной их уже ждал один из придворных.
- Леди и джентльмены, - начал главнокомандующий, - позвольте мне представить вам Теренса Хэливера, первого министра двора.
Хэливер пожал руки всем членам делегации, затем указал на кушетки.
- Его величество переодевается и вскорости присоединится к нам, а пока - располагайтесь.
Стэн Барретт и Алисия Делеван заняли одну кушетку, Дрейк и Бетани - вторую, на третью сели главнокомандующий Уолкирк и герцог Бардак. Хэливер занял место напротив послов.
- Будете пить что-нибудь? - поинтересовался он.
- Мне - как обычно! - раздался голос короля из соседней комнаты.
Хэливер принял у всех заказы и ввел их в карманный терминал. Через минуту вошел слуга с подносом напитков; как только он закончил их разносить, вошел король.
- Добро пожаловать, - прогудел он. Король сменил форму на длинный свободный наряд… - Нет-нет, не вставайте. Хватит с нас формальностей на сегодня.
Усевшись рядом с Хэливером, Джон-Филипп отпил янтарной жидкости из бокала и тут заметил, что пьет один.
- Пейте, пейте, не церемоньтесь!
Когда все гости попробовали напитки, он откинулся на спинку кушетки.
- Надеюсь, наш маленький спектакль не слишком смутил вас. Народ нуждается в таком отвлечении от войны, ведь все остальное время они работают не покладая рук.
- Церемония очень красивая, ваше величество, - заметил Барретт.
- И необходимая, господин посол. Скажите, вы действительно готовы перевезти к нам ученых?
- Да, сэр.
- А не могли бы вы подождать с этим несколько дней? Нам нужно закончить кое-какие приготовления.
- Как скажете, ваше величество.
- Передайте министру Хэливеру список ученых с указанием специализации, он подберет подходящую компанию сандарских ученых. Пусть они пообщаются несколько недель, посмотрим, что из этого выйдет.
- А представители деловых кругов, ваше величество? - спросила Алисия.
- Их мы можем принять хоть сейчас, пусть ведут с Торговой палатой предварительные переговоры. Если придут к соглашению, подключим Королевскую комиссию по межзвездной торговле. Придется также подключить Таможенный комитет, чтобы решить вопрос о пошлинах.
- Да, сэр.
- Мисс Линдквист и госпожа посол?
- Да, ваше величество?
- Моя жена почтет за честь, если вы завтра придете к ней на чай. Ей не терпится поговорить с альтанскими дамами.
- Это честь для нас, ваше величество.
Король сделал глоток из своего бокала, положил ноги на столик и устроился поудобнее.
- Я уверен, у вас уже есть множество вопросов. Спрашивайте, не стесняйтесь! Не думайте о дипломатии, сейчас нам важно обменяться информацией.
Алисия Делеван откашлялась и заговорила:
- Сэр, на Альте правит парламентская демократия, как и на большинстве планет до сверхновой…
Джон- Филипп жестом остановил ее.
- И вы хотите знать, каким образом у нас возникла такая устаревшая форма правления?
- В общем, да, сэр.
- Все достаточно просто. Один из моих предков, первый Джон-Филипп Уолкирк, адмирал флота, командовал арьергардными боями в большом сражении с рьяллами, когда была уничтожена Нью-Провиденс. Рьяллы разрушили все большие города на планете, и адмирал Уолкирк проводил спасательные работы, а затем привез десять миллионов спасенных на Мир Сандарсона. Прибыв в систему Хэллсгейт, они обнаружили, что разразилась гражданская война: местные жители отказывались принимать беженцев, люди спорили из-за доставшейся им земли, и конца-края этому не было видно.
Адмирал Уолкирк со своим флотом навел в системе порядок, а затем заменил гражданское правительство своими офицерами. Вначале это планировалось как временная мера, но что-то все время мешало восстановлению прежнего государственного устройства. В конце концов военная диктатура превратилась в монархию, и Джон-Филипп Уолкирк был провозглашен первым королем Сандара и Нью-Провиденс.
Король умолк, и заговорил главнокомандующий.
- Конечно, «что-то», что нам мешало, - это рьяллы. Как только Джон-Филипп встал у власти, посыпались сообщения о нападении рьяллов на другие планеты.
- А все эта чертова сверхновая, - в сердцах сказал король. - Она изменила всю картину подпространства. Бардак должен помнить официальные цифры.
- Да, сэр, - ответил Бардак. - Взрыв уничтожил одиннадцать известных точек перехода, из них восстановились только ваша и еще одна. Появились также новые точки перехода, нам известно расположение пятнадцати. Шесть из них были временными, как Напье - Рьялл, остальные девять никуда не делись, три из них ведут к планетам Рьялл. В системе Айзера находится одна такая точка. До взрыва система была необитаема, теперь и мы, и рьяллы используем ее для ведения военных действий.
- Мы видели вокруг точки перехода Хэллсгейт - Айзер что-то, очень похожее на крепости, - заметила Алисия Делеван.
- Это наша первая линия обороны, госпожа посол, - сообщил главнокомандующий. - Если рьяллы сунутся к нам оттуда, их ждет весьма теплый прием - и там, и ближе к Сандару.
- За сто лет вы, должно быть, собрали о них много информации, - предположил Дрейк.
- Больше, чем хотели бы, - отозвался король.
- Можно ли нам будет изучить эти данные? Все, что у нас есть, - старые записи с Нью-Провиденс.
- Мы сделаем даже больше, - кивнул Джон-Филипп. - Хотите встретиться с рьяллами во плоти?
- Вы захватили пленных?
- Да.
- Я очень хочу посмотреть на них.
- Тогда мы так и сделаем. Герцог Бардак, распорядитесь!
- Есть, ваше величество.

Глава 20

Штаб- квартира армии Сандара была построена в виде усеченной пирамиды на скальном острове в океане льда. Вначале на горизонте среди сплошной белизны показалось крошечное коричневое пятнышко, теперь же, когда аэрокар с Дрейком, Бардаком и Кристобалем на борту подошел достаточно близко, крепость на экранах увеличивалась с каждой секундой.
- Большое здание, - отметил Дрейк.
- Да, достаточно большое, - немедленно отозвался Бардак. - На полкилометра поднимается над скалами, а стороны пирамиды - километр в длину каждая. Боковые стены покрыты двухметровой броней и защищены противорадиационными щитами.
- Разве не было удобнее построить штаб-квартиру ближе к Капитолию? - спросил Дрейк. Полет занял три часа, все это время под ними расстилалось бесконечное ледяное поле.
- Удобнее, но не безопаснее. Здесь располагается центр планетарной защиты, вы наблюдали другие такие центры с орбиты.
Дрейк кивнул.
- Работа центра планетарной защиты требует большого количества энергии, при этом выделяется очень много тепла. Продолжительное использование одного стационарного лазера приведет к выделению энергии, достаточной для того, чтобы поднять температуру средней реки на несколько градусов. Если бы мы строили защитные центры в умеренной зоне, каждое испытание оружия приводило бы к уничтожению рыбы, а полярные шапки обладают почти неограниченной теплоемкостью. Сейчас вы не можете этого видеть, но весь лед вокруг штаб-квартиры пронизан теплоотводными трубами. Теоретически мы можем несколько дней подряд стрелять из всех стационарных лазеров, и температура окружающей среды не изменится. Кроме того, мы исходим из стратегических соображений. Равномерно распределяя защитные центры по поверхности Сандара, мы избегаем дырок в обороне. А если рьяллы прорвутся к планете - что маловероятно, учитывая наши космические крепости, - они будут стрелять по центрам, а не по мирным городам.
Во время этой речи аэрокар облетел вокруг штаб-квартиры, чтобы альтанцы могли ее осмотреть. На боковых сторонах пирамиды виднелись фазовые радарные элементы, а также совершенно незнакомые устройства. У основания пирамиды в небо смотрели несколько десятков стационарных лазеров.
Аэрокар едва успел приземлиться на крыше, как Бардак, Дрейк и Кристобаль выскочили на обжигающе холодный воздух. Бардак провел альтанцев вниз по лестнице в гардероб, где они смогли оставить пальто, затем - на транспортную станцию. С закрепленного на потолке рельса свисали несколько небольших передвижных кабин. Прибывшие сели в первую, Бардак набрал одному ему известный код на приборной панели, и кабина понеслась по лабиринту туннелей.
Через минуту они прибыли на станцию, которая внешне ничем не отличалась от первой. Бардак двинулся через зал и в коридор, через несколько поворотов путь им преградила стальная дверь, возле которой на карауле стояли двое морских пехотинцев с ружьями. Еще один пехотинец, сидящий за столиком, проверил удостоверение Бардака и нажал скрытую кнопку, после чего дверь медленно отъехала в сторону, и Бардак жестом поманил за собой Дрейка и Кристобаля.
Когда дверь за ними закрылась, Дрейк обнаружил, что стоит на узком карнизе в десяти метрах над чужеземной равниной. На туманном розовом небе светила красноватая звезда, до горизонта тянулись желтые заросли, а группа деревьев неподалеку источала едкий запах. Среди деревьев журчал ручеек и исчезал в пурпурной траве. Вдалеке равнину бороздило стадо животных, которые выглядели чуждыми даже с такого расстояния.
Дрейк нахмурился и повернулся к Бардаку:
- Что это?
- Клетка, в которой мы держим пленников. Конечно, голограммы проецируются на стены. Мы нашли эти картины в памяти захваченного корабля рьяллов, по уверениям пленников, они напоминают их дом.
- И где они? - спросил Аргос Кристобаль. - Я хочу сказать, где рьяллы?
- Прямо под вами, лейтенант. - Бардак указал на небольшую группу деревьев, под которыми расположились четверо пришельцев.
Туловища рьяллов лежали на земле, хвосты свернуты вокруг них, а ноги прятались под двухметровыми торсами. Вертикальная часть торса на пятьдесят сантиметров поднималась над сводом спины, в середине торса располагались плечи, руки заканчивались шестью пальцами. Голова на длинной и гибкой шее возвышалась над землей еще на шестьдесят сантиметров. Длинная зубастая пасть выглядела довольно устрашающе, угольно-черные глаза и ушные складки только усиливали это впечатление.
- Господи, я смотрел прямо на них и не замечал! - прошептал Кристобаль.
- Шептать не обязательно, астронавигатор, - заметил Бардак на нормальной громкости. - Вся клетка закрыта звукоподавляющим полем и голограммой с односторонней проницаемостью. Они не видят и не слышат нас.
- А что они делают?
- Разговаривают. Хотите послушать?
- Еще бы!
Бардак нажал кнопку на перилах, и вокруг них зазвучали голоса пришельцев. Сразу стало понятно, что в языке рьяллов гораздо больше звуков чем в любом из человеческих.
- Они говорят на стандартном?
- Те, кто пробыл здесь несколько лет, - да. Их речевой аппарат приспосабливается гораздо лучше, чем наш. Они весьма внятно объясняются, когда хотят.
- Можно ли мне поговорить с одним из них? - поинтересовался Дрейк.
Бардак улыбнулся:
- Об этом просят все, кто здесь бывает. Пойдемте со мной, для допроса все готово.
В комнате для допросов стояли стол и стул, а на потолке за панелями армированного стекла располагалось следящее и записывающее оборудование. Ричард Дрейк сел за стол, и почти сразу стальная дверь в другом конце комнаты открылась: двое морских пехотинцев ввели одного из рьяллов.
Пока тот подходил к столу, Дрейк понял, что ему напоминают рьяллы - результаты ранних экспериментов по созданию шагающих вездеходов. За движениями пленника было трудно уследить, Дрейк даже хотел попросить его пройтись по комнате, но быстро оставил эту идею. Почти минуту человек и рьялл смотрели друг на друга, затем пасть пленника раскрылась, и он произнес с присвистом, но довольно внятно:
- Мне сказали, что вы хотите поговорить со мной, сэр или мадам.
- Сколько вы пробыли в плену? - спросил Дрейк.
- Четыре стандартных года.
- И до сих пор не научились определять пол человека?
- Пол конкретного человека нас совершенно не интересует. Скорее всего вы самец, меня посещают в основном самцы.
- Совершенно верно. Можно поинтересоваться, какого вы пола?
- Никакого. Я бесполый, ваш вид называет это трутнями или рабочими насекомыми.
- У вас есть имя?

Предыдущая страница 17 Следующая страница


Восход Антареса 18

В ответ рьялл произнес нечто, начинающееся с резкого вдоха и оканчивающееся фырчанием.
- Это можно перевести как «Верный помощник Яиц-Прародителей». Но можете называть меня «Джон», как наши стражники.
- Хорошо, Джон. Меня зовут Ричард Дрейк. Вам сказали, кто я?
Рьялл слегка развел руками, и между зубами мелькнул язык.
- Зверю в зоопарке ничего не объясняют, Ричард Дрейк, и он не просит объяснений.
- Зоопарк? Думаете, вас держат ради забавы?
На этот раз рьялл развел руки очень широко и даже растопырил пальцы.
- Разве не так называется место, где люди могут рассматривать другие виды животных?
- Да, так. Но это место - не зоопарк, а тюрьма, а вы - военнопленный.
- Это для меня ничего не значит, Ричард Дрейк. Кажется, наши расы видят мир совсем по-разному.
- Простите, Джон, вы не знаете, что такое тюрьма и что значит быть пленником?
Рьялл захлопал ушами, это сопровождалось быстрым лопотанием.
- Так я смеюсь, Ричард Дрейк. После пяти стандартных лет, проведенных здесь, я очень хорошо узнал тюрьму. Мы с товарищами мало о чем говорим, кроме этого.
- Но тогда…
- Вы назвали меня военнопленным. В понятие войны у рьяллов не входят такие вольности.
- Что же вы понимаете под войной?
- Битву чести между двумя противниками, когда один самец посылает своих трутней защитить самку или место для гнезда от другого. Война - это столкновение кланов ради лучшего места для кладки или борьба двух цивилизаций за право лидерства.
- Разве не это происходит сейчас между моим и вашим народами? - спросил Дрейк.
- Вовсе нет, - последовал ответ.
- Что же тогда?
- Мы истребляем друг друга, Ричард Дрейк, стремясь начисто избавить космос от противника.
Бетани Линдквист сидела в кабине королевского аэрокара и смотрела, как внизу под ним проносится зелень. Рядом с ней сидела принцесса Лара, вторая дочь королевской четы Сандара, темноволосая красавица двадцати стандартных лет от роду. Она стала неофициальным проводником Бетани, и после чая у королевы неделю назад они почти не расставались: вместе осмотрели Капитолий, побывали на Крэнделлских водопадах и в ледяных пещерах Арды. Лара много рассказывала Бетани об истории Сандара, а та отвечала ей рассказами из истории Альты и Земли.
- Здесь когда-нибудь идет дождь, Лара? - поинтересовалась Бетани, глядя в пурпурное, без единого облачка небо.
- Не в эту декаду. И слава богу, в перигелии ледники и так тают. Если вода польется еще и с неба, начнутся ужасные бедствия.
- Странно, когда вокруг столько зелени - и ни капли дождя.
- У нас это нормально. - Принцесса рассмеялась и взглянула за окно. - Кажется, мы на месте.
Аэрокар сделал два круга над белым зданием, одиноко стоящим посреди обширного парка, и приземлился на посадочную площадку в окружении деревьев. Бетани подхватила «дипломат» с депешами дяди и дождалась, пока Лара откроет люк.
Возле посадочной площадки девушек встречал седой темнокожий человек в строгом костюме, который явно не обошелся без электроподогрева.
- Приветствую вас, ваше высочество, мисс Линдквист. - Встречающий склонился к руке Бетани, затем представился: - Я Амбруаз Картье, посол Земли на Сандаре. А вы - из потерянной колонии на Альте, так ведь?
Картье по всем правилам приветствовал принцессу Лару и предложил перейти в дом.
- Даже самая хорошая погода на Сандаре холодновата для моей багамской крови, мисс Линдквист.
- Багамы? - уточнила Бетани по пути. - Это острова на Земле, близ Северной Америки?
- В Атлантическом океане, у берегов Флориды. Большую часть года климат там тропический, хотя зимние шторма слегка кусаются.
- Кусаются?
- Я имел в виду, что они холодные, - рассмеялся Картье, - хотя и не такие, как здешний климат. Правда, Лара?
- Наверное, Амбруаз.
- Точно вам говорю!
Дом Картье явно строился как резиденция, но одно его крыло было переоборудовано, там за компьютерами сидели работники посольства.
- Это и есть посольство? - поинтересовалась Бетани.
- Официально - резиденция посла. Однако мне удобнее работать здесь, чем в этой груде камня в Госславе.
- В Госславе?
- Это ближайший большой город, - объяснила Лара. - Оттуда начинали добычу полезных ископаемых.
Картье провел девушек в кабинет, заполненный книгами, и предложил горячего чаю. Когда все расселись, он откинулся на спинку кресла и сказал:
- Мне говорили, мисс Линдквист, что вы специалист по сравнительной истории.
- Это так, сэр.
- Я слышал о самых разных отраслях истории, но о сравнительной - ни разу. Расскажите, чем вы занимаетесь!
Бетани объяснила Картье, какое место в альтанском обществе занимает сравнительная история. Тот слушал, не перебивая.
- Значит, вы специализируетесь по земной истории! Должен признать, что тоже увлекаюсь ею. Когда мы покончим с делами, сможем поболтать немного, я с удовольствием расскажу вам о событиях последних ста лет.
- Спасибо вам большое, господин посол. Как бы я хотела побывать на Земле!
- Я понимаю вас. «Увидеть Рим и умереть», как говаривали древние. Итак, чем могу помочь вам, леди?
Бетани рассказала о Грэнвилле Уитлоу и его работе, направленной на сохранение земного присутствия на Альте.
- С тех пор титул земного посла передается в нашей семье по наследству. Сейчас послом является мой дядя, и когда он узнал, что Парламент собирается восстановить контакты с остальным человечеством, он предложил мне участвовать в экспедиции. У меня с собой депеши за сто двадцать пять лет.
Картье захлопал в ладоши и рассмеялся.
- Какая замечательная история! Дипломатическая служба должна обязательно узнать о вашей семье, такую преданность долгу надо поощрять.
- Благодарю, сэр, - ответила Бетани. - Все депеши у меня с собой.
Она достала из «дипломата» контейнер, в котором хранились кристаллы с записями, и протянула его Картье.
- Почту за честь, если вы отошлете их на Землю вместе со своим рапортом.
Картье открыл контейнер, несколько секунд изучал кристаллы, затем закрыл его и вернул Бетани.
- Оставьте их пока что у себя, милочка.
- Как, вы их не возьмете? - Удивлению Бетани не было предела.
- Ну что вы, возьму, конечно! Просто в этом нет никакой спешки. Рьяллы патрулировали трассы сообщения с Землей, и все суда немного запаздывают. Как только придет диппочта, я дам вам знать.
Бетани нахмурилась.
- Если в системе есть корабли Большого флота, депеши можно отправить с ними.
Картье и Лара переглянулись, посол кашлянул и произнес:
- По тактическим соображениям в нашей системе сейчас нет кораблей Большого флота, мисс Линдквист. Придется отправить ваши важные документы с ближайшим коммерческим лайнером.
- Простите за настойчивость, господин посол, но Земля сражается с рьяллами, так ведь?
- Все человечество сражается с ними, дорогая, они не оставили нам иного выбора. - Картье поставил чашку на стол и наклонился вперед. - Я хочу рассказать вам одну легенду, она должна заинтересовать вас как историка. Причина наших сегодняшних затруднений теряется в туманной дали истории рьяллов.
Легенда, что я вам расскажу, - легенда рьяллов. Ее восстановили по рассказам тысяч пленных со множества планет Гегемонии Рьялл. Все пленники рассказывали ее одинаково, вне зависимости от того, какие методы допроса применялись, - а должен вам сказать, мы не всегда придерживались духа древней Женевской конвенции.
Тридцать тысяч лет назад рьяллы были простыми рыбаками, жили на побережьях рек и морей и проводили много времени в воде, где разводили морских животных себе на пропитание. Они жили так чуть ли не с начала времен, пока однажды на небе не вспыхнула звезда, затмившая яркостью их солнце.
- Близкая сверхновая? - предположила Бетани.
- Да, очень похоже. Конечно, уровень радиации у них повысился - не настолько, чтобы истребить все население, но вполне достаточно, чтобы могли возникнуть мутации. Исчезали одни виды, их место занимали другие, да и сами рьяллы с каждым поколением все больше менялись. Многие мутанты умирали еще в яйце, естественный отбор и старейшины встали на пути вредных изменений, но некоторые оказались полезны и передавались по наследству.
Однако рьяллы были не единственной расой, подвергшейся насильственной эволюции. Примерно двадцать пять тысяч лет назад на их родной планете возник еще один разумный вид, рьяллы называют его представителей «быстро поедающими» или просто «быстрыми». Это были амфибии, развившиеся из неразумных морских плотоядных животных, умные, ловкие, прожорливые. Они нападали на кладки рьяллов и пожирали отложенные ими яйца, в результате численность рьяллов на планете упала - одно время даже казалось, что более старший вид вообще исчезнет.
В конце концов рьяллы разработали успешную защиту от прожорливых «быстрых»: вышли из воды и стали жить на суше большими группами, чтобы легче защищаться от нападений. Они стали охотиться и разводить домашних животных, развивать сельское хозяйство, чтобы выращивать корм для скота; познакомились с огнем и металлургией, у них появились города. В бронзовом веке рьяллы начали охотиться на «быстрых», и это была долгая охота. По словам пленников, она длилась пятнадцать тысяч лет, и мы готовы в это поверить.
- Почему? - спросила Бетани.
- Борьба с «быстрыми» оставила в их психике слишком глубокий след, мисс Линдквист. С тех пор прошло десять тысяч лет - цивилизация на Земле вдвое младше. Но когда мы показываем пленникам изображения «быстрых», сделанные по рассказам других пленников, они реагируют по принципу «бей или беги». Скажите, мисс Линдквист, вы боитесь змей или пауков?
- Не знаю, господин посол, я их никогда не видела, кроме как на картинках.
- Известно, что часть людей испытывает перед ними иррациональный страх. В этом отношении мы с рьяллами похожи, но они все поголовно боятся «быстрых». Это инстинкт, а не фобия, поэтому война людей с рьяллами идет не на жизнь, а на смерть.
- Я, кажется, не понимаю, - призналась Бетани.

- История учит рьяллов опасаться взрывающихся звезд. Антарес был для них наихудшим предзнаменованием, и оно сбылось, когда в небе над одной из их планет возник корабль пришельцев. А в отличие от человечества у рьяллов есть опыт общения с другими разумными видами, мисс Линдквист. Пятнадцать тысяч лет, в течение которых их предки страдали от «быстрых», позволили им выработать простую и эффективную систему, которая работает всегда. Для них единственный возможный способ действий - добиться полного уничтожения соперника. Они не щадят и не просят пощады. Рьяллы уверены, что пока в галактике есть люди, они не смогут жить спокойно.

Глава 21

Бетани вздрогнула, когда по ее телу ударил тугой поток горячей воды, закрыла глаза и погрузила лицо под воду. Наконец открыла глаза, вдохнула горячий влажный воздух и снова замерла неподвижно, словно надеялась: душ способен смыть чувство разочарования.
Она проснулась рано, уверенная, что сегодня Альта займет достойное место среди детей Матери-Земли. Она волновалась все больше с каждым километром пути и под конец путешествия едва удерживалась от того, чтобы не подпрыгивать на сиденье. Потом была встреча с Амбруазом Картье, который разрушил все ее надежды двумя быстрыми ударами: отказавшись принять депеши ее дяди и рассказав историю Рьялл.
Стоя под струями воды, Бетани думала о сотнях войн, которые она изучала. Сколько раз военачальники клялись биться до последнего человека? И сколько раз такое случалось на самом деле? Она могла вспомнить только две такие войны, разделенные двумя тысячелетиями.
Но если рьяллы действительно таковы, как рассказал Картье, человечеству не будет покоя, пока оно не загонит пришельцев обратно в их планетные системы, лишив выхода в космос. И всегда остается вероятность того, что homo sapiens решат проблему, пользуясь методами рьяллов. Бетани не хотелось верить в то, что человечество станет уничтожать другую разумную расу, но она слишком хорошо знала историю.
Девушка выключила воду, вытерлась и босиком прошлепала в спальню, после теплой ванной комната показалась ей промозглой. Сбросив полотенце, она осмотрела себя в большое зеркало в поисках урона, который бесконечные банкеты должны были нанести ее фигуре. Бетани с радостью отметила, что выглядит по-прежнему хорошо, и дала себе твердое обещание при первой возможности снова сесть на диету.
Вздрагивая от холода, она обернула мокрые волосы полотенцем и перешла к выбору вечернего туалета. Апартаменты Бетани во дворце - гостиная, спальня и ванная - предлагали довольно большой гардероб, включая дюжину вечерних платьев ее размера. Подумав, она сняла с вешалки жемчужно-серое платье. Пусть будет серый, в тон настроению.
Через десять минут, когда Бетани, уже одетая и причесанная, накладывала на лицо последние штрихи косметики, в дверь позвонили. Она быстро оглядела себя в зеркало и пошла открывать дверь.
- Кто там?
- Усталый путник.
За дверью стоял Ричард Дрейк, его парадная форма выглядела измятой от долгих часов сидения в аэрокаре.
- Привет…
- Привет, Бетани. А где все? На этаже нет никого, кроме слуг.
- Все на празднике.
- На празднике?
- Сегодня король и двор дают обед в честь ученых и парламентских представителей.
- Ах да, сегодня…
Бетани кивнула.
- А вы почему не там?
- Я сама прилетела из посольства всего пару часов назад. Сказала Карлу, что приведу себя в порядок и подойду попозже.
- Кажется, вы уже готовы. Кстати, это платье вам очень идет.
- Ах, спасибо, добрый сэр. - Она присела в реверансе. - А как ваша поездка? Видели рьяллов?
- Целых четырех, и даже разговаривал с одним.
- И как они вам? Дрейк усмехнулся:
- Вначале было немного неуютно, но под конец разговор с шестиногим пришельцем стал казаться мне самой нормальной вещью.
- Узнали что-нибудь интересное?
- Мы говорили о том, что для рьяллов значит война.
Бетани закивала.
- Амбруаз Картье рассказал мне об их истории. Картина получилась не слишком радостная.
Дрейк предостерегающе приложил палец к губам и продолжал вслух:
- Во сколько вы обещали быть на этом обеде?
Бетани задумчиво протянула:
- Я не назначала точного времени.
- Тогда пойдемте прогуляемся в саду. Говорят, ночью там очень красиво.
- Хорошо, только туфли надену.
Ночью дворец превращался в море света: на каждом дереве висели цветные фонарики, и мягкое освещение отражалось от внутреннего свода купола. Но даже в таком обилии света имелись тенистые уголки, где два человека могли посидеть и поговорить.
Дрейк повел Бетани к маленькому садику, скрытому с трех сторон диким виноградом. Пока они шли, он обнял ее за талию так естественно, как будто делал это сотни раз, и девушка довольно быстро настроилась на ритм его шагов.
Под виноградом нашлась резная каменная скамья, на которой могли прекрасно разместиться двое. Сев рядом с Бетани, Дрейк достал из кармана кителя маленький кубик, нажал на нем кнопку, и воздух заполнил низкий гул. Посмотрев на индикатор, командир довольно кивнул и тихо сказал:
- Теперь можно говорить спокойно.
- Что это?
- Генератор случайного шума. Если не будем говорить громко, наши голоса невозможно будет отделить от фонового шума.
- Думаете, сандарцы нас подслушивают?
- А что бы вы сделали на их месте?
Бетани немного подумала и уверенно произнесла:
- Подслушивала бы.
- Расскажите мне о вашем разговоре с земным послом, пока они ничего не заподозрили.
Бетани быстро пересказала легенду рьяллов о сверхновой и ее последствиях.
Дрейк внимательно слушал и, когда она умолкла, сообщил:
- Примерно то же мне рассказал военнопленный рьялл. Эта легенда убедила меня в том, что они действительно пришельцы.
- В смысле?
- Я понял, что рьяллы мыслят совсем не так, как мы; им не приходит в голову, что конфликта с другой расой можно избежать.
- Они действительно так думают, Ричард?
- Да, если мы не оказались жертвами сандарской пропаганды. Хотя… Я могу представить, как заставить военнопленного говорить то, что нужно, но подкупить земного посла?…
- Если он на самом деле посол.
Дрейк всмотрелся в ее лицо.
- Что вы имеете в виду?
Бетани облизнула губы и начала говорить, тщательно подбирая слова:
- Я не уверена, мне могло просто показаться.
- И что же вам показалось?
- Мне очень не понравились его слова о том, что он предпочитает работать в своей резиденции.
- Продолжайте.
- Ричард, Адмиралтейство Хоумпорта занимает здание старого земного посольства. В нем шесть этажей, и когда-то там работали двести пятьдесят дипломатов и прочих служащих! А до взрыва сверхновой Альта был всего лишь заштатной колонией на границе обитаемого космоса. Господи боже, Сандар воюет на стороне Земли! Космическая война требует очень интенсивного снабжения и планирования, а межзвездная - и подавно. Если Сандар воюет на стороне Земли, здесь должны быть тысячи людей и сотни кораблей, а посольство - размером с этот дворец!
- Думаете, они не воюют?
- Да. Я видела одного пожилого человека и дюжину его помощников в загородной резиденции, я узнала, что в системе сейчас нет земных боевых кораблей, а посол не знает, когда прибудет следующий лайнер. Что-то здесь не так.
- Согласен. Мы займемся этим вопросом, - кивнул Дрейк. Он посмотрел на ручной хронометр, затем - на индикатор генератора шума. - Пора сворачиваться, пока офицеры безопасности не пришли узнать, почему их «жучки» не действуют. Мы ничего не забыли?
- Пожалуй, нет.
Дрейк снова нажал кнопку на генераторе, и гудение смолкло. Он положил кубик в карман, подмигнул Бетани и произнес нормальным голосом:
- Ну, достаточно единения с природой. Вам уже пора на королевский прием.
- Еще нет, - ответила Бетани. - Давайте немного прогуляемся по саду.
Дрейк встал и предложил ей руку.

Предыдущая страница 18 Следующая страница


19 Майкл Макколлум

- С удовольствием.
В молчании они прошли еще сотню метров по обсаженной цветами дорожке. Бетани чувствовала себя спокойной впервые за весь день, потому что смогла поделиться с Дрейком своими подозрениями. Она на время забыла о неприятностях, окунулась в море света и поняла, что слышит жужжание пчел и треск цикад яснее, чем когда-либо. Наконец она заговорила:
- Здесь прекрасная иллюминация, но знаете, что было бы лучше?
- Что же?
- Если бы они выключили все фонари, создали полную темноту и спроецировали на внутреннюю поверхность купола луну.
- У Сандара уже есть четыре луны, очень красивых, так зачем им подделка?
- Я говорю не просто о луне, а о земной Луне… - Она огляделась и указала участок купола по другую сторону от дворца. - Я бы поместила ее вон туда.
- Зачем? - спросил Дрейк.
- Все древние поэты писали о том, как Луна, особенно полная, влияет на влюбленных.
- Кажется, я не видел изображений земной Луны.
- Как жаль! Она большая, всего вчетверо меньше Земли. В книгах пишут, что при ее свете можно читать.
- Это похоже на восход Антареса?
- Что вы, гораздо красивее! Антарес напоминает сварочную дугу, а свет Луны мягкий, серебристый. Летними ночами влюбленные лежат на траве и любуются ею.
- А я слышал, что полная луна сводит людей с ума.
- Перестаньте! Я уверена, что полная луна - самое прекрасное зрелище во Вселенной. Только не говорите, что верите в вампиров и волков-оборотней.
- Конечно! - Дрейк рассмеялся и хотел сказать что-то еще, но внезапно захлопнул рот.
- Что такое? - спросила Бетани.
- Ничего.
- Ну же, вы хотели что-то сказать.
Он вздохнул:
- Я хотел сказать, что с удовольствием укусил бы вас за шею.
Бетани остановилась и повернулась к нему, внезапно они обнаружили, что стоят очень близко друг к другу.
- Правда? - прошептала она.
Вместо ответа он привлек ее к себе и поцеловал. Она горячо ответила на поцелуй, и несколько секунд они стояли, тесно обнявшись. Наконец Дрейк отступил, лицо его покраснело, дыхание сбилось.
- Я прошу прощения!
Бетани смотрела на него сияющими глазами.
- Все нормально. Я очень давно хотела этого.
- А как же твой жених?
- Карл мне не жених. Он попросил моей руки, но я еще не дала ответа. Кроме того, небольшой поцелуй никому не повредит.
Она снова оказалась в его объятиях, на этот раз они длились гораздо дольше. Потом Бетани взяла обе его руки в свои и произнесла:
- Теперь можно возвращаться.
Они снова прошли той же тропинкой, на этот раз ничего не говоря, просто радуясь присутствию друг друга. Только пройдя садик, Дрейк остановился и взглянул ей в лицо.
- Я хочу тебе кое-что сказать. Знаю, это не мое дело и лучше мне держать рот на замке, но все равно скажу.
- Что такое, Ричард?
- Не надо тебе выходить замуж за Карла Астера! Ты для него слишком хороша.
- Но ты его совсем не знаешь!
- Как же, не знаю, - проворчал он. - Я два года служил представителем флота в Парламенте, и мы иногда сталкивались.
Бетани кивнула.
- Он сказал мне, что вы спорили из-за финансирования флота.
- Я не люблю его не поэтому. В то время у меня было много противников, но я их уважал, а Астера не уважаю. Он же из приспешников Карстерса! Ему нужна не жена, а украшение для политических целей.
- Ты говоришь, как мой дядя, ему тоже не нравится Астер.
- Твой дядя мудрый человек, прислушайся к его мнению. Почему ты вообще думаешь, выходить ли за Астера?
- Он попросил меня.
- Тоже мне причина! На Альте миллионы гораздо лучших людей.
Бетани почувствовала, что краснеет.
- Командир, вы предлагаете свою кандидатуру?
- Нет, - нахмурился Дрейк, - я тоже вам не подойду.
- Да? Почему же?
- Я космонавт. Космонавт не должен жениться, пока не будет готов оставить службу.
Минуту Бетани молчала, а затем произнесла ругательство, украшавшее язык еще со времен Чосера, подумала и добавила еще пару слов.
- Да ты просто трус, Ричард. Космонавты женятся с начала Космического века, и моряки тоже женились. Кроме того, ты кое о чем забываешь.
- О чем?
- Разве пленный рьялл не сказал тебе сегодня, что они хотят уничтожить нас?
Дрейк кивнул.
- Тогда ты должен согласиться: это все меняет.
- Не понимаю.
- Ты распланировал всю свою жизнь, - заговорила она, понемногу распаляясь. - Ты будешь летать еще лет пять, потом тебя переведут в Адмиралтейство, ты оглядишься, найдешь самую красивую девушку, женишься на ней и станешь растить детей, ведь так?
Дрейк не ответил.
- Мне очень жаль, но, похоже, рьяллы серьезно нарушили твои планы, Ричард. Нам придется драться с ними, а возможно, и нашим детям. Флоту будут очень нужны тренированные космонавты! Ты сможешь покинуть корабль только лет в восемьдесят.
- Что ты хочешь сказать?
В глазах Бетани заблестели слезы.
- Что я люблю тебя, болван ты этакий, а ты готов загубить наше счастье!
Он удивленно поморгал. Бетани отвела глаза.
- Я люблю тебя с того самого дня, когда ты отругал меня за то, что нас застиг восход сверхновой на Нью-Провиденс.
Он улыбнулся:
- А я тебя - с тех пор, как мы встретились. Почему, ты думаешь, я отказал Карлу в переводе на «Дискавери»?
Она вновь подняла взгляд.
- Обними меня, пожалуйста.
Он заключил ее в объятия, они постояли так, и через некоторое время он тихонько позвал ее по имени.
- Что такое? - Она прижималась щекой к его кителю, и голос звучал глухо.
- Ты выйдешь за меня?
Она вытерла слезы и нахмурилась.
- Нет.
- Что?
- Ты слышал. Я не выйду за тебя, пока не исполню данное дяде обещание. Потом… посмотрим. А теперь замолчи и обними меня!
В апартаментах Бетани раздался звонок. С кушетки в гостиной поднялись две головы и уставились на дверь, две пары глаз взглянули друг на друга, и мужской голос проворчал:
- Кого там черти принесли?
Бетани рассмеялась, прижалась к Дрейку и прошептала:
- Может, они уйдут, если вести себя тихо!
Словно в ответ на ее слова звонок зазвучал дольше и настойчивей.
- А может, и не уйдут, - вздохнула она.
- Открой дверь, - попросил Дрейк. - Если это хозяева, у них могут быть ключи.
Бетани села на кушетке, поправила жемчужно-серое платье, включила свет и прошла в коридор. За дверью стояла Алисия Делеван, она была явно обеспокоена. За ее спиной маячил Карл Астер.
- Добрый вечер, Бетани, - начала Алисия. - Вы не видели Дрейка? Его нигде нет…
Увидев Дрейка на кушетке в гостиной, она резко замолчала. Астер одеревенел, проследив за ее взглядом. Секунду он смотрел в глаза Бетани, затем повернулся и пошел прочь.
Алисия в молчании смотрела на влюбленных. Наконец она вымолвила:
- Следует ли мне сделать напрашивающийся вывод, Бетани?
- Можете делать любые выводы.
Алисия нахмурилась:
- Не поймите меня неправильно. Ваша личная жизнь - это ваше дело, но Карл мне друг, а не просто подчиненный. Я не хочу, чтобы ему делали слишком больно. Что мне ему сказать?
- Скажите, что мне жаль, что все так кончилось, - вздохнула Бетани. - Скажите, что командир Дрейк попросил моей руки, и я готова принять его предложение, как только исполню данную дяде клятву.
- Желаю вам счастья. - И Алисия резко сменила тему. Она протиснулась мимо Бетани к Дрейку, который все еще застегивал пуговицы на кителе. - Мне надо поговорить с вами, командир. На банкете случилось нечто необычное: всех высоких чинов Сандара вызвали куда-то прямо из-за стола!
- Ничего не понимаю.
- И я тоже. Вначале посыльный сообщил что-то министру Хэливеру, тот пошептался с королем, король позвал королеву, и все трое ушли, правда, пришли новые посыльные. Они ходили от стола к столу, говорили что-то офицерам и дворянам, те быстро извинялись и уходили. Все это произошло за пять минут, и сразу создалась напряженная атмосфера.
- Когда, говорите, это случилось?
- Двадцать минут назад. Мы с Карлом вышли через боковую дверь и отправились искать вас.
Дрейк подошел к видеофону, включил его и вызвал дворцового оператора. На экране появилась милая девушка.
- Здравствуйте, командир Дрейк. Чем могу помочь?
- Свяжите меня с моим кораблем.
- К сожалению, сэр, все орбитальные линии заняты. Я могу включить вас в список ожидающих и позвонить, когда освободится линия.
- Не надо. Дайте мне связь с кораблем!
- Простите, сэр, все линии заняты.
- Что же делать? - спросила Бетани, когда Дрейк выключил видеофон.
- Вызывать корабль.
Командир достал из кармана кителя портативный коммуникатор с эмблемой Альтанского космического флота. Такой прибор был у каждого члена альтанской делегации, но сандарцы попросили не использовать его под предлогом того, что его сигналы могут повлиять на управление автоматической техникой.
Дрейк набрал код для чрезвычайных ситуаций, и на экране коммуникатора появилось хмурое лицо Бэлы Мартсона.
- Командир! А я уж думал послать за вами пехотинцев.
- Что у вас происходит, первый?
- Примерно полчаса назад наши приборы засекли множественные орудийные разряды в точке перехода Айзер - Напье. Мы думали, что идет проверка боеготовности, пока крепости не начали взрываться.
- Взорвалась крепость?
- И не одна, сэр, - противник хорошо защищен и вооружен. Но постепенно все успокоилось, последние пятнадцать минут мы наблюдаем пламя двигателей около дюжины кораблей, они уходят от точки перехода на большом ускорении. Кто бы они ни были, они, кажется, решили рассеяться!
- Как полагаете, чьи это корабли?
- Не альтанские и не сандарские.
- Пришельцев?
- Я за это ручаюсь.
- Доложите состояние «Дискавери», мистер Мартсон.
- Мы готовы покинуть орбиту, как только делегации вернутся на борт, сэр. Командир Фаллан докладывает с «Александрии» то же самое. На «Дискавери» начата проверка всего оборудования с особенным упором на двигатели и оружие. Если главный инженер успел что-то разобрать, то теперь собирает.
- Отлично!
- Когда ждать вас на борт, командир?
- Дайте мне время выяснить, что происходит, Бэла. Через час я вам перезвоню.
- Конечно, сэр.
- Пока продолжайте профилактику корабля. Отбой.
- Отбой.
Дрейк повернулся к Бетани и Алисии и уже начал что-то говорить, как вдруг в апартаменты ворвались четыре дюжих парня из морской пехоты, и с ними мажордом. Взгляд Оптериса остановился на коммуникаторе в руке Дрейка.
- Отключите эту штуку, командир Дрейк, в системе охраны дворца из-за нее переполох.
- Что происходит, Оптерис?
Мажордом пожал плечами:
- Ничего такого, из-за чего стоило бы беспокоиться. Рьяллы попытались пробить нашу оборону в точке перехода.
- Мои люди говорят, что у них это получилось!
Оптерис вздохнул:
- Согласно докладам, много кораблей попало под перекрестный обстрел крепостей. Однако мы все же пострадали: несколько кораблей противника пробили брешь в наших рядах. Сейчас мы мобилизуем свой флот, и повторяю: причин для беспокойства нет.

Глава 22

Ричард Дрейк и Бетани Линдквист сидели и ждали, пока долгая ночь подойдет к концу. Иногда они начинали говорить о том, как жили до того вечера в доме миссис Мортридж, на котором встретились, иногда замолкали, радуясь тому, что могут быть вместе. Ближе к утру перебрались на балкон и улеглись в шезлонге; Бетани заснула, положив голову на плечо Ричарда, и тот старался не шевелиться, боясь ее потревожить.
Бетани заворочалась, когда восточную сторону купола уже окрасил восход, открыла глаза и улыбнулась.
- Сколько я спала?
- Пару часов.
Она села в шезлонге.
- Твоя рука, наверное, затекла!
- Нисколько, - храбро соврал он. - Ты легка, как цветок, и столь же прекрасна.
Бетани хмыкнула:
- Благодарю будущего мужа за чудесный комплимент, но принять его не могу - слишком много было банкетов за последнее время. Оптерис не звонил?
- Нет.
- А если он не позвонит?
- Подождем еще час, потом попросим Бэлу Мартсона прислать за нами шлюпки.
- Это не понадобится, командир! - произнес чей-то голос позади них.
Дрейк обернулся через плечо и увидел, что в дверях балкона стоит Оптерис. Тот продолжал:
- Простите за вторжение, мисс Линдквист. Я звонил, но никто не ответил.
- Моя вина, - признался Дрейк. - Я отключил звонок, чтобы Бетани никто не будил.

Предыдущая страница 19 Следующая страница


Восход Антареса 20

- Так я и предполагал, - произнес Оптерис ровным голосом.
- Примет ли меня король? - нетерпеливо спросил Дрейк.
- Его величество примет вас прямо сейчас, командир. Он просил извиниться, что не смог уделить вам время раньше.
- А как же послы Барретт и Делеван? - вспомнила Бетани. - Не надо ли их известить?
- Полагаю, они спят, мисс Линдквист, и кроме того, король пригласил только командира Дрейка.
Ричард наклонился и поцеловал Бетани:
- Я скоро.
- Я буду ждать.
Оптерис отвел Дрейка к центральной лифтовой шахте дворца, вставил в отверстие рядом с ней свое удостоверение, и дверь кабины лифта немедленно распахнулась перед ними. Мажордом набрал на пульте управления свой личный код, и лифт начал быстро спускаться. Дрейк ожидал, что они выйдут на первом этаже, и потому удивился, когда кабина без остановок поехала дальше.
Сглотнув второй раз, чтобы выровнять давление на барабанную перепонку, он решил поинтересоваться:
- Насколько глубоко мы спустимся, Оптерис?
- Примерно на километр, командир. Будем на месте через несколько секунд.
Как и предсказывал мажордом, почти сразу лифт начал тормозить, двери кабины открылись в очередной бетонный коридор. Два охранника проверили удостоверение Оптериса и пропустили его и Дрейка. Их извилистый путь по туннелям закончился у самой обычной с виду двери, мажордом вставил удостоверение в замок, и тяжелая стальная дверь уехала в стену. Оказавшись в маленькой комнате, Оптерис нажал кнопку, и первая дверь закрылась, одновременно с ней открылась вторая.
По другую сторону шлюза обнаружилась громадная пещера, заполненная людьми в форме Военно-морского флота Сандара, большинство сидели перед терминалами и работали. Над их головами высоко на стенах искусственной пещеры отражали свет застекленные галереи, затененные силуэты в них ясно говорили, что за операторами наблюдают. Несколько человек стояли перед столами и ожидали, пока техник не восстановит работу терминала.
- Сюда, командир. - Оптерис повел Дрейка по коридору между двумя рядами компьютеров. На экранах висели весьма различные картинки, можно было услышать обрывки разговоров.
- Когда покинете орбиту, «Зачинщик»?… Весь персонал будет у вас через час, лейтенант… Скоро прибудут поставщики вооружения, сэр. Убедитесь, что грузовой трюм открыт…
Оптерис подвел его к другой двери и снова вставил в замок удостоверение. За этой дверью обнаружилась маленькая комната, в которой сандарцы сгрудились вокруг стола. На дальней стене висел большой экран с тактической картой.
Джон- Филипп Уолкирк взглянул на Дрейка, встал и в четыре шага преодолел разделяющее их расстояние.
- Добро пожаловать, командир. - Джон-Филипп протянул руку.
- Благодарю вас, ваше величество, - ответил Дрейк, пожимая протянутую руку. Только ответив на пожатие, он сообразил, насколько далеко они ушли от придворного этикета. В том же бункере находились главнокомандующий Уолкирк, первый министр Хэливер и герцог Бардак.
- Как вам наш командный центр, командир?
- Я потрясен, ваше величество. Никогда бы не подумал, что во дворце есть такое.
Джон- Филипп улыбнулся:
- Да, это мы не рекламируем. Итак, вы просили о встрече. Вы обеспокоены последним визитом наших противников?
- Да, сэр, очень обеспокоен. У меня на орбите два корабля, и люди разбросаны по всему Сандару. Если нас атакуют прямо на орбите, мы даже маневрировать не сможем.
- Этого не случится, командир, - отозвался Джон-Филипп. - Взгляните на экран: вот как выглядит текущая ситуация в системе.
Экраны, подобные тому, на который указывал сейчас король, использовались и в Альтанском флоте. Точка перехода Хэллсгейт - Айзер обозначалась на нем красным эллипсом, вокруг которого образовывали идеальный шар шестьдесят золотых искорок; вместо семи из них на экране горели малиновые кресты, зеленые буквы и цифры около других фиксировали боевые потери. Во все стороны от точки перехода разлетались двенадцать красных стрелок, рядом с каждой светились скорость и вектор ускорения судна. За красными в погоню пустились зеленые стрелки, и одного взгляда на вектора оказалось для Дрейка достаточно, чтобы понять: погоня будет нелегкой.
Джон- Филипп начал давать пояснения:
- Прошлой ночью в точке перехода материализовалось примерно пятьдесят кораблей противника. Наши крепости немедленно атаковали их, восемнадцать кораблей удалось сразу уничтожить, двадцать вынуждены были вернуться к Айзеру. Однако оставшиеся двенадцать сконцентрировали огонь на одном участке защитных сооружений и смогли прорваться внутрь системы. На экране вы видите, что за ними уже началась погоня, и как только Третий флот выйдет на позиции, у них не останется ни единого шанса.
- Вы выпустили против них один из флотов, ваше величество? Неужели дело так серьезно?
- Серьезно, пока хоть одна из этих тварей коптит наше небо! Однако это не главная причина для задействования флота. Мы уже сто лет воюем с рьяллами, командир, и изучили все их привычки. Еще несколько недель они могут проводить пробные атаки на точку перехода, чтобы проверить, насколько сильно нас зацепило. Если бросить Третий флот на укрепление нашей линии обороны, им быстро расхочется сюда соваться.
- И когда это случится?
- Флот отправляется через двенадцать часов, я прибуду на флагман через шесть.
- Полетите вы, ваше величество?
- Я буду не в большей опасности, чем десятки тысяч солдат. Или вы думаете, что я буду прятаться, пока остальные рискуют ради меня жизнью?
- Нет, что вы, сэр!
- Ну вот. Теперь давайте обсудим, что делать с вами и вашими людьми.
- Благодарю вас за гостеприимство, ваше величество, - произнес Дрейк, - но нам, похоже, пора домой.
- Сейчас не время! Переговоры между нашими политиками в самом разгаре, им нельзя терять ни минуты.
Дрейк нахмурился:
- Я ценю вашу озабоченность, сэр, но должен выполнять свой долг. За время экспедиции мы собрали даже больше данных, чем ожидали, и теперь я не могу позволить себе ни малейшего риска.
- Понимаю, - отозвался король, - но у меня есть контрпредложение.
- Я весь внимание, сэр.
- Предлагаю вам собрать людей и погрузить их на корабли. Это весьма разумно, мы тоже предложим всем, кто не занят в операции, проводить ночи в укрытиях, пока последний корабль рьяллов не будет уничтожен. Когда ваши корабли будут готовы к отправлению, вы сможете безо всяких опасений остаться на парковочной орбите - даже если один из кораблей рьяллов прорвется к планете, у вас будет возможность уйти. И все это время вы сможете изучать нашу оборонительную тактику - мы передадим вам записи сегодняшнего сражения, а ваши послы смогут закончить переговоры с помощью телеконференций.
Дрейк поразмыслил немного и согласился:
- Хорошо, мы остаемся на орбите до конца этого сражения, а там видно будет.
Джон- Филипп устало улыбнулся:
- Большего я и не прошу.
К удивлению Дрейка, приказ по всему личному составу Первого Особого флота немедленно возвращаться на корабль вызвал до странного мало недовольства. Члены делегации, собравшейся в космопорте Капитолия, позволили себе всего несколько комментариев по поводу напрасной траты времени и немного поворчали, но на это имеет право каждый человек, чьи планы внезапно оказались нарушены. Известия о битве в точке перехода Хэллсгейт - Айзер отрезвили самых заносчивых ученых и заставили парламентских представителей понять, что война - это не только источник наживы. Вид «Дискавери» вызвал среди пассажиров посадочной шлюпки, на которой летел Дрейк, хор радостных криков.
Как и говорил Джон-Филипп, Третий флот покинул Сандар через двенадцать часов после аудиенции Дрейка. Прямо из шлюза командир поспешил на мостик, чтобы иметь возможность пронаблюдать отбытие кораблей. Одна за другой от планеты ушли четыре флотилии, каждая состояла из линкора, двадцати кораблей сопровождения и шестидесяти кораблей поддержки. Дрейк смог разглядеть тяжелые и легкие крейсеры, эсминцы, даже небольшие корабли-разведчики дальнего действия, в качестве кораблей поддержки шли танкеры, фрейтеры и грузовые суда. Глядя на это, Дрейк вспомнил слова одного из профессоров Альтанской космической академии: «Помните, молодые люди, любая война - это на десять процентов наступление и на девяносто - снабжение».
Еще полтора дня сандарский флот можно было увидеть в телескопы «Дискавери». Основная часть кораблей сорок часов шла с ускорением в два G, затем поворачивала, сбрасывала ускорение и оказывалась у точки перехода Хэллсгейт - Айзер, чтобы занять позицию среди неповрежденных космических крепостей.
Однако не весь флот направился к точке перехода. Несколько групп отправились наперехват кораблям рьяллов, два из которых уже были уничтожены. На пятый день после выхода Третьего флота в космос стало понятно, что Сандар полностью контролирует ситуацию. На защиту точки перехода заступили почти пятьдесят крепостей и столько же кораблей, тридцать находились в погоне за кораблями рьяллов.
И все же Ричард Дрейк не мог избавиться от нехорошего предчувствия, разглядывая сандарские построения.
- Что с тобой? - спросила Бетани, когда принесла обед ему на мостик. - У тебя такое лицо, словно ты лимон жуешь.
Он хмыкнул, откинулся в кресле и потянулся, разминаясь после долгого сидения в одной позе.
- Наверное, слишком много волнуюсь.
- А о чем волноваться? - Бетани поставила поднос ему на колени и села в кресло наблюдателя рядом с ним. Они всегда обедали вместе с тех пор, как вернулись на корабль.
Дрейк подключил терминал Бетани к своему компьютеру.
- Хочу тебе кое-что показать.
Ричард вывел на экран запись битвы у точки перехода. Он уже пять дней изучал ее, надеясь извлечь полезные уроки из тактики рьяллов, но уверенности это ему не прибавляло.
В самом начале записи камера показывала космическую крепость с близкого расстояния, видно, сандарцы включили в нее часть учебного фильма. Громадная сфера щетинилась несколькими сотнями лазеров и пусковых установок, несколько кадров были специально посвящены защитному покрытию и радиаторам. За крепостью проплыл эсминец, что давало возможность оценить ее истинные размеры.
- Ну и бегемот! - прокомментировала Бетани. Дрейк кивнул.
- Это особенно впечатляет, если вспомнить, сколько места на корабле занимают фотонный двигатель и генератор свертывания подпространства. Это чудовище о маневренности может не беспокоиться, раз его огневая мощь сравнима с пятью линкорами!
- Но если одна крепость столь сильна, как рьяллы сумели противостоять шестидесяти?
- Давай посмотрим дальше и выясним.
Следующий кадр показывал панораму космоса, звезды все время смещались, так что было понятно: съемка ведется дальней камерой и на большом увеличении. В центре экрана материализовался цилиндрический корабль, его серая поверхность внезапно засверкала. Включился фильтр, и окружающие звезды померкли. По злополучному кораблю велся лазерный огонь такой мощности, что он просто не мог выжить.
Однако корабль выжил. Из каждой точки попадания вырывался фонтан испаряющейся материи, так что корабль стал похож на многохвостую комету. Корабль рьяллов отбивался с помощью лазеров и ракет, примерно десять секунд он висел на экране без движения, затем лазеры все же повредили что-то важное, и корабль взорвался в ослепительной вспышке, превратившись в расширяющееся облако плазмы. Камера снизила увеличение, чтобы удержать на экране огненный шар, затем все погасло.
- Этот корабль появился в точке перехода одним из первых.
- Как он смог выдержать так долго? - удивилась Бетани.
- Помнишь фонтанчики, которые вырывались из точек попадания лазера? Это испарялось противолазерное отклоняющее покрытие. Там миллиарды стеклянных призм на кубический сантиметр, лазер не может быстро его пробить.
В следующем отрезке записи в точке перехода материализовалось уже пятьдесят кораблей рьяллов. Из-за расстояния их не было видно, их позиции отмечали электронные символы. Как только сандарские крепости открыли огонь, корабли снова засверкали. Щиты некоторых не выдержали и десяти секунд, но до взрыва корабль успевал выпустить по одной крепости тучу снарядов, судя по всему, ядерных. Многие снаряды взрывались в космосе, не причиняя никому вреда, но некоторые все же достигали цели. Никакое покрытие не спасало от ядерных взрывов, и вскоре в огненный шар превратилась одна крепость, за ней последовали еще несколько.
- Крепости требуется двенадцать секунд на то, чтобы пробить покрытие кораблей рьяллов, - сообщил Дрейк. - Остальные корабли могли спокойно выпустить по нужному участку обороны снаряды и перепрыгнуть к Айзеру. В защите образовалась дыра, и таким образом рьяллы прорвались внутрь системы.
- Им это не помогло, - заметила Бетани. - Сандарский флот превосходит их по всем параметрам, мистер Кристобаль сказал, что последний их корабль уничтожат в течение ста часов.
- Я думаю, не указывает ли тот факт, что они вообще сумели пробиться в систему, на брешь в сандарской защите.
- Брешь?
- Смотри, как они сгрудились вокруг точки перехода. Это необходимо для концентрации огня, но не дает им нужной защиты в глубине. Когда рьяллы прорвали оборону, их отделяло от Сандара только четыреста миллионов километров вакуума, потому и пришлось задействовать Третий флот. Если бы я строил защиту, я расположил бы линию обороны примерно здесь. - Дрейк указал точку в середине отрезка между Сандаром и точкой перехода. - Это дало бы обороне необходимую глубину и существенно уменьшило время ответа в случае прорыва рьяллов. Сандарцы смогли бы обстреливать захватчиков все время подхода к планете, а выживших добили бы центры планетарной защиты.
- Ты напрасно беспокоишься, Ричард, - сказала Бетани, принимаясь за сандвич. - Сандарцы воюют с рьяллами уже сто лет, они-то уж знают, что делают.
- Надеюсь, ты права.

Глава 23

Сигнал тревоги разбудил Дрейка среди ночи. Он сел в постели и вызвал дежурного офицера смены Карла Слейтера.
- Что случилось, мистер Слейтер? - хмуро спросил Дрейк, заметив, что часы возле кровати показывают 03:28.
- Приходите на мостик, сэр. В точке перехода творится ад кромешный!
- Сейчас буду.
Дрейк быстро влез в комбинезон, надел корабельные ботинки и бегом отправился на мостик. Когда он прибыл, команда как раз рассаживалась по местам.
- Докладывайте!
- Есть, сэр! - Это Карл Слейтер. - Согласно вашим приказам, мы вели наблюдение за точкой перехода Айзер - Хэллсгейт на предмет необычной активности. Там появлялся только сандарский транспорт, но три минуты назад в точке перехода произошел взрыв.
- Большой?
- На несколько порядков больше, чем во время битвы шесть дней назад, сэр. Мы также зафиксировали применение ядерного оружия и высокоэнергетические разряды лазеров.
- Проиграйте запись!
- Есть, сэр.
Как и докладывал Слейтер, вторая битва в точке перехода началась с гигантского взрыва, превратившего космическую ночь в день. Вначале в центре звездного поля образовалось маленькое пятнышко света, но оно росло, попутно меняя цвет: ярчайший иссиня-белый сменился зеленым, затем желтым, в глубине сферы появились оранжевые сполохи, и вскоре вся она стала оранжевой, а затем и красной и вскоре полностью погасла. Тем временем появились белые вспышки, сопровождающие детонацию ядерного снаряда, и фиолетовые лучи военных лазеров.
Дрейк просмотрел запись еще раз и повернулся к главному связисту:
- Я уверен, что все сандарские корабли и крепости в районе точки перехода лишились половины сенсоров. Крейтон!
- Да, сэр?
- Что у вас?
- У нас трудности с вычислением мощности первого взрыва, сэр. Если судить по спектру, там произошла аннигиляция материи-антиматерии, хотя понятия не имею, где можно взять столько антиматерии.
- Думаю, рьяллы ее вырабатывают.
- Сотнями килограммов, сэр? Это займет годы!
- И будет очень опасным производством. Джентльмены, мне кажется, сандарцы только что угодили в ловушку рьяллов.
- Не понимаю, командир.
- Представьте, что вы командуете силами рьяллов, Слейтер, и вам нужно атаковать эту систему. В чем ваша главная трудность?
- Преодолеть участок крепостей вокруг точки перехода.
- Вовсе нет. Шесть дней назад вы уже доказали, что легко с этим справитесь. Нет, главная трудность состоит в том, чтобы заранее узнать диспозицию противника. Помните, у вас нет никакой разведки, но совершенно необходимо узнать расположение сандарского флота. Именно этому и был посвящен первый рейд. Рьяллы использовали свое обычное расположение при атаке и заставили сандарцев подозревать, что противники предпримут дальнейшие атаки на их линию обороны. Сандарцы отреагировали нормально - усилили защиту точки перехода, но при этом сконцентрировали большую часть сил в одном участке. Не забывайте, что часть кораблей рьяллов прорвала оборону. Что они сделали? Немедленно рассеялись по системе, отвлекая на себя часть сил противника.
И вот прошло шесть дней, и вы, то есть командующий силами рьяллов, можете точно предсказать местонахождение большей части флота противника. В нужный момент вы взрываете антиматерию в точке перехода, и теперь сандарцы глухи и слепы, а вы можете сразу посылать к Сандару флот вторжения, ведь от взрыва антиматерии не остается ничего, кроме высокоэнергетических фотонов! Не важно, сколько кораблей останется у людей: если вы сможете добраться до Сандара на полчаса раньше них, вы выиграли. Есть в этом ирония судьбы.
- Ирония?
- Мы убеждали себя в том, что за сто лет войны сандарцы узнали о рьяллах очень много. Нам не приходило в голову, что обратное тоже верно!
Дрейк с минуту смотрел на главный экран, где искорки отмечали место смерти многих достойных людей, затем повернулся к Слейтеру.
- Свяжите меня с представителями флота Сандара.
- Есть, сэр.
Через две минуты на Дрейка с экрана смотрел человек с нашивками старшего командира Сандарского космического флота.
- Простите, что беспокою вас, - начал Дрейк, - но мы следим за событиями в точке перехода, и у нас появились некоторые мысли.
- Я вас слушаю.
Дрейк изложил свои опасения по поводу того, что Третий флот попался в ловушку и стянул слишком много сил к точке перехода. Сандарский офицер горестно кивнул:
- Увы, мы тоже пришли к этому заключению.
- На вашем месте я бы приготовил к битве Первый и Второй флоты.
- Спасибо за совет, командир Дрейк. Мы сейчас же начнем необходимые приготовления.
Когда экран потемнел, Дрейк снова обернулся к Слейтеру:
- Будем наблюдать до утра. К тому времени будет ясно, оправдались ли мои подозрения.
Три часа спустя на месте боевых действий остались только плазменные следы кораблей, движущихся к планете с большим ускорением. На таком расстоянии невозможно было рассмотреть подробности, но Дрейк сомневался, что победоносный Третий флот будет нестись к Сандару с ускорением в пять G.
- Есть предложения, первый?
Бэла Мартсон ответил командиру со своего поста в боевой рубке:
- Только одно, сэр: сматываемся отсюда ко всем чертям!
- Согласен. Давайте общее оповещение: всем приготовиться к выходу в космос!
- Есть, сэр!
По звуковому сигналу на «Дискавери» началась буря активности. Дрейк с гордостью отметил, что готовность к выходу в космос была достигнута менее чем за четверть обычного времени. Очевидно, многие уже узнали о битве и заняли боевые посты.
- Известите об отбытии командира Фаллана на «Александрии», мистер Слейтер.
- Есть, сэр.
Через полминуты на рабочем экране Дрейка появилось лицо Фаллана.
- Мы готовы, сэр, хотя жалко бросать сандарцев в такой переделке.
- Они справятся, Кенил, у них есть весь остальной флот. А наши данные слишком важны, чтобы рисковать ими, да к тому же один крейсер и пассажирский лайнер не сильно-то им помогут.
- Да, сэр. Отбой.
- Отбой.
Дрейк вызвал третью рубку.
- Дайте главного инженера Арнама.
- Здесь, сэр.
- Остановите вращение по готовности, Гэвин.
- Есть, командир. Через десять минут будет невесомость.
- Мистер Кристобаль, курс на точку перехода Хэллсгейт - Напье.
- Курс готов, командир.
- Мистер Слейтер, уведомите сандарскую транспортную диспетчерскую, что мы готовы покинуть орбиту… - Дрейк взглянул на часы, - через пятнадцать минут.
- Слушаюсь, сэр.
Отдав необходимые указания, Дрейк взглянул на информацию, поступающую с приборов. Число кораблей, направляющихся к Сандару, росло, и если защитный флот не выйдет на позиции вовремя, планете придется несладко.
Прошло пять минут, и Дрейка вызвал Слейтер.
- Что у вас, лейтенант?
- Сэр, диспетчерская не дает нам разрешения покинуть орбиту.
- ЧТО?!
- Они отказываются предоставить коридор для выхода в открытый космос.
- Вы сказали им, что наша просьба - дань вежливости и мы вылетим, когда будем готовы?

Предыдущая страница 20 Следующая страница


21 Майкл Макколлум

- Да, сэр. Главный диспетчер знает об этом и все равно отказывает в вылете. Погодите, еще один звонок… Это вас. Командир Бардак.
- На экран.
Как только на экране появилось лицо Бардака, Дрейк раздельно проговорил:
- Ваши люди сказали, что мне запрещено покидать орбиту, коммодор.
- Они сделали это по моему приказу, командир. Я прошу вас отложить отбытие на четыре часа, после этого вы будете совершенно свободны в своих передвижениях.
- Почему именно четыре?
- Столько времени мне потребуется, чтобы добраться до вашего корабля. Я должен обговорить с вами один вопрос, который нельзя доверять каналам связи.
Дрейк согласно кивнул:
- Хорошо, командир. У вас четыре часа. По их истечении мы вылетаем, даже не получив вашего разрешения.
- Вы получите не только разрешение, командир Дрейк, но и мое благословение.
Когда прибыл Бардак, Дрейк ожидал его у шлюза. Герцог пожал руку командиру, выглядел он при этом весьма угрюмо.
- Спасибо, что отложили вылет, командир.
- Пожалуйста. Есть новости с места сражения? Бардак дотронулся до нагрудного кармана форменного кителя.
- Мы получили доклад от командования Третьего флота перед моим вылетом из Капитолия. Где мы можем переговорить? Мне понадобится считывающее устройство.
- Можем пройти в кают-компанию. Стэн Барретт, Алисия Делеван и Бетани Линдквист просят разрешения присутствовать на встрече, равно как и несколько моих офицеров. У вас есть возражения?
- Нет, командир. Чем больше людей услышат мои слова, тем лучше. Время политических игр закончилось.
- Политических игр?
- Я все объясню. А сейчас давайте поспешим. Нам нужно многое сделать, а времени мало.
- Конечно. Пойдемте.
Дрейк проводил Бардака в кают-компанию, где за столом уже сидели, кроме послов и Бетани, Бэла Мартсон и Аргос Кристобаль. Бардак пристегнулся к стулу, достал из кармана кристалл с записью и протянул его Дрейку. Тот поместил его в считывающее устройство на столе, и на экране появилось схематическое изображение системы Хэллсгейт. Для пояснений Бардак активировал дистанционную указку.
- Несколько часов назад, командир Дрейк, вы сказали дежурному офицеру в нашей штаб-квартире, что мы можем угодить прямиком в ловушку, расставленную рьяллами, и, боюсь, я вынужден с вами согласиться. Оказалось, рьяллы знают о нас гораздо больше, чем мы полагали. По некоторым причинам - я расскажу о них позже - их выбор времени и метода атаки можно считать гениальным.
Атака началась со взрыва очень большой бомбы из антивещества. Два наших корабля, патрулирующих точку перехода, были сразу уничтожены, а остальной флот, включая крепости, потерял часть приборов. Примерно половина сенсоров и семьдесят процентов оборудования связи оказались выведены из строя взрывной волной. Спустя шесть десятых секунды в точке перехода появились шестьдесят пять боевых кораблей рьяллов, мы немедленно начали обстрел из лазеров, излучателей антиматерии и снарядных пусковых установок. Мы нанесли им большой урон, но могли бы нанести еще больший, если бы лучше спланировали оборону. Рьяллы использовали ту же тактику, что и шесть дней назад: сконцентрировали огонь на нескольких крепостях и прорвались сквозь образовавшуюся дыру в обороне. Последний корабль материализовался в точке перехода спустя восемь минут и семнадцать секунд после взрыва.
- Что с королем? - спросил Барретт. - Он в безопасности?
- Да. Божией милостью флагманский корабль оказался по другую сторону от прорыва защитной сферы. - Бардак показал на экране корабли рьяллов. - Удалиться от точки перехода сумели тридцать шесть кораблей из шестидесяти пяти, они построились и начали полет к Сандару с ускорением. Третий флот превышает их числом и огневой мощью, но, к сожалению, в последние два часа флот рьяллов начал разбиваться на две группы.
- Почему «к сожалению»? - поинтересовался Барретт. - Я думал, вам удобнее иметь дело с небольшими группами.
- Мы начинаем понимать их стратегию, господин посол. От основного флота оторвалась группа в восемь кораблей, они продолжают полет с ускорением пять целых и две десятых G. Остальные двадцать восемь кораблей снизили ускорение до четырех с половиной G, очевидно, они будут блокировать меньшую группу от Третьего флота. Чтобы уничтожить переднюю группу, придется вначале расправиться с задней, иначе мы окажемся под перекрестным огнем.
- Как они могут сохранять такое ускорение? - спросил Бэла Мартсон. - У них кончится топливо еще на подходе к Сандару.
- Или вскоре после этого.
- Но как только их баки опустеют, они не смогут затормозить и улетят в бесконечность.
- Рьяллы хотят уничтожить человеческую планету, мистер Мартсон, и готовы жертвовать своими кораблями.
- Какие корабли идут впереди флота? - спросил Дрейк.
Бардак нажал кнопку на пульте, и экран показал увеличенное изображение группы кораблей-захватчиков.
- Те три, что впереди, беспокоят нас больше всего. Это их основная ударная сила, остальные - всего лишь прикрытие.
- Так что это?
- Корабли-носители!
В кают- компании воцарилась тишина, только послы выказали удивление.
- Что за носители? - спросила Алисия. Дрейк повернулся к ней и объяснил:
- Это большие грузовые корабли, под завязку набитые ядерными снарядами. Если рьяллы предпримут обычную атаку на Сандар, центры планетарной защиты испепелят их еще на подлете. Чтобы этого избежать, им нужны эти носители. Один такой корабль может унести очень много снарядов ограниченного радиуса действия. Снаряды выпускаются как раз перед тем, как носители войдут в зону действия защитных центров. Каждый снаряд может оставить в руинах как минимум один город, поэтому защитные центры не смогут их игнорировать, и вместо восьми целей получится около тридцати тысяч! Рьяллы хотят добиться перенасыщения защитной системы и перегрузки компьютеров.
- На вашем месте, командир, я бы готовила к выступлению Первый и Второй флоты, - заметила Алисия Делеван.
Бардак глубоко и печально вздохнул:
- Прекрасный совет, госпожа посол. Я с удовольствием последовал бы ему, но, к сожалению, у нас нет других флотов. За исключением моего эскадрона перехватчиков и десятка старых судов, на орбите Сандара нет боевых кораблей.
В кают- компании стало абсолютно тихо, альтанцы во все глаза смотрели на герцога. Первым нарушил молчание Дрейк:
- Не понимаю. Вы послали на защиту точки перехода весь свой флот?
- К сожалению, да, командир.
- Но как это могло случиться? - взвыл Стэн Барретт. - Нам сказали, что у вас пятьсот кораблей!
- Боюсь, мы были не до конца честны с вами, господин посол. Мы боялись, что, обнаружив истинные размеры наших сил, вы откажетесь вступать с нами в союз. Когда рьяллы атаковали точку перехода и нам пришлось послать туда флот, мы назвали его Третьим - чтобы вы думали, что он не единственный.
- Но посол Картье говорил про Большой флот! - воскликнула Бетани.
- Он не посол, миледи. Амбруаз Картье эмигрировал с Земли около тридцати лет назад. Когда вы попросили аудиенции у посла, ему предложили сыграть эту роль. Дело в том, что уже пятнадцать лет, с тех пор, как рьяллы ввели свой флот в систему Айзера, мы отрезаны от Земли. За это время мы трижды пытались пробиться к точке перехода Айзер - Гермес и дальше, к самой Земле. Последняя такая попытка состоялась полгода назад, она стоила нам восьмидесяти трех кораблей и двенадцати тысяч человек. Именно поэтому сейчас мы так слабы, и рьяллы избрали для решительного наступления этот момент.
- Вы не надеетесь уничтожить корабли-носители на подходе к Сандару? - спросил Дрейк.
- Нет, - ответил Бардак. - Наш шанс поразить все три цели - один из десяти.
- Грустно, - только и мог сказать Барретт.
- Не грустно, господин посол. Реально. Именно поэтому я попросил командира Дрейка отложить вылет. У нас есть к вам просьба.
- Какая?
- На борту моего челнока находятся королева Фелисия, наследник Филипп и обе принцессы. Я буду в вечном долгу перед вами, если вы доставите их на Альту.
- Конечно, - легко согласился Дрейк. - Они полетят на «Александрии».
На лице герцога отразилось разочарование. Он заговорил очень осторожно:
- Благодарю вас, командир Дрейк, но мне будет спокойнее, если они полетят на «Дискавери» - крейсер способен лучше постоять за себя.
Дрейк покачал головой:
- Боюсь, это невозможно.
- Но почему? Какая вам разница?
- Большая. Дело в том, что «Дискавери» не полетит домой. Мы вместе с вами вступим в бой с кораблями-носителями.
- Что?!!
Этот возглас вырвался у обоих послов одновременно. Стэн Барретт выглядел так, будто у него начинается сердечный приступ, а глаза Алисии чуть не вылезли из орбит.
- Вы этого не сделаете, Ричард! - объявил Барретт, когда к нему вернулся дар речи. - Парламент приказал вам доставить экспедицию домой, нам нельзя рисковать важными сведениями.
- Я согласен, командир Дрейк, - проговорил Бардак. - Да, нам нужна помощь, но один корабль погоды не сделает.
- Надо попытаться, даже если это безнадежно! - прорычал Дрейк. - Ваш родной мир и сотни миллионов людей погибнут!
- Я могу показаться педантом, но они погибнут вне зависимости от того, сделаете ли вы благородный жест или нет, - заметил Барретт. - Нам нужно думать о своем народе, нужно предупредить Альту об опасности.
- Я думаю о своем народе, мистер Барретт. Рьяллы заметят, что два корабля покинут систему через точку перехода Хэллсгейт - Напье. Они знают, что Напье - мертвый мир, и могут захотеть выяснить, откуда мы взялись.
- Вряд ли. Их больше интересует Сандар, чем три маленьких корабля.
- А если Сандар будет разрушен? Выживут весь состав флота и миллионы людей на планете. Куда они, по-вашему, направятся? Сколько кораблей рьяллы пропустят в точку перехода, прежде чем у них возникнут подозрения?
Гнев на лице Барретта сменился удивлением, а затем и ужасом. Он взглянул на Дрейка по-новому и едва слышно прошептал:
- Вы правы. Надо остановить их сейчас, иначе они не оставят нас в покое.
Дрейк обернулся к Алисии:
- Госпожа посол?
- Считайте, что Приказ по экспедиции выбросили из шлюза, командир.
- Не вижу другого выхода.
- Я тоже. Но тогда и о параграфе семь можно забыть.
Дрейк помедлил секунду, затем все же кивнул.
- Вы сказали, что политическим играм пришел конец, командир. В таком случае хочу вас спросить… - И Дрейк рассказал обо всех событиях, последовавших за появлением «Завоевателя» в системе Вэл.
Когда он умолк, Бардак едва справился с шоком.
- И вы полагали, что он прилетел из нашей системы?
- Откуда же еще? Явно не с Нью-Провиденс.
- Командир, в нашей системе пятнадцать лет не было земных кораблей. Поверьте, уж мы бы заметили.

Глава 24

Внимание всем гражданским лицам! Немедленно прибыть к ангару! Повторяю, все гражданские лица должны прибыть к шлюпкам. У вас десять минут!
Последнее эхо приказа об эвакуации замерло в коридорах крейсера, и Ричард Дрейк поднял глаза. Всюду вокруг него царил деятельный беспорядок: операторы проверяли системы, техники стояли наготове, чтобы заменить любой неисправный блок, и такую картину можно было наблюдать по всему кораблю. Первый раз за сто пятьдесят лет своего существования «Дискавери» готовился к битве.
- Заканчивайте проверку и готовьтесь к выходу в космос, - приказал Дрейк всем находящимся на мостике.
Это вызвало новый взрыв активности: техники возвращали корпуса на место, а операторы подключали консоли к сети.
- Мистер Слейтер?
- Да, командир.
- Отдайте приказ прекратить проверки и готовиться к выходу в космос.
- Есть, сэр.
Дрейк слушал новое объявление краем уха: он пытался уговорить Бетани Линдквист присоединиться к гражданским лицам на борту «Александрии».
- У тебя мало времени.
Бетани упрямо покачала головой и произнесла сквозь стиснутые зубы:
- Прости, Ричард, но я член команды «Дискавери», и когда крейсер вступит в бой с рьяллами, я буду на своем посту.
- Сегодня ты не нужна, мы даже не подойдем к точке перехода.
- А почему ты не отправил на «Александрию» других ненужных членов экипажа?
- А если бы отправил?
- Я все равно осталась бы.
- Я могу вызвать пехотинцев, они проводят тебя к шлюпке.
- Можешь, но не станешь! - Внезапно голос ее смягчился. - Когда мы поженимся, дорогой, я буду хорошей женой, буду любить тебя, уважать и даже слушаться. Однако пока я свободный гражданин и имею право сделать выбор. Я член команды и не позволю, чтобы от меня избавились только потому, что «Дискавери» идет в бой. Я очень ценю твою заботу обо мне, но у командира перед боем наверняка найдутся более важные дела, чем уговаривать меня.
Наконец Дрейк сдался.
- Немедленно занять пост! - прорычал он.
- Есть, сэр!
Глядя, как Бетани перелетает к своей консоли и пристегивается, Дрейк постарался спрятать улыбку. Одна мысль о том, что Бетани грозит опасность, повергала его в ужас, но часть его радовалась, что она будет рядом.
- Командир, - раздался в наушниках Дрейка голос Слейтера.
- Да, мистер Слейтер?
- С вами хочет говорить Карл Астер.
- На экран. Слушаю, мистер Астер.
- Посол Делеван только что сказала, что Бетани остается у вас на борту, командир.
- Я пытался ее отговорить, но ничего не вышло.
- Не удивлен, - ответил Астер. - И я тоже хотел бы остаться.
Брови Дрейка поднялись в невысказанном вопросе.
- Нет-нет, это не то, что вы подумали. Я не хочу ничего доказывать, просто я устал манипулировать людьми и хочу сделать что-нибудь важное, командир.
- На борту нет работ, которые вы могли бы выполнять.
- Я буду посыльным, или ремонтником, или буду помогать в госпитале. Что угодно, командир!
- Мы будем лететь с ускорением.
- Я выдержу.
- Хорошо. Спросите врача, нужна ли ему помощь. Если нужна, зайдите к квартирмейстеру.
- Спасибо. Командир…
- Да?
- Надеюсь, вы и Бетани счастливы. Я серьезно.
Дрейк даже не знал, что ответить на такое. В конце концов он произнес:
- Спасибо, Карл. Надеюсь, вам не очень трудно?
Астер пожал плечами:
- Я справлюсь.
- Отправляйтесь в госпиталь. Если доктор Парсил скажет «нет», у вас меньше пяти минут, чтобы добраться до шлюпки.
- Так точно, сэр.
Некоторое время Дрейк слушал переговоры по интеркому. Его поразила перемена в голосах команды: когда он объявил, что крейсер вступит в бой с рьяллами, люди демонстрировали страх и черный юмор, сейчас же их место заняли волнение и предвкушение.
Он проследил за тем, как люди грузятся в шлюпки. Стэн Барретт и Алисия Делеван взошли на борт «Мольера» вместе с королевской семьей, в другую шлюпку погрузились ученые. Через пятнадцать минут после отправления шлюпок командир Фаллан отрапортовал, что все достигли «Александрии» в целости и сохранности и теперь лайнер готов освободить орбиту.
- Получили подтверждение от транспортной диспетчерской?
- Да, сэр.
- Тогда запуск по готовности - и удачи вам. Когда окажетесь в точке перехода, передайте командиру Ли и команде мою благодарность за отвагу.
- Есть, сэр. И вам удачи.
- Спасибо, Кенил.
На главном экране рубки было видно, как загорелись искорки позиционных моторов и массивный корпус лайнера повернулся в позицию для старта. Фотонные двигатели заработали на минимальной мощности, а через две минуты, отойдя на достаточное расстояние, «Александрия» перешла на полную тягу и стала казаться еще одной звездой.
Дрейк вызвал первого помощника:
- Боевая рубка готова к запуску, мистер Мартсон?
- Готова, командир.
- Главный инженер?
- Готов к запуску, сэр.
- Мистер Кристобаль?
- Курс готов; командир. Вношу поправки каждые две минуты для точной встречи с эскадроном командира Бардака.
- Готовность номер один. Мистер Слейтер, общее оповещение.
- Есть, сэр.
- Внимание! Говорит командир. Сейчас мы выйдем в космос, встретимся с эскадроном командира Бардака, а затем полетим с ускорением на перехват кораблей рьяллов. Бой будет нелегким, у нас меньшая огневая мощь, чем у противника, но ситуация отнюдь не безнадежная. Два наших флота пройдут друг мимо друга в глубоком космосе, на большой скорости. Именно в таком сражении небольшая дисциплинированная сила может победить более многочисленного противника, если все члены команды выполняют свой долг. Я знаю, что вы его выполните. Приготовиться к вылету с ускорением. Удачи!
В двадцати трех часах лета от Сандара эскадрон Бардака сбросил ускорение с трех до одного G, чтобы дать командам отдых перед боем. В эскадроне было двадцать кораблей: шесть перехватчиков, боевой крейсер «Дискавери», а также старые эсминцы, корабли-разведчики и даже два фрейтера, переделанные в подобие боевых кораблей. Кроме того, на перехватчиках Бардака и «Дискавери» хватало вспомогательных судов, чтобы удвоить численность флота. Итак, в сандарском флоте было по крайней мере больше кораблей.

Предыдущая страница 21 Следующая страница


Восход Антареса 22

Дальние наблюдения подтвердили, что корабли-носители сопровождают два линкора, два тяжелых крейсера и один легкий. Теоретически каждый линкор нес на себе больше вооружения, чем все двадцать судов, на практике же соревнование будет куда более равным, поскольку успех в битве определяется не только этим.
В классической битве флоты встречаются на почти параллельных курсах и стреляют друг в друга, пока траектории снова не разведут их. В таком сражении рьяллы сделали бы из сандарских кораблей решето, даже у «Дискавери» не было ни одного шанса выстоять. К счастью, нынешней битве предстояло развиваться совсем по другим законам.
Встретившись на середине расстояния между точкой перехода и Сандаром, флоты будут лететь в противоположных направлениях с относительной скоростью более восьми тысяч километров в секунду. При скорости сближения, составляющей 2,6% скорости света, проблема ведения огня многократно усложняется для обеих сторон. Сближение с максимального до минимального расстояния будет занимать всего двадцать пять секунд, затем последует такой же период, когда оружие все еще можно будет нацелить на противника, после чего флоты разойдутся на слишком большое расстояние, и битва будет окончена.
Командование Сандара надеялось, что флоту Бардака удастся уничтожить все три корабля-носителя за один проход, иначе система планетарной защиты попросту не справится с атакой.
Прекрасно понимая, какую проблему в надвигающейся битве будет составлять скорость, герцог Бардак разделил свои силы на три группы и развел их на четверть миллиона километров, чтобы увеличить время прицеливания. Каждая новая волна будет подходить к флоту рьяллов ровно через шесть с четвертью секунд после того, как предыдущая смешается с кораблями противника (и еще двадцать секунд сможет поливать его огнем из всех орудий).
В первую волну вошла половина перехватчиков, переделанные фрейтеры и вспомогательные вооруженные суда, во вторую - три оставшихся перехватчика, три старых эсминца и опять же вспомогательные суда. Бардак поставил Дрейка командовать третьей, последней, волной атаки, наряду с «Дискавери» в ней шли два эсминца, все сандарские корабли дальней разведки и четыре вооруженных корабля-разведчика с «Дискавери».
- Общее оповещение, мистер Слейтер.
- Есть, сэр.
- Внимание! Говорит командир. Всем надеть скафандры. Одеваться по очереди, не оставлять посты без присмотра.
Спустя десять минут после этого приказа Дрейк надвинул на голову шлем и закрепил его, проверив качество связи.
В сорока миллионах километров за основными атакующими силами рьяллов шла еще одна битва. Третий сандарский флот обстреливал блокирующие силы рьяллов от самой точки перехода. Доставалось обеим сторонам: после тридцати часов непрерывных перестрелок у рьяллов осталось шестнадцать судов, Третий флот потерял восемь. Ни один сандарский корабль пока не смог пробиться к носителям и завязать с ними бой.
- Все загерметизировались? - спросил Дрейк у офицеров на мостике и, дождавшись подтверждения, приказал: - Связь с кораблями-разведчиками, мистер Слейтер.
- Есть, сэр.
На экране появилось лицо лейтенанта Холла.
- К бою готовы, Филипп?
- А как же, сэр! Готов, вооружены и хотим отведать жареных ящериц.
- Отлично, лейтенант. Займите свое место в строю, запуск по готовности.
- Есть запуск, командир.
Дрейк посмотрел, как маленькие корабли выходят из ангара и один за другим исчезают в космосе.
- Разведчики заняли место в строю, командир!
- Хорошо. Вы здесь, мистер Мартсон?
- Здесь, сэр.
- К бою готовы?
- Да, командир!
- Хорошо. Закрыть все люки, зарядить оружие, перевести компьютеры в тактический режим. Начали!
- Две минуты до первого контакта!
Голос герцога Бардака казался спокойным, словно тот присутствовал на тренировке. При этом его флагман, «Защитник», шел на врага в центре первой волны.
- Первая волна, нацелить орудия!
Флот рьяллов находился еще в миллионе километров от кораблей первой волны, но Бардак приказал выбросить все снаряды с ядерными боеголовками в пространство, где они будут тихо ждать подхода рьяллов. Примерно такую тактику использовали они сами в случае с кораблями-носителями: даже если никто не подорвется на снарядах, захватчики вынуждены будут отстреливаться и тратить боеприпасы.
На экране было видно, как красные значки, обозначающие корабли рьяллов, тоже окутались облаком снарядов, выпущенных, конечно же, линкорами - никто не станет тратить начинку корабля-носителя на второстепенную цель.
- Тридцать секунд до контакта, - начал отсчет Бардак. - Все расчеты - боевая готовность. Двадцать секунд… Десять… Пять… четыре… три… два… один… Огонь!
Один из дополнительных экранов на мостике осветился фиолетовыми вспышками лазеров рьяллов и белыми сполохами взрывов. Дрейк не стал отвлекаться на это зрелище: если выживет, сможет посмотреть запись. Космическую битву легче воспринимать в схематическом виде: если картинка успела дойти до мозга, значит, снаряд не попал в цель.
Как раз в символическом виде битва и отображалась на главном экране. Внезапно исчез символ, заменяющий сандарский перехватчик, почти следом за ним - первый фрейтер, потом второй. Один из кораблей рьяллов, тяжелый крейсер, тоже исчез. За ним последовали второй сандарский перехватчик и два вспомогательных корабля. Первая волна перемешалась с флотом рьяллов, и тут случилось невозможное: взорвался корабль-носитель на правом фланге.
- О боже! - раздался крик в наушниках. - Его протаранил разведчик!
- Отставить разговоры! - приказал Дрейк. Оставшийся перехватчик, «Защитник», и два разведчика продолжали уже бесполезный огонь из лазеров. В наушниках шлема раздался голос командира второй волны:
- Корабли второй волны, выпустить снаряды.
Снова оба противостоящих флота окутались смертоносным облаком, и снова на экране появилась схема сражения. Три перехватчика второй волны нацелились на один из оставшихся носителей и принялись поливать его огнем, меньшие корабли проделали то же самое со вторым носителем.
На этот раз вначале погибли все небольшие корабли - потеря носителя научила рьяллов уважению к мелким противникам. Исчезли три вспомогательных судна, взорвался один эсминец, значок второго вначале замигал, показывая, что корабль поврежден, а затем и вовсе исчез.
Перехватчики продолжали огонь, лазеры сияли фиолетовым, а невидимые лучи антиматерии пронзали пространство почти со скоростью света, миллионы металлических снарядов выбрасывались из электромагнитных пушек навстречу рьяллам. Но все бесполезно: когда второй волне пришло время смешаться с флотом противника, этого было некому сделать. Четырнадцать кораблей и более пятисот человек превратились в расширяющиеся облака плазмы.
Пока заканчивался разгром второй волны, Дрейк активировал связь между кораблями.
- Третья волна, жду докладов!
Раздался хор голосов - все командиры выражали готовность принять участие в битве. Последним докладывал лейтенант Холл на «Катерине».
- Берегите себя, Филипп.
- Есть, командир. Зададим им жару!
Дрейк облизнул пересохшие губы и посмотрел на приближающиеся корабли рьяллов. Прямо перед тем, как те подошли на боевую дистанцию, он дал команду выпустить снаряды. «Дискавери» слегка мотало, пока снаряды - один за другим - вырывались навстречу врагу. Наконец Бэла Мартсон доложил:
- Все снаряды запущены, командир.
- Зададим им жару, первый!
- Слушаюсь!
И управлял «Дискавери», и запускал снаряды компьютер - человек не мог реагировать и в тысячную долю так быстро, как необходимо. Но люди могут планировать стратегию и угадывать планы противника, и именно этим занимались эксперты в боевой рубке.
Дрейку казалось, что время остановилось. Первые две волны прошли сражение молниеносно, он же и его команда словно плавали в сиропе. На экране сближались зеленые и красные символы, «Дискавери» вел автоматический огонь. Командир с болью заметил, что подбитый только что корабль - разведчик с его крейсера. Следующим рьяллы выбили сандарский корабль дальней разведки, взрыв произошел почти прямо по курсу. Все экраны залило светом, счетчик радиации бешено заверещал, а скафандр Дрейка затвердел - на мостике образовался вакуум.
- Пробоина в шестнадцатой палубе, ждем ремонтников. Медицинская команда, срочно в отсек «Альфа-12», - произнес в наушниках бесчувственный голос.
Дрейк взглянул на панель управления, на ней мигали красные аварийные сигналы. В это время в наушниках раздался крик:
- Мы подбили его! Подбили!
С экрана медленно исчезал корабль-носитель. Дрейк подавил дикую радость и приказал сконцентрировать огонь на последнем оставшемся носителе. Но он уже знал, что опоздал: флоты перемешались, вести огонь стало практически невозможно, а третий носитель так и остался невредимым!
Внезапно, когда «Дискавери» почти вошел в ряды рьяллов, последний носитель взорвался облаком плазмы. Два линкора и два крейсера противника промелькнули мимо и исчезли, словно их никогда не было.

Глава 25

Будь проклят тот, кто изобрел войну.
Кристофер Марлоу, пьеса «Тамбурлен Великий», 1590 г.

Так будем же надеяться и молиться, чтобы поскорее миновало это бедствие войны.
Авраам Линкольн, президент Соединенных Штатов Америки, 1865 г.

Кто бы ни называл себя победителем, в войне таких нет: страдают все.
Невилль Чемберлен, премьер-министр Великобритании, 1938 г.

Если все так ненавидят войну, почему войн было так много?
Джон Семпер Файф, философ, 2016 г.

Глядя на экран, где значки, изображающие корабли рьяллов, удалялись от «Дискавери» и оставшихся кораблей третьей волны, Ричард Дрейк впервые понял, какое очарование люди находят в битве. Тридцать секунд, в течение которых крейсер обменивался ударами с рьяллами, навсегда останутся самыми волнующими и страшными в его жизни. Выброс адреналина в кровь обострил все чувства: цвета на экране и приборной панели стали ярче, голоса в наушниках - громче и напряженней, он всем телом чувствовал, как бьется его сердце. Страх почти сразу уступил место эйфории, когда Дрейк понял, что он и вся команда пережили битву. Он подавил желание заорать от радости и вспомнил, что говорил один из профессоров в Академии: «Ничто так не усиливает радость жизни, как выстрел противника, не достигший цели».
Командир быстро взял себя в руки, осмотрел мостик, ища глазами Бетани, и включил внутреннюю связь.
- Все целы?
Получив в ответ нестройный хор «да», он вызвал первого помощника.
- Первый, вы здесь?
- Здесь, сэр, - ответил Мартсон из боевой рубки.
- У вас все целы?
- Да, командир. Но «Пьяницу» и «Паутинку» мы потеряли.
- Знаю. - Дрейк видел, как оба разведчика исчезли с экрана в самом разгаре битвы. Погибли восемь человек, в том числе пилоты Марман и Гарт; команде будет их не хватать. - Вы отлично стреляли, мистер Мартсон. Передайте вашим людям мою благодарность.
- Спасибо, сэр.
Отключившись, Дрейк сразу же вызвал третью рубку:
- Инженерный?
- Да, сэр, - отозвался пронзительный голос главного инженера.
- У нас на мостике вакуум, мистер Арнам. Что произошло?
- В корпусе в районе мостика большая пробоина, командир. Ремонтники уже работают, давление восстановится через несколько минут.
- Какие еще повреждения?
- Топливные баки разорваны, сэр. Я приказал перегнать оставшийся криоген в четвертый и шестой баки.
- Сколько топлива мы потеряли?
- Примерно половину, при перекачке уйдет еще пять процентов.
- Двигатели повреждены?
- Никак нет, сэр. Можем набрать скорость в любую минуту.
- Хорошо. Поспешите с ликвидацией повреждений, отдыхать еще рано.
- Есть, сэр.
- Мистер Слейтер?
- Да, командир?
- Связь с командиром Бардаком.
- Готово, сэр.
На рабочем экране Дрейка показалось лицо сандарского герцога, он тоже был в скафандре и, судя по всему, тоже в вакууме.
- Мы разбили их, командир!
- Расскажите, как все было, - попросил Бардак. - Нас задел один из их линкоров, и все кормовые сенсоры вышли из строя.
Дрейк быстро доложил о результатах второй и третьей волн атаки на рьяллов, об уничтожении кораблей-носителей и потере 80% перехватчиков Бардака. Герцог воспринял эту новость спокойно. По окончании доклада он коротко кивнул и спросил:
- Какие будут предложения? Нас могут перехватить блокирующие силы рьяллов.
Дрейк взглянул на экран. Атакующие корабли продолжали удаляться от «Дискавери» и «Защитника», но вторая группа кораблей рьяллов приближалась курсом перехвата и должна была покрыть разделяющие их 40 миллионов километров меньше чем за час.
- «Дискавери» не сможет атаковать дальше, командир. У нас кончаются снаряды, а в корпусе множество пробоин.
- Мой «Защитник» не в лучшей форме. Уклоняемся?
- Да, сэр.
- «Защитник», конец связи.
- Отбой.
Дрейк повернулся к астронавигатору:
- Хватит у нас топлива, чтобы обогнуть флот рьяллов и вернуться к Сандару?
- Уже не хватит, сэр.
- Ваши предложения?
Кристобаль произвел необходимые вычисления.
- Для возвращения к Сандару хватит топлива, если использовать переходный курс Хоффмана.
- Сколько на это уйдет времени?
- Шесть месяцев.
- Это слишком долго, - возразил Дрейк.
- Есть еще вариант, сэр. Мы летим прямо к точке перехода и можем встретиться там с защитными крепостями.
- Отличная идея, астронавигатор, я должен был об этом подумать. Повернуть на галактический север, увеличить ускорение в два раза.
- Курс севернее, двукратное ускорение. Есть, сэр.
Шестьдесят минут спустя мимо «Дискавери» на безопасном расстоянии пронесся блокирующий флот рьяллов, его все еще преследовали корабли Третьего флота. После этого Дрейк приказал Кристобалю повернуть и начать сбрасывать скорость для встречи с крепостями у точки перехода.
Еще через два часа он снова сидел в своем кресле на мостике и смотрел на главный экран. Сандар выглядел на нем белым бильярдным шаром с зеленой полосой посередине. Периодически командир бросал взгляд на хронометр, уже знакомое напряжение боя увеличивалось с каждой секундой. Четыре оставшихся корабля атакующих сил рьяллов приближались к Сандару, покрыв за три часа расстояние, для преодоления которого сандарским кораблям понадобились почти сутки.
- Каковы их шансы? - спросил Дрейк в воздух.
- Не очень, - ответил в наушниках голос первого помощника. - Защитные центры легко с ними справятся. Хотя, конечно, им может повезти.
Дрейк кивнул. Хронометр показывал, что до подхода рьяллов к планете осталось тридцать секунд. Командир облизал губы, и тут Сандар взорвался бело-фиолетовым огнем.
Ричард Дрейк сидел в каюте, рассматривал парящие на экране защитные крепости и размышлял о событиях нескольких последних недель. Крепость была сильнее любого космического корабля, огневая мощь ее превосходила десяток линкоров. И все же такое мощное сооружение и пятьдесят с лишним ему подобных не смогли остановить рьяллов. Они вложили свой вклад в победу, но для искоренения опасности потребовались усилия целой планеты.
Оставшиеся корабли рьяллов сражались храбро, но без носителей с их тысячами снарядов им пришлось столкнуться с далеко превосходящими силами противника. Центры планетарной защиты слой за слоем прожигали их противолазерные щиты, и корабли взрывались в облаках плазмы. Все было кончено за тридцать секунд. Через час к Сандару подошли силы блокирующего флота рьяллов, от которого осталось только десять кораблей. И снова Сандар взорвался бело-фиолетовым пламенем: защитные центры открыли огонь из стационарных лазеров, а спутники и лунные базы выпускали лучи антиматерии. Меньше минуты ушло на уничтожение кораблей.
После битвы Джон-Филипп направил всем кораблям свою благодарность и поздравления с победой, особо он отметил Дрейка и его «Дискавери». Король также пригласил альтанцев вернуться на Сандар для продолжения переговоров. Дрейк максимально вежливо отклонил это предложение и сообщил королю, что экспедиция вернется домой, как только самые серьезные последствия битвы будут ликвидированы.
Когда десять дней спустя главный инженер Гэвин Арнам сообщил Дрейку, что крейсер готов к выходу в космос, тот сейчас же запросил разрешения покинуть район расположения защитных крепостей и присоединиться к «Александрии» и «Султане» в точке перехода Хэллсгейт - Напье. Как уже случилось один раз до этого, Бардак попросил Дрейка отложить вылет на несколько часов, чтобы встретиться на борту крейсера и обсудить «важные вопросы».
Размышления Ричарда прервал сигнал от двери. Он крикнул: «Войдите», и на пороге показалась Бетани Линдквист.
- Корабль Бардака приближается, Ричард. Ты просил предупредить.
- Интересно, что он скажет нам на этот раз.
- Наверняка что-нибудь важное.
Возле шлюза стоял в почетном карауле двойной ряд морских пехотинцев.
- Добро пожаловать, адмирал, - приветствовал Дрейк гостя, на воротнике которого красовались новенькие кометы.
Бардак пожал протянутую руку. На лице его играла широкая улыбка, лысина отражала яркий свет ламп.
- Опять я вас задерживаю, Ричард.
- Надеюсь, на этот раз сражения не случится.
- Конечно, нет. - Бардак повернулся к Бетани. - Вы уже назначили дату свадьбы, миледи?
Бетани слегка покраснела и покачала головой.
- Я должна выполнить данное дяде обещание, так что со свадьбой придется подождать.
- Не откладывайте надолго, - предупредил Бардак. - Если за сто лет войны мы чему-то научились, так это тому, что счастье нельзя откладывать.
Бетани взяла Дрейка под руку и прижалась к нему.
- Спасибо за совет, адмирал. Мы об этом подумаем.
- Вот и хорошо. - Бардак вновь обратился к Дрейку: - Я прибыл в качестве официального представителя моего правительства, командир. Где мы можем переговорить?
- Вас устроит кают-компания?

Предыдущая страница 22 Следующая страница


23 Майкл Макколлум

- Конечно.
Пристегнувшись к креслу в кают-компании, Бардак достал из «дипломата» несколько официальных бумаг.
- Как вы понимаете, это копии, оригиналы отправились на «Александрию» с кораблем, который заберет королевскую семью. Здесь проект договора о сотрудничестве между нашими системами, несколько торговых договоров и послание нашего короля Парламенту Альты. Также вы найдете здесь подробную запись всего, что мы узнали о рьяллах за сто лет ведения войны. В течение ста дней с вашего отбытия в систему Валерии прибудет наша дипломатическая делегация - мы пошлем корабль, как только восстановим оборону после сражения с рьяллами.
Дрейк принял бумаги и кристаллы с записями.
- Мы будем ждать вас.
- Удачи на пути домой. Я был бы рад помочь вам в ваших делах, как вы помогли мне в моих.
- В каких именно делах?
- Я говорю об истории с земным звездолетом, - ответил Бардак. - Жаль, мы не знаем, откуда он попал в вашу систему.
- Ничего страшного. «Завоеватель» не мог взяться из ниоткуда, надо только понять… - Дрейк внезапно замолчал.
- Что такое, Ричард? - поторопила его Бетани.
- Мне только что пришла в голову одна мысль. Я, кажется, понял, откуда взялся «Завоеватель»!
- И откуда?
- Погодите. - Дрейк встал из-за стола и вызвал на топографический экран схему подпространства. Пролистав десяток кадров, он нашел то, что искал: трехмерное изображение подпространственных переходов между системами Вэл, Напье, Хэллсгейт и Антареса.
Легче всего опознавалась система Вэл - единственная, в которой всего одна точка перехода, Вэл - Напье. Вторым шел Хэллсгейт с двумя точками (Хэллсгейт - Айзер, Хэллсгейт - Напье) и сама Напье с тремя (Напье - Антарес, Напье - Хэллсгейт и Напье - Валерия), замыкал череду Антарес, у которого до взрыва было шесть точек перехода. Дрейк долго смотрел на схему, прежде чем заговорить.
- Я только что понял, что возле Нью-Провиденс мы кое о чем не подумали. Мы знали, что «Завоеватель» пришел из системы Напье, и, когда нашли Нью-Провиденс в руинах, сделали вполне естественное предположение: звездолет попал в систему Напье от Хэллсгейта. Однако вы, адмирал, говорите, что это не так.
- Не так, - подтвердил Бардак.
- И я вам верю. - Дрейк указал на экран. - Видите нашу ошибку?
- Боюсь, нет.
- И я не вижу, - вмешалась Бетани. - В системе Напье больше нет точек перехода.
- Нет есть, - отозвался Дрейк, указывая на точку с надписью «Напье - Антарес» на экране.
- Но это невозможно!
- Почему?
- Прямо за ней Антаресская сверхновая!
- Да.
- Я помню, как кое-кто отругал меня за глупость после того, как на Нью-Провиденс восход сверхновой застал нас вне укрытия. А ты не помнишь?
Дрейк улыбнулся:
- Кажется, припоминаю.
- Если на Нью-Провиденс, в пятнадцати световых годах, радиация так опасна, то какова же она у самого Антареса?
- Да, очень высокая, но «Завоеватель» прошел там на пути в нашу систему, и я могу это доказать.
- Как?
- Во-первых, на корабле мы нашли несколько тел в тех отсеках, где еще сохранялся воздух, и они совсем не разложились - радиация все простерилизовала. Во-вторых, радиация стерла память у всех компьютеров, кроме тех, что обладают специальной устойчивостью, и даже они пострадали. Тогда мы думали, что это результат близкого ядерного взрыва, на самом же деле это последствия того, что «Завоеватель» прошел совсем близко от Антаресской сверхновой.
- Если вы правы, командир, то это совершенно бесполезная информация. Таким маршрутом могут путешествовать только разбитый корабль и мертвая команда.
- Не обязательно. У нас есть противорадиационные щиты, их можно усовершенствовать так, что они защитят нас от излучения близкой сверхновой.
- Жизнью своей я бы за это ручаться не стал, - заметил Бардак.
- Сколько раз Сандар пытался преодолеть блокаду рьяллов в системе Айзера?
- Три раза.
- И что из этого получилось?
- Вы прекрасно знаете что, - проворчал Бардак.
- Сандар и Альта отрезаны от остального человечества, - сделал вывод Дрейк. - Как по-вашему, сколько времени две периферийные колонии смогут сопротивляться Гегемонии Рьялл?
- Если не прибудет помощь - лет пятьдесят. Что вы хотите сказать?
- Именно это: мы должны связаться с Землей. Либо мы прорвемся через Айзер, либо рискнем приблизиться к Антаресу. Третьего пути я не вижу.
«Дискавери», «Александрия» и «Султана» шли по гиперболическому курсу мимо Напье и Нью-Провиденс, ученые и космонавты собирали информацию об Антаресской сверхновой. Точка перехода Напье - Хэллсгейт осталась позади два дня назад, до перехода Напье - Вэл оставалось восемь дней. Дрейк сидел в своем кресле на мостике и задумчиво смотрел на изображение сверхновой на главном экране. Шла ночная смена, и светили только тускло-синие лампы.
Командир переводил взгляд с невероятно яркой звезды на окружающее ее газовое кольцо. На первый взгляд эта газовая туманность казалась однородной, только от периферии к центру переливались различные цвета, но после нескольких часов терпеливого наблюдения в ней можно было рассмотреть течения и уплотнения газа. Некоторая практика позволяла воспринимать сверхновую как трехмерный объект, висящий в бесконечном космосе.
- Красиво, правда?
Дрейк повернулся и увидел, что рядом с ним стоит Бетани.
- Глубокая ночь. Почему ты на ногах?
- Мне не спалось, - призналась она, - решила посмотреть на сверхновую. А ты почему не спишь?
- По тем же причинам. - Он снова посмотрел на экран и передернул плечами. - Мне начали приходить в голову разные мысли, - неохотно проговорил он.
- Какие мысли?
- О том, как пролететь сквозь эту туманность! Я и забыл, насколько она велика. Не иначе как у меня тогда случился приступ мании величия.
- Скорее, на тебя нашло вдохновение.
- Ты веришь, что у нас получится?
- Я должна верить. Земля за Антаресом, а я обещала дяде доставить его депеши на Землю.
Ричард погладил ее по щеке.
- Ты всегда такая упорная?
- Да.
- Когда поженимся, придется мне несладко, чувствую.
Бетани рассмеялась:
- Вовсе нет, только давай мне поступать по-моему.
Дрейк улыбнулся в ответ:
- Интересно, что скажет Парламент, когда я доложу, что единственный способ спастись от рьяллов - построить флот, способный пролететь Антаресскую туманность!
- Они поведут себя как всегда при кризисе: начнут кричать, избегать обсуждения вопроса и придумают тысячу причин, почему не надо ничего делать, и все уладится само собой. Потом они успокоятся, примут необходимость и сделают то, что должны. Так люди обычно и поступают.
- Надеюсь, ты права.
- Я в этом уверена.
Бетани заняла кресло наблюдателя рядом с Дрейком, и долгое время они смотрели на экран в молчании. Наконец Дрейк заговорил:
- Ты очень обрадовалась, когда узнала, что точка перехода открылась?
Бетани кивнула:
- Об этом говорили в новостях, когда я ехала с работы. Я сразу подумала, как будет здорово снова полететь к звездам.
- А если бы знала о рьяллах, что бы ты предпочла: выход к звездам или безопасность?
- Конечно, звезды.
- Почему?
- Я верю, что человечество не должно сидеть в одной звездной системе. Да, мы узнали об угрозе рьяллов, но зато снова можем летать среди звезд. Мы победим рьяллов, Ричард, мы или наши дети. Мы сильнее, умнее, решительнее, мы люди. Мы привыкли побеждать, так что так оно и будет.
- Другими словами, - улыбнулся Дрейк, - мне надо перестать беспокоиться и начать планировать, как провести флот через туманность.
- Конечно! Когда это гомо сапиенс подчинялись такой мелочи, как сверхновая?

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 14)
  • Глава 17 (Страница 15)
  • Глава 18 (Страница 16)
  • Глава 19 (Страница 16)
  • Глава 20 (Страница 17)
  • Глава 21 (Страница 18)
  • Глава 22 (Страница 19)
  • Глава 23 (Страница 20)
  • Глава 24 (Страница 21)
  • Глава 25 (Страница 22)


Майкл Макколлум

Восход Антареса

Цикл: "Антарес" - 1

 Читать книгу

Аннотация

…Сто пятьдесят лет прошло с того дня, когда внезапное превращение звезды Антарес в сверхновую отрезало несколько колонизированных землянами систем от остального человечества.

…Полтора столетия молчания. А потом – появление на маленькой заштатной планете Альта боевого корабля земного флота. Искалеченного в бою звездолета, на борту которого нет никого живого.

…Значит, земляне с кем-то воюют?

…С кем?!

…ПОЧЕМУ?!!

Капитан Дрейк и его экипаж отправляются в разведывательную экспедицию. Отравляются – еще не зная, КАК скоро экспедиция разведывательная превратится в экспедицию БОЕВУЮ.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel