Майкл Макколлум - Прыжок в Антарес

1 Майкл Макколлум

ВСТУПЛЕНИЕ

Эта звезда появилась на «галактической сцене» относительно поздно. Свою звездную «карьеру» она начала в виде огромного водородного облака, которое постепенно сжималось под действием сил тяготения. Когда облако стало довольно плотным, температура внутри него повысилась, и спустя какое-то время ядро начало излучать видимую часть спектра. В один прекрасный день температура ядра достигла величины, при которой водород превращается в гелий. Именно в этот момент в черноте космической бездны засияла новая звезда.
В течение миллионов лет звезда полыхала с яркостью, в тысячи раз превышающей яркость ее меньших собратьев, словно гигантский маяк посреди галактического пространства. Разумеется, подобное расточительство имеет свою цену. В то время как небольшие светила расходовали свой запас топлива постепенно, в течение десятков миллиардов лет, наша героиня умудрилась сжечь весь имевшийся в ее распоряжении водород менее чем за один гига-год. К тому моменту, когда на просторах африканской саванны появились первые предки современного человека, звезда израсходовала практически весь свой запас водорода. Ядерная печка внутри нее погасла.
Прекращение термоядерной реакции вновь привело к сжатию. Ядро резко уплотнилось, а температура внутри него столь же резко подпрыгнула, достигнув в считанные секунды величины, при которой гелий начинает превращаться в углерод. Ядерная печка заработала вновь, только топливом ей на сей раз служила отработанная зола предыдущего цикла. Поскольку новое пламя полыхало гораздо жарче первого, звезда расходовала запасы топлива еще расточительнее, чем прежде. При этом звезда разбухла - большая площадь поверхности позволяла ей быстрее избавляться от излишков энергии. Одновременно с расширением начался процесс охлаждения ее внешнего слоя, а с ним и изменение цвета. В начале своей «карьеры» звезда светилась ослепительным бело-голубоватым светом. Теперь же видимый спектр сменился на желто-зеленый.
К тому времени, когда на земле появились первые земледельческие общины, звезда все еще продолжала ускоренными темпами сжигать гелий. Когда же запас его иссяк, начался новый цикл сжатия и разогрева. На сей раз источником горения стал углерод. Как и прежде, новое топливо давало больше энергии, и, чтобы избавляться от нее, звезда была вынуждена разбухнуть еще больше. Когда диаметр ее достиг размеров четырехсот солнечных, она поменяла цвет с желто-зеленого на красно-оранжевый.
Когда же люди впервые направили на нее телескопы, звезда была уже далеко не первой молодости. Космические суда, побывавшие в ее окрестностях несколькими столетиями спустя, зафиксировали мощное нейтринное излучение - гораздо более мощное, нежели первоначально предполагалось. Вывод напрашивался один, и притом весьма неутешительный - дни светила были сочтены. Правда, время для звезд течет в несколько ином темпе, чем для людей, и поэтому никто не предполагал, что развязка наступит совсем скоро.
3 августа 2512 года в 17.32 по общегалактическому времени звезда израсходовала последние атомы углеродного топлива. В считанные секунды цикл сжатия и разогрева был запущен вновь. Увы, на этот раз дела обстояли не столь гладко. Теперь ядро состояло из железа, которое не поддается термоядерной реакции. Более того, его ядерная переплавка требует поступления энергии извне.
Когда ядро звезды остыло, та прекратила свою давнюю борьбу с силами тяготения. Ядро вновь начало сжиматься, на сей раз окончательно. Миллиарды тонн вещества сжались в крошечный комок, высвобождая при этом накопленную за тысячелетия энергию. В этот раз «энергия» обернулась жаром, и в результате температура внутри ядра подскочила до бесконечных величин. Часть этого жара проникла в средние слои газовой оболочки, в которой сохранился неизрасходованный водород. Последовала бурная термоядерная реакция. В считанные мгновения звезда начала ежесекундно выбрасывать такое количество энергии, какого не испускала за всю свою предыдущую жизнь.
Печальный финал не заставил себя ждать. Звезда взорвалась. Космические катастрофы такого масштаба случаются нечасто - по крайней мере в истории рода человеческого.

ГЛАВА 1

Шаттл, выполнявший коммерческий рейс, коснулся взлетно-посадочной полосы космопорта. За стеклом иллюминатора был яркий солнечный полдень, но на фиолетовом небе Альты глаз мог без труда различить Антаресскую Туманность. Прошло уже три года с тех пор, как слепящая вспышка сверхновой осветила альтанские небеса. И хотя с тех пор блеск звезды заметно померк, еще не одно десятилетие ей суждено было оставаться светлым пятном даже на фоне дневного неба.
Отстегнув ремни, капитан Ричард Артур Дрейк встал с места, чтобы достать с полки дорожную сумку. Вокруг царила обычная в таких случаях суматоха. Многие пассажиры уже выстроились в центральном проходе, терпеливо дожидаясь, когда к воздушному шлюзу шаттла подгонят трап.
Дрейк был среднего роста, поджарый, сильный, хорошо тренированный. Его коротко стриженые волосы - как у многих в космическом флоте - уже начали седеть на висках. От уголков зеленых глаз веером расходились морщинки, а одну бровь на две неравные части рассекал беловатый рубец.
Капитан, будто крадучись, двинулся вдоль прохода. Плавные движения выдавали в нем человека, привыкшего маневрировать в условиях резких перепадов ускорения и гравитации.
Пассажиры покидали шаттл с черепашьей скоростью. Каждый из них сначала проходил в багажное отделение за ручной кладью, и в результате в проходе было не протолкнуться. В иных обстоятельствах терпение капитана наверняка уже давно бы лопнуло. Но только не сегодня. Проведя шесть месяцев в тесноте и скученности шаттла, дыша затхлой дыхательной смесью, именуемой здесь воздухом, он был даже рад задержке. Когда еще он мог вот так стоять, с наслаждением вдыхая свежие струи, что просачивались в отверстие шлюза.
В конце концов капитан тоже вступил на трап и прошел в здание космопорта. Шагая сквозь людскую толпу - кто-то, как и он, только что совершил посадку, другие ждали своего рейса, - Дрейк неожиданно услышал, как его окликнул знакомый голос:
- Ричард!
Дрейк обернулся и в следующее мгновение оказался в объятиях живого воплощения женственности. Чьи-то руки обхватили его за шею, губы наградили пьянящим поцелуем. Ему ничего не оставалось, как ответить на приветствие с той же страстью. Правда, вскоре он, хитро улыбаясь, отстранил он себя ту, чья пылкость, казалось, не знала границ.
- Прошу прощения, мисс. Разве мы с вами знакомы?
- Еще как! - ответила Бетани Линдквист с напускной суровостью. - Или ты забыл, что у нас с тобой назначено свидание перед алтарем?
- Вот как? Последний раз, когда я тебя об этом спрашивал, ты, помнится, пыталась увильнуть от ответа.
- Ты прекрасно знал почему. Хватит со мною спорить, а не то я возьму и вообще обо всем забуду.
- Воля ваша, мисс, только, сдается мне, что алтарь и все такое прочее - это целиком и полностью ваша затея.
- В таком случае, сэр, у вас нелады с памятью. Так ты рад меня видеть или нет?
- Можно подумать, ты сама не видишь. Лучше отступи назад, дай я на тебя посмотрю.
Дрейк отстранил от себя Бетани, любуясь ею. Она была почти с него ростом, хорошо сложена, в каждом движении этой женщины сквозила дарованная природой грация. Лицо с правильными чертами обрамляли каштановые волосы до плеч. Зеленые, слегка по-восточному посаженные глаза, высокие скулы. Бетани улыбалась, и на щеках ее появились симпатичные ямочки.
Оглядев невесту с ног до головы, Дрейк снова крепко прижал ее к себе.
- Господи, ты еще больше похорошела!
- Благодарю вас, сэр. Разрешите и мне отпустить вам такой же комплимент.
- Я не против. Только откуда тебе известно о моем возвращении?
- У меня везде свои люди.
- Легко могу себе представить. Нет, я серьезно. Кто тебе сказал? Я ведь и сам не знал, каким кораблем полечу. Все решилось буквально в считанные часы до моего отлета с базы Фелисити.
- Прежде всего завтра в Адмиралтействе состоятся парламентские слушания по проекту «Прыжок в Ад». Я была уверена, что ты обязательно прибудешь для участия в них.
- По идее, это секретная информация.
- Только не для меня. Я тоже приглашена.
- Ты?
Бетани кивнула.
- Не забывай, что я официальный представитель земного посланника.
- Ах да! Теперь я вспомнил, почему мы не можем пожениться. Ты что-то говорила о долге по отношению к дяде...
- Хм, уж не злишься ли ты, моя лапушка?
- Ну разве что самую малость.
- Как мило.
- Не увиливай. Откуда тебе известно, что я прилетел этим рейсом?
- От дяди.
- А он от кого узнал?
- Теперь у него офис на Парламентском Холме. Там, хочешь не хочешь, узнаешь.
- Но ведь информация могла оказаться ложной.
Бетани пожала плечами.
- При необходимости мне ничего не стоило бы ежедневно приходить в космопорт еще целый месяц к прилету каждого шаттла.
Она обняла Дрейка еще крепче и чмокнула в нос.
- Ричард, как я рада, что ты вернулся!
- Взаимно, - ответил он, уткнувшись лицом ей в волосы. Постояв так еще немного, они наконец выпустили друг друга из объятий.
Дрейк глубоко вздохнул:
- Ну, что ж, может, тогда отправимся на поиски моего багажа?
- Идет, - с готовностью отозвалась Бетани.
Они нарочно не стали пользоваться бегущей дорожкой, а зашагали, взявшись за руки, по длинному коридору. Дрейк что-то насвистывал на ходу, ощущая рядом с собой тепло ее тела. После долгого перелета все чувства его обострились до предела. Он словно прозрел, и теперь привычная суматоха космопорта была исполнена каким-то новым, ранее неведомым для него смыслом.
Под потолком виднелось несколько огромных голографических экранов. На одних размещалась информация об отправке и прибытии пассажирских рейсов, на других - о различных службах внутри самого космопорта, на третьих - о недавно состоявшихся выборах. Последнее интересовало Дрейка меньше всего. Все важные новости он получил во время долгого перелета с базы Фелисити.
Дрейк и Бетани прошли до конца коридора и повернули налево, в главное здание космического вокзала. В том месте, где десятки бегущих дорожек выносили людские толпы под своды Главного зала, располагался огромный голографический куб. Откуда-то из глубины его на мир смотрело создание, которое можно увидеть разве что в кошмарном сне.

* * *

Основы межзвездных полетов заложил в 2078 году Баширбен-Сулейман. Астроном одной из лунных обсерваторий, собственно, всю свою жизнь он провел, измеряя точное местоположение десятков тысяч звезд и расстояния между ними. После двадцати лет неустанных трудов он вынужден был признать, что существующие теории всемирного тяготения не способны объяснить расположение некоторых звезд в той части нашей Галактики, где, в частности, находится и Солнце.
В результате Сулейман пришел к выводу, что пространство искривляется не только вокруг звезд и планет, как это утверждал Эйнштейн, но способно также собираться в складки вдоль особых линий, которые могут растягиваться на тысячи световых лет. Сулейман выдвинул предположение, что начало свое эти складки берут в массивной черной дыре в центре Галактики, откуда затем тянутся, разветвляясь, вдоль нашего завитка галактической спирали. Далее Сулейман сделал вывод, что, как только на пути такой складки возникает звезда, излучаемый ею свет фокусируется точно так же, как пучок света в увеличительном стекле, и если фокус окажется резким, то на ткани пространства и времени возникает светлое пятнышко, фокус искривления.
Спустя двадцать лет после Сулейманова открытия ученым удалось расположить между двумя такими фокусами в Солнечной системе космический корабль. Одновременно они по определенной схеме дали выход огромному количеству энергии. Этой энергии хватило, чтобы корабль мгновенно переместился вдоль складок в систему звезды Лютен, в двенадцати с половиной световых годах от Солнца.
После этого человечеству уже было не усидеть на месте. Спустя несколько столетий слабый ручеек переселенцев превратился в мощный поток. Направление миграции целиком и полностью определилось расположением складок, или, вернее, «искривленного пространства», как впоследствии стала называться совокупность складок и фокусов. У некоторых звезд имелся всего один такой фокус, у других - по два, три и даже больше. Но самыми богатыми были крупные звезды - они буквально расплодили вокруг себя фокусы искривления, которые стали называть точками перехода.
Неудивительно, что пространство вокруг этих звезд превратилось в своеобразные космические перекрестки. В освоенном человечеством мире чемпионом по их числу стал красно-оранжевый сверхгигант Антарес. Шесть межзвездных порталов превратили его в важнейший перевалочный пункт для ближайших звездных систем, известных под общим названием Антаресский Кластер.
Когда 3 августа 2512 года Антарес взорвался ослепительной вспышкой, последствия этого события оказались выходящими далеко за рамки прилегающего к звезде пространства. Высвободившаяся при взрыве энергия была столь велика, что сотряслась сама ткань пространства и времени, а вместе в ней и линии искривления в радиусе нескольких сотен световых лет. В некоторых системах они сместились, в других - появились там, где их до этого не было, или же, наоборот, бесследно исчезли.
Карликовой звезде F8, более известной как Валерия, не повезло вдвойне. Удаленная от Антареса всего на 125 световых лет, эта система представляла собой, как выражались астрономы, «космический тупик» - то есть имела одну-единственную точку перехода. Когда Антарес взорвался, она исчезла. В результате колония на планете №4 - для местных жителей просто Альта - более чем на сто лет лишилась связующей нити с остальным человечеством. Тогда, в начале 2637 года по Всеобщему Календарю, Антарес ярко пылал на альтанском небе, возвещая о грядущих космических катаклизмах. Вскоре он взорвался сверхновой, и в северном полушарии Альты вновь появился космический трамплин.

* * *

- Что это? - поинтересовался Дрейк у Бетани, указывая на голографический куб.

- Часть правительственной кампании на тему «Врага нужно знать в лицо». Их понаставили во всех общественных местах. Нажми кнопку, и на тебя обрушится лавина любопытнейшей информации. Вот послушай.
Бетани подошла к кубу и нажала кнопку у его основания. Изображение тотчас ожило - казалось, монстр внимательно рассматривает стоящих перед ним двуногих. Одновременно послышался размеренный дикторский голос:
- Уважаемые дамы и господа! Перед вами изображение рьялла, злейшего врага всего человечества...
Монстр в голографическом кубе являл собой нечто вроде шестиногого кентавра. У него были короткие, менее метра, лапы, заканчивающиеся широкими плоскими ступнями. Куцые конечности поддерживали мощное туловище. Вертикально поставленный торс переходил в тонкую длинную шею, в результате чего голова чудовища располагалась на уровне человеческой. Черепная коробка была широкой и выпуклой сзади, а впереди сужалась и оканчивалась зубастым рылом, выступавшим вперед сантиметров на пятнадцать. Глаза широко поставлены, так что чудовище наверняка имело проблемы при попытке посмотреть вперед.
На голограмме голова его была слегка повернута вбок, отчего казалось, будто чудо-юдо это искоса посматривает на спешащих куда-то мимо него представителей рода человеческого. Рот его был приоткрыт, демонстрируя взорам любопытных два ряда заостренных зубов и язык, похожий на трезубец. На макушке у монстра имелись две кожные складки, натянутые поверх жестких, спицеобразных выростов. Ноздрей или иных дыхательных отверстий было не видно.
К торсу на уровне шеи крепились две мускулистых руки, оканчивавшиеся шестипалой кистью наподобие человеческой. Противоположную часть тела завершал метровый волочившийся по земле хвост. Сам рьялл был закован в чешую - зеленовато-серую на спине и светло-коричневатую на брюхе.
Диктор продолжал рассказ:
- Хотя у рьяллов имеется отдаленное сходство с земными и альтанскими рептилиями, их нельзя отнести к пресмыкающимся. Более того, они плохо вписываются в любой из привычных таксономических классов. Рьяллы - теплокровные, и самки вскармливают детенышей, но не молоком, а питательной смесью из крови и других веществ. Сходство с млекопитающими на этом заканчивается, поскольку рьяллы откладывают яйца. По всей видимости, их предки обитали в море и сами они лишь недавно перебрались на сушу. По мнению ученых, к этому их вынудило соседство с другими разумными морскими существами, которых рьяллы называют «быстрыми пожирателями». Вероятно, именно этим эпизодом в их истории объясняется то, что рьяллы повсюду видят для себя опасность и ревностно охраняют границы своего пространства. Скорее всего именно по этой причине они напали на нас без малейшего повода с нашей стороны. При сложившихся обстоятельствах у нас не остается иного выхода, как...
Дрейк не стал дожидаться, что еще скажет диктор.
- Пойдем, нас еще ждут другие дела, - сказал он и потащил Бетани за собой.
Та посмотрела на него с хитроватой улыбкой:
- Может, попросим шофера отвести нас в город короткой дорогой?

* * *

По идее, все газеты должны были во весь голос кричать о том, что в системе Валерии вновь появился космический трамплин. На самом же деле событие это прошло незаметно. Даже при нормальных обстоятельствах отыскать фокус искривления стоит немалых трудов. Альтанцы же, проведя более столетия в изоляции, просто махнули рукой и прекратили поиски. Неудивительно, что когда в небе над Альтой неожиданно материализовался неизвестный корабль, устремившийся затем в глубины космоса, это событие повергло местных жителей в шок.
Правда, потрясение не помешало им отправить вдогонку кораблю разведывательную экспедицию. Корабль оказался боевым звездолетом земного флота «Завоеватель», а экипаж его - до последнего человека - состоял из мертвых тел. Где-то во время своих космических странствий корабль этот угодил в хорошую переделку, и те, кому повезло остаться в живых, бросили его скитаться в космическом пространстве. Предоставленный самому себе, звездолет на автопилоте прыгал из одной точки перехода в другую, пока судьба не занесла его в систему Валерии.
Поскольку корабль нес на себе следы космической битвы, альтанцы тотчас снарядили еще одну разведывательную экспедицию. Первым делом корабль отправился в систему Напье, на планету Нью-Провиденс, где когда-то жили предки альтанцев, прежде чем переселиться в систему Валерии. Взору участников экспедиции предстал покинутый мир - ни единой живой души.
Тот факт, что колонии на Нью-Провиденс больше нет, расстроил альтанцев, но не удивил. Астрономы давно предупреждали, что пятнадцать световых лет, отделявших Напье от Антареса, не спасут систему от испепеляющей ярости сверхновой. Альтанцев потрясло иное - то, какими они застали города на Нью-Провиденс. Обрушившийся на планету мощный поток фотонов и других заряженных частиц в считанные часы убил все живое, но он никак не мог нанести вреда бетону, камню и стали. Неудивительно, что альтанцы ожидали застать пустынные, но нетронутые города.
Увы, их взору предстала картина жуткого разрушения. Планета лежала в руинах, словно после ядерной бомбардировки. Потрясенные этим зрелищем, альтанцы принялись разбирать развалы в надежде отыскать хоть какую-нибудь разгадку случившегося. Но то, что они обнаружили, повергло исследователей в еще большее изумление. Нет, жители планеты отнюдь не истребили себя в междоусобицах. Колонисты пали жертвой нападения со стороны неизвестных доселе кентавроподобных существ, которых жители Нью-Провиденс называли рьяллами.
Вскоре после того, как им стало известно о существовании племени космических бандитов, альтанцы отправились в систему Хеллсгейт, где в свое время жители Нью-Провиденс основали дочернюю колонию. В найденных свидетельствах говорилось, что именно сюда в поисках спасения бежали те из жителей Нью-Провиденс, кому повезло остаться в живых.
Альтанские корабли вошли в систему Хеллсгейт и быстро установили контакт с колонистами. Выяснилось, что Мир Сандарсона, или Сандар - так местные жители называли свою планету, - воюет с рьяллами уже больше столетия. Не успела экспедиция альтанцев подойти к концу, как они сами имели возможность стать не только свидетелями, но и участниками космической баталии.

* * *

Ричард Дрейк резко проснулся от какого-то приглушенного гула, доносившегося снаружи. Сначала он решил, что это крик калу - этот зверь выходил на охоту по ночам. Затем, стряхнув с себя остатки сна, вспомнил, что в окрестностях Хоумпорта калу не водятся вот уже больше столетия.
- Что это? - прошептал он в темноте. Лежавшая рядом с ним Бетани тоже проснулась.
- Ой, оказывается, я заснула! Который час? - немного погодя спросила она.
Дрейк посмотрел на светящиеся в темноте цифры хронометра - они словно повисли над тумбочкой.
- Почти двадцать ноль-ноль. А что это за шум снаружи?
Бетани присела в постели и прислушалась.
- А, это сирена космической атаки. Сегодня утром объявили, что будут проводиться учения.
- Откуда тебе известно, что это не настоящая тревога?
- М-м-м, - задумалась Бетани. - По-твоему, рьяллы нападут как раз в тот момент, на который запланированы учения?
Дрейк рассмеялся.
- Почему бы нет, будь у них такая возможность. Но сначала им пришлось бы прошмыгнуть мимо сандарцев. Ну а поскольку нам не известно ни о каких крупных успехах рьяллов в системе Хеллсгейт, можно предположить, что пока мы в относительной безопасности.
- Ричард, будь добр, деполяризуй окно. Хочу взглянуть на ночное небо.
- А где кнопка?
- На тумбочке, рядом с часами. Маленький выключатель для света, большой круглый - для окна.
Дрейк пошарил рукой в темноте и, нащупав на тумбочке круглую выпуклость, повернул ее по часовой стрелке. В следующий момент одна из стен спальни исчезла, вернее, огромное - от пола до потолка - окно стало полностью прозрачным.
За окном стояла тихая ясная ночь. На другом берегу реки Тигрис весело мерцали огни Хоумпорта, а на западном конце небосклона, у самого горизонта, светился Антарес. Казалось, будто над спящей планетой разлито серебристое свечение ртутной лампы.
Прямо у них за окном этот призрачный свет отражался в неторопливых водах Тигриса; а в ночной тишине по серебристой ленте реки вверх по течению медленно плыла прогулочная лодка.
Бетани перевернулась на живот.
- Ричард, ты посмотри, какая ночь! Какое волшебство! Просто загляденье!
Дрейк кончиками пальцев медленно провел по ее спине:
- Это ты у меня загляденье!
Где-то вдали, едва слышно, все еще раздавалось завывание сирены, но вскоре и оно смолкло.
- Все, кажется, отбой, - произнесла Бетани. - Интересно, будет от этих учений хоть какой-то толк, если рьяллы все-таки нападут.
- Вряд ли, - ответил Дрейк. - Учения нужны лишь для того, чтобы настроить людей на соответствующий лад. Уж если человека среди ночи выдергивают из постели и заставляют бежать в бомбоубежище, то все остальные издержки военного положения его уже почти не волнуют.
- Вот и мне всегда так казалось. Да, кстати, ты не проголодался?
- Как волк.
- Тогда снова сделай окно матовым и зажги свет. А я пока что-нибудь приготовлю. Мы можем с тобой поесть на балконе. Заодно полюбуемся закатом Антареса.
- Как пожелаешь, моя дорогая.
- Да, только поторопись. Через час его уже не будет видно.
Оба быстро оделись, Бетани занялась приготовлением ужина, а Дрейк тем временем выставил на балконе столик. Через пятнадцать минут они уже сидели за накрытым столом. Правда, вместо настоящего земного кофе в чашках дымился местный альтанский эрзац, славное изобретение первых колонистов. Одновременно с ужином влюбленные наслаждались живописным закатом Антареса.
Какое-то время они сидели молча, глядя, как мерцающее пятно медленно скатывается за горизонт.
Наконец, решившись задать самый главный вопрос, Дрейк повернулся к Бетани:
- Ты выйдешь за меня?
- Если не ошибаюсь, я слышу это от тебя не впервые.
- Ты неправильно меня поняла. Я имею в виду не вообще, а сейчас, сию же минуту. Позвоним в мэрию, заявим о своем намерении - правда, придется вытащить из постели заспанного чиновника.
- Нет никакой необходимости. В такую рань еще никто не спит.
- Значит, одной проблемой меньше. Можем управиться меньше чем за час.
Бетани погладила его по шее.
- Согласна, если ты так настаиваешь. Хотя лично я предпочла бы подождать. Последние полгода я только и делала, что размышляла об этом шаге, и пришла к выводу, что хочу настоящее бракосочетание, в церкви, как в старые добрые времена.
- Как тебе угодно, - пожал плечами Дрейк. - Посмотрим, удастся ли нам снять напрокат помещение церкви на ближайшие выходные. Когда начальство узнает, зачем я отпрашиваюсь, наверняка никто не станет возражать. Ты можешь пригласить своего дядюшку и его знакомых. Я же приглашу все адмиралтейство - всех до единого. А чтобы народу было побольше, можно будет зазвать еще человек пятьдесят с улицы. В общем я тебе гарантирую не менее двухсот человек.
Бетани рассмеялась.
- Ричард, ты меня не так понял. Мне нужно не грандиозное торжество в церкви, а торжество в грандиозной церкви!
- Ты права, но я что-то не вижу разницы!
- Все очень просто, мой дорогой. Я решила, что буду венчаться только в соборе Нотр-Дам де Пари. А это, как ты помнишь, в Париже, а Париж - на Земле.
- На Земле? Ты это серьезно?
- По-моему, в этом есть особая прелесть.
- А ты уверена, что Нотр-Дам все еще существует?
Бетани пожала плечами.
- Ну, на худой конец я согласна на Вестминстерское аббатство или базилику Святого Петра. Главное, чтобы церемония состоялась на Земле.
- А тебе не приходило в голову, что, возможно, и самой Земли уже нет?

1 Следующая страница


Прыжок в Антарес 2

- Не волнуйся, Ричард, куда она могла подеваться? - Бетани встала и потянулась. - А теперь, если ты закончил ужинать, вернемся-ка лучше в постель.
- А как же Антарес? Он полностью зайдет лишь через пятнадцать минут.
- У нас еще будет время на него налюбоваться. Я же не каждую ночь получаю предложение руки и сердца.
- Зато ловко уходишь от ответа, - съязвил Дрейк, бросая взгляд на заходящую звезду. Вновь обернувшись к столу, он обнаружил, что разговаривает с пустым балконом. Сняв с колен салфетку, Дрейк бросил ее на стол, поднялся и отправился вслед за Бетани в спальню.

ГЛАВА 2

Не было такого альтанца, для которого взрыв сверхновой прошел бы совершенно бесследно, Антарес резко изменил жизни всех - от мала до велика. Когда он, сияя ослепительным блеском, впервые появился на альтанском небе, то, что когда-то было ночью, превратилось в призрачные сумерки, наполненные мертвенным голубоватым свечением. Поначалу местные жители любовались этим зрелищем как зачарованные. Правда, матери то и дело жаловались, что теперь, когда ночь превратилась в день, детей невозможно уложить спать.
А затем пришла весть о возвращении космического трамплина. После более сотни лет изоляции от всего человечества новость эта была встречена на ура. Ликование продолжалось несколько месяцев, и по всей системе Валерии вновь воцарился утраченный было дух оптимизма, воодушевления и больших надежд. Казалось, будто Альта вступает в новую жизнь, где ее ждет неведомое доселе процветание.
Со временем Антарес заметно потускнел. Примерно тогда же альтанцы с нетерпением ожидали возвращения экспедиций с Напье и Хеллсгейта. Наконец наступил черный день, когда, неся дурную весть, домой вернулись корабли первой экспедиции. Оптимизм тотчас уступил место всеобщему ужасу, воодушевление сменилось паникой. Каждый вечер агентства новостей буквально соревновались друг с другом в живописании леденящих душу подробностей постигшей Нью-Провиденс судьбы. Неудивительно, что даже сверхновая из достопримечательности превратилась в некое зловещее знамение, омрачавшее думы альтанцев. Будущее теперь несло в себе близость Судного дня.
Правда, был один человек, для которого свечение Антареса в альтанском небе оставалось добрым знаком. Этого человека звали Кларенс Уитлоу. Уитлоу занимал - причем по наследству пятым в своем роду - пост Земного Посла на Альте. В обязанности наследственных послов входило сохранять видимость связей с Землей даже тогда, когда взрыв сверхновой оборвал эти самые связи. Официально Уитлоу, а до того его предшественники, представлял на Альте интересы метрополии. То, что в течение ста двадцати семи лет оттуда не поступало никаких указаний, не имело никакого значения. Понадобится - поступят.
Так что Кларенсу Уитлоу выпало создавать видимость того, что традиция все еще жива. Заключалась она в том, что Альта является частью более крупного сообщества обитаемых миров, отношения между которыми строятся на принципах взаимного уважения и доверия. В течение тридцати лет Уитлоу делал вид, что Земля играет какую-то роль в жизни Альты, а друзья и знакомые тихонько посмеивались над этим его заблуждением. Что до местных властей, то, не считая небольшого вспомоществования, ежегодно выделяемого ему Парламентом, посол был для них, в сущности, пустым местом.
Но взрыв сверхновой аукнулся и здесь. Среди космических судов, попавших в 2512 году в альтанскую ловушку, оказалось и три боевых крейсера Объединенного Галактического Флота. Первый посол Земли предоставил их в пользование колонистам при условии, что последующие посланники будут иметь право вето в случае экспедиций за пределы системы Валерии. А чтобы договор этот не утратил силу, прапрапрадед Уитлоу засекретил некоторые коды, без которых корабли невозможно было вывести на орбиту.
В свою очередь, Кларенс использовал этот секрет в качестве рычага давления на местные власти, чем добился от Парламента согласия учитывать его мнение в том, что касается космической политики. Имелась у Уитлоу договоренность и о том, что за ним признается право посылать в каждую из межзвездных экспедиций своего представителя. Так что для Кларенса Уитлоу взрыв сверхновой явился во всех отношениях подарком судьбы.
Кларенс Уитлоу стоял за огромным столом черного дерева, глядя в окно, занимающее одну из стен его кабинета. Это был худощавый седовласый старик, не по годам согбенный. Последнее было следствием заболевания костей, которое врачи смогли приостановить, но, увы, не излечить. В последние годы эта сутулость, в сочетании с добродушными чертами лица, нередко вводила в заблуждение противников Уитлоу. Лишь столкнувшись с ним, начинали они понимать, что за мягкой, уступчивой внешностью кроется железная воля.
Уитлоу обвел взглядом вид из окна. На другой стороне бульвара стоял черный стеклянный куб - штаб-квартира Альтанской Промышленной Гильдии. Рядом с ним - еще одно внушительное строение, в котором расположилась Ассоциация Свободного Труда. По обеим сторонам выстроился десяток им подобных - оплот бесчисленных, больших и малых, организаций, что с незапамятных времен прибрали к рукам крупные административные центры. А если бросить взгляд поверх крыш этих бастионов бюрократии, то где-то за ними маячил еще один уродец из стекла и бетона - здание Альтанского Парламента.
Правда, в это утро Кларенс Уитлоу вряд ли был склонен к созерцанию городского пейзажа. Взгляд его заскользил дальше, мимо бетонно-мраморных нагромождений правительственного квартала, мимо всего Хоумпорта, к туманным очертаниям гор, вздымавшихся где-то у горизонта. Для Уитлоу хребет Колгейт был красивейшей частью главного континента. Именно из-за близости к горам он выбрал Хоумпорт своей резиденцией. Последние три года Кларенса не раз тянуло вернуться в горы, в фамильное гнездо, где он мог бы и дальше выращивать розы.
Резкое жужжание интеркома заставило его спуститься на грешную землю. Уитлоу провел рукой по редеющим волосам и вернулся за рабочий стол.
- Слушаю вас, мисс Престон.
- Вас ожидает ваша племянница, господин посол.
- Пусть войдет.
В то же мгновение дверь кабинета распахнулась, и вошла Бетани. По ее широкой улыбке Уитлоу понял, что вылазка в космопорт увенчалась успехом.
- Вижу, тебе удалось отловить этого молодого человека.
- Да, Ричард прилетел дневным рейсом.
- А я тебе что говорил?
- Как ты догадался? - допытывалась Бетани. Уитлоу пожал плечами.
- Просто держу ухо востро и кое-что слышу и вижу. Главное - не терять бдительности.
- А что ты слышал о сегодняшней пресс-конференции?
- По официальной версии, это будет брифинг недавно избранных членов Парламента.
- По официальной. А по неофициальной? - не отступала Бетани.
- Мне известно, что состоялись другие парламентские брифинги, но ни на одном из них не было ни премьер-министра, ни Джонатана Карстерса, ни Ричарда Дрейка.
- То есть ты хочешь сказать, что это нечто большее.
- Скажем так: до меня дошли кое-какие слухи.
- Какие именно?
- Что, возможно, речь пойдет о дате начала боевой космической экспедиции. По-моему, давно пора!
Бетани кивнула:
- У Джонатана Карстерса не иначе как развился нервный тик. «Прыжок в Ад» и без того уже обошелся в круглую сумму. Могу себе представить, с каким лицом ему бы пришлось объяснять налогоплательщикам, почему после того, как столько денег истрачено на флот, корабли все еще стоят на приколе.
- Бетани, ты, как всегда, права. Чем раньше отправится экспедиция, тем скорее Полномочный представитель Галактического Совета на Земле получит мои донесения.
- А что потом? Ты об этом задумывался? - не унималась Бетани.
- Ну, подам в отставку. А почему ты спрашиваешь?
- Просто так. Знаешь, мы так долго трудились для достижения нашей цели, что теперь я частенько спрашиваю себя: хорошо, мы добились своего. А что дальше? Как ты думаешь, Галактический Совет подтвердит твой статус полномочного посланника?
На лице Уитлоу отразились смешанные чувства.
- Разумеется, нет. Что за глупости ты говоришь! - воскликнул он после некоторого молчания.
- А вот я иного мнения. Ты верой и правдой служил им все эти годы. С какой стати отказываться от тебя?
- Потому, моя дорогая девочка, что все три десятка лет я, по сути дела, был актером. Играл роль. Пытался сохранить дорогие мне идеалы. И эти идеалы сделали свое дело. Они помогли нам выжить в долгие годы изоляции, они не давали правительству впадать в крайности. Ведь когда премьер-министр и Парламентский совет знают, что в случае чего им придется держать ответ перед кем-то, кто выше и сильнее, это удерживает их от всех тех глупостей и злоупотреблений властью, с которыми то и дело сталкиваешься, изучая историю.
И все же, Бет, мое лицедейство и жизнь - это разные вещи. Жизнь идет своим чередом. Даже если за мной сохранят звание полномочного посла, разве от этого я стану истинным представителем интересов Земли? В душе я такой же колонист, как и все остальные альтанцы. И если Земле придется воевать с рьяллами, вот увидишь, вместо меня, старого свадебного генерала, они пришлют сюда настоящего представителя. Так что не строй иллюзий, моя дорогая девочка, в любой момент меня спишут в расход за ненадобностью.
- Тогда почему ты хранишь им верность?
- Потому что я дал клятву отцу, когда тот лежал на смертном одре. Я пообещал ему делать все, что в моих силах во имя интересов Земли. И тридцать лет держал данное ему слово. Почему же сейчас я должен от него отречься? - Уитлоу сурово посмотрел на племянницу. - Кроме того, я хотел бы достойно уйти на заслуженный отдых. А потом снова займусь моими розами. Кстати, а чем занимались вы с Ричардом, приехав из космопорта?
Бетани просияла.
- Сначала мы на такси доехали до Адмиралтейства - Ричарду нужно было доложить о своем возвращении. Потом пообедали в китайском ресторанчике у реки.
- И вкусно вас там накормили?
- Еще как! Советую тебе как-нибудь туда заглянуть.
- Ну, разве только если ты согласишься сопровождать меня, когда найдешь для меня свободную минутку.
- Обещаю.
- И... это все? А что было дальше?
Бетани слегка зарделась. После ресторанчика они с Ричардом отправились к ней домой и до самой ночи занимались любовью. Собственно, кого это должно удивить, ведь они не виделись около полугода. И все же подобный вопрос из уст дядюшки выбил ее из колеи.
- Ричард снова сделал мне предложение, - уклончиво ответила Бетани.
- А что, одного раза оказалось мало?
- Мы решили, что бракосочетание состоится на Земле, - ответила Бетани с хитроватой улыбкой. - В соборе, если, конечно, нам удастся договориться.
Реакция дядюшки оказалась противоположной той, что ожидала Бетани. Вместо поздравления он произнес:
- А это подводит нас как раз к тому вопросу, который мне хотелось бы с тобой обсудить. Я тут подыскиваю кандидатуру того, кто мог бы представлять меня во время экспедиции «Прыжок в Ад».
- Что-что?
- Я уже было решил, что полечу сам.
- Нет, дядюшка, только не это! Твое сердце не выдержит ускорения. Почему бы тебе не назначить своим представителем меня? Мне ведь уже доводилось исполнять твои поручения, и с твоей стороны не было никаких нареканий.
- Да, но раньше ты не была помолвлена с капитаном Дрейком.
- А какое это имеет отношение к делу?
- Еще какое! Пойми меня правильно. Ну кто, как не я, радовался больше всех, когда ты, вернувшись с Сандара, объявила о вашей с Ричардом помолвке. Кстати, он - ты уж меня извини за такие слова - во всех отношениях куда приятнее твоего последнего жениха. Но Дрейк еще и командир Альтанского Космического Флота. То есть он представляет интересы правительства Альты. Если же ты полетишь в качестве моего представителя, то ты должна блюсти интересы Земли. И никаких «но». Твой первейший долг - в беспрекословном следовании распоряжениям Галактического Совета.
- Я отдаю себе в этом отчет.
- Неужели? А тебе приходило в голову, что не исключена ситуация, когда вы с мужем окажетесь, так сказать, по разные стороны баррикад?
- Дядюшка, я склонна думать, что, когда мы все столкнулись с угрозой вторжения рьяллов, интересы Альты и Земли должны совпадать.
- Возможно, так оно и есть. Но ты уходишь от ответа на вопрос: а вдруг они окажутся противоположными? Я должен быть уверен, что ты будешь служить Земле и лишь потом Ричарду Дрейку. Обещай, или я отправлю кого-нибудь другого. Ты можешь дать мне слово, что будешь верой и правдой представлять мои интересы?
Бетани молчала. Кларенс Уитлоу отлично понимал, какие чувства сейчас борются в ее душе.
Наконец после затянувшегося молчания Бетани ответила:
- Как мне кажется, могу. Я надеюсь и молю Бога о том, что такая ситуация никогда не возникнет, а если возникнет, то я сумею в первую очередь встать на защиту интересов Земли.
Уитлоу кивнул:
- Хорошо. В общем, если сегодня экспедиции дадут зеленый свет, ты принесешь присягу служить Земле верой и правдой. Если же ты передумаешь, я полечу вместо тебя.

* * *

Здание Адмиралтейства было построено в первые годы колонизации Альты. Первоначально оно задумывалось как резиденция посольства центрального правительства. Колониальному правительству уступил его вместе с прилегающей территорией Грэнвилль Уитлоу, посол Земли на момент взрыва сверхновой. Вот уже более века в здании размещался штаб Альтанского Космического Флота.
Ричард Дрейк приехал сюда от Бетани на такси. Взбежав по ступенькам мимо космических пехотинцев, застывших на часах у центрального входа, он прошел сквозь массивные бронированные двери. Быстрыми шагами преодолев пространство мраморного пола, украшенного стилизованной картой земной поверхности, Ричард подошел к дежурному сержанту в стеклянной будке. Когда расположенный в цокольном этаже компьютер подтвердил личность капитана, сержант направил Ричарда к лифтам слева от дежурного поста.
- Капитан флота Дрейк!
Обернувшись, Ричард увидел, что в его сторону шагает коммодор Дуглас Уилсон, первый адъютант адмирала и начальник штаба.
- Доброе утро, сэр!
- Доброе утро, - ответил на приветствие Уилсон. - Вижу, вы в полной боевой готовности.
- Как всегда, - кивнул Дрейк.
- Похвально. На конференции присутствует сам премьер-министр. Вряд ли он стал бы тратить свое драгоценное время, если бы в его планы не входило наконец-то дать нам добро.
- А каково мнение Консервативного Альянса? Готовы они благословить нас на бой?
Уилсон утвердительно кивнул:
- По крайней мере их лидеры! Правда, кое-кто из недавно избранных рядовых членов пытался было ставить палки в колеса. Но мы проводим с ними определенную работу. До них дошли слухи о нашей экспедиции, и теперь они хотят знать о ней во всех подробностях.
- Вы считаете, что, как только этим ребятам станут известны факты, они успокоятся?
В ответ Уилсон отрешенно пожал плечами.
- Кто их знает, этих политиков? Впрочем, хватит о них. Как там дела на базе Фелисити?
- Неплохо. Техосмотр «Дискавери» подходит к концу, скоро закончим проверять «Клинок», а завтра начнутся испытания бортовых систем «Александрии».
- А как танкеры?
- На той же стадии, что и «Александрия». Проверка генераторов займет дней десять. Все будет готово примерно через месяц.
- Хм, - задумался Уилсон. - Интересно, как там дела на Сандаре.
- Насколько мне известно, - ответил Дрейк, - они опережают нас.
Дрейк с Уилсоном на лифте поднялись на шестой этаж, где располагался зал совещаний Адмиралтейства. Это было квадратное помещение, в центре которого стояло несколько столов, покрытых белой скатертью. Окна отсутствовали. Вместо них пространство каждой из стен занимал голографический экран. Напротив каждого стула стояли табличка с именем и стакан, а также лежали блокнот желтоватой бумаги и три ручки. В центре каждого стола располагался графин с водой. Единственными видимыми глазу электронными устройствами были кнопки голографических экранов.
Дрейк нашел табличку со своим именем слева от таблички с именем адмирала Дардана. Бетани и ее дядюшка уже сидели напротив за тем же столом. Дрейк радостно улыбнулся невесте, но в ответ удостоился лишь дежурной улыбки. Он тотчас быстро перебрал в уме все сказанное им за завтраком, гадая, что мог сделать или не сделать такого, чтобы навлечь на себя ее гнев. Странно, перед тем как отправиться к дядюшке, Бетани пребывала в прекраснейшем настроении. Не в силах объяснить столь резкую перемену, Дрейк предпочел просто не думать об этом. Если невзначай он чем-то обидел ее, она сама ему об этом скажет.
Дрейк окинул взглядом стол. Напротив него располагались члены парламента - лица все до единого ему незнакомые. Судя по всему, их выбрали совсем недавно, уже после того, как он четыре года подряд отвечал во флоте за связь с Парламентом. На его стороне стола сидели несколько помощников премьер-министра, в том числе Станислав Барретт, а напротив - ученые умы из местного университета.
Не успел Дрейк сосчитать присутствующих, как за спиной у него раздался голос:
- Поприветствуем достопочтенного Гарета Рейнольдса, премьер-министра Альтанской Республики, достопочтенного Джонатана Карстерса, лидера уважаемой оппозиции, и адмирала Луи Дардана, командующего Альтанским Космическим Флотом.
Перечисленные гуськом прошествовали в зал и заняли свои места. Присутствующие почтительно стояли, пока в кресло не опустился премьер-министр. Раздался дружный скрип задвигаемых стульев. Премьер-министр дождался, пока скрип стихнет, затем взял в руки деревянный молоток и постучал им по столу. В зале воцарилось гробовое молчание, и Гарет Рейнольдс заговорил:
- Доброе утро, леди и джентльмены! Мы собрались с вами здесь для того, чтобы ответить на вопросы членов парламента, настаивающих на пересмотре программы, получившей условное название «Прыжок в Ад». По их мнению, мы поторопились с принятием решения, когда два года назад подписали с сандарцами Договор о взаимной помощи. Поскольку первая стадия проекта близка к завершению и экспедиция в скором времени будет готова к отправке, я предлагаю не ограничиваться лишь чисто политическими вопросами, а посвятить наше заседание обсуждению степени готовности и эффективности всего проекта. Я имею в виду, что мы должны внимательнейшим образом обсудить все, что может повлиять на дату отправки экспедиции, повлечь за собой ее пересмотр либо полную отмену.
Для начала мы предоставим слово докладчикам. Я отнюдь не настаиваю, чтобы все здесь присутствующие согласились с тем, что они скажут. Вы вправе проголосовать против, если так вам подсказывает совесть. Тем не менее, я прошу вас воздержаться от возражений, пока докладчик не окончит свое выступление. Если вы считаете нужным высказать свое мнение, будьте добры встать, назвать свое имя и организацию, которую представляете. Это необходимо для протокола.
И, наконец, я напоминаю вам: все, что вы сегодня услышите, относится к разряду секретной информации. Выносить ее за пределы этих стен строжайше запрещено! Есть вопросы? Если нет, то мы начнем с доктора Натаниэла Гордона, который доложит нам о текущем состоянии и структуре пространственных складок и точек перехода. Прошу вас, доктор Гордон!

ГЛАВА 3

Натаниэл Гордон был невысок, отличался педантичностью и имел привычку нервно вертеть в руках все, что в них попадет. Поднявшись с места, он церемонно кивнул в сторону премьер-министра и представился.
- Доктор Натаниэл Гордон, университет Хоумпорта, отделение астрономии и физики искривленного пространства, - четко произнес он. - С вашего разрешения я приглушу свет.
Конференц-зал погрузился в полумрак, а на каждом из голографических экранов высветилась сложная трехмерная диаграмма - нечто вроде эллипсоида, состоящего из двухсот крошечных светлых сфер, хаотично соединенных между собой изогнутыми красными линиями. Изображение скорее напоминало детский конструктор или модель органической молекулы. Рядом с каждой сферой располагалось по микроскопическому золотистому треугольнику. При внимательном рассмотрении выяснялось, что изогнутые красные линии не касаются сфер, оканчиваясь всякий раз золотыми треугольничками.
- Чтобы до конца понять цель нашего проекта, - начал доктор Гордон свой доклад, - необходимо уяснить, каким образом сверхновая Антареса повлияла на структуру искривленного пространства. Изображение на экранах хорошо знакомо многим из вас. На этой диаграмме представлены - правда, довольно схематично - основные линии искривления в освоенном человечеством пространстве - то, что мы, астрономы, обычно называем топологической картой искривленного пространства, или ТКИП. На данной ТКИП вы видите ситуацию до 2512 года, то есть до взрыва сверхновой.
Небольшие белые сферы - это звезды, красные дуги, соединяющие их, - используемые в космических перелетах складки пространства, золотистые треугольники - известные нам точки перехода.
Первое, что бросается в глаза, когда смотришь на ТКИП, - это то, что на нее нанесено не более пяти процентов звезд в освоенном человечеством пространстве. И все потому, что соотношение звезд, имеющих точки перехода, ко всем остальным составляет примерно один к двадцати. И еще, важно не положение звезд в пространстве как таковое, а структура сетки пространственных складок, их связывающих.
Человеку непосвященному это поначалу трудно понять, так что прошу простить меня за столь пространное вступление к докладу. Возьмем, к примеру, нашего ближайшего соседа, красного карлика класса М2 - Реглати Сера. Хотя нас разделяют всего каких-то три световых года, еще никто из людей не побывал в его системе. И все потому, что Реглати Сера принадлежит к тем девяноста пяти процентам звезд, которые не имеют точек перехода.
Так что в некотором смысле наш ближайший сосед отнюдь не Реглати Сера, а Напье, откуда и прилетели на Альту наши предки. Хотя системы Валерии и Напье разделяют сто десять световых лет, по пространственной складке космический путь составляет лишь несколько миллиардов километров.
Гордон нажал на какие-то кнопки, и на экранах появилась другая схема, не такая сложная, как первая. Звезды на ней располагались не так тесно друг к дружке, а кроме того, уже можно было прочитать их названия. В центре экрана виднелась звезда в окружении шести золотых треугольничков. Рядом зелеными буквами светилось и ее имя - Антарес.
- Господа, я отнюдь не ставлю своей целью прочесть вам лекцию, посвященную проблемам искривленного пространства, - еще раз извинился доктор Гордон. - Давайте лучше сосредоточим внимание на нашем ближайшем окружении. Перед вами на экранах топографическая карта искривленного пространства ближайших к нам звезд, а именно: сектор системы Напье, расположенный, как и наша Валерия, в скоплении Антареса. Прошу вас уяснить для себя разницу между «звездными скоплениями» и скоплением искривленного пространства. Звездное скопление - это группа звезд, связанных друг с другом силой тяготения. Звезды в скоплениях искривленного пространства связаны друг с другом соответствующими линиями, иначе - космическими складками. Сами же звезды крайне редко - фактически никогда - не располагаются в непосредственной близости друг от друга.
Давно уже стала общим местом мысль о том, что структура искривленного пространства определяет буквально все аспекты деятельности, так или иначе связанной с космическими полетами. Но чтобы еще лучше это себе уяснить, давайте совершим с вами воображаемое путешествие. Представьте на мгновение, что вы капитан грузового космического корабля, отправляющегося с Альты к Земле незадолго до взрыва сверхновой. Поскольку система Валерии - тупиковая, то маршрут для вас возможен только один. Куда бы вы ни летели с Альты, ваш путь непременно будет лежать через систему Напье.
Доктор Гордон снова нажал какие-то кнопки, и тонкая красная линия, соединявшая Валерию и Напье, засветилась ярко-малиновым цветом.
- Оказавшись в системе Напье, наш капитан оказался бы перед выбором, какую линию искривления выбрать для своего дальнейшего путешествия. Например, он мог бы остановить свой выбор на маршруте Хеллсгейт-Айзер, который предлагает следующие звенья пути - Напье, Хеллсгейт, Айзер, Гермес, Соката, Вега, Лютен и, наконец, Солнце.
По мере того как доктор Гордон называл имена систем, красные линии на экране загорались ярче.
- То есть всего этот маршрут предполагает что-то вроде восьми «пересадок», не говоря уже о маневрировании в системе каждой из звезд. Так что капитан мог бы принять и более мудрое решение, а именно: воспользоваться одной из точек перехода в системе Антареса. В этом случае ему достаточно совершить лишь три прыжка - от Напье к Антаресу, от Антареса к Годдарду, а оттуда - к Солнцу. Согласитесь, это легче и дешевле, чем восемь, и разумнее во всех отношениях. А теперь давайте посмотрим на ситуацию после взрыва сверхновой.
Доктор Гордон опять нажал какие-то кнопки. Небольшое светлое пятнышко Антареса на глазах увеличилось раз в десять, поглотив все золотистые треугольники вокруг себя. Одновременно шесть красных линий померкли, став едва заметными, а вместе с ними и весь центр схемы искривленного пространства.
- Ценность скопления искривленного пространства заключается не в количестве фокусов искривления или точек перехода как таковом, а скорее в возросшем количестве возможных соединительных звеньев, которые делают для нас досягаемыми самые, казалось бы, дальние уголки пространства. Иными словами, сверхновая не только лишила нас шести важных космических маршрутов, но и космические корабли - возможности маневрирования.
Доктор Гордон снова нажал какую-то кнопку, и на экране высветилась новая схема. Доктор увеличил одну ее часть, чтобы стали видны четыре звезды - словно нанизанные на нитку, они повисли посреди освоенного человечеством пространства. Рядом с ними высветились и их названия - Айзер, Хеллсгейт, Напье и Валерия.
- Вот что натворил Антарес, - продолжал доктор Гордон. - До взрыва сверхновой капитан космического корабля мог выбрать между Альтой и другими системами десяток возможных маршрутов, теперь же у него остался один-единственный. Как результат, мы не только обеднели, но и стали более уязвимы.
Профессор Гордон закончил свой доклад. Премьер-министр бросил взгляд через весь стол в сторону Дрейка.
- Следующее слово за вами, капитан.
- Да, сэр. - Дрейк встал и обратился к аудитории: - Меня зовут Ричард Дрейк. Я командир боевого крейсера «Дискавери». Мне было доверено командование первой межзвездной экспедицией, и мне же предстоит возглавить альтанский контингент экспедиции «Прыжок в Ад». Меня попросили высказать свое мнение относительно тех событий, которые вынудили нас заняться разработкой этого проекта. По возможности я буду краток.
Дрейк сделал паузу и обвел взглядом присутствующих. Если не считать нескольких недавно избранных членов парламента, на лицах большинства читалась легкая скука. Правда, и депутаты слушали скорее из вежливости. Дрейк уже сделал для себя вывод, что все они - жертвы собственного нетерпения. Создавалось впечатление, что политики давным-давно уже все для себя решили, и поэтому никакие факты, никакие доводы не способны поколебать их убеждений.
Дрейк уже в который раз задался вопросом, к чему весь этот фарс - наверняка судьба экспедиции «Прыжок в Ад» давным-давно решилась в какой-нибудь курилке на Парламентском Холме. Правда, он поспешил отогнать от себя эту малоприятную мысль и сосредоточил внимание на заранее приготовленном докладе.
- Леди и джентльмены, еще два года назад мы и представить себе не могли, как обстоят дела за пределами нашего пространства. Точно мы знали одно - к нам в руки попал некогда мощный, но повидавший виды боевой звездолет. Поскольку один такой корабль способен без труда уничтожить весь наш флот, что не могло не вызвать у нас озабоченности. Именно по этой причине мы отправили экспедицию на Нью-Провиденс и на Сандар.
Как вам известно, прибыв на Нью-Провиденс, мы обнаружили, что планета подверглась мощной атаке с воздуха, и в 2527 году жители ее покинули. Нам также стало известно о существовании рьяллов. После Нью-Провиденс мы продолжили наш путь в систему Хеллсгейт. Там нам удалось вступить в контакт с беженцами на Сандаре, от которых мы узнали дальнейшие подробности конфликта между человечеством и рьяллами. Но когда мы попытались разузнать у них как можно больше о «Завоевателе», сандарцы в один голос принялись утверждать, что никогда не видели этот корабль. Что, согласитесь, по меньшей мере удивительно - достаточно посмотреть на экран, чтобы убедиться, что Хеллсгейт лежит на единственно возможном космическом маршруте с Земли. Из чего следует, что если «Завоеватель» прилетел не с Хеллсгейта, то существует только один альтернативный маршрут. - С этими словами Дрейк указал пальцем в центр диаграммы. - Он прилетел прямиком через остатки сверхновой!
- Но как это возможно, капитан Дрейк? - раздался чей-то робкий голос с другого конца стола.
Дрейк обернулся.
- Прошу прощения, сэр. Кто вы?
- Меня зовут Джейсон Петтигрю. Я недавно избранный депутат от округа Нью-Халмерс, что на острове Парадайз-Айленд. Откровенно говоря, я видел сверхновую собственными глазами, и ваше утверждение представляется мне одновременно дерзким и маловероятным. Неужели вы допускаете, что космический корабль способен пройти сквозь облако сверхновой и при этом не пострадать?
- Разумеется, нет, - пожал плечами Дрейк. - При условии, что тот погребальный костер, который мы видим в нашем небе, - это и есть истинное лицо сверхновой. Однако не следует забывать, что вот уже более века звезда остывает. Мы же с вами все еще видим звезду времен ее молодости. А ведь с тех пор прошло сто двадцать семь лет.
Говоря это, Дрейк нажал кнопки дистанционного управления. Неожиданно диаграмма искривленного пространства исчезла, а на ее месте возникла цветная голограмма.
Это было изображение Антаресской Туманности в том виде, как она выглядела из Нью-Провиденс. Более чем за сто лет ослепительный пучок света превратился в бледное мерцающее пятно. Туманность разрослась в диаметре до шести световых лет, и с расположенной близко к ней системой Напье занимала целых двадцать два с половиной градуса полуокружности небосвода. Это в сорок раз больше видимого с Земли диаметра Луны, в двести раз больше диаметра Фелисити, видимого с Альты. Внутри этого пятна догорали останки некогда второй по величине звезды в известном человечеству пространстве. А рядом с ним - то немногое, что осталось от ближайшего ее соседа, небольшой звезды А-3.
- Вот что являет сегодня собой сверхновая Антареса. По нашим человеческим меркам условия внутри нее все еще сродни преисподней, но если сравнивать их с тем адом, что творился там во время взрыва, в первые его часы, то можно сказать, что Антарес остыл!
Петтигрю нервно заерзал на стуле.
- В таком случае дошедшие до нас слухи - правда. И цель проекта «Прыжок в Ад»...
- Совершенно верно, - кивнул Дрейк. - Проникнуть сквозь туманность, проследить маршрут «Завоевателя» и найти Землю.
В зале воцарилась гнетущая тишина. Наконец подал голос еще один член парламента:
- Полагаю, вы шутите?
- С какой стати? - пожал плечами Дрейк.

Предыдущая страница 2 Следующая страница


3 Майкл Макколлум

- Черт возьми, мы все видели снимки «Завоевателя». Носовая часть у него почти вся расплавилась. И вы хотите убедить нас, что сверхновая здесь ни при чем?
Дрейк покачал головой.
- Почему же, я говорю как раз таки обратное. Автопилот «Завоевателя» был поврежден, но не насколько, чтобы полностью утратить способность использовать толщину стен звездолета для защиты себя, двигателей и топливных баков от радиации.
- И вы намерены упечь весь наш флот в эту самую преисподнюю? - не удержался от вопроса Джейсон Петтигрю.
- Приняв кое-какие меры предосторожности, сэр. Последние два года группа альтанских и сандарских ученых посвятила разработке принципиально нового антирадиационного щита. Он должен защитить корабль во время прохождения сквозь туманность.
- Как я понимаю, все наши деньги были потрачены на этот проект? - допытывался Петтигрю.
Дрейк кивнул:
- Большая их часть. Мы также снабдили наши суда антирадиационными генераторами и предприняли еще ряд усовершенствований.
- Какие конкретно суда?
- «Дискавери», «Клинок», «Александрию», некоторые танкеры и другие вспомогательные суда.
- Господи, да это же добрая половина нашего флота.
- Ну, допустим, еще не половина, - прервал Джейсона премьер-министр. - Особенно если учесть нашу программу по строительству новых судов и оборонительных систем в точке перехода.
- Да, но ведь «Клинок» и «Дискавери» примут участие в этой авантюре, - не унимался Петтигрю. - То есть для защиты Альты у нас останется один только «Дредноут»?
- Верно, по крайней мере до тех пор, пока не состоится запуск новых крейсеров, - уточнил Гарет Рейнольдс.
- И что подвигло вас на столь безрассудный шаг - пустить большую часть нашей мощи на осуществление этой безумной затеи? - не унимался Петтигрю.
- У нас были на то причины, - спокойно парировал премьер-министр. - Адмирал Дардан!
Командующий альтанскими военно-космическими силами адмирал Луи Дардан поднялся с места и подошел к Ричарду Дрейку. Встав рядом с капитаном, адмирал ободряюще кивнул и шепнул ему на ухо: «Молодец!»
Дрейк вернулся за стол, а Дардан с минуту подождал, пока шумок в зале уляжется.
- Господа! По возвращении первой межзвездной экспедиции мы, альтанцы, узнали, что впервые с момента колонизации планеты столкнулись с внешней угрозой. В задачи флота входило определить, каким образом мы сможем наиболее эффективно противостоять рьяллам, и, выполняя эту нашу задачу, мы сосредоточили свое внимание на двух вещах. Во-первых, как помочь Сандару в случае нападения рьяллов отразить атаки в точке перехода Хеллсгейт-Айзер, и, во-вторых, как по возможности вообще вышвырнуть рьяллов за пределы системы Айзер. Сначала я подробно остановлюсь на втором.
На сегодняшний день кардинальным решением проблемы было бы выдворить рьяллов за пределы системы Айзер. Это не только существенно увеличило бы космическую дистанцию между нами и врагом, но также позволило бы возобновить торговый обмен между Альтой и остальным человечеством. К сожалению, стратегические перспективы этого варианта не столь оптимистичны. И причина тому - в природе самих точек перехода. Если пользоваться военным жаргоном, то эти точки - не что иное, как «узкие места», вроде бутылочного горлышка, сквозь которое необходимо пропихнуть в случае военной кампании все наши боевые силы. Ну а поскольку противнику прекрасно известно, откуда ему ждать нападения, то отпадает необходимость контролировать другие участки пространства. Так что все его силы, все до последнего боевые корабли, все орбитальные крепости будут сосредоточены вблизи точки перехода. И как только силы противника покажутся там, обороняющаяся сторона тотчас предпримет действия на поражение. При условии достаточного количества боеприпасов обороняющиеся сумеют уничтожить любого, даже крупного агрессора, прежде чем тот прорвется в открытый космос.
Сандарцы за прошедшие семнадцать лет трижды пытались преодолеть точку перехода Айзер-Хеллсгейт. И каждая такая попытка заканчивалась кровавым поражением. В свете всего вышесказанного мы пришли к выводу, что вряд ли в ближайшее время нам удастся выдворить рьяллов за пределы системы Айзер.
Второй вариант заключается в том, чтобы помочь сандарцам укрепить оборону этого портала. Тем самым мы не только спасем Сандар, но и создадим на пути к Альте три независимые оборонительные линии.
С этими словами Дардан повернулся к голографической схеме.
- Рьяллы окопались вот здесь, в системе Айзер. Укрепив подходы к Хеллсгейту, Напье и Валерии, мы заставим их воевать за каждую звезду на их пути. Обладая такой оборонительной системой, можно надеяться на то, что в ближайшем будущем нам все-таки удастся остановить агрессию рьяллов. Итак, наша первоочередная стратегия - это множественные линии обороны, и именно ради достижения этой цели мы приступим к строительству мощного боевого флота.
- И тем не менее подобные доводы вряд ли служат объяснением тому, почему вы пустили на проект «Прыжок в Ад» почти все выделенные вам ресурсы, - пискнул Петтигрю.
- Согласен. В иной ситуации я бы тоже стал возражать против такого расточительства. Я бы, например, заявил, что не следует торопиться, лучше подождать, пока мы не накопим для экспедиции достаточно ресурсов. Но, к сожалению, Институт исследования рьяллов при университете Хоумпорта указал нам на одну немаловажную деталь, которая убедила и нас, и сандарцев в том, что ждать у моря погоды - отнюдь не в наших интересах.
- И что это за деталь?
- Занимаясь своими исследованиями, специалисты института заинтересовались тем, каков будет долговременный эффект нашей изоляции от остального человечества. Так вот, согласно информации, полученной при досмотре «Завоевателя», а также от сандарцев, за годы изоляции на Альте мы значительно отстали в том, что касается технологического прогресса. Ну а поскольку рьяллы все свои достижения направляют на войну против человечества, то можно предположить, что от них мы тоже, и весьма существенно, отстали. По мнению института, в случае дальнейшей изоляции разрыв этот будет постоянно увеличиваться, и со временем рьяллы обзаведутся оружием и технологиями, способными эффективно отражать наши удары.
Мы не можем сейчас предсказать дальнейший ход технологического прогресса, но достаточно одного взгляда на снятые нами с борта «Завоевателя» приборы и оборудование, чтобы убедиться в том, что тревога эта вполне обоснована. Зная примерные темпы нашего отставания, специалисты рассчитали, что рьяллы смогут прорвать оборону точки перехода Хеллсгейт - Айзер уже в ближайшие десять - пятнадцать, максимум двадцать пять лет. Как только падет Сандар, альтанцам можно ожидать атаки из космоса в ближайшее десятилетие.
Вот почему, если мы не восстановим прежние связи с Землей, нашей планете отпущено не более тридцати пяти лет жизни. Вот что заставляет нас торопиться с проектом «Прыжок в Ад», и чем раньше мы доведем его до конца, тем лучше для нас!

ГЛАВА 4

Бетани Линдквист стремительной походкой шагала по главному залу хоумпортского космопорта. Она то и дело была вынуждена лавировать между группками туристов, одновременно стараясь не сбавлять темпа и не наступать на чужие ноги. Позади себя, словно пса на поводке, Бетани тащила один-единственный чемодан на колесиках. Через плечо перекинута сумка, в свободной руке - небольшой саквояж.
Неожиданно ей в голову пришла мысль, что в осуществлении проекта «Прыжок в Ад» через хоумпортский космопорт есть своего рода парадокс. По идее, в данную минуту она должна бы шагать по засекреченному военному объекту мимо вооруженных лазерными винтовками охранников с каменными лицами. Но вместо этого приходилось прокладывать себе дорогу через привычные толпы космического вокзала - мимо мамаш с орущими младенцами, мимо вездесущих бизнесменов с их портативными компьютерами. И хотя навстречу попадались и военные, путь их также лежал куда-то за пределы планеты. Кстати, на Бетани они почти не обращали внимания, если не считать, конечно, оценивающих взглядов.
Проблема заключается в том, напомнила себе Бетани, что альтанцам испокон века недоставало воинственности, правда, не по причине их природной добродетели, а в силу сложившихся обстоятельств. В самом начале колонизации покой планеты охранял Объединенный Галактический Флот Земли, так что альтанцы могли не забивать себе головы заботами об оружии и боеприпасах. Позднее, в период Великой Изоляции, воевать было попросту не с кем. Даже собственный космофлот обязан своим существованием не столько суровой необходимости, сколько предку Бетани по имени Грэнвилль Уитлоу - это он настоял на том, чтобы три боевых крейсера оставались в полной боевой готовности до возобновления межзвездного сообщения. Более века, пока космический трамплин не функционировал, альтанские корабли патрулировали дальние уголки системы Валерии.
Ситуация резко изменилась после возвращения с Сандара Первой межзвездной. Однако вопреки утверждениям информационных агентств о якобы «неслыханном за всю историю Альты наращивании военного потенциала», двух лет было явно недостаточно для создания настоящей боевой инфраструктуры. Вместо строительства военного космопорта альтанцы предпочли сосредоточить силы и средства на укреплении космических трамплинов, ведущих из системы Хеллсгейт. Вот так получилось, что «Прыжок в Ад», самый засекреченный проект в истории Альты, начинался едва ли не у всех на глазах среди бела дня, посреди шумного космопорта.
Бетани дошла до того места, где три недели назад встречала Ричарда с двенадцатичасового шаттла. Быстрым шагом Бетани прошла мимо, вновь вспомнив щемящее чувство радости той встречи и недавнюю горечь расставания. Тогда они вместе сидели в зале ожидания. Какое-то время Бетани удавалось сдерживать слезы - до того момента, как по радио объявили посадку.
- Прекрати! - сказал Ричард и поцеловал ее в глаза. - Ты и не заметишь, как вскоре мы снова будем вместе.
- Да, но все уже будет не так! - возразила тогда Бетани. - Когда мы встретимся, ты и я, каждый из нас уже будет занят своим делом. У нас друг для друга просто не останется времени, пока мы не... - Бетани не договорила, боясь произнести вслух слово «Земля» - не дай бог, кто-нибудь услышит.
Ричард хитровато усмехнулся.
- Ты же сама выбрала, где у нас с тобой будет свадьба.
- Я помню.
Вторично объявили посадку, и Ричард поднялся с места.
- Мне пора, Бет. Увидимся через три недели. Не забудь захватить подвенечное платье.
- Не забуду.
Толпа вокруг нее поредела, и Бетани ускорила шаг. На ходу поправив сумку через плечо, она услышала легкий шелест старинного шелка. Да, она сделала так, как просил ее Ричард. В сумке лежало подвенечное платье, в котором вот уже четыре поколения женщин семейства Уитлоу прошествовали к алтарю.
Бетани подошла к тому месту, где от главного коридора ответвлялся другой, узкий и пустынный. Главный коридор сворачивал налево, к частному орбитальному лайнеру, узкий шел вправо. Бетани твердым шагом свернула вправо. Вскоре она оказалась в ярко освещенном туннеле, который вел куда-то вниз. На поверхность он вышел лишь метров через сто, причем у выхода застыли два космических пехотинца в полном вооружении.
- Что вы здесь делаете, мэм?
- Мое имя Бетани Линдквист, я лечу «Александрией» на борт «Дискавери». - С этими словами она достала из кармана листок бумаги. Это было официальное удостоверение на бланке Адмиралтейства. Согласно предписанию Бетани Линдквист должна была 16 числа месяца Тельца не позднее 10.40 часов пройти через посадочный выход № 27С хоумпортского космопорта для перелета на борт боевого крейсера «Дискавери». Под документом стояла подпись адмирала Дардана.
Пехотинец взял у нее удостоверение и, набрав на портативном компьютере код, подождал, пока машина не пропищит ответ. Затем кивнул и протянул бумагу назад Бетани.
- Добро пожаловать на борт, мисс Линдквист. Можете пройти на выход. Посадка начнется через пятнадцать минут.
- Благодарю вас, капрал.
- К вашим услугам, мэм.

* * *

Ричард Дрейк сидел в командирском кресле на борту «Дискавери», наблюдая за призрачным изображением на экране. Там, окруженный бездонной чернотой космоса, застыл бело-голубой диск Альты. Валерия слепящим пятном повисла в верхнем правом углу. На фоне космической черноты атмосфера Альты казалась лишь тонкой полоской тумана. И где-то на самом ее краешке, за которым начинался бархат космической бездны и россыпи звезд, подобно миражу возникало нечто, то голубоватое, то черное, но неизменно призрачное и непостоянное.
Невольно на ум приходили старинные предания о загадочных кораблях-странниках, неожиданно выныривающих из искривленного пространства и столь же внезапно и бесследно исчезающих в нем.
Дрейк отвел взгляд и мысленно выругал себя за то, что поддался игре воображения. На самом деле увиденное им на экране имело более чем прозаическое объяснение. «Корабль-призрак» - не что иное, как обман зрения, возникающий из-за того, что их боевой звездолет в данный момент отражает все попадающее на него электромагнитное излучение.
Голос в динамике вел последний отсчет: «Пять... четыре... три... два... один... ноль».
После слова «ноль», космическое видение резко изменило свой облик. Мерцающего облачка как не бывало, а на его месте возник бронированный корпус боевого звездолета, причем корабль этот был точным близнецом «Дискавери». Из кольца обитаемого отсека резко выступал вперед цилиндр его центральной части, соединенный с кольцом двенадцатью спицами. В хвостовой части цилиндра располагались мощные фотонные двигатели, а сам корпус, словно трюм корабля морскими уточками, оброс антеннами, лазерными зондами и генераторами антивещества. Здесь же находились и грузовые отсеки - их местоположение нетрудно было угадать по очертаниям шлюзов, - и ангары, где стояли вспомогательные космические машины.
Подобная конструкция боевых крейсеров использовалась уже более двух столетий. Главное ее достоинство заключалось в скорости космического судна и его маневренности. И хотя с виду звездолеты казались громоздкими и непрочными, в битвах они доказали свою надежность. Еще одно преимущество над чисто цилиндрической конструкцией состояло в том, что в случае серьезных повреждений можно было отбросить обитаемый отсек - полностью или шестью отдельными сегментами.
- «Клинок» докладывает о завершении испытаний антирадиационного экрана, - доложил по радио невидимый голос.
- Отлично. Соедините меня с капитаном Мартсоном.
- Слушаюсь, сэр.
Бэла Мартсон принимал под началом Дрейка участие в первой межзвездной экспедиции. По возвращении ему доверили командование вторым боевым крейсером в операции «Прыжок в Ад». На рабочем экране Ричарда возникло лицо Бэлы Мартсона.
- Значит, все в порядке?
- Да, сэр, я бы сказал, что мы в полной готовности.
- Отлично. Можете готовиться к приему на борт пассажиров.
- Есть, капитан.
- Под вашу ответственность. У нас отставание от графика, и поэтому стоить ускорить темпы. Есть еще что-нибудь?
- Нет, сэр.
- «Флагман» - конец связи.
- «Клинок» - конец связи.
Дрейк повернулся к дежурному офицеру на мостике.
- Каково ваше мнение, Финлей? Вы не заметили у «Клинка» никаких слабых мест?
- Нет, сэр. При переключении с первичных генераторов судно даже не дрогнуло. Я согласен с капитаном Мартсоном - «Клинок» в полной боевой готовности.
Дрейк кивнул и на время выбросил боевой крейсер из головы. До отлета в точку перехода у них еще будет возможность лишний раз обсудить бесчисленные детали, касающиеся операции «Прыжок в Ад».

* * *

Перелет на орбиту, как обычно, прошел гладко, без всяких приключений. Бетани сидела рядом с Кальвином Купером, советником Стэна Барретта по политическим вопросам. В новой экспедиции Барретту предстояло выполнять обязанности полномочного представителя Альты. Кстати, ему уже довелось выступать в этой роли во время Первой межзвездной. Куперу поручили отвечать за координацию действий с сандарцами. Ему также вменялось в обязанность в случае установления контактов с остальным человечеством всячески способствовать ведению переговоров.
Не успел Купер ступить на борт шаттла, как по его испуганному взгляду Бетани поняла, что имеет дело с типичным «космическим хлюпиком», которого всю дорогу будет бить нервная дрожь. Сама же она, после того как их шаттл вырулил на взлетную полосу, попыталась отключиться и не думать о предстоящем путешествии.
Но даже после того, как мощные двигатели забросили шаттл в высь синих альтанских небес, Бетани все еще перебирала в голове детали предстоящей миссии. Правда, к тому моменту, когда в иллюминаторах показались гигантские сферические танкеры с криогеном, топливом для экспедиции, - сосед ее заметно расслабился.
- Взгляните сюда, - произнесла Бетани, указывая на ближайший танкер.
- Куда? - Купер вытянул шею и посмотрел в иллюминатор, следуя глазами за указательным пальцем Бетани.
- Вон там, возле голубой звезды в созвездии Пахаря. Видите?
- Что-то такое крошечное?
- Ну, не такое уж крошечное, - заметила Бетани. - Как-никак, там миллион кубических метров криогена. Без него дорога назад была бы закрыта.
- Мне всегда почему-то казалось, что прыжки из системы в систему требуют не так уж много топлива. Зачем нам все эти танкеры?
- А что вы понимаете под «не так уж много»? Согласна, перелет сквозь искривленное пространство съедает около десятой части всех топливных резервов.
- Тогда топлива у нас аж на десять таких перелетов, - отозвался Купер. - То есть более чем достаточно.
Какое-то мгновение Бетани выглядела слегка озадаченной, но затем, поняв, в чем он заблуждается, улыбнулась.
- Да, но не следует забывать маневрирование между точками перехода. Ведь каждая такая точка может возникнуть в системе где угодно, иногда - на противоположной стороне от той, куда вам нужно. Так что прыжки от одной к другой съедают уйму топлива. Ну а поскольку мы не знаем, сколько таких прыжков предстоит совершить, прежде чем мы отыщем Землю, нам придется взять с собой солидный запас криогена.
- Откуда вы так хорошо во всем разбираетесь? На офицера флота вы вроде бы не похожи...
Удивление Купера вызвало у Бетани улыбку. Еще бы, женщин в гражданском космофлоте можно пересчитать по пальцам, а уж о военном и говорить не приходится - их там отродясь не бывало. Подобное положение осталось в наследство от прежних времен. Первые колонисты отказывали женщинам в праве возможности попробовать себя в тех профессиях, которые считались опасными. Правда, подобный предрассудок легко объяснялся стремлением первого поколения альтанцев поскорее заселить необжитую планету. И все же, несмотря на это, в Первой межзвездной экспедиции полдюжины женщин - в основном ученых - все-таки приняли участие, а в предстоящей их будет даже в три раза больше. Кроме того, в сандарском флоте женщины составляют пятую часть личного состава - вынужденная мера, следствие более чем столетней войны с рьяллами.
Бетани решила, что не стоит делать оскорбленного вида, тем более что Купер не хотел ее обидеть, и просто сказала:
- Потому что я принимала участие в Первой межзвездной на борту «Дискавери».
- Вспомнил! - обрадовался Купер. - Вы потомственный посол Земли на Альте. Я угадал?
- Не я, а мой дядя, - покачала головой Бетани. - Я лишь его полномочный представитель. По профессии я историк-компаративист, но за последние два года много чего узнала и о рьяллах. Уверена, на Земле я узнаю о них еще больше.
- Надеюсь, вы не обиделись на мои слова, - попытался загладить оплошность Купер.
- Нет-нет, что вы! - успокоила его Бетани.
За разговорами они не заметили, как миновали первый танкер. Но на его месте тотчас возник другой, затем еще один, и еще. Наконец, когда заправщики остались позади, в иллюминаторе показались цилиндрические очертания мощного звездолета, который рос буквально на глазах. Вокруг него сновали небольшие погрузочные суда, а по соседству зависли три орбитальных грузовых корабля.
Неожиданно прозвучал сигнал предстоящей остановки. Бетани и ее напарник ощутили, как натянулись ремни безопасности. Еще мгновение, и шаттл замер на подлете к звездолету.
Подобно большинству коммерческих судов, «Александрия» была сконструирована по цилиндрическому принципу, то есть в спокойном положении судно вращалось вокруг своей оси. Но на несколько дней вращение пришлось приостановить, поскольку оно мешало погрузочным работам. Правда, одновременно возникло неудобство иного рода - невесомость.
Бывалые люди знают, что нет ничего более комичного и вместе с тем опасного, нежели погрузка или разгрузка корабля в условиях отсутствия силы тяжести. Первое, что увидела Бетани, ступив на борт межзвездного лайнера, это бесчисленные ящики и контейнеры, парящие у нее над головой. Поскольку в условиях невесомости сложить груз практически невозможно, единственным спасением была сетка. Пока все эти ящики не успели перенести в грузовой отсек, она удерживали их под потолком. Правда, несколько ярких картонных коробок сумели-таки выскользнуть наружу и теперь находились в «свободном полете». То здесь, то там в открытые люки грузчики проталкивали новые партии груза.
Самое интересное, что посреди всей этой неразберихи полным ходом шла посадка пассажиров. Кстати, для многих из них полет в космическом лайнере был в новинку. Впервые оказавшись в условиях невесомости, люди испуганно цеплялись за спасительные канаты, с ужасом глядя на царящий вокруг хаос. На всякий случай поблизости парили дежурные члены команды, так называемые няньки - их легко было узнать по красным нарукавным повязкам. В подобных малоприятных ситуациях в их обязанности входило сопровождать растерянных новичков.
Увидев Бетани в проеме шлюза, один из дежурных устремился ей на подмогу.
- Чем могу вам помочь, мэм?
- Будьте добры, скажите, как мне пересесть на борт «Дискавери»? - поинтересовалась Бетани.
- Вам нужно в шестой ангар. Сначала обойдите палубу «Г», примерно на тридцать градусов, и дальше по коридору. В ангаре вас ждет перевалочный модуль.
- Спасибо, мне понятно, - кивнула Бетани.
- Рад буду сопровождать вас, - предложил свои услуги дежурный.
- Благодарю вас. Я здесь уже не впервые и сама найду дорогу.
- Как вам угодно, мэм.
Держась за канат, Бетани подтащила себя к Кальвину Куперу. По бледному лицу начинающего политического деятеля было видно, что его вот-вот стошнит.
- Вам плохо? - участливо поинтересовалась Бетани. Купер кисло улыбнулся в ответ.
- Надеюсь, что переживу. Куда нам теперь дальше?
- На другой конец корабля. Там нас ждет перевалочное судно. Оно доставит нас на борт «Дискавери».
- То есть вы хотите сказать, что это еще не «Дискавери»? - Свободной рукой Купер обвел отсек.
- Разумеется, нет. Это «Александрия», бывший пассажирский лайнер.
- Хм, мне тоже показалось, что он великоват для боевого корабля.
- Ладно, пойдемте. Только не отставать. - Бетани потащила своего спутника к шлюзу, ведущему во внутренние отсеки судна. Оказавшись на другой стороне мощного люка, Бетани ухватилась за спасительный канат и, оттолкнувшись от стены, начала продвигаться в сторону главного прохода, пролегавшего по всей длине звездолета - от носа до кормы.
Наконец они достигли нижней палубы. Здесь царила еще большая суматоха. Невольно складывалось впечатление, что всевозможными запасами завален буквально каждый угол. Первыми бросились в глаза ящики с провизией - Бетани узнала их по голубой маркировке.
По опыту Бетани знала, что, пока все подходы к душевым завалены грузом, ни о каком душе не приходится и мечтать. Узкими лазами она провела Купера мимо бывшего танцзала, доставшегося звездолету в наследство с тех времен, когда «Александрия» была пассажирским судном. Все его пространство было до отказа забито объемистыми контейнерами. Судя по маркировке, в них находились гравитационные детекторы.
Бетани и Купер миновали очередной отсек. Там, пристегнувшись ремнями к креслам, за приборными панелями колдовали несколько дежурных техников и офицеров.
- Центр связи? - поинтересовался Купер.
- Нет, если не ошибаюсь, ЦУБ - центр управления боем.
- Точно не знаете?
Бетани покачала головой. Судя по всему, его оборудовали во время капитального ремонта. До этого «Александрия» не несла на своем борту никаких вооружений. Интересно, чем ее начинили?
Держась за спасительный канат, Бетани и Купер двинулись дальше, пока наконец не достигли противоположного конца звездолета. Там они через аварийный шлюз попали в просторный ангар, где на приколе стояли несколько небольших перевалочных судов. Среди десятка двухместных скутеров Бетани наметанным глазом узнала пару-тройку боевых разведчиков.
Откуда-то из-за космической техники им навстречу показался офицер Космического Флота.
- А-а-а, мисс Линдквист, мы вас уже заждались!
Бетани посмотрела в его сторону - лицо показалось ей смутно знакомым, но вот имя?
- Старшина Нельсон, мэм! Прошлый раз я служил на «Дискавери».
- Да-да, припоминаю, - ответила Бетани. - Рада вас видеть, старшина.
- Мы тоже рады видеть вас, мэм.
- Кто «мы»?
- Все, кто несет боевую вахту в Космическом Флоте, мэм. Последние несколько дней капитан не давал нам спуску, замучил своими придирками. И мы решили, что как только вы ступите на борт корабля, он от нас отстанет.
Поняв шутливый намек Нельсона, Бетани залилась краской.
- А где наше судно? - поинтересовалась она.
- Мы стоим на приколе позади жилого отсека. У нас еще один пассажир. Как только он прибудет, мы готовы вылететь.
- Уж не этого ли джентльмена вы ждете?
- Мистер Купер? Сэр?
Купер кивнул. По его кислой физиономии можно было догадаться, что ему все еще не удалось найти общего языка с невесомостью. Очевидно, догадавшись, в чем дело, старшина хитровато улыбнулся.
- В таком случае, если вы не против, можно вылететь прямо сейчас. Пойдемте за мной. Нам нет смысла задерживаться.

* * *

Предыдущая страница 3 Следующая страница


Прыжок в Антарес 4

- Внимание всем кораблям! Приготовиться к последнему отсчету! В вашем распоряжении десять минут.
Ричард Дрейк слушал отдаваемые по радио команды, сидя в командирском кресле на мостике «Дискавери». Вокруг него дежурные офицеры были заняты каждый своим делом, проверяя в оставшиеся минуты последние детали предстоящего старта. Дрейк отметил про себя их деловитое спокойствие и сосредоточенность. Наверняка на семи других судах примерно та же картина. Начальники служб и подразделений начали докладывать дежурному о готовности вверенного каждому участка работы. Дрейк слушал по радио их отчеты, и его переполняла гордость за тех, кто служил под его началом. Когда перекличка закончилась, Дрейку по внутренней связи позвонил его заместитель Рорквал Маршан.
- Капитан, все службы и подразделения находятся в состоянии готовности.
- Отлично, Рорк. Передай ребятам в инженерном, что они могут запускать реактор.
- Слушаюсь, сэр.
Дрейк нажал на приборной доске кнопку датчика судового реактора. На экране высветились цифры. Выходная мощность главного реактора «Дискавери» существенно превышала параметры, необходимые для поддержания рабочего состояния. Дрейк подождал, пока их ядерная «печка» слегка поостынет и стабилизируется на среднем уровне, после чего вызвал дежурного.
- Свяжите меня с капитанами судов, мистер Гайдн.
- Слушаюсь, сэр.
- Доложить о готовности, - приказал Дрейк командирам кораблей вверенной ему эскадры.
- «Клинок» к старту готов, капитан, - немедленно откликнулся Бэла Мартсон.
- «Александрия» к старту готова, - доложил Рольф Бустаменте, командир бывшего пассажирского лайнера.
- «Феникс» готов, сэр.
- «Тарсис» тоже, сэр.
- «Веллас»? - спросил Дрейк, обращаясь к командиру самого крупного в их эскадре топливного танкера.
- Готовы, сэр.
- «Алькор-V» готов, капитан.
- Прекрасно, - удовлетворенно кивнул Дрейк.
- Вы все ознакомлены с планом полета. «Дискавери» стартует точно в двенадцать часов, все остальные последуют за ним с интервалом в одну минуту. Как только завершите поворот с эклиптики, займите свои места в боевом порядке эскадры. Мы не располагаем временем для отработки маневрирования, поэтому давайте использовать в этих целях любую возможность. У вас есть ко мне вопросы? - Вопросов не было. - Тогда желаю всем счастливого плавания.
Как только экраны погасли, Дрейк связался с астронавигатором «Дискавери».
- Мистер Кристобаль, приступайте к выполнению своих обязанностей.
- Слушаюсь, сэр.
Оставив на время управление кораблем, Дрейк потуже затянул ремни безопасности и откинулся в амортизационном кресле. Примерно в тот же момент на главном экране «Дискавери» высветилась предполагаемая траектория судна. Поскольку точка перехода Валерии располагалась высоко в северной части системы, эта траектория чем-то напоминала изогнутый рыболовный крючок. В назначенное время двигатели «Дискавери» сдвинули судно с альтанской орбиты. Сначала оно двигалось тщательно рассчитанным курсом в одной плоскости с эклиптикой, однако, по мере удаления от Альтанской орбитальной зоны с ее бесчисленными искусственными спутниками и космическими станциями, корабль все заметнее разворачивался к точке перехода.
Поколдовав несколько секунд над приборной доской, астронавигатор включил сигнал оповещения об ускорении.
- Внимание! До старта одна минута! Первое оповещение! Приготовиться к длительным перегрузкам! Пять десятых стандартной силы тяжести в минуту.
Во всех отсеках корабля воцарилась тишина, голоса в переговорных устройствах стихли.
- Последнее оповещение! Половина стандартной силы тяжести за тридцать секунд!
- Пятнадцать... десять... пять... четыре... три... два... один... Старт!

ГЛАВА 5

Адмирал Сергей Фаллон Гоуэр, Седьмой Виконт Халлен-Холла, адмирал Сандарских Королевских военно-космических сил, назначенный лично Его Величеством Джоном-Филиппом Уолкирком VI командовать эскадрой, которой предстояло проникнуть через туманность Антареса, сидел в своем кабинете на борту флагмана, с тоской глядя на обзорный экран.
С экрана его взгляду открывалась картина Нью-Провиденс, полученная с бортовой камеры зонда-разведчика, кружившего над некогда цветущим городом на высоте трехсот метров. Мягко говоря, зрелище было удручающим. Там, где когда-то высился небоскреб, виднелся лишь ржавый, искореженный каркас, а от бетонных стен Дома Правительства осталась лишь груда обломков. И между руинами то там, то здесь торчали, словно обгоревшие скелеты, деревья городских парков. Разнообразием цвета это печальное зрелище тоже не отличалось - здесь царили черные, серые, рыжие, коричневые тона. Бросалось в глаза отсутствие зелени или любого другого цветного пятнышка, свидетельствовавшего бы о наличии жизни.
Спустя столетие после последней разрушительной атаки рьяллов на Нью-Провиденс планета по сути оставалась пустыней. На ней не осталось ни единой травинки, океаны с высоты тоже казались безжизненными. По крайней мере сандарские суда не были оснащены аппаратурой для исследования океанских глубин, и, возможно, где-то в толще воды кое-где сохранились простейшие формы жизни.
Но не все это вселенское запустение - последствие нападения рьяллов. Да, они истребили более сорока миллионов колонистов, уничтожив более тысячи больших и малых городов. Но даже эти безжалостные пришельцы были не в состоянии превратить цветущую планету в пустыню. Да, когда черные корабли рьяллов наконец прорвались сквозь линию обороны Нью-Провиденс, они обрушили на беззащитную планету огненный ливень. Но истинным убийцей Нью-Провиденс - да и всей жизни в системе Напье - стала сверхновая Антареса.
Когда в августе 2512 года обитатели планеты неожиданно потеряли связь со своей колонией в системе Валерии, они тотчас заподозрили нечто неладное. Их опасения сменились тревогой, когда несколько кораблей, следовавших транзитом через систему Антареса, не вернулись домой согласно графику. Тревога переросла в страх, когда корабли, посланные на поиски пропавших судов, также сгинули без следа.
Масштабы катастрофы стали понятны до конца, когда местные астрономы пришли к выводу, что причиной всех постигших их бед и несчастий является не что иное, как гигантская сверхновая Антареса. Вместе с этим печальным открытием пришло и осознание того, что их мир обречен. На протяжении всей истории колонии Антарес был самой яркой звездой на небе. В ночь, когда красный сверхгигант висел над горизонтом, при его свете можно было даже читать. Близость к этому астрономическому чуду всегда переполняла колонистов какой-то особой гордостью. Правда, когда ученые рассчитали мощность радиационного потока, который вскоре должен был пронзить систему Напье, близость к космическому гиганту обернулась источником дурных предчувствий.
Разумеется, природа человеческая такова, что известие это поначалу было встречено в штыки. Люди отказывались поверить, что вскоре им придется оставить ставшую им родной уютную, обжитую планету. Однако вскоре осознание грядущей катастрофы оказалось сильнее наивного упрямства. В срочном порядке была разработана программа эвакуации.
К концу первого года промышленность Нью-Провиденс уже вовсю работала на выполнение грандиозной задачи переселения трех миллиардов душ в новую звездную систему. На верфях в спешном порядке строились космические суда, а команды первопроходцев на Сандаре приступили к сооружению жилья для будущих переселенцев.
Тем временем ученые Нью-Провиденс изучили влияние последствий взрыва сверхновой на структуру искривленного пространства. Исследование предварял обзор гравитационного градиента по всей системе Напье. Проанализировав полученные данные, ученые сделали малоприятное открытие - а именно: точка перехода оказалась на том месте, где ее отродясь не бывало. Дальнейший анализ показал, что точка эта - явление временное и возникла в результате давления на пространство взрывной волны. Как только ударная волна докатится до системы Напье, точка перехода исчезнет.
Ученые настаивали на немедленном изучении нового космического трамплина. Те же, в чьи обязанности входило эвакуировать население в новую звездную систему, доказывали, что в сложившихся обстоятельствах разведывательная экспедиция - непозволительная роскошь. Но ученые стояли на своем, и в конце концов три звездолета были выделены им на исследовательские нужды.
Два корабля сразу по прибытии в точку перехода прыгнули в другую систему, а третий остался произвести более точные измерения гравитационного градиента. Спустя двенадцать дней экипаж этого корабля доложил, что в точке перехода неожиданно вынырнули несколько космических судов ранее неизвестного типа. Донесение это оборвалось на полуслове - незваные гости уничтожили исследовательское судно и устремились к Нью-Провиденс.
Межзвездный совет отправил на помощь колонии флотилию боевых звездолетов и транспортных судов. Корабли предполагалось задействовать для эвакуации населения с обреченной планеты, но вместо этого им пришлось отражать агрессию неведомого врага. Битва разразилась в глубоком космосе, и флот землян одержал победу. Правда, одному из неприятельских кораблей удалось-таки ускользнуть, предварительно выпустив по Нью-Провиденс шесть ракет. Шесть ракет, выпущенные по шести городам, десять миллионов погибших среди руин.
Второе нападение последовало через полтора года. Но к этому времени колонисты уже были готовы встретить врага во всеоружии, и корабли рьяллов удалось уничтожить еще на подлете к космическому порталу.
Затем в системе Напье воцарилось длительное спокойствие. Рьяллы не давали о себе знать более десяти лет, и бдительность колонистов притупилась. Правительство посчитало, что теперь можно всецело посвятить себя предстоящей эвакуации. На двенадцатый год после взрыва сверхновой удалось эвакуировать около восьмидесяти процентов населения планеты.
Увы, молчаливое перемирие с рьяллами закончилось, когда в небе над Нью-Провиденс неожиданно возникли около четырех десятков вражеских кораблей. Без труда прорвавшись через редкий заслон звездолетов, охранявших точку перехода, они на всей скорости устремились к обреченной планете. Удар застал колонистов врасплох, но все-таки им удалось выслать навстречу космическим мародерам несколько боевых кораблей. Битва была короткой и жестокой. Когда она закончилась, десять судов рьяллской армады сумели-таки доставить свой смертоносный груз к цели. То, что за этим последовало, вошло в историю как Великое Испепеление.
Сергей печально обозревал руины, и в памяти его всплывали леденящие душу рассказы прадеда о последних отчаянных сражениях в надежде отстоять обреченную планету. Увы, воевать пришлось еще не раз. Глядя на все это опустошение, Гоуэр думал о миллионах тех, кто принял мученическую смерть уже после того, как люди оставили Нью-Провиденс. Он думал о своем отце, погибшем во время первой, неудачной попытки отбить у шестиногих кентавров систему Айзер. О своем младшем брате, геройски павшем спустя десять лет во время второй попытки. О собственном сыне, которого смерть унесла всего каких-то два года назад в битве при Сандаре. Он думал о тех, кто отдал жизни ради победы над космическим врагом, и сердце его переполнялось мщением. Гоуэр поклялся себе, что воздаст сполна за разрушенные города некогда цветущей планеты.
Пора действовать, и действовать решительно.

* * *

Сандарская эскадра из шестнадцати кораблей, которым предстояло принять участие в операции «Прыжок в Ад», покинула орбитальную стоянку месяцем ранее. Возглавлял эскадру боевой крейсер «Королевский Мститель» ветеран космических плаваний, на счету которого были две крупные битвы. На борту «Королевский Мститель» нес такое количество оружия, что в одиночку мог без труда испепелить целую планету или же выиграть сражение у десятка меньших кораблей. Трюмы «Мстителя» были до отказа забиты орудиями уничтожения.
Помимо флагмана в сандарскую эскадру входили два мощных боевых крейсера - «Терра» и «Виктория», а также несколько истребителей - «Стрела», «Булава» и «Ятаган». Завершал силы сандарцев транспортный корабль «Саскатун», на борту которого размещались личный состав и снаряжение 33-го полка 2-го батальона 6-й дивизии Королевской космической пехоты.
Кроме того, военные крейсеры сопровождали девять гражданских судов - три грузовых, пять топливных танкеров и плавучую радиостанцию с небольшой флотилией вспомогательных модулей. Последние были крошечных размеров, но зато снаряжены вместительными топливными баками. Эти суденышки предполагалось использовать в качестве радиомаяков на всем протяжении пути армады из Сандара. Расставленные возле точек перехода радиомаяки, патрулирующие тот или иной участок искривленного пространства, должны были передавать дальше всю собранную информацию. Все основные суда и большинство вспомогательных были также оборудованы новейшими антирадиационными экранами и имели все необходимое для длительного пребывания в глубинах космоса.
Перелет из Сандара в точку перехода Хеллсгейт - Напье занял десять дней. Прибыв на «перевалочный пункт», эскадра без каких-либо инцидентов вошла в искривленное пространство. Следующие две недели у сандарцев ушли на преодоление шести миллиардов километров, отделявшие их от Нью-Провиденс. Вынырнув из космических глубин рядом с некогда цветущей планетой, сандарцы встали на орбитальную стоянку и принялись ждать, когда появится альтанский контингент.
На шестой день прибытия эскадры к Нью-Провиденс адмирал Гоуэр уединился в своем кабинете в дальней части командного штаба «Королевского Мстителя». Внешне штаб представлял собой стеклянный куб, одну стену которого занимали два десятка приборных досок с бесчисленными кнопками и рабочие места для тех, кто по долгу службы их занимал. Другую стену украшал огромный панорамный экран, на который передавались все подробности будней космической вахты и космических баталий. Сергей Гоуэр сидел в кресле, задумчиво наблюдая за бурной деятельность команды на нижних палубах. На главной части экрана высвечивался вид Нью-Провиденс, передаваемый с бортовой камеры одного из истребителей. Белые завихрения циклонов отражали потоки гамма-частиц Напье, отчего вся планета казалась бело-голубой, словно древняя прародина людского рода.
На соседней части экрана можно было увидеть соответствующую электронную карту. Пока Гоуэр рассматривал ее, несколько зеленых искорок поменяли свое положение. В этом месте пехотинцы «Саскатуна» отрабатывали высадку и захват укрепленных позиций рьяллов. Сначала Гоуэр хотел было переключить экран, но затем передумал и набрал код центра связи.
- Слушаю, сэр, - раздался голос дежурного.
- Соедините меня с полковником Валдисом на борту «Саскатуна».
- Подождите несколько секунд, адмирал. В данный момент полковник Валдис отдает команды спускаемому аппарату.
- Свяжитесь с ним при первой же возможности.
- Слушаюсь, сэр.
Гоуэру не поступало никаких указаний от сандарского командования к развертыванию сил наземного реагирования ни до, ни после прорыва сквозь туманность сверхновой. Тем не менее столетие космического противостояния с кентаврами вынудило адмирала пойти на дополнительные меры предосторожности, в частности, включить в состав экспедиции корпус космических пехотинцев. Имея в своем распоряжении столь эффективные силы, он не желал упускать даже малейшей возможности еще более отточить их мастерство.
- Вы хотели поговорить со мной, адмирал. - На экране командного пункта возникло слегка помятое лицо полковника.
- Доложите о прохождении учений, полковник.
- Все спускаемые аппараты достигли поверхности. Две боевые группировки движутся навстречу друг другу к заранее намеченной цели. График движения соблюдается. Встреча произойдет, - полковник покосился куда-то в сторону, - ровно через семнадцать минут.
- Вы следите за графиком, полковник?
- Да, сэр. Должен сказать, мы даже его немного опережаем. Операция завершится, и личный состав вернется под защиту антирадиационного экрана по меньшей мере за час до восхода туманности.
Гоуэр кивнул.
- Под вашу ответственность, полковник. По завершении операции доложите мне имя, номер и показания дозиметра того, кто получит максимальную дозу радиации.
- Слушаюсь, адмирал.
Гоуэр отключил связь и переключился на другие проблемы. Пробежав взглядом рабочий экран, он попросил соединить его с капитаном одного из судов-заправщиков. Того подобное внимание, по всей видимости, застало врасплох.
- Чем могу быть вам полезен, адмирал?
- Согласно утренней сводке, вами замечена утечка топлива из главного топливного бака. Вы уже устранили ее?
- Сейчас рабочие заняты проверкой целостности корпуса, сэр.
- Сколько времени, по-вашему, займут ремонтные работы?
- Два часа с внешней стороны, адмирал.
- Отлично. Не позднее чем через три часа доложите мне, удалось ли вам обнаружить и ликвидировать течь. В случае если вам не удастся восстановить герметичность судна, поставьте меня в известность - я пришлю в помощь команду ремонтников. Вы меня поняли?
- Да, сэр.
Экран погас, и Гоуэр перешел к следующим пунктам в списке безотлагательных дел. Но уже через несколько секунд на экране возникло озабоченное лицо молодого офицера, стоявшего за дверью его кабинета. Адмиральской суровости как не бывало. Гоуэр с симпатией вглядывался в благородные черты - высокие скулы, правильная линия носа, резко очерченный подбородок - почти точная копия отца, Его Величества Джона-Филиппа Уолкирка IV, чей официальный портрет украшал переборку над приборной доской командного пункта.
- Младший лейтенант Филипп Уолкирк прибыл для получения дальнейших указаний, сэр, - скороговоркой выпалил юноша, и Гоуэр поприветствовал его кивком.
- Рад вас видеть, можете войти, - произнес адмирал тоном старшего по званию.
Дверь открылась, и в помещение командного пункта шагнул наследный принц Сандара. Подойдя к адмиральскому столу, юноша вытянулся в струнку.
- Будьте добры, садитесь, Ваше Высочество.
- Благодарю вас, сэр, - прозвучало в ответ.
- Могу я предложить вам что-нибудь?
- Спасибо, сэр. Я только что из офицерской столовой.
- Отлично! - ответил Гоуэр. - Что нового вы узнали с момента нашего последнего разговора?
- Помимо всего прочего, сэр, не думаю, что меня устраивает положение, когда я вынужден ждать дальнейших указаний, вместо того чтобы заниматься чем-то полезным.
- Неужели? - Правая бровь Гоуэра удивленно поползла вверх. Кстати, любого другого из его подчиненных это наверняка бросило бы в холодный пот. - То есть вы намерены высказать ряд критических замечаний в мой адрес как командующего флотом.
- Я имел в виду отнюдь не критику, адмирал.
- Что ж, тогда, будьте добры, поясните.
Принц на минутку задумался, по всей видимости, подбирая слова помягче, но Гоуэр прервал его раздумья.
- Поторопитесь, Ваше Высочество, офицер не имеет права тянуть время, а будущий монарх - тем более. Вы только что заявили, что не удовлетворены тем, как проходит наша экспедиция, и высказали претензии к командованию. Будьте добры, обоснуйте вашу позицию, и поживее.
- Да, сэр. В офицерской столовой то и дело раздаются разговоры о том, что мы понапрасну теряем время. Мы бы уже давно могли вылететь в точку перехода Напье - Антарес и произвести картографирование туманности. Вместо этого мы бесцельно теряем драгоценное время на орбитальной стоянке в ожидании альтанской эскадры.
- Согласен, - кивнул Гоуэр.
- Почему же тогда мы стоим на приколе над мертвой планетой?
- Действительно, почему? Объясните мне, - откликнулся адмирал.
- Мы выполняем приказ, - ответил принц.
- Верно! А как вы помните, Ваше Высочество, для человека военного приказ - закон.
Про себя Гоуэр отметил, что по лицу юноши пробежала тень. Адмирал откинулся в кресле, глядя на кронпринца с едва ли не отцовской гордостью. Все это время Филипп Уолкирк почти не выделялся среди младших офицеров «Мстителя», не считая того, что окружающие обращались к нему «Ваше Высочество».
В сандарском военно-космическом флоте большую часть рабочего дня младшие офицеры занимались изучением того, что в свое время им недодали в академии.
Быстрее всего подобного рода знаниями можно овладеть под руководством непосредственного наставника. Раз в неделю адмирал вызывал кронпринца к себе, дабы поделиться с ним опытом, необходимым для будущего короля.
- Кроме того, - продолжал он уже менее официальным тоном, - вы осведомлены о политических реальностях и поэтому в состоянии сделать правильные выводы относительно данных нам приказов.
- Да, - вынужден был согласиться принц. - Полагаю, что в случае, если бы начальный этап экспедиции прошел без их участия, наши альтанские партнеры наверняка стали бы высказывать претензии.
Гоуэр кивнул.
- А это вряд ли способствовало бы укреплению доверия между нами. Наши партнеры могут предположить, что мы в них не нуждаемся.
- Но ведь действительно не нуждаемся! - вырвалось у кронпринца.
- И в этом вы заблуждаетесь, Ваше Высочество. Нуждаемся, да еще как!
- Но почему? После более чем столетней изоляции чем они могут нам помочь? Им едва хватает кораблей для патрулирования собственной системы, не говоря уже об отражении ударов рьяллов.
- Верно, - согласился адмирал. - Более того, они не испытали на себе кровопролитных боев, через которые прошли мы. Они не знают, что это такое - бросить все имеющиеся ресурсы - человеческие и финансовые - на прорыв блокады Айзера. Они не знают, что это такое, когда на ваших глазах гибнет родная планета. Они не знают, что это - командовать людьми, уставшими от войны и смерти.
Увы, истина заключается в том, Ваше Высочество, что нам, сандарцам, никогда не одолеть кентавров в одиночку, и если мы не получим поддержки со стороны, участь наша предрешена. Более того, это прекрасно известно нашим врагам. Иначе с какой стати им было посылать свой флот на сражение с нами?
Двумя годами ранее, когда Первая альтанская межзвездная экспедиция вошла в систему Хеллсгейт, Сандар подвергся массированному удару со стороны рьяллов. Сандарский флот понес тогда тяжелейшие потери. Трижды пытались сандарцы прорвать блокаду, но всякий раз превосходящие силы рьяллов отбрасывали их от укрепленного портала Хеллсгейт-Айзер. За этим последовало еще одно сражение, в котором принял участие альтанский боевой крейсер «Дискавери». Род людской тогда одержал победу, хотя и тяжелой ценой. При мысли об этом Гоуэр всякий раз ощущал, как у него все холодеет внутри.
- Из сказанного вами следует, - откликнулся принц, - что нам необходимы союзники. Но как только мы проникнем сквозь туманность, нам на помощь придет Земля и другие человеческие миры. И тогда альтанцы будут нам не нужны.
- Смею возразить, Ваше Высочество, что мы будем рады любому союзнику. Более того, Земля далеко от нас и тоже находится под угрозой удара. Нам понадобятся дополнительные мощности для производства вооружения. Альта такими мощностями располагает. В подобной ситуации отказаться от помощи ближайших соседей было бы не только неразумно, но и преступно. Как вы понимаете, ваш отец не таков. Вот почему мы вынуждены дожидаться альтанцев. Нашу миссию мы сумеем выполнить лишь объединенными усилиями.
- Но где они?
Адмирал пожал плечами.
- Согласно последнему донесению, они готовились к отлету. Не исключено, что произошла небольшая задержка. Мы их подождем.
- Но как долго, сэр?
- Пока они не появятся или же пока не станет ясно, что ждать бесполезно, - спокойно ответил Гоуэр.
Раздался резкий сигнал тревоги, и оба собеседника даже вздрогнули от неожиданности. На командном пункте тотчас воцарилась типичная в таких случаях суета.
Гоуэр нажал кнопку вызова дежурного офицера.
- Что произошло, Масси?
- «Терра» засекла крупное скопление кораблей.
- Где? - требовательно спросил Гоуэр, стряхнув с себя оцепенение.
- В точке перехода Вэл-Напье.
- Сколько?
- Всего восемь.
- Опознавательные знаки?
- Одну минуту, адмирал. Наш компьютер завершает обработку данных. Да, сэр, мы уже опознали два корабля. Это «Дискавери» и «Александрия». Нейтринные и инфракрасные метки полностью соответствуют тем, которые мы получили во время предыдущей экспедиции с участием альтанцев. Третий корабль - тяжелый боевой крейсер того же класса, что и «Дискавери».
- Это «Клинок», - кивнул Гоуэр. - А что представляют собой остальные пять?
- Пока неизвестно, сэр. Однако, судя по конструкции, они тоже принадлежат людям.
- Можете прекратить опознание, - ответил Гоуэр. - Поприветствуйте наших союзников, а заодно попросите их ускорить прибытие.
Гоуэр посмотрел на кронпринца. Глаза Филиппа Уолкирка горели волнением.
- Передайте альтанцам, что у нас на борту есть несколько молодых офицеров, которым не терпится повести корабли сквозь туманность сверхновой.

ГЛАВА 6

Сидя в командирском кресле на капитанском мостике, Ричард Дрейк наблюдал, как астронавигатор ведет эскадру «Дискавери» к точке перехода Вэл-Напье. Сама заветная точка светилась посреди экрана красноватым эллипсом, а рядом с космическим трамплином мерцали восемь крошечных искорок. На глазах у Дрейка одна из них пересекла границу эллипса и быстро замигала. В течение нескольких секунд за ней последовала вторая. Дрейк не сводил взгляда с экрана до тех пор, пока сквозь космические ворота не проследовал последний из кораблей.
- Мистер Кристобаль, - вызвал он астронавигатора.
- Слушаю, сэр.
- Когда мы будем готовы к прыжку?
- В любое время, капитан. Мы преодолели зону неопределенности и теперь находимся в искривленном пространстве. Промедление только пойдет нам во вред.
- Отлично, - ответил Дрейк. - Включайте заданный алгоритм прыжка.
- Исполнено, капитан.
Дрейк нажал кнопку центрального оповещения.
- Капитанам всех судов выйти на связь с командующим.
На экране перед Ричардом тотчас высветились лица всех его непосредственных подчиненных. Дрейк переговорил с каждым из них, и все до единого подтвердили готовность к прыжку. Большинство командиров прежде никогда не бывали за пределами системы Валерии, и их горячность напоминала Дрейку собственные молодые годы, его первый межзвездный прыжок. Последний из капитанов доложил о готовности, и Дрейк удовлетворенно кивнул.
- Прекрасно. Вы все ознакомлены с планом. Первым идет «Дискавери», следом за ним «Клинок» и «Александрия», за ними - с интервалом в тридцать секунд танкеры-заправщики. Как только пройдем искривленное пространство, немедленно доложите свои координаты и займите места в боевом порядке. Вопросы? - Вопросов не было. - Хорошо, как только будете готовы, можете действовать дальше согласно плану.
Как только лица капитанов исчезли с экрана, Дрейк обратился к астронавигатору:
- Это касается и вас, мистер Кристобаль. Как только будете готовы, действуйте.

Предыдущая страница 4 Следующая страница


5 Майкл Макколлум

- Слушаюсь, сэр. На подготовку к прыжку дается одна минута. Включить генераторы!
Последняя команда предназначалась инженеру, чье рабочее место располагалось рядом с самим Аргосом Кристобалем. Дрейку было слышно, как астронавигатор обменивается командами с другими службами. Одновременно он вывел на главный экран Антаресскую Туманность. Отсюда сверхновая казалась просто яркой звездой.
- Дайте предупреждение, мистер Кристобаль.
- Слушаюсь, капитан.
Тотчас раздался вой сирены, а вслед за ним по системам оповещения - голос Аргоса Кристобаля.
- Внимание всем службам! Говорит астронавигатор. Приготовиться к прохождению через искривленное пространство. Даю всем тридцать секунд! Идет последний отсчет!
- Всем службам доложить о готовности! - распорядился Дрейк.
Последовала быстрая перекличка начальников служб и подразделений «Дискавери». Все до последнего доложили о готовности к прыжку.
- Десять секунд, капитан, - доложил Кристобаль.
- Можете действовать, лейтенант!
- Да, сэр, пять... четыре... три... два... один... Прыжок!
Самого прыжка сквозь искривленное пространство никто не почувствовал, что неудивительно, ведь в некотором смысле корабль остался на месте. На короткое мгновение Дрейк ощутил приступ страха: все ли прошло, как задумано, сработали ли генераторы, не остался ли «Дискавери» по-прежнему в системе Валерии? Бросив взгляд на экран, он наконец смог позволить себе облегченно вздохнуть, - ощущение, известное капитану по предыдущим прыжкам.
Изображение на экране стало иным - в считанные секунды Антарес из слепящей глаза точки превратился в гигантский мерцающий шар, закрывший собой полнеба. И в центре этой гигантской сферы догорали останки бывшего красного гиганта. По сути дела, от Антареса остался лишь огромный сгусток плазмы, испускающий мощные радиационные потоки. А под этой газовой вуалью, невидимая глазу, с бешеной скоростью вращалась нейтронная звезда. При этом магнитное поле звезды-призрака взбивало и отталкивало облако плазмы все дальше, порождая волны синхротронной радиации и значительное радиоизлучение. На всех частотах можно было услышать «позывные» пульсара, - казалось, звезда беседует с космосом на известном только ей языке.
Скользя взглядом от центра к внешним границам туманности, Дрейк отметил про себя, что, не считая ядра, Антарес стал практически прозрачным, - сквозь газовое облако проникал свет расположенных за ним звезд. Останки двойника Антареса, А-3, также располагались поблизости от центральной массы. Облако снова начинало редеть ближе к периферии. Более плотные его участки светились неярким красноватым светом. Ближе к краю туманности красное свечение переходило в оранжевое, оранжевое уступало место желтому, а то, в свою очередь, - зеленому. По внешнему периметру газ снова становился плотным, светясь голубоватым светом флуоресцентной лампы.
Чтобы рассмотреть туманность, Дрейку хватило нескольких секунд. Не успел он оторвать взгляд от космического призрака, как по системе оповещения раздался голос лейтенанта Кристобаля:
- Искривленное пространство успешно преодолено!
- Дежурный, свяжите меня с начальниками служб и подразделений! Командирам судов доложить о выполнении задания, - распорядился Дрейк.
- Слушаюсь, сэр, - донесся ответ дежурного по связи.
Дрейк протянул руку и вывел на свой личный экран изображение системы Напье. Главное светило системы размерами заметно превосходило Валерию. Альтанское солнце представляло собой желтовато-белый карлик 8М и было лишь слегка горячее Солнца земного. В отличие от Валерии Напье относился к категории гигантов С8, то есть был больших размеров, но гораздо холоднее, чем Солнце землян. Размеры звезды делали возможным существование широкой «умеренной зоны» по сравнению с другими планетарными системами. Так, Нью-Провиденс была седьмой по счету от местного светила планетой. Другим следствием размеров Напье было то, что точки перехода отстояли от него гораздо дальше в пространстве, нежели у небольших звезд.
Быстро сориентировавшись, Дрейк принялся выбирать для себя космические маяки. Сначала его взгляд заскользил к Нью-Провиденс. Планеты на экране не было видно, что, собственно, ничуть не удивило Дрейка. Расстояние между точкой перехода и некогда цветущей колонией было таково, что для того, чтобы рассмотреть останки планеты, требовался мощный телескоп.
- Капитан, «Клинок» только что доложил о выполнении задания, - раздался голос по системе связи. - Они вышли из искривленного пространства в трех тысячах километров от нас.
- Вас понял.
В течение последующих четырех минут рядом с «Дискавери» в точке перехода материализовались другие корабли их эскадры. По мере их появления Дрейк делал мысленную отметку - «Клинок», «Александрия», «Феникс», «Тарсис», «Веллос», «Алькор» и, наконец, «Доблестный Воин». Капитаны дружно отрапортовали о выполнении задания. Вверенная Дрейку эскадра в полном составе успешно преодолела точку перехода Вэл-Напье.
- Всем судам подойти ближе, - распорядился Дрейк, когда из искривленного пространства вынырнул последний заправщик. Поскольку невозможно было заранее рассчитать непосредственную точку появления каждого судна, после прыжка потребовалось восстановить боевой порядок. - Приказываю навести на Нью-Провиденс один из телескопов.
- Приказ выполнен, - доложил один из дежурных техников. - Канал номер шестнадцать.
Дрейк нажал соответствующую кнопку, и на экране высветилась Нью-Провиденс. Правда, с расстояния в пять миллиардов километров планета казалась лишь крошечным полумесяцем на фоне космической бездны.
- Удалось ли обнаружить наших сандарских союзников?
- Мы сейчас заняты анализом данных. Пока нам не удалось обнаружить источники искусственного излучения, сэр. Даже если союзники и прибыли сюда, они не афишируют своего местонахождения.
Дрейк какое-то время молча наблюдал за работой техников.
- Мы обнаружили их, - вскоре доложил дежурный. - На околоземной орбите находятся несколько космических судов. Их около десятка, возможно, даже больше. Одно из них, судя по всему, - мощный межзвездный крейсер. Просигнализировать о нашем прибытии?
- Сколько времени потребуется сигналу для прохождения расстояния?
- Пять часов в один конец, сэр.
- Хорошо, отправьте им следующее сообщение: «Прибыли в полном составе. Проследуем навстречу вам, как только будет восстановлен боевой порядок. С нетерпением жду начала совместной деятельности. Подпись: Дрейк, заместитель главнокомандующего».
- Слушаюсь, сэр. Все корабли доложили о готовности к перегруппировке. Дальше всех от нас стоит «Александрия». Капитан Мартсон докладывает, что будет здесь через два часа.
- Вас понял. - Дрейк снова бросил взгляд на крошечный светлый полумесяц и нажал кнопку каюты Бетани. Увидев в телекамере, кто ее беспокоит, Бетани радостно улыбнулась.
- Ну, вот, - произнес Дрейк, - мы и приехали.
- Да-да. Я уже вижу. Туманность стала еще красивее, чем прежде.
- Угу, - кивнул Дрейк, - надеюсь, ты не изменишь своего мнения, когда мы нырнем в глубь ее.

* * *

Из-за выпуклых очертаний «Александрии» навстречу ярким лучам Напье вынырнуло небольшое перевалочное судно. Впереди виднелся диск Нью-Провиденс, слегка серебристый на фоне призрачного мерцания туманности. От горизонта до горизонта небо над ним было словно расцвечено фейерверком: с ночной стороны планеты - яркие атмосферные всполохи, на востоке - голубоватый нимб наступающего дня. И непосредственно над корабликом повис Напье - гигантский огненный шар.
- Привет «Королевскому Мстителю». Это «Мольер». Мы только что покинули борт «Александрии» и направляемся вам навстречу.
- Наблюдаем вас на экране, «Мольер». Вам разрешена стыковка в седьмом стыковочным отсеке. Дадите опознавательные сигналы.
- Будет исполнено, «Мститель». Конец связи. Вас понял.
Младший офицер Грант Нале, довольный, повернулся к Ричарду Дрейку.
- Все идет как по маслу, капитан. Рандеву состоится через десять минут.
- А сколько времени займет сама стыковка? - поинтересовался Дрейк.
- Еще пять - десять минут, сэр. Нам уже дали добро на прямой допуск в стыковочный ангар. Так что никаких задержек не предвидится.
- Отлично! А какую погрешность вы заложили в расчетную траекторию?
- Не более ста метров, капитан, если, конечно, это вас устраивает.
- Не я пилот, а вы, - произнес Дрейк. - И когда дело касается управления вашим кораблем, то вы вольны поступать так, как сочтете нужным. Если же вас интересует мое мнение...
- Да, сэр...
- Тогда я отвечу вам, что погрешность в сто метров - нормальная вещь. Это достаточно близко к их судну, чтобы ваше мастерство космического пилотажа произвело на них должное впечатление. С другой стороны, это позволит нам избежать столкновения - вот что действительно выглядело бы глупо! Вряд ли мы тем самым снискали бы расположение нашего нового босса.
- Вы правы, сэр. Уверен, что капитан Маршан наверняка найдет, что сказать в наш адрес.
- За ним станется, - кивнул Дрейк. - Будьте добры, как только мы пройдем процедуру опознания, свяжитесь с пассажирской каютой.
- Слушаюсь, сэр.
Дрейк повернулся, поплыл к выходному шлюзу и, напрягшись насколько возможно в условиях невесомости, открыл люк. Тихое гудение радиационных детекторов, этот привычный звуковой фон кабины пилота, тотчас заглушил нестройный хор голосов. Дрейк преодолел тесный шлюз и, задраив за собой люк, оглядел шумную компанию. Кроме него самого, в состав делегации на борту «Мольера» входили Стэн Барретт, Бетани Линдквист, капитан «Клинка» Бэла Мартсон, капитан «Александрии» Рольф Бустаменте и несколько ведущих ученых их экспедиции.
Дрейк подтянулся к свободному сиденью рядом с Бетани, сделал в воздухе нечто вроде сальто и опустился в кресло.
- Я уже говорил тебе, что сегодня ты чертовски хороша? - с улыбкой поинтересовался он.
Бетани улыбнулась в ответ, и, как обычно, на ее щеках возникли симпатичные ямочки.
- Если не ошибаюсь, раз или два.
На ней был голубовато-серый комбинезон, космические ботинки и широкий пояс - традиционный знак отличия земных посланников. Из-за невесомости волосы были гладко зачесаны и собраны в пучок. Эффект получился поразительный.
- Пилот сказал, как долго нам лететь?
- Недолго, - ответил Дрейк. - «Мститель» находится от нас всего в тридцати километрах. Минут через двадцать будем у них на борту.
- А мы увидим его на подлете?
- Еще как, лучше, чем ты можешь себе представить. Мы приближаемся к ним с кормовой стороны, так что придется пролететь вдоль всего их корабля, чтобы сравнялись скорости.
Бетани взяла Дрейка за руку.
- Ты нервничаешь?
- Чуть-чуть, - слегка улыбнулся он. Бетани ободряюще стиснула ему руку.
- А вот этого не надо. Все будет отлично.
- Надеюсь, - откликнулся Ричард. - В противном случае мне придется драить палубы в сандарском флоте.
Перелет из точки перехода к Нью-Провиденс занял у альтанцев две недели. Большую часть этого времени Дрейк провел за переговорами с адмиралом Гоуэром. У их беспрерывных консультаций была единственная тема - каким образом объединить альтанскую и сандарскую эскадры в единое боеспособное целое.
В общих чертах ход экспедиции был согласован и утвержден еще два года назад, что и было записано в соглашении о взаимной поддержке и обороне. Один из пунктов договора, в частности, гласил, что пост командующего проектом «Прыжок в Ад» займет представитель сандарцев, в то время как его заместитель будет назначен из числа альтанцев. Соглашением предусматривалась передача командующему всех полномочий в том, что касалось обеспечения безопасности вверенных ему судов и их экипажей. Кроме того, при принятии решений он должен был принимать во внимание рекомендации триумвирата советников из числа гражданских лиц.
Дрейк отлично понимал, что в такой редакции соглашение мало кого устраивало. Парламент был не в восторге от того, что принятие ключевых решений всецело передоверялось сандарцам, военные же и с той и с другой стороны лишь скрепя сердце согласились на присутствие в экспедиции гражданских наблюдателей.
Правда, несмотря на это с трудом скрываемое недовольство, обе стороны прилагали все усилия к тому, чтобы положения договора неукоснительно соблюдались. Кроме того, и Дрейк, и Гоуэр вскоре обнаружили, что, несмотря на всю тщательность приготовлений, им предстоит лично решить немалое число проблем и неувязок. К тому моменту, когда альтанская эскадра приблизилась на расстояние, позволяющее поддерживать постоянную телесвязь, Дрейк успел проникнуться к своему новому начальнику неподдельным уважением. Более того, в душе он надеялся, что чувство это взаимное.

* * *

Через десять минут после вылета с борта «Александрии» шаттл «Мольер» уже был рядом с боевым крейсером сандарского флота «Королевский Мститель». Из иллюминаторов открывалась захватывающая дух картина. К корме корабля крепились фокусировочные кольца и полевые генераторы трех мощных фотонных двигателей. Даже в заглушенном состоянии они поражали воображение. Рядом с выхлопными соплами располагались рассеиватели и лабиринт труб - лишь малая часть скрытого от глаза сложного целого четырех термоядерных генераторов. Впереди генераторов находились топливные баки - толстостенные бронированные емкости, внутри которых при температуре, близкой к абсолютному нулю, хранился запас обогащенного дейтерием водорода.
Взгляд Дрейка заскользил вдоль борта боевого звездолета. Цилиндрический корпус то там, то здесь ощетинился шлюзами ракетных ангаров, готовых в любую минуту обрушить на неприятеля всю свою боевую мощь. Ближе к носу виднелись конусовидные сопла генераторов антивещества - по сути, главного боевого средства космического истребителя. Бронированные бока звездолета несли на себе и другие боевые системы, между которыми топорщились усы антенн и космических сенсоров.
Поравнявшись с «Мстителем», шаттл «Мольер» пролетел немного вперед, и его пассажиры получили прекрасную возможность рассмотреть звездолет со всех сторон: для поддержания гравитации судно вращалось вокруг своей оси, делая несколько оборотов в минуту. Шаттл подлетел настолько близко, что невольно складывалось впечатление, будто он парит над бескрайней поверхностью некоего небесного тела. Правда, этот оптический обман длился недолго - вскоре шаттл поравнялся с носом звездолета.
Поскольку необходимости в придании судну аэродинамических качеств не было, нос боевого истребителя, как и у большинства космических судов, оказался тупым и даже слегка вогнутым, а его поверхность густо обросла многочисленными радио- и навигационными устройствами. А непосредственно в осевой точке располагался стыковочный шлюз - точно такой же, как десятки других, видневшихся на поверхности звездолета.
Сравнявшись с носом космического корабля, пилот перевалочного модуля резко сбросил скорость. «Мольер» застыл на подлете к звездолету и, готовясь к стыковке, включил для разворота позиционные двигатели. Всякий раз при новом маневре ощущался толчок, и пассажиры слегка вздрагивали. Когда наконец «Мольер» точно сравнялся с осевым шлюзом, боковые двигатели задали модулю необходимый момент вращения. Шлюз приоткрылся, и пилот повел шаттл в образовавшийся просвет.
Еще несколько мгновений, и перевалочный шаттл оказался внутри гигантского, ярко освещенного ангара. Последовало еще несколько резких толчков, пока кораблик сбрасывал скорость, но наконец он замер на месте. Неожиданно громыхание и скрежет металла стихли, и вместо них воцарилась тишина. Был слышен только негромкий свист - это стыковочный ангар медленно наполнялся воздухом.
«Мольер» прибыл к назначенной цели.

ГЛАВА 7

Первым под ярко освещенные своды гигантского стального ангара вышел Ричард Дрейк. Взобравшись на крышку воздушного шлюза, возвышавшегося над главной палубой модуля метра на два, он постоял несколько мгновений, оглядывая пространство стыковочного ангара. Судя по пружинистости движений, сила тяжести в звездолете поддерживалась на уровне одной трети от стандартной. Кстати, ее нетрудно было высчитать на глазок по скорости вращения звездолета вокруг оси и своему местоположению относительно последней. Дрейк полной грудью вдохнул морозный воздух, и вокруг его плеч прозрачной вуалью обвилось облачко пара. Многократно очищенный в системе жизнеобеспечения воздух имел обычный для космических кораблей металлический привкус. Это бывало особенно заметно, когда он поступал в помещение, где прежде царил вакуум. Но на Дрейка сочетание малой силы тяжести и холодного воздуха действовало ободряюще. Вытянув шею, он с любопытством изучал открывшуюся его взгляду картину.
Стыковочный ангар «Мстителя» представлял собой цилиндрический зал размеров метров тридцать в диаметре и столько же в длину. Передняя переборка представляла собой сложный шлюзовой механизм, чем-то напоминавший купол обсерватории, с той разницей что каждый его сегмент крепился у основания и легко перемещался в сторону, открывая доступ в открытый космос. Боковая переборка была плоской и в ней виднелся широкий пассажирский проход около десяти метров в диаметре. Правда, на тот момент он был наглухо задраен несколькими герметичными люками, которые при необходимости последовательно открывались один за другим, обеспечивая доступ во внутренние отсеки корабля и боковые ангары. Будь он пуст, сюда пришлось бы закачать двадцать тысяч кубометров воздуха.
На самом деле ангар был до отказа забит разного рода летательной техникой. Дрейк насчитал с десяток вспомогательных модулей. Прямо перед ним на приколе стояли четыре небольших разведчика, подобных тем, что имелись на борту «Дискавери». Судя по их очертаниям, лишенным даже намека на аэродинамику, предназначались эти кораблики исключительно для работы в безвоздушном пространстве. Рядом с ними виднелись два крылатых шаттла для транспортировки людей и грузов с орбиты на поверхность планеты или наоборот.
Позади «Мольера» к полу отсека ремнями крепилось несколько небольших двух- или четырехместных летательных аппаратов. Судя по пустующим просветам, их должно было быть больше. То ли в данный момент они находились на дежурном вылете, то ли их временно убрали отсюда, чтобы освободить место для «Мольера», - Дрейк мог только догадываться. Получив впечатление о сандарском флоте, он переключил внимание на самих сандарцев.
У основания сходней в два ряда выстроились представители принимающей стороны - офицеры космического флота и один гражданский. Дрейк тотчас заметил в первом ряду адмирала Гоуэра. Через два человека от него стоял юноша в форме младшего лейтенанта. Два года назад, во время визита на Сандар, Дрейку уже довелось с ним встречаться. Наследный принц Филипп Уолкирк. Но даже не знай Дрейк, кто он такой, один тот факт, что молодой человек стоял в первом ряду, говорил сам за себя. Во втором ряду стояли офицеры чином пониже. Сбоку от встречающих выстроился ряд королевских космических пехотинцев. В ослепительном свете ламп их малиновая форма, зеркальные шлемы и ботинки выделялись ярким радужным пятном. Каждый из них застыл по стойке «смирно» с электромагнитной винтовкой наперевес.
Дрейк подошел к сходням и осторожно спустился вниз. Сделав пару шагов в сторону адмирала, он вытянулся в струнку и отсалютовал:
- Капитан альтанских военно-космических сил Ричард Артур Дрейк прибыл в ваше распоряжение, сэр!
Гоуэр ответил на его приветствие доведенным до миллиметровой точности движением, а затем дружески пожал руку.
- Я уже давно мечтал, капитан, своими глазами увидеть героя битвы при Сандаре. Мой король просил засвидетельствовать вам его глубочайшую благодарность за ваш вклад в дело отражения агрессии рьяллов.
- В тот день многие проявили себя героями, адмирал, - ответил Дрейк. - И победой мы обязаны им, особенно тем, кто погиб в сражении.
- Мы не забываем тех жертв, которые альтанцы принесли во имя нас и нашей победы, - кивнул адмирал. - Смею вас заверить, что имена тех, кто отдал жизнь за наше будущее, навечно занесены в скрижали памяти героев.
- С вашего позволения, адмирал, - улыбнулся Дрейк, - я хотел бы, чтобы на каждом корабле была вывешена соответствующая информация.
- Просьба принята. Но довольно о прошлом. Пришло время приступить к исполнению нового долга. Ваши люди готовы штурмовать туманность?
- Готовы и рвутся в бой. Вам осталось лишь отдать приказ.
- Он вскоре будет отдан, но сначала я должен убедиться, что обе наши эскадры способны действовать слаженно. С этой целью завтра в 08.00 мы начинаем двухнедельные учения.
- Мы готовы, сэр.
- А пока я распорядился накрыть банкетный стол для представителей командного состава. Боюсь, ничего изысканного предложить вам не смогу, но уверен, что дух боевого братства сполна возместит нам недостаток деликатесов.
- Уверен, адмирал, что банкет удастся.
Гоуэр обернулся к стоящему рядом с ним офицеру.
- Капитан Дрейк, имею честь представить вам старшего капитана Вэлора Россмора, первого рыцаря Россмора и главу моего штаба.
- Честь имею! - Россмор и Дрейк обменялись приветствиями.
Взяв Дрейка под локоть, Гоуэр двинулся вдоль шеренги офицеров.
- Его Высочество младший лейтенант Филипп Уолкирк, кронпринц Сандара, герцог Крэгстолский, наследный Хранитель Дичи Альсенанского Заповедника.
- Ваше Высочество, - учтиво кивнул Дрейк.
- К вашим услугам, сэр, - произнес в свою очередь младший лейтенант Уолкирк.
- Граф Виктор Гусаник, старший член Совета Королевских Советников, личный представитель Его Величества в предстоящей экспедиции.
Граф Гусаник оказался высоким седовласым стариком с изборожденным морщинами лицом и сутуловатой осанкой. На вид ему было по меньшей мере лет шестьдесят, и Дрейк искренне удивился, что сандарцы заставляют немолодого уже человека переносить тяготы космической экспедиции. Ричард кивком поприветствовал графа.
- Капитан Дрейк, - ответил тот, - я присоединяюсь к адмиралу и выражаю вам мою признательность за те подвиги, что вы совершили в битве при Сандаре. Ради будущего нашей планеты вы рисковали жизнью, хотя, как командир, могли этого и не делать.
- Боюсь, сэр, в тот момент у меня не было выбора.
Стоявший рядом с Дрейком Гоуэр прокашлялся. Ричард обернулся в его сторону.
- Сын графа Гусаника служил в силах прикрытия под началом коммодора Бардака, - тихо пояснил адмирал.
- Вспомнил, а на каком корабле? - поинтересовался Дрейк.
- На «Боевом Ветре», Второй заградительный контингент, - ответил Гусаник.
Дрейк тотчас мысленно перенесся в кровавые события тех дней. На отражение агрессии рьяллов тогда один за другим были брошены три заградительных контингента. Первый и Третий понесли тяжелые потери. Второй был уничтожен - до последнего корабля.
- Примите мои соболезнования, граф, - выдавил он из себя.
Гусаник скорбно кивнул.
- Благодарю вас, капитан, за то, что разделяете нашу скорбь. Однако боюсь, все минувшее столетие стало для Сандара временем тяжелых испытаний. Будем надеяться, что эта экспедиция изменит ситуацию к лучшему.
- Я также надеюсь на это, сэр.
- А теперь, капитан Дрейк, - произнес адмирал Гоуэр, - нам пора познакомиться с вашими людьми.
На то, чтобы познакомить сандарцев с их альтанскими коллегами, ушло еще минут десять. После того как адмиралу, кронпринцу и графу Гусанику представили Бетани Линдквист и Стэна Барретта, представление других членов альтанской эскадры превратилось в формальность. Как только один из прибывших офицеров спускался по трапу, ему навстречу выходил офицер из числа встречающих. Затем эти двое обменивались приветствиями, и адмирал предлагал сандарцу выступить в роли гида и показать гостю космический истребитель. После этого каждый такой дуэт или квартет удалялся через шлюз в боковой переборке, и наступала очередь следующего.
Когда наконец все члены делегации прошли церемонию приветствия, Дрейк обнаружил, что рядом с ним остались лишь двое - Бетани и Стэн Барретт. Не считая застывшей шеренги королевских пехотинцев, ряды сандарцев тоже заметно поредели. Из встречавших остались лишь адмирал Гоуэр, кронпринц и граф Гусаник.
- Мне кажется, теперь, когда нас осталось всего шестеро, мы можем осмотреть капитанский мостик, - объявил Гоуэр, - после чего мы удалимся в мою каюту, где я предлагаю поднять перед обедом бокалы в честь нашей встречи. Его Величество позаботился о том, чтобы на «Королевский Мститель» доставили вино из его личных подвалов. Надеюсь, вы оцените его по достоинству.
- А я, если вы и капитан Дрейк не против, с удовольствием возьму на себя двух посланников, - предложил граф Гусаник.
- У вас еще будет предостаточно времени для этого чуть позднее, - возразил адмирал. - Кроме того, признайтесь, вы, мисс Линдквист и мистер Барретт - реальная сила и опора нашего трона в этой экспедиции. Разве я не прав?
- Иногда мне кажется, - отвечал старик, - по крайней мере таково мое впечатление, что вы во флоте предпочли бы, чтобы мы, гражданские лица, вообще не раскрывали рта.
- Прошу вас, Виктор, не повергайте наших гостей в шок подобным цинизмом. Я уверен, что капитан Дрейк отнюдь не проповедует превосходство военных над гражданскими.
- Разумеется, нет, сэр. Мы, альтанцы, - приверженцы древней традиции, согласно которой военные подконтрольны гражданскому правительству.
- Неужели? - спросил граф с полуулыбкой. - Вы наверняка удивитесь, если узнаете, что то, что вы называете древней традицией, - вещь довольно новая.
- Вы рассуждаете как историк, граф, - заметила Бетани.
- В некотором роде, миледи, так оно и есть.
- Я тоже историк.
- Неужели? - На сей раз в вопросе сандарца слышалась неподдельная радость. - И на чем вы специализируетесь?
- На истории Земли, сэр.
- Великолепно! Признаюсь, грешен тем же, хотя, откровенно говоря, в эти дни у меня почти не остается времени для исторических изысканий. Могу ли я попросить вас об одной любезности? Не откажите старику, сядьте рядом с ним на банкете. Не часто выпадает счастье встретить человека, разделяющего ваши увлечения и интересы.
- Сочту за честь, ваша светлость.
Гусаник предложил Бетани руку, и вместе они направились к шлюзу, ведущему внутрь корабля. Четверо мужчин последовали за ними. Дрейк оказался в одной паре с Гоуэром, а Стэн Барретт составил компанию кронпринцу.
Как только они оказались в обитаемой части корабля, в душу Ричарда Дрейка закралась легкая тревога. Достаточно было и беглого взгляда на мостики и отсеки, чтобы понять, что «Королевский Мститель» несет космическую вахту гораздо дольше, нежели он предполагал. Куда бы ни посмотрел Дрейк, повсюду он замечал следы капитального ремонта и обновлений - то там, то здесь было видно, что устаревшее оборудование сняли и заменили на новое. Складывалось впечатление, что «Мститель» повидал в своей жизни лучшие дни.
И дело не в том, что кораблю недоставало чистоты. Все было выдраено до блеска - хоть ешь прямо с пола. Каждая поверхность несла на себе слой новой краски, металлические части сияли как зеркало, и даже в вентиляционных фильтрах не было ни пылинки. Но оборудование было старым, а иногда и просто устаревшим. Кое-где даже сквозь слой свежей краски виднелись следы сварки. Стальные палубы за долгие годы были отполированы не одним поколением подошв.
- Сколько лет «Мстителю», адмирал? - поинтересовался Дрейк, когда они шли по длинному коридору, в который через каждые десять метров открывались герметичные люки.
- Его запуск состоялся шестьдесят пять стандартных лет назад, - ответил Гоуэр. - Последние тридцать лет «Мститель» провел на орбитальном приколе. Мы специально остановили свой выбор на нем. Не беспокойтесь, капитан. Хотя «Мститель» уже и не молод, он еще способен постоять за себя.
- Да, сэр, - ответил Дрейк, поймав себя на том, что раздосадован подтверждением худших своих опасений.

Предыдущая страница 5 Следующая страница


Прыжок в Антарес 6

В конце концов его кораблю более полутора столетий. И вообще, кто он такой, чтобы критиковать судно, построенное в предыдущем веке? И все равно Дрейка тревожило то, что сандарцам пришлось реставрировать эту музейную редкость, - видимо, иного выхода у них не было.
Боевой мостик «Мстителя» - пожалуй, единственное место, не похожее на музей списанной техники. Все оборудование здесь, до последней кнопки, было новехоньким. И не просто новым, а из области последних достижений, какие альтанцам даже не снились. Столетия изоляции привели к значительному отставанию Альты в области технического прогресса.
С капитанского мостика «Мстителя» Дрейк с неподдельным интересом наблюдал за работой техников-операторов за приборными досками, вполуха слушая, что Гоуэр рассказывает Бетани и Стэну Барретту.
- ...из этого зала операторы способны вести наблюдение за любым аспектом космического сражения. Каждая такая консоль управляется шестью мощными компьютерами, которые считывают показания датчиков и преобразуют их в двоичную систему информации. Переработав полученные данные, компьютеры выдают краткосрочный прогноз относительно дальнейшего развития действий и стратегии неприятеля. Этот прогноз далее поступает в боевой штаб, а оттуда, в режиме реального времени, - ко мне. Таким образом я слежу за ходом битвы. - Гоуэр указал на ближайший голографический куб. - При необходимости отдаю распоряжения. Кстати, Дрейк, я бы хотел, чтобы шесть ваших лучших офицеров прошли курс боевой подготовки при моем штабе.
- Я посмотрю списки, и уже завтра в это время вы получите их имена.
- Отлично! Я же в свою очередь отряжу к вам в порядке обмена опытом шесть моих лучших офицеров.
- Адмирал, - произнес Стэн Барретт.
- Слушаю вас, мистер Барретт.
- Вы так говорите, будто рьяллы только и ждут, чтобы атаковать нас во время экспедиции.
- Вы меня неправильно поняли, мистер Барретт. Я всего лишь хочу быть готовым к отражению их нападения, если это все же случится.
- Но ведь как только мы окажемся внутри туманности, нам уже ничего не грозит.
- Почему вы так думаете?
- Вывод напрашивается сам собой, - пояснил альтанский посланник. - Ведь мы буквально чудом обнаружили, что в туманности имеется космический коридор. И если у рьяллов не было случая, подобного тому, что приключился с «Завоевателем», вряд ли они догадываются о вашем существовании.
- А вам не приходило в голову, что они могли стать свидетелями того, как «Завоеватель» ныряет в туманность?
- Тогда они решили бы, что корабль погиб.
- А что, если какого-нибудь рьяллского капитана или астронавигатора это, скажем так, заинтриговало и он провел пару-тройку несложных вычислений, чтобы проверить, что может статься с кораблем, который ныряет в туманность.
- В таком случае, - вынужден был признать Барретт, - он мог бы прийти к выводу, что судно, снабженное защитным экраном, способно преодолеть туманность без каких-либо последствий для его экипажа.
- Именно, - подтвердил Гоуэр, - следовательно, мы должны быть готовы.

* * *

Банкет в честь альтанских гостей состоялся в офицерской столовой на внешней палубе корабля. Момент осевого вращения «Мстителя» был установлен так, чтобы поддерживать силу тяжести в размере 0,95 стандартной - то есть в точности такой, что и на Сандаре. Как и все обитаемые части цилиндрического судна, офицерская столовая была сконструирована таким образом, чтобы при необходимости то, что служило полом во время космических стоянок, становилось потолком во время движения. Два длинных металлических стола крепились к изогнутой палубе параллельно друг другу. Крепления на потолочной переборке свидетельствовали о том, куда перемещались столы во время перелета.
Адмирал Гоуэр и приглашенные лица пришли в офицерскую столовую в 19.58. К этому времени там уже собрались сандарские и альтанские офицеры - шли оживленные разговоры, и зал гудел от голосов. Кстати, среди сандарских офицеров оказалось и несколько женщин. И разумеется, именно они оказались в центре каждой группы беседующих.
Пока Дрейк шел к своему месту в центре главного стола, до него донеслись обрывки разговоров, и он с радостью для себя отметил, что, кажется, гости и хозяева нашли общий язык. Гул голосов стих. Присутствующие направились к своим местам. Пока они рассаживались за накрытыми белоснежной скатертью столами, стюарды в белых кителях из числа королевских пехотинцев наполняли бокалы и разносили закуски.
Спустя несколько минут адмирал Гоуэр поднялся с места и тихонько постучал вилкой по бокалу.
- Прошу вашего внимания, господа!
В зале тотчас воцарилась тишина, а взгляды присутствующих устремились на адмирала. Прошло несколько секунд, и тот, удовлетворенно кивнув, продолжил:
- Дамы и господа! Прежде всего я хотел бы поприветствовать наших альтанских гостей. Надеюсь, за свое недолгое пребывание на борту нашего флагмана вы уже увидели немало интересного. Обещаю, что, прежде чем вернетесь к себе, вы увидите еще больше. Если у вас имеются вопросы - буду рад на них ответить. Не стесняйтесь, прошу вас. Только так мы сможем еще лучше познакомиться.
А теперь несколько замечаний общего характера. Каждый из присутствующих здесь заслуживает самых добрых слов. Не каждому выпадет честь быть включенным в состав экспедиции, - а только лучшим из лучших, достойнейшим из достойнейших. И это воистину так, ибо перед нами поставлена геркулесова задача. Задача архисложная, и ее успешное решение зависит от вклада каждого из нас в отдельности и всех вместе взятых.
Наш первейший долг объединить два флота в один, целостный и единый. Думаю, что это нетрудно. В конце концов, и вы, и мы ведем свой род от колонистов Нью-Провиденс. У нас с вами общие предки, общая история и традиции. Но нас объединяет нечто большее. Оба наших народа борются против общего смертельного врага. А что, скажите, скрепляет лучше, чем ощущение общей опасности. И наш с вами случай - не исключение.
С другой стороны, было бы наивно закрывать глаза на тот факт, что более чем за столетие исторические судьбы наших народов разошлись. Мы, сандарцы, неисправимые роялисты и можем показаться вам, воспитанным в других традициях, авторитарными, бессердечными и даже циничными. И если вы хотите подобрать ключик к нашему национальному характеру и личности каждого из нас, прошу вас помнить о том, что нынешнее поколение сандарцев не знало и не знает, что такое мирная жизнь. Вы, альтанцы, потому и являетесь приверженцами своей парламентской демократии, что космические сражения обошли вас стороной. Вполне возможно, что нам покажется, будто вам не хватает тех качеств, которые мы считаем неотъемлемой частью настоящего воина.
Надо быть готовыми к тому, что между нами возникнут разногласия. И если такое произойдет, прошу вас, не держите свое мнение при себе, поделитесь им. Только так, работая сообща и доверяя друг другу, мы сможем добиться успеха и оградить себя от опасности. - Гоуэр сделал паузу, выжидая, пока присутствующие до конца осознают сказанное. - А теперь, я полагаю, к вам хочет обратиться мой новый заместитель.
Дрейк встал с места и заговорил о Земле, о мощной космической флотилии, которую Галактический Совет отправит на помощь их мирам, как только связь с материнской планетой будет восстановлена. Он говорил о том, что пора раз и навсегда очистить систему Айзер от рьяллов, выдворить их за пределы освоенного человечеством пространства.
- За тех из нас в этом зале, кому выпала нелегкая честь сразиться за воссоединение человечества! - завершил он свою речь. - Так исполним же наш долг!
Адмирал Гоуэр поднял свой бокал и дал знак остальным следовать его примеру.
- Дамы и господа! Поднимем бокалы за Его Величество короля и за премьер-министра. Пусть Бог дарует им мудрость, долгую жизнь и победу!
Хозяева и гости осушили первый бокал, и Дрейк предложил новый тост:
- За Землю!
Офицерская столовая огласилась воодушевленными возгласами.

ГЛАВА 8

Двадцать два звездолета неподвижно повисли в космической пустоте. На их бронированных боках играли тусклые отблески Напье и неяркое голубоватое свечение Антаресской Туманности. Увы, это дух захватывающее зрелище, эта игра света и тени, достойная разве что кисти сюрреалиста, оставалась незримой для трех тысяч астронавтов, исследователей и политиков - тех, кто находился внутри.
Невооруженному глазу могло показаться, будто каждый из кораблей скитается в космосе в одиночку. Даже «Мститель» - самое крупное судно эскадры - оказался вне пределов видимости для своих ближайших соседей. Тем не менее впечатление это было обманчивым. На борту каждого звездолета имелась техника куда более чувствительная, нежели человеческий глаз. И для тех, кто денно и нощно дежурил у экранов мониторов, истинные размеры и численность эскадры были видны как на ладони.
На каждом таком экране светились двадцать две яркие точки, расположившиеся кольцом вокруг бледного, неясно очерченного эллипса - точки перехода Напье - Антарес. Иногда между точками проскакивала крошечная золотистая искорка - это транспортный модуль перебрасывал с корабля на корабль людей, запчасти или снаряжение. Время от времени пара таких светящихся точек покидала круг и, приблизившись к точке перехода, ныряла в туманность.
После каждого такого прыжка в космический омут на других кораблях в течение нескольких минут раздавался сигнал боевой тревоги. Звучал он и тогда, когда из туманности выныривала очередная пара звездолетов. Возвращавшиеся корабли неизменно искрились голубоватыми разрядами. Правда, сияние это быстро тускнело по мере того, как антирадиационные экраны возвращали в окружающий космос отраженную энергию. И тем не менее первые несколько мгновений корабли являли собой воистину феерическое зрелище.
Прошло три месяца с того момента, как альтанцы объединили свои силы с сандарцами. Все это время было посвящено учениям - начиная с отработки совместных маневров и кончая экстренной эвакуацией. Этих трех месяцев Ричарду хватило, чтобы понять - адмирал Гоуэр из тех, кто и с себя, и с подчиненных спрашивает по максимуму. Блестящий организатор, адмирал каким-то образом умел не опуститься до роли мелочного надзирателя и погонялы, а лишь воодушевлял вверенную ему эскадру на подвиги. Неудивительно, что Ричард Дрейк мог многому у него поучиться.
Спустя месяц напряженных учений адмирал с некоторой долей скепсиса в голосе признал, что обе эскадры действуют более-менее слаженно и готовы к выполнению боевого задания. Однако прежде чем отдать окончательный приказ о прыжке в туманность, Гоуэр решил внедрить еще одно нововведение. Проще говоря, он распорядился, чтобы каждый альтанский корабль взял на борт сандарского офицера, и наоборот. Тем самым он надеялся ускорить процесс «ломки барьеров», выросших за сто с лишним лет изоляции. Дрейк всей душой одобрил эту идею - вернее, одобрял до тех пор, пока не узнал, кого из сандарцев адмирал наметил прислать на «Дискавери».
- В ваше распоряжение прибудет младший лейтенант Филипп Уолкирк, - с каменным лицом произнес Гоуэр за несколько дней до прыжка в бездну.
- Вы имеете в виду кронпринца? Надеюсь, вы не шутите, адмирал?
- Я никогда не шучу, когда отдаю приказы. Или вы испытываете к принцу личную неприязнь? И поэтому не желаете, чтобы он служил под вашим непосредственным началом?
- Сэр, вам прекрасно известно, почему я не горю желанием видеть его у себя. Как я могу взять на себя такую ответственность? Черт возьми, ведь это же наследник сандарского трона! Что будет, если, не дай бог, он будет ранен или, более того, погибнет на борту альтанского корабля?
- Капитан, на борту «Дискавери» ему ничто не грозит, точно так же, как и на борту «Мстителя».
- И все-таки случись с ним что-нибудь, и отношения между Сандаром и Альтой будут испорчены на столетия вперед!
- Мне кажется, вы недостаточно нас знаете, - возразил адмирал. - Мы воинственный народ. И наш король - это король-воин. Каждая сандарская семья знает, что рано или поздно их сына призовут на службу Отечеству. В этом отношении Филипп Уолкирк ничем не отличается от рядовых сандарских юношей. И вздумай король оградить свое чадо от тягот военной службы, требуя от нас при этом рисковать жизнью наших детей, вряд ли он долго продержался бы на троне. Нет, кронпринц исполнит свой долг наравне с остальными!
- А если это отрицательно скажется на рабочей обстановке на «Дискавери»? Мои подчиненные не привыкли иметь дело с особами королевской крови. Они не знают, как держаться в его присутствии, и вряд ли им доставит удовольствие оказывать ему знаки внимания.
- Капитан, вы должны обращаться с младшим лейтенантом Уолкирком, как и с любым другим офицером его ранга. Более того, поскольку вы не являетесь его подданными, это освобождает вас от обращения к нему «Ваше Высочество».
- И все равно, не нравится мне эта затея, - проворчал Дрейк в надежде, что адмирал все-таки пересмотрит приказ. - Кстати, а кто ее автор?
- Ее мне подсказал лично Его Высочество, - ответил Гоуэр. - И я, поразмыслив, дал согласие. Для будущего короля Сандара это отличная возможность пожить и поработать бок о бок с другими людьми. У вас есть еще возражения, капитан?
- Нет, сэр. - Полтора десятка лет службы в Космическом Флоте научили Дрейка, что с начальством спорить бесполезно, особенно если вышестоящее лицо не намерено сдавать позиций. - Мы примем его с распростертыми объятиями.
- Великолепно! Его Высочество будет рад, узнав об этом.

* * *

Младший лейтенант Уолкирк прибыл в распоряжение Дрейка в ту же смену. Даже если ему и было известно о разговоре его нового начальника с адмиралом, он не подал виду. Тот же самый модуль, на котором прибыл кронпринц, доставил на «Мстителя» Стэна Барретта и Кальвина Купера. Им предстояло содействовать координации действий с сандарцами.
А еще через пару дней объединенная эскадра покинула космические окрестности Нью-Провиденс для прыжка в точку перехода Напье - Антарес.
При ускорении в пять десятых стандартной силы тяжести перелет через систему Напье занял три недели - точка перехода Напье - Антарес располагалась высоко в северном небесном полушарии. Еще неделя ушла на то, чтобы специалисты на борту «Александрии» дотошно изучили ее расположение и структуру. Как только эти исследования были завершены, настал черед испытания в деле антирадиационных экранов. Для этого корабли, один за другим, ныряли в туманность.
С того момента как эскадра покинула Нью-Провиденс, между капитанами шла шутливая борьба за право первым совершить прыжок через туманность. Адмирал Гоуэр положил конец этим полусерьезным распрям, предоставив честь первопроходца истребителю королевского космофлота «Ятаган». Практически все без исключения нашли предлог занять место перед экраном, чтобы стать свидетелем исторического момента: отделившись от эскадры, истребитель устремился к космическому трамплину. Заняв положение строго по центру портала, корабль резко сбросил скорость. Еще пара минут ушла на проверку систем, после чего были приведены в рабочее состояние антирадиационные экраны. Еще мгновение, и звездолет, превратившись в мощный отражатель, нырнул в омут космического катаклизма, охватившего собой все северное полушарие системы Напье.
За этим последовали полчаса томительного ожидания, пока хронометры судов мучительно медленно отсчитывали минуты. Когда на табло высветились нули, напряжение достигло предела. Все до единого затаили дыхание - еще мгновение, и... сияя антирадиационным экраном, истребитель вынырнул назад. У присутствующих вырвался дружный вздох облегчения. Капитан «Ятагана» тотчас доложил об успешном выполнении задания - экраны сработали, как и полагалось. Более того, условия внутри туманности оказались куда более сносными, нежели предполагали исследователи.
Следующими прыжок в туманность совершили «Булава» и «Виктория». В их задачу входило картографирование другого конца космического портала. Даже в нормальных условиях это задача не из легких, а в условиях туманности она превращалась в архисложную. Туманность Антареса вибрировала электронными и радиосигналами, а ее магнитные поля ни минуты не стояли на месте, то накатываясь, то откатываясь подобно морскому приливу. На фоне таких помех обнаружить точку перехода и зафиксировать ее местоположение на электронной карте сродни поиску иголки в стоге сена.
Когда перед экспедицией впервые встала эта проблема, альтанские и сандарские ученые мужи в один голос заявили, что решения ей нет. Поисками решения продолжали заниматься лишь потому, что «Завоевателю» каким-то чудом удалось проскочить через «микроволновую печку» туманности. В конце концов кое-какие идеи все-таки появились. Для работы в условиях интенсивного космического излучения ученые сконструировали более пятидесяти тысяч уникальных приборов. Одна беда - испытать эту чудо-технику в лабораторных условиях было невозможно. Оставалось ждать, пока «Виктория» не произведет замеры искривления пространства в точке перехода Антарес - Напье, что называется, в «полевых условиях».
В течение десяти дней оба судна проводили тщательнейшие замеры вокруг другого конца космического коридора. В конце концов сандарские исследователи научились отфильтровывать фоновый шум. С помощью компьютера они смогли усиливать даже самые слабые сигналы, которые затем пропускались через лабиринт всякой премудрой техники. Та, в свою очередь, отделяла зерна от плевел, выдавая необходимые гравитационные показатели.
К великой радости ученых, несмотря на обилие помех и прочего «радиационного» мусора, информация постепенно накапливалась - пусть даже по крохам. И каждая такая с трудом добытая крошка помогала воссоздать на трехмерной карте структуру искривленного пространства. На пятый день уже можно было различить исходящий из точки перехода пучок изогравитационных кривых.
К десятому дню исследователи уже могли с гордостью заявить, что установили границы космической воронки, а капитан «Виктории» расставил по ее периметру навигационные маяки. Когда миссия была успешно выполнена, капитан вернул свою исследовательскую миниэскадру назад, в систему Напье.
Следующими на очереди были «Клинок» и «Терра». Вместе с ними в другой конец коридора почти в полном составе отбыли астрономы и специалисты по многомерному пространству. Их миссия в чем-то была сходна с миссией «Булавы» и «Виктории», но имелась и разница. Если предыдущая команда оставалась в пределах воронки искривленного пространства, то «Клинку» и «Терре» предстояло проникнуть дальше в глубь туманности. В их задачу входило провести гравитационные замеры как можно большего пространства. Тем самым предполагалось установить местоположение других точек перехода в окрестностях Антареса.

* * *

Ричард Дрейк сидел в командирском кресле на борту «Дискавери», глядя на табло хронометра.
- Задерживаются!
- Всего на несколько минут, - отозвалась Бетани из-за его плеча. - Когда на прошлой неделе «Булава» выходила с нами на связь, у них было все в порядке.
Дрейк кивнул. Согласно уставу экспедиции, количество судов, работающих внутри туманности на первом этапе исследований, должно было быть сведено к минимуму. Позднее, когда природа подстерегавшей внутри нее опасности будет понята лучше, предполагалось ввести в нее целиком всю эскадру. Для поддержания контакта с судами, работавшими внутри туманности, трем сандарским истребителям было поручено с целью проверки время от времени нырять в космическую воронку. Контакт устанавливался посредством лазерного луча, поскольку все остальные средства связи попросту не срабатывали. Сразу по установлении контакта истребитель выныривал обратно в систему Напье и отсылал рапорт адмиралу Гоуэру.
Неожиданно на мостике раздался сигнал тревоги.
- Прорыв! - прозвучал по внутренней связи голос дежурного с боевого мостика «Дискавери». - Обнаружено две цели - первая на расстоянии восемь тысяч километров, вторая - на пяти тысячах.
- Опознавательные знаки? - поинтересовался Дрейк.
- Наши, капитан, - отрапортовал дежурный. - По крайней мере они передают сегодняшние позывные.
- Мистер Гайдн. Просигнализируйте капитану Мартсону на борту «Клинка» приветствие, и пусть он немедленно доложит мне о выполнении задания.
- Слушаюсь, сэр.
Спустя тридцать секунд на командном экране высветилась курносая физиономия Мартсона. Увидев перед собой Дрейка, Бэла Мартсон расплылся в довольной улыбке.
- Экспедиция по картографированию туманности возвратилась с задания, сэр. Просим разрешения занять свое место в эскадре.
- Разрешаю, капитан, - ответил Дрейк. - У вас есть что-нибудь интересное?
- Да, сэр, - отвечал Мартсон. - Согласно имеющимся приказам, мое судно совместно с сандарским истребителем «Терра» вошли в Антаресскую Туманность. Нами проведено картографирование гравитационных констант на обширном участке космического пространства - в тех границах, которые нам довелось охватить за время нашей экспедиции. Нами также изучены структура Антареса и ее пульсаров.
- Удалось ли вам установить общую структуру искривленного пространства внутри туманности? - поинтересовался Дрейк.
- Да, сэр, - с довольным видом отозвался Мартсон.
- Более того, есть все основания полагать, что нами обнаружена вторая точка перехода.

* * *

Бетани Линдквист сладко потянулась, повернулась на другой бок и неожиданно наткнулась головой на что-то острое. Выругавшись с досады, она широко открыла глаза, обнаружив при этом, что лежит на чужой койке. Понадобилось какое-то время, прежде чем она сообразила, где находится и каким образом сюда попала.
Не успели «Клинок» и «Булава» возвратиться из разведывательной вылазки, как по всей эскадре поползли слухи. В основном они так или иначе были связаны с открытием, сделанным капитаном Мартсоном, а именно, что внутри туманности удалось обнаружить вторую точку перехода. Идеи по этому поводу высказывались самые разнообразные. Согласно мнению некоторых «спецов», эта вторая точка была лишь плодом воображения Мартсона - несмотря на то, что астрономы подтвердили ее наличие. Другие говорили, что на том конце космической воронки их ждет сама Земля и начальники экспедиции не торопятся туда, тянут время и раздумывают.
За открытием последовала и официальная реакция командования. Адмирал Гоуэр в срочном порядке затребовал себе всю информацию, касающуюся второй точки перехода. На проверку и уточнение полученных сведений он дал всего неделю. Поставленные в столь жесткие сроки, астрономы запротестовали. К тому же именно они оказались самыми закоренелыми скептиками. Дружным хором ученые принялись утверждать, что обработка такого огромного количества данных потребует как минимум нескольких лет. Более того, специалистов такого класса в составе экспедиции раз, два и обчелся, а те, кто имеется, все-таки люди и должны спать хотя бы пару часов в сутки. Так что, учитывая имеющиеся ресурсы, настаивал главный астроном, даже предварительных выводов можно ожидать не ранее как через месяц напряженных трудов.
Адмирал выслушал доводы, но понимания не проявил. Более того, он заявил старшему сандарскому исследователю, доктору Грейсону, что если окончательный отчет не будет готов через неделю, то он, Гоуэр, будет вынужден доложить об этом лично Его Величеству королю. В ответ же на жалобы старшего исследователя на недостаточную техническую оснащенность генерал согласился усилить команду астрономов, отрядив к ним тех членов экспедиции, кто хоть мало-мальски разбирался в компьютерных вычислениях. Ну а поскольку Бетани по образованию была историком - профессия, в которой без корреляционного анализа данных просто не обойтись, - ее временно откомандировали на «Александрию», в компанию к астрономам.
- Доброе утро, - поприветствовала ее Сара Крофтон, соседка по тесной каюте.
По земным меркам ей было около тридцати. Сара специализировалась в области исследования сверхновых и была одной из полутора десятков женщин в составе альтанской экспедиции. А еще, когда Бетани ступила на борт «Александрии», Сара была единственной женщиной, у которой имелась отдельная каюта. И вот теперь она великодушно разделила ее с Бетани.
- Доброе утро, - отозвалась Бетани, потирая ушибленное место - оказалось, она стукнулась головой о станину койки. - Готовимся к конференции?
- Ты хочешь поинтересоваться, спала ли я сегодня ночью? Ответ один - нет! Ни единой минуты. Отосплюсь потом, когда все это кончится.
- Я тоже.
Бетани села на своей койке и опустила ноги на застеленный ковриком пол. Последние дни их команда почти не сомкнула глаз, денно и нощно готовя для адмирала отчет и пытаясь уложиться в отведенные им сроки. Бок о бок с компьютерщиками трудились физики - специалисты по многомерному пространству и астрономы. Одни из них занимались искривленным пространством, другие, не зная отдыха, по крупицам сводили воедино информацию о туманности.
Бетани тем временем отправилась умываться, а Сара занялась наведением порядка. Когда Бетани вышла из крошечной душевой, она застала Сару за застиланием постелей.
- Будь добра, только этого не делай. Я ведь не маленькая. Сама справлюсь.
Рыжеволосая соседка ответила улыбкой:
- Мне не трудно. Ты пока одевайся, и мы с тобой пойдем завтракать.
- Спасибо. Только, чур, завтра моя очередь.
Бетани надела чистый комбинезон, причесала волосы, слегка накрасилась, затем, порывшись в косметичке, извлекла флакончик духов. Открыв пузырек, она привычным жестом помазала духами за каждым ухом. При виде этого Сара подняла брови в немом вопросе. Впервые за всю неделю их совместного проживания в крошечной каюте Бетани пользовалась духами.
Подняв глаза, Бетани увидела в зеркале изумленное выражение лица соседки.
- Сегодня на конференции будет присутствовать Ричард, - с улыбкой пояснила она. - И я хочу, чтобы все было тип-топ. Я знаю, он оценит.

ГЛАВА 9

Научная конференция проходила в бывшем танцзале. Расположенный на внешней палубе «Александрии», зал этот был достаточно просторным, и присутствующие почти не ощущали легкую кривизну пола. Столы расставили по периметру прямоугольника, оставив одну сторону свободной, - там установили возвышение, кафедру и голографический экран.
Бетани пришла заранее, чтобы помочь с приготовлениями. Основная масса участников начала прибывать минут за пятнадцать до начала конференции, и уже скоро в зале было полно народу. Отыскав наконец свое место за столом, Бетани обнаружила, что справа от нее расположился Кальвин Купер, а слева - не кто иные, как Его Высочество Филипп Уолкирк и граф Гусаник.
- Добрый день, мисс Линдквист, - поприветствовал ее граф и наклонился, чтобы поцеловать руку. - Мне сказали, что вам пришлось немало потрудиться для того, чтобы сегодня мы могли собраться в этом зале.
- Я занималась лишь черновой работой, а научные выводы делали те, кто разбирается во всем этом лучше меня.
Звук отодвигаемых стульев не дал ей договорить. Обернувшись, Бетани увидела, что в конференц-зал вошел адмирал Гоуэр, а вслед за ним - Ричард Дрейк. Последовав всеобщему примеру, Бетани поспешно поднялась со стула. Ричард проследовал за адмиралом к столу напротив голографического экрана. Заняв свое место, он взглядом поискал Бетани среди собравшихся. Та в ответ улыбнулась ему и подмигнула.
- Добрый день, дамы и господа, - начал адмирал, выждав несколько секунд, пока публика не сядет на место. - Последние полтора месяца были для нас напряженными. И, как мне кажется, настала пора обобщить кое-какие факты, ставшие известными после того, как наши корабли побывали внутри туманности. Ну а поскольку это в первую очередь научная конференция, то я предоставляю слово старшему исследователю, доктору Фелу Грейсону.
Грейсон, высокий костлявый сандарец, поднялся с места и вышел к трибуне.
- Дамы и господа. То, что вы услышите сегодня, - это еще только предварительные выводы. В будущем, по мере накопления новых фактов, наши взгляды, возможно, изменятся. Поэтому я призываю вас регулярно знакомиться с нашими еженедельными отчетами - их можно найти в базе данных. Это особенно важно для тех из вас, кто занимает командные посты. Знание свежих фактов поможет вам принимать правильные решения и соответственно избежать возможных ошибок. После этих вводных пожеланий я передаю слово Саре Крофтон, профессору астрономии Хоумпортского университета. Она ознакомит вас с выводами, полученными группой по изучению звезд и их систем.
На возвышение, с пачкой листков бумаги в одной руке и пультом в другой, поднялась Сара Крофтон, сменив у трибуны доктора Грейсона. Несколько секунд у нее ушло на то, чтобы в нужном порядке разложить перед собой бумаги.
- Дамы и господа, коллеги. Наша группа занималась изучением Антаресской Туманности. В этом наше безусловное преимущество перед коллегами по многомерному пространству. Объект нашего непосредственного интереса хорошо виден в любой иллюминатор. Кстати, для того чтобы изучить структуру туманности, нет ровно никакой необходимости в нее нырять.
Свет в зале потускнел, и на голографическом экране высветилась старинная, сделанная всего в двух измерениях, цветная фотография. На ней были видны две близко расположенные звезды, окруженные тонкой оболочкой мерцающего газа. Более яркая звезда светилась красно-оранжевым, а ее меньший по размерам спутник - зеленовато-белым. Сара Крофтон продолжила свою речь.
- Это вид Антареса, полученный с Земли в конце двадцатого века обсерваторией Паломар. В то время Антарес был красно-оранжевым сверхгигантом, чья масса в шестнадцать раз превосходила массу Солнца, а диаметр - в четыреста раз. Как и все звезды этого класса, Антарес слегка пульсировал, поскольку был богат тяжелыми металлами, в частности титаном. Другая звезда на этом фоне - небесный «компаньон» Антареса класса А-3 - по сравнению с ним сущий карлик.
Сара пощелкала кнопками на пульте, и на голографическом экране возникла новая картинка. Теперь центральную его часть занимала одна-единственная ослепительно белая точка, такая яркая, что затмевала свечение других звезд.
- Так выглядел Антарес в первые минуты после того, как взрыв сверхновой докатился до системы Напье. Это изображение было получено одним из последних кораблей, покинувших систему в 2027 году. Его нам любезно предоставил Королевский архив Сандара.
И снова экран замигал. Взрывающуюся звезду сменило похожее на мыльный пузырь облако. В центре облака располагался светящийся объект, по яркости напоминающий искру электрического разряда.
- А это Антарес, каким мы видим его сегодня. За сто двадцать семь лет, прошедших с момента взрыва, облако расплылось во все стороны, становясь при этом все более разреженным и остывая. Сейчас его диаметр составляет шесть световых лет. Тем не менее условия внутри него до сих пор представляют опасность для космических кораблей.
Изображение на экране сменилось в очередной раз. Теперь это был крупный план останков звезды в центре туманности.
- Когда Антарес превратился в сверхновую, фактически всю газовую оболочку взрывом унесло в космос, и ядро звезды оказалось оголенным. Сила же взрыва была такова, что внутренние слои сморщились, и вся звезда сжалась в крошечный шарик. Так внутри этой новой звезды образовалось нейтронное ядро. При сжатии момент вращения сохранился, и теперь нейтронная звезда вращается со скоростью шестьсот оборотов вокруг своей оси в секунду. Именно это вращение лежит в основе всех происходящих внутри туманности процессов, оно же представляет наибольшую опасность для наших кораблей.
Когда ядро Антареса сжалось в сверхплотную нейтронную звезду, оно одновременно утратило и свое прежнее магнитное поле. Ее нынешнее магнитное поле в миллиарды раз плотнее исходного. Следует особо подчеркнуть тот факт, что это магнитное поле вращается синхронно с нейтронным ядром. Так вот, именно это вращающееся магнитное поле и превратило Антарес в гигантский ускоритель элементарных частиц. Вращаясь, магнитное поле приводит в движение заряженную плазму, и часть ионов разгоняется при этом до субсветовых скоростей. Эта обезумевшая, раскаленная добела плазма дает широкий спектр излучения - от синхротронного, жесткого и мягкого рентгеновского до гамма-излучения и частиц высоких энергий. И словно этого букета для нас мало, сталкиваясь с молекулами газа, образующего туманность, все эти виды излучения дают толчок новому, вторичному излучению.
Сара Крофтон еще раз нажала кнопки дистанционного управления, и на экране высветилась схема туманности в виде нескольких концентрических слоев. Для каждого такого слоя были обозначены вид и степень риска.
- Я распечатала для вас эту схему, и вы можете ознакомиться с ней у себя на местах. На ней показана степень риска для любой точки туманности. Само собой разумеется, чем ближе вы находитесь к центральной звезде, тем хуже для вас. Ничего удивительного в этом нет. Против нас работает неумолимый закон квадратной зависимости. Как видно на схеме, любой корабль, приблизившийся к нейтронной звезде менее чем на 400 миллионов километров, испытывает на себе действие мощного радиационного поля. Риск относительно невелик для коротких расстояний в радиусе от 400 до 800 миллионов километров. За этим порогом ваши антирадиационные экраны, по идее, способны выдержать любой поток частиц неограниченное время. Здесь я передаю слово следующему докладчику, академику Лорену Сен-Сиру. Он подробнее пояснит, каким образом эти зоны соотносятся с позицией точек перехода внутри туманности.
Сандарец Лорен Сен-Сир как астроном специализировался по многомерному пространству и поэтому отвечал за составление карты искривленных его участков. Одутловатый, с брюшком, хотя ему еще не было и пятидесяти. Морщины и грива седых волос изрядно старили его. Сен-Сир поднялся на возвышение, посмотрел на экран портативного компьютера и заговорил так, словно почитал себя - явно ошибочно - за великого оратора.
- Точки перехода! - прогремел он. - Фактически все во Вселенной зависит от них! Но скажите мне, сколько людей понимают, что это такое и каким образом точка перехода способна испытать воздействие сверхновой Антареса? Поскольку многое из того, что я собираюсь вам поведать, зависит от понимания подобных вещей, позволю себе начать издалека.
Схема Антаресской Туманности, оставленная Сарой Крофтон для всеобщего обозрения, исчезла с экрана. На ее месте возникла абстрактная фигура, состоящая из отдельных сегментов, расположенных в виде двойной спирали.
- Астрономам давно известно, что в центре нашей Галактики располагается массивная черная дыра, из которой исходят миллиарды линий искривления пространства. Эти складки простираются вширь вдоль завитков спирали, образуя сложный переплетающийся рисунок. Как только такая линия натыкается на звезду, масса светила срабатывает, словно гигантская линза, только вместо пучка света она улавливает линию искривления. Если фокус оказывается резким, то в ткани пространственно-временного континуума появляется слабое место, или фокус искривления. То, что мы называем точкой перехода.
Уже давно установлено, что чем крупнее звезда, тем скорее она притянет к себе космические складки, и значит, породит фокус искривления. Поскольку ранее Антарес был одной из крупнейших звезд в известном нам пространстве, наши предшественники-исследователи ничуть не удивились, обнаружив, что он обладает шестью фокусами искривления, - кстати, это наибольшее число из того, что нам известно.
Изображение на экране изменилось, и взгляду предстал Антарес - такой, каким он был до взрыва 2512 года. В центре экрана расположился сам красно-оранжевый гигант, а чуть сбоку от него - его зеленоватый компаньон, двенадцать планет-спутников и золотисто-желтые кружки местоположения точек перехода.
- Судя по всему, размер звезды и ее масса необычно важны в определении положения фокусов искривления внутри системы. Как уже сказала моя коллега, профессор Крофтон, первоначальная масса Антареса в шестнадцать раз превосходила массу Солнца. Тем не менее, его диаметр был больше солнечного в четыреста раз, и, следовательно, плотность вещества в нем была крайне низкой. Собственно говоря, до взрыва в фотосфере Антареса можно было различить две ярко выраженные зоны. Относительно плотное ядро и более разреженную звездную атмосферу. Это различие в плотности звезды обусловило появление двух видов фокусов искривления в системе Антарес до взрыва сверхновой.
Обратите внимание, что четыре фокуса отстоят довольно далеко от центрального светила системы. Эти четыре - от которых линии тянутся к Напье, Грундлстару, Фарэвэю и Сарацину - находятся от Антареса на расстоянии от восьми до двенадцати миллиардов километров. Эти, позволю себе каламбур, «длиннофокусные» фокусы являются результатом действия внешнего слоя звезды. Два других - открывающие путь в системы Годдард и Бракстон - «короткофокусные» и возникли вследствие влияния ядра. Они расположены соответственно на расстоянии 900 миллионов и 1,8 миллиарда километров.
Профессор Сен-Сир нажал кнопки дистанционного управления, и на месте схематического изображения галактики возникло другое, более похожее на то, что в своем докладе использовала Сара Крофтон.
- Можно утверждать, что в результате взрыва физическая природа Антареса претерпела резкие изменения. То, что когда-то было газовой оболочкой звезды, превратилось в огромное облако около шести световых лет в диаметре. И хотя масса в целом осталась прежней, плотность стала столь низкой, что внешняя оболочка больше не способна выступать в роли линзы, порождающей фокусы искривления. А это означает, что те четыре удаленные точки, что существовали до взрыва, теперь попросту исчезли. Точно так же, вследствие резкого сжатия ядра и его превращения в нейтронную звезду, его способность к фокусированию изменилась, что повлекло за собой перемещение короткофокусных порталов. Прошу вас уяснить для себя, что эти фокусы как были, так и продолжают существовать; они только изменили свое местоположение. Как - мы еще не в состоянии сказать.

Предыдущая страница 6 Следующая страница


7 Майкл Макколлум

Нам, однако, известно, что один из «длиннофокусных» порталов остался цел. Это фокус искривления Антарес-Напье, через который наши корабли могут попасть в туманность. Этот портал сейчас находится на расстоянии трехсот миллионов километров от своей прежней позиции. Не исключено, что и все остальные порталы также переместились на примерно такое же расстояние.
Именно эту информацию мы намеревались получить, приступая к исследованиям внутри туманности. Система Антареса велика, а состояние ее сейчас таково, что нам довольно сложно получить необходимые данные, без которых просто невозможно определить местоположение остальных фокусов. Более того, мы можем до конца своих дней летать взад-вперед через туманность и так ничего и не обнаружить. Правда, кажется, судьба к нам благосклонна. Во время прыжка через систему «Клинок» обнаружился клубок изогравитационных линий, что является своего рода знаком местоположения второго фокуса искривления внутри туманности.
Профессор Сен-Сир ткнул указкой в еще один золотистый значок на экране.
- Этот второй фокус находится примерно вот здесь, на расстоянии восьмисот миллионов километров от Антареса и всего в двухстах миллионах от портала Антарес-Напье. Мы еще не располагаем всей полнотой информации, чтобы точно определить его местоположение, но то, что она существует, - это мы знаем точно. К сожалению, нам пока неизвестно, «наследником» которого из трех «старых» фокусов он является, и поэтому мы не в состоянии сказать, в какую систему от него тянется линия искривления. Но главное все же - что он существует и нам есть что исследовать!
После доклада Сен-Сира конференция быстро переросла в споры о том, каким образом лучше всего изучать эту вторую точку перехода. Споры эти продолжались до ожесточения, и Гоуэр был вынужден объявить перерыв, с тем чтобы присутствующие могли лучше осмыслить услышанное.

* * *

На следующее утро конференция возобновила работу, правда, на сей раз без командующего и его заместителя. Не желая тратить время на выслушивание нудных подробностей, которыми увенчанные академическими лаврами докладчики пичкали присутствующих, Дрейк и Гоуэр занялись анализом боеготовности эскадры. Обсудив с Дрейком результаты вылазок в глубь туманности, адмирал перевел разговор на общую готовность вверенного им флота к операции «Прыжок в Ад».
- С момента последней проверки прошло уже полтора месяца. Не кажется ли вам, капитан, что настала пора проверить, не пустил ли кто из нас дела на самотек?
- Согласно получаемым отчетам, адмирал, пока все в порядке, и у нас нет оснований для беспокойства.
- Отчеты могут быть ошибочными. Мне уже не раз приходилось с этим сталкиваться. В любой момент могут отказать двигатели, или личный состав утратит бдительность. Нет, уверяю вас, пора нам провести внеплановую проверку.
- Я тотчас издам соответствующий приказ для нижестоящих звеньев.
- Никаких приказов, капитан. Немедленно приступайте к делу.
- Сэр?
- Я хочу, чтобы этой проверкой занялись вы лично. Командиры кораблей проявят куда больше прилежания, если будут знать, что за все упущения и недосмотры с них спросит сам заместитель командующего. Кроме того, это дает вам возможность проверить, как они среагируют, когда вы без всякого предупреждения нагрянете к ним с инспекцией.
- Я приступаю сию же минуту.
- Отлично. В последующие семьдесят два часа постарайтесь охватить проверкой по крайней мере четыре судна. Этого будет достаточно, чтобы убедиться в боеспособности вверенного нам флота. Дальше можно не продолжать - к тому времени весть долетит до остальных, и к вашему визиту успеют подготовиться.
- Что я должен делать по завершении проверки?
- Доложите мне лично.
- А как насчет рекомендаций по поводу новой точки перехода?
- Погодите, они еще долго будут спорить. Мы же не можем позволить нашей эскадре утратить боеготовность только из-за того, что эти академики никак не сойдутся во мнении.
- Разумеется, нет, сэр.
Как и было приказано, последующие три дня Дрейк провел в обществе шести преданных ему офицеров, облетая с внеплановой проверкой судно за судном. На третий день он сел в транспортный шаттл, чтобы лично доложить Гоуэру о результатах.
- Добро пожаловать, - приветствовал его адмирал. - Вид у вас усталый.
- Ничего страшного, сэр, главное - дайте мне часов двенадцать на то, чтобы отоспаться.
- Ну а результаты?
- В целом неплохие. Мы нагрянули с инспекцией на «Клинок», «Терру», «Викторию», «Саскатун» и «Булаву». Нашли, конечно, кое-какие проколы, но в целом дела обстоят неплохо. Утром вы получите мой подробный отчет.
- Какие из кораблей готовы к работе внутри туманности?
- Все до одного, сэр.
- Прекрасно. - Гоуэр удовлетворенно кивнул. - Я принял решение отправить экспедицию для изучения второй точки перехода. Как вы смотрите на то, чтобы ее возглавить?
- С готовностью, сэр.
- Тогда этот пост ваш. Мы в боевом штабе уже обсудили эту проблему и выработали кое-какие рекомендации относительно состава экспедиции. - Гоуэр перевел взгляд на лежащий перед ним лист бумаги. - Вам предлагают «Дискавери», «Терру», три истребителя и «Саскатун».
- Полковой транспорт, сэр? Я бы предпочел «Александрию». Нам куда больше подойдут ученые, нежели пехотинцы.
- Ученые будут на борту «Дискавери» и «Терры». Поскольку неизвестно, какие сюрпризы могут поджидать нас с другой стороны, то лучше обезопасить себя, включив в состав экспедиции боевые суда. Пехотинцы для вас - нечто вроде подстраховки.
- А заправщики?
- Возьмете с собой три танкера. Пусть остаются внутри туманности. После того как пополните запасы топлива, танкеры возьмут на себя роль радиомаяков. Есть еще вопросы?
- Нет, сэр.
- Отлично. Можете заняться приготовлениями. Желаю вам удачи.
- Благодарю вас, сэр.

ГЛАВА 10

Сидя в командном кресле на мостике «Дискавери», Ричард Дрейк наблюдал изображение пульсара Антареса, передаваемое на экран с бортового телескопа. Вдобавок к сильному оптическому увеличению картинка получила значительное электронное усиление, и теперь хорошо просматривалась не только поверхность звезды, но и ее обычно невидимая оболочка. Примерно каждую минуту по поверхности Антареса пробегала едва уловимая глазом тень. Стоило ей исчезнуть, как звезда мгновенно взрывалась фонтанами раскаленной добела плазмы. Эти плазменные гейзеры сливались в могучие реки огня и, закручиваясь в спирали, беспрерывно текли все дальше и дальше в космическое пространство. Собственно говоря, то были немые свидетели мощного, находящегося в постоянном вращении магнитного поля пульсара.
Дрейк перевел взгляд на небольшой вспомогательный экран, куда передавалась все та же картинка, только меньшего размера. На ней останки Антареса казались небольшим искрящимся шариком, пульсирующим в мерцающем плазменном мареве. Одновременно с каждым взрывом от звезды, подобно кругам, расходящимся от брошенного в воду камня, разбегалось несколько светящихся колец. Самое мощное из них гасло медленно, в течение нескольких минут, успев добежать до краев экрана, и лишь затем сливалось с более тусклым мерцанием туманности.
- Капитан, «Феникс» докладывает, что мы находимся в пределах их видимости, - доложил по внутренней связи дежурный.
Его слова оторвали Дрейка от созерцания экрана. Прошел уже месяц с тех пор, как «Дискавери» вошел в туманность, и запасы топлива были почти на исходе. Пора проводить космическую дозаправку, а это дело нелегкое в условиях туманности, где снаружи бушует настоящая радиационная буря, причем риску подвергаются оба корабля - и звездолет, и заправщик.
- Спасибо. Передайте, что они могут приблизиться к нам вплотную, а бортовой инженер пусть постепенно начинает снижать момент осевого вращения.
- Слушаюсь, сэр.
Спустя полминуты по связи прогремел голос бортового инженера:
- Внимание всем службам! Приготовиться к операции дозаправки. Снижаем момент осевого вращения. Через пять минут наступит невесомость. Повторяю, через пять минут корабль будет работать в условиях невесомости. Срочно закрепить незакрепленное оборудование и пристегнуться. Всем принять необходимые меры предосторожности.
Голос инженера эхом прокатился по капитанскому мостику. Ричард распорядился передавать на экран изображение с бортовой камеры - с тем, чтобы лично следить за приближением танкера. В следующее мгновение неистовствующий пульсар Антареса уступил место розоватому свечению окружавшей его туманности.
Дрейк попытался рассмотреть в газовом мареве очертания космического танкера. Примерно с минуту он всматривался в экран, пока наконец глаз его не уловил крошечную светящуюся точку. Точка эта быстро увеличивалась и вскоре уже походила на светящуюся изнутри жемчужину. На розоватом фоне туманности это свечение казалось чем-то волшебным, едва ли не сверхъестественным. На самом же деле ему имелось весьма прозаическое объяснение.
Незадолго до их прыжка из системы Напье к Антаресу все капитаны отдали приказ привести в действие антирадиационные экраны вверенных им кораблей. Все восемь судов моментально превратились в космические зеркала. Но Напье - это не Антарес, а антирадиационные поля были далеки от совершенства. Однако на расстоянии нескольких миллиардов километров от Напье количество энергии, просачивавшееся сквозь них, оставалось незначительным.
Иное дело - внутри туманности, где неистовствовало радиоизлучение, - там даже десятые доли процента представляли смертельную угрозу. Инженеры, сконструировавшие экраны, отлично это знали и поэтому приняли на редкость хитрое решение. Любая протечка тотчас трансформировалась в видимую часть спектра, которая затем отражалась назад, в космическое пространство. В результате все получившие спецзадание корабли искрились, как шары на рождественской елке.
Изображение танкера постепенно увеличивалось в размерах, пока не заполнило весь экран. Когда до «Дискавери» оставалось несколько сот метров, «Феникс» замер на месте. Примерно в ту же минуту звездолет погасил осевое вращение. Затем последовало еще несколько минут радиообмена информацией, после чего танкер, включив направляющие сопла, осторожно занял положение между «Дискавери» и пульсаром. Цель этого маневра заключалась не столько в том, чтобы заслонить собой звездолет, сколько в том, чтобы уберечь от возможных повреждений заправочный шланг, который предстояло протянуть между обоими судами. На том расстоянии, которое в данный момент отделяло их от Антареса, поток волн заряженных частиц был таков, что, лишившись защитной тени «Феникса», даже бронированный рукав мог расплавиться в считанные минуты.
Дрейк наблюдал, как из гладкой перламутровой поверхности танкера показался автоматический рукав и постепенно начал вытягиваться в сторону звездолета. Правда, он довольно быстро исчез из поля зрения бортовой камеры, скрывшись где-то за кольцом обитаемого отсека. Спустя полминуты по радио донесся голос дежурного. «Феникс» докладывал о полной готовности к перекачке топлива.
- Передайте капитану Стюарту, что он может начинать в любую минуту, - приказал Дрейк.
Было слышно, как дежурный передал его распоряжение дальше. В следующее мгновение рукав на экране напрягся - это обогащенный дейтерием водород начал перетекать в баки «Дискавери».

* * *

В то утро, когда происходила дозаправка «Дискавери», Бетани Линдквист с опозданием завтракала в офицерской столовой. Накануне она допоздна засиделась за расчетами изогравитационных возмущений для астрономов и поэтому проспала. Не успела Бетани покончить с десертом, как над головой у нее из громкоговорителя раздалась команда:
- Внимание всем службам. Приготовиться к операции дозаправки.
Сокрушенно вздохнув, Бетани потянулась за ремнями безопасности. В ту же минуту кто-то поставил на стол рядом с ней свой закрытый крышкой поднос.
- Вы не против, если я пришвартуюсь рядом с вами?
Подняв глаза, Бетани увидела над собой юное улыбающееся лицо Филиппа Уолкирка.
- Это честь для меня, Ваше Высочество.
Принц поморщился.
- Я только и делаю, что пытаюсь выдать себя за стопроцентного демократа. На этом корабле для всех я младший лейтенант Уолкирк, а для друзей просто Филипп.
- В таком случае вы окажете мне высокую честь, если сядете со мной... Филипп.
Сандарский наследник пристегнулся как раз в тот момент, когда у Бетани начало закладывать уши - верный признак того, что корабль сбрасывает осевые обороты.
- Наверное, вчера заработались допоздна? - поинтересовался Филипп, потягивая кофе из специальной, рассчитанной на невесомость кружки.
Бетани кивнула и поведала ему о своем вчерашнем бдении перед экраном судового компьютера. Прошло уже две недели с того момента, как их получившая спецзадание группа прибыла в участок пространства, где «Клинок» отметил наличие специфических изогравитационных возмущений. За это время корабли «исколесили» вдоль и поперек этот сектор туманности, уточняя данные, пытаясь определить точное местоположение фокуса искривления. Количество собранной информации оказалось столь велико, что команда астрономов на борту «Дискавери» в буквальном смысле захлебнулась ею, и Бетани сочла своим долгом хоть немного помочь с обработкой данных.
Ощущая наступление невесомости, они с принцем молча продолжили завтрак. Наконец Бетани решилась задать вопрос:
- Как поживает ваша сестра?
В первый прилет Бетани на Сандар принцесса Лара Уолкирк взяла на себя роль ее гида.
- Думаю, занята, как всегда, - ответил Филипп. - Готовится к свадьбе.
- Чьей свадьбе?
- Своей. Она выходит замуж в следующий сезон таяния ледников.
- Как интересно! И как давно она помолвлена?
- Наверное, лет пятнадцать, - ответил Филипп.
- Вы шутите!
- Ничуть. Она была помолвлена еще в шестилетнем возрасте. Разве она вам не говорила?
- Нет, разговор на эту тему как-то не заходил.
- Странно. Официальная дата была назначена лет пять назад полным составом коллегии Королевских Советников.
- А разве ее мнения при этом не спросили?
- Разумеется, нет, с какой стати?
- Мне всегда казалось, что в таких вопросах люди должны решать сами за себя.
- Простые люди, но только не сандарская принцесса. Подобные браки - часть государственной политики.
- И кто этот счастливец?
- Основной претендент на ее руку - граф Клэрмор.
- Основной претендент?
Филипп умолк, раздумывая над тем, как лучше объяснить Бетани брачные обычаи сандарцев. Наконец он произнес:
- Есть немало оснований для того, чтобы планировать брачный союз особ королевской крови заранее, лет за десять, если не больше. Подобные союзы всегда становятся предметом длительных переговоров, так что чем раньше их начать, тем лучше. К тому же необходимо внушить простонародью чувство стабильности, дать людям время привыкнуть к новому положению вещей. И, что самое главное, немало времени требуется для того, чтобы по достоинству оценить качества избранника или избранницы, убедиться в том, что ему или ей по плечу нелегкая ноша управления планетой.
- На Земле у многих народов также существовал обычай помолвки в детском возрасте, и по тем же причинам, - кивнула Бетани.
- Но таких проблем, как у нас, нет ни у кого другого, - продолжал Филипп. - Мы с самого начала нашей истории вынуждены воевать с рьяллами, и у нас существует традиция отправлять детей из благородных семей служить на флот. А это означает, что жених или невеста рискуют погибнуть в космическом сражении, что, в свою очередь, подорвет стабильность, к которой мы так стремимся. Чтобы избежать возможных осложнений, мы назначаем для принцессы основного претендента и по крайней мере одного претендента второй очереди. В случае Лары - это граф Родстон. Случись что с Клэрмором, Лара выйдет замуж за Родстона.
Интересно, подумала про себя Бетани, как должна чувствовать себя женщина, если ее, как корову-рекордсменку на аукционе, отдают в руки тому, кто предложил за нее самую высокую цену, а он, после того как невеста свыкнется с этой мыслью, возьми и передумай. Представив себя на месте Лары, Бетани даже поежилась, но в следующий момент ей в голову пришла новая мысль. Она посмотрела на Филиппа, который как раз допивал свой кофе.
- До меня только что дошло, что и вы тоже помолвлены.
Тот кивнул:
- С трех лет. Хотите взглянуть на ее фотографию?
- Еще бы.
Принц вытащил из кармана небольшую голографическую карточку и протянул ее Бетани. Та взяла ее в руки, чтобы лучше рассмотреть. На фотографии симпатичная юная блондинка скорчила перед камерой забавную гримасу, однако это ничуть не уменьшило ее ослепительной красоты.
- Леди Донна Элизабет Карендейл, моя будущая королева. Я сделал этот снимок на пикнике, года три назад. Донна все время просит меня, чтобы я его порвал, но мне он нравится куда больше, чем все эти официальные портреты.
- Какая она хорошенькая, - согласилась Бетани. - И у вас тоже есть претендентка второй очереди?
- Целых две, - ответил Филипп и улыбнулся. - Хотя, надеюсь, они вряд ли мне понадобятся.
- И когда же состоится знаменательный день?
- Вскоре после того, как мы вернемся из экспедиции. Я заранее приглашаю вас на нашу свадьбу.
- Сочту за высочайшую честь, Филипп, - улыбнулась Бетани.
- Тогда считайте, что приглашение уже у вас в кармане.
- Знаете, в таком случае вы мне тоже кое-чем обязаны, - ответила Бетани и принялась рассказывать наследному принцу об их с Ричардом планах сочетаться браком на Земле.
- Прекрасная мысль, - произнес тот. - А почему я не слышал об этом раньше?
- Мы не хотели бы распространяться об этом, - предупредила его Бетани. - А то все вокруг только и будут что давать нам советы.
- Обещаю никому не говорить, - заверил ее принц и начертил в воздухе пальцем какую-то фигуру, смысл которой остался для Бетани непонятным.
Тем временем Уолкирк заговорил вновь:
- Как я понимаю, после посещения Сандара вы стали большим спецом по нашим врагам?
- Альта нуждалась в специалистах по рьяллам, - подтвердила Бетани, - и я, как историк-компаративист, подумала, что это по моей части.
- Вам знакомы такие работы, как «Справочник по социальному поведению рьяллов» Бакмена или «Нравы и обычаи рьяллов» Адамсона?
- Да-да, - кивнула Бетани. - Хотя, признаюсь, я не совсем разделяю точку зрения Бакмена. Должна сказать, что после всех моих научных изысканий у меня возникло чувство, что мы недопонимаем рьяллов, упрощаем мотивы их действий.
- Вы не одиноки в таких подозрениях, - заметил Филипп. - Я знаю немало людей, которые посвятили жизнь изучению кентавров, и все они говорят примерно то же самое.
- Больше всего меня у рьяллов поражает мифология, связанная с объяснением сверхновой. Во всем остальном они более разумны и реалистичны. Но как только дело касается взрывающихся звезд, они в суеверности не уступают цыганам древности.
- Зная их историю, разве можно им это поставить в упрек? - заметил принц.

* * *

В течение столетия, после того как беженцы с Нью-Провиденс переселились на Сандар, им не раз пришлось сражаться с рьяллами. Число же мелких космических стычек перевалило за сотню. Обычно пораженное судно уничтожалось до конца. Бывало, однако, что такому кораблю удавалось избежать уничтожения, но полученные повреждения не позволяли ему добраться до базы. В таких случаях обе стороны предпринимали все для того, чтобы спасти экипаж. Ведь в войне между враждующими космическими расами пленники на вес золота.
В течение десятилетий сандарцам постепенно удалось захватить некоторое количество пленных. Кроме того, они забирали с пораженных судов тела погибших рьяллов, по которым затем изучали анатомию и физиологию «кентавров». Что касается живых, то сандарцы пытались проникнуть в глубины их сознания, разгадать их внутренний мир, их мысли и чувства - правда, с гораздо меньшим успехом.
Вскоре выяснилось, что рьяллы, как и люди, в культурном отношении отличаются друг от друга. Мировоззрение конкретного рьялла зависело от того, где и в какой среде он получил воспитание. Например, пленники с Авадона - как условно был назван крупнейший из населенных рьяллами миров - не употребляли в пищу определенные виды мяса, в то время как для их собратьев с Беластона это было излюбленным лакомством. Пленники с Капреля в условиях отсутствия иных материалов строили себе жилища из камышей, рьяллы с Дартана предпочитали рыть норы. Но при всех их различиях всех их объединяет одно - легенда о Быстрых Пожирателях. Около тридцати тысяч лет назад человечество и рьяллы находились на примерно одинаковой ступени развития. Люди в то время жили родовыми общинами, добывая себе пропитание охотой и собирательством. Примерно так же жили тогда и рьяллы. Они предпочитали селиться по берегам рек и мелководных морей. Это были мирные рыболовы, чья жизнь в основном проходила в воде, где они лакомились щедрыми дарами местной природы. Реки и моря в изобилии давали рьяллам пищу, так что голода они не знали. И хотя поселения рьяллов время от времени, случалось, враждовали между собой из-за какого-нибудь особо рыбного места, в целом жили они мирно и счастливо.
Спокойной и сытой жизни, однако, вскоре настал конец. Это произошло, когда люди на Земле научились обрабатывать камень и кость, но до земледелия было еще далеко. Причиной же бедствия явилась одна из звезд, которая непонятно почему вдруг ярко заполыхала на их родном небе. Тем первобытным рьяллам было не под силу понять смысл происшедшего: еще ни одна звезда не сияла так ярко, чтобы быть видимой даже днем. Что естественно для примитивных народов, рьяллы узрели в ней злое предзнаменование и попытались найти ответ у шаманов и колдунов. Ученые умы той эпохи посоветовали им зарыться в норы и не высовываться до тех пор, пока звезда не потухнет. И она в конце концов потухла. Через несколько лет звезда потускнела и стала такой же неприметной, что и прежде.
Возможно, о ней бы вообще позабыли, но случилось так, что именно тогда в жизни рьяллов произошли значительные перемены, причем не в лучшую сторону. Как и сверхновая Антареса тридцать тысяч лет спустя, та звезда обрушила на планету рьяллов мощный поток радиации. И хотя жизнь там все-таки сохранилась, последствия взрыва оказались разрушительными. Ливень заряженных частиц нанес непоправимый ущерб генофонду планеты, отчего скорость мутаций возросла в несколько раз.
Каждое новое поколение несло на себе печать все новых и новых уродств. Обычно эти уродства оказывались несовместимыми с жизнью, и малыш погибал, едва вылупившись на свет из яйца, что даже и к лучшему. Те, кто выживал, становились для племени обузой и в конце концов тоже покидали этот свет - либо в результате естественного отбора, либо по велению старейшин. Но были и такие мутации, которые в целом пошли рьяллам на пользу и только обогатили их генофонд.
Кстати, рьяллы оказались не единственными на пути к цивилизации. Примерно через пять тысяч лет после вспышки сверхновой на их родной планете появился еще один вид разумных существ. Рьяллские пленники по-разному называли их. Но самое распространенное название переводилось примерно как «быстрые пожиратели».
Это были земноводные, которые вели свою родословную от одного плотоядного вида амфибий, обитавших в океанах планеты. И они действительно были быстры, хитры и прожорливы. Пожиратели совершали набеги на нерестилища, где рьяллы выводили свое потомство, и лакомились их яйцами. Как и следовало ожидать, численность рьяллов резко пошла на убыль. В иные моменты они вообще оказывались на грани исчезновения.
Понадобилась смекалка и изобретательность нескольких поколений, прежде чем рьяллы придумали способ защиты от прожорливых соседей. Уйдя из воды, они освоили наземный образ жизни, причем предпочитали селиться группами в глубинах материков. Там они научились откладывать яйца в искусственные водоемы, куда стекали воды речушек и ручьев, а в качестве источника пищи разводили наземных животных. Постепенно они научились обращаться с огнем и плавить металл. В конце концов у них появились города, а значит, и настоящая цивилизация. Примерно в середине своего бронзового века рьяллы научились охотиться на быстрых пожирателей. Охота эта затянулась надолго, на пятнадцать тысяч лет. Поколения рьяллов сменяли друг друга, и ненависть к пожирателям вошла к ним в плоть и кровь. Со временем это была уже ненависть на генетическом уровне.
Когда враг был наконец истреблен, рьяллы обнаружили, что им преподан важный урок. История научила их, что если вашей жизни и безопасности что-то угрожает, существует лишь одно решение этой проблемы, а именно - полное уничтожение врага. Так получилось, что, когда на рьяллском небосводе вспыхнула еще одна новая, они неожиданно обнаружили для себя очередную угрозу, по сравнению с которой пожиратели казались сущим пустяком. Угроза эта исходила от теплокровных двуногих. Это были космические странники, причем, судя по их кораблям, не лишенные смекалки и склонности к изящным техническим решениям. Что до самих рьяллов, то пока по космическому пространству рыщут двуногие монстры, любую кладку яиц, любого юного рьялла могла поджидать гибель.
Итак, война, причем до полного уничтожения.

* * *

Бетани отхлебнула кофе, раздумывая о том, что поведал ей сандарский наследник об истории рьяллов. Или, вернее, поправила она себя, о том, что думают люди об их истории.
- Я нередко задавалась вопросом, чем считать легенду о быстрых пожирателях - устной историей или мифом, - заметила она. - Как, по-вашему, эти пожиратели действительно существовали?
- Затрудняюсь сказать, - пожал плечами принц. - У нас нет доказательств ни тому, ни другому. Но пока рьяллы верят в их существование и строят на этой вере свои действия, то вопрос и ответ на него теряют всякий смысл.
- И вы утверждаете, что рьяллы верят в них?
- Разумеется, а как же иначе! Это первая причина того, почему их сознание до такой степени заражено ксенофобией. Они ненавидят нас, и какая нам разница, что за этим стоит?
- Но если они поставили себе целью истребить нас, то как мы можем надеяться на мирные переговоры с ними? - допытывалась Бетани.
Кронпринц явно не ожидал таких речей и в растерянности замигал. Несколько секунд он молчал, словно пытаясь отыскать в ее словах какой-то скрытый смысл.
- О мире между нами нельзя даже помышлять. Главное для нас - это выдворить рьяллов за пределы освоенного нами пространства. Что касается переговоров - какие переговоры могут быть с бешеным псом.
- К сожалению, я еще не готова к тому, чтобы видеть в них бешеных псов, Филипп.
- Это ваше право. За сто лет мы, сандарцы, успели основательно изучить врага. К сожалению, вам на Альте не понять нас, двух лет для этого явно недостаточно.
От Бетани не скрылось раздражение, прозвучавшее в словах кронпринца, и она предпочла сменить тему разговора. Постепенно они перешли от рьяллов к более приятным вещам, рассказывая друг другу интересные истории о своих планетах. Оба так увлеклись, сравнивая привычки жителей Сандара и Альты, что даже удивились, когда по внутренней связи было объявлено, что дозаправка завершена и через пять минут будет восстановлен вращательный момент.

Предыдущая страница 7 Следующая страница


Прыжок в Антарес 8

Буквально в следующее мгновение в столовую через шлюз вплыл помощник капитана Маршан.
- Ах вот вы где! - воскликнул он при виде Бетани и Филиппа.
- Вы хотите сказать, что искали нас, сэр? - поинтересовался Уолкирк. Маршан кивнул.
- Капитан созывает собрание офицерского состава. Это и вас касается, мисс Линдквист.
- В чем дело? - удивилась Бетани.
- Профессор Сен-Сир только что доложил, что местоположение точек перехода установлено, - объявил Маршан. - Капитан отдал приказ всем приготовиться к вхождению. Кажется, нам с вами предстоит космический прыжок.

ГЛАВА 11

Бетани Линдквист сидела рядом с Ричардом Дрейком у командной консоли на капитанском мостике «Дискавери». Широко открыв от удивления глаза, Бетани наблюдала, как вокруг нее экипаж готовится то ли к битве, то ли к бегству - в зависимости от того, какая судьба уготована их кораблю в ближайшие часы. На главном экране постоянно высвечивались две картинки - вот уже полчаса Бетани то и дело переводила взгляд то на одну, то на другую. В левой части экрана, в розоватом перламутровом тумане, плавали, мерцая, пять неправильной формы пятен, готовых вот-вот нырнуть в космическую воронку. В правой его части на фоне того же розоватого свечения виднелись три ярких сферических объекта. Это были танкеры-заправщики. Им предстояло оставаться с этой стороны, для поддержания связи с «Королевским Мстителем» и остальной эскадрой.
- Как ты думаешь, Ричард, найдем мы Землю с первого раза? - поинтересовалась Бетани.
- Пока нам известно только то, что половина первоначальных точек перехода Антареса в конце концов открывала путь к Солнцу, - отозвался Дрейк. - Возможно, и эта тоже.
- А если нет?
- Попробуем еще раз.
Ричард потянулся, чтобы пожать ей руку, а затем вызвал по связи дежурного.
- Будьте добры, мистер Гайдн, подключите к мостику всю эскадру. Мы проводим совещание командирского состава.
- Слушаюсь, сэр.
В следующее мгновение перед ним возникли лица всех пяти капитанов. Дрейк прежде всего сосредоточил внимание на двух из них - круглом, капитан-лейтенанта лорда Харла Куэйда с «Булавы», и усатом, принадлежащем капитан-лейтенанту сэру Картеру Эштону Ростока со «Стрелы».
- Джентльмены, вверенные вам суда готовы к прыжку?
- Да, сэр, - ответили Куэйд и Росток почти одновременно.
- Благодарю вас. Капитан Куэйд, назначаю вас командиром разведгруппы. Вы должны немедленно приступить к обработке астрономических данных. При выходе с той стороны включите пассивные сенсоры. Прежде всего обратите внимание на возможность наличия обитаемых миров, военных объектов или космических трасс. Если обнаружите нечто подобное, немедленно возвращайтесь, оба судна вместе. В противном случае «Булава» останется ждать на выходе с той стороны, а «Стрела» вернется назад, чтобы доложить о выполнении задания. Задача понятна?
- Да, сэр. Что нам делать в случае, если мы подвергнемся нападению?
- Тогда ваш первейший долг - позаботиться о том, чтобы хотя бы одно судно было в состоянии вернуться сюда и доложить обстановку.
Дрейк перевел взгляд на участок экрана рядом с лицом Куэйда.
- Какова готовность «Терры», капитан Дрейер?
- Экипаж находится на местах в состоянии полной боевой готовности, - отрапортовал капитан сандарского истребителя.
- Капитан Смайлз?
- «Ятаган» готов.
- Капитан Эберхард?
- Экипаж в полном составе готов к прыжку. Ваш приказ, и «Саскатун» проскочит на ту сторону, как ящерица сквозь щелку в заборе.
- Благодарю вас, господа. «Булава» и «Стрела», приготовиться к прыжку в точку перехода. Совещание окончено.
Одно за другим лица на вспомогательных экранах погасли. Дрейк вызвал на связь старшего офицера боевого мостика «Дискавери».
- Доложите о готовности, командир Маршан.
- Все сенсоры приведены в рабочее положение, капитан. Все первичные и вторичные батареи включены и находятся под контролем. Пушки для выброса антивещества находятся в боевой готовности. Радиус действия наших орудий поддерживается на отметке сто тысяч километров.
- Отлично, - удовлетворенно произнес Дрейк. - Главное - будьте начеку и не прозевайте неприятеля.
Еще пять минут прошли в напряжении. Капитаны двух сандарских истребителей проводили последнюю проверку боеготовности. Несмотря на кажущееся спокойствие голосов, раздававшихся по системе связи, и Дрейк, и экипажи двух судов отлично понимали, что это значит - первыми войти в фокус искривления.
До взрыва сверхновой ни одна линия искривления не оканчивалась непосредственно внутри звезды, или по крайней мере о таких случаях не было известно. Но если со взрывом все изменилось и этот новый фокус искривления ведет в глубь звезды, то «Булава» и «Стрела» обречены. Они никогда не смогут вернуться назад, чтобы доложить о выполнении задания, Дрейк же не имел права отправлять новые суда на их поиски. Уже сама потеря двух кораблей может означать, что условия на той стороне космической воронки несовместимы с жизнью. Посылать же им вдогонку новые корабли в надежде, что каким-то чудом они останутся целы, - означало идти на неоправданный риск.
Правда, куда более вероятной представлялась иная возможность. Вынырнув на другом конце космической воронки, корабли могли оказаться прямо перед оборонительными позициями космического противника. В таком случае вслед за появлением в фокусе искривления двух мерцающих призраков тотчас последует удар на их поражение. При этом не играет особой роли, кто его нанесет - рьяллы или свои.
- Разрешите начать последний отчет, сэр, - раздался по внутренней связи голос капитана «Булавы».
- Разрешаю, - ответил Дрейк.
- Внимание всем судам! До вхождения в точку перехода осталось две минуты. Повторяю, до вхождения в точку перехода две минуты.
По радио тотчас прокатилась волна пожеланий удачи, после чего воцарилась тишина, нарушаемая лишь голосом астронавигатора, ведущего последний отсчет. Дрейк перевел взгляд на главный экран, где на фоне розоватого свечения яркими точками поблескивали два сандарских корабля.
- Десять... девять... восемь...
Дрейк отдал приказ увеличить изображение до максимума. Теперь на экране виднелись два светящихся цилиндра. Правда, детали рассмотреть было невозможно из-за окружавших корабли антирадиационных полей.
- Пять... четыре... три...
Дрейк почувствовал, как пальцы его впились в подлокотник кресла, а на какое-то мгновение у него даже перехватило дыхание.
- Два... один... Прыжок!
Два светящихся цилиндра тотчас исчезли с экрана. «Булава» и «Стрела» нырнули в космическую воронку.

* * *

Около часа спустя на капитанском мостике «Дискавери» все оставалось по-прежнему. Дрейк все так же сидел в командирском кресле, беспокойно переводя взгляд с одного экрана на другой.
Рядом с ним Бетани, нервно закусив нижнюю губу, сосредоточенно вглядывалась в главный экран, а вокруг, у приборных досок, в напряженных позах застыли члены команды.
- Сколько времени прошло? - поинтересовался Дрейк, обращаясь сразу ко всем и ни к одному конкретно.
- Пятьдесят семь минут шестнадцать секунд, сэр, - отозвался по внутренней связи дежурный техник.
- Осталось чуть более двух минут, - пробормотал себе под нос Дрейк.
Неожиданно на экране в пяти тысячах километров от «Дискавери» материализовалось светящееся пятнышко. Мгновенно по всему кораблю раздался сигнал оповещения. Стряхнув с себя оцепенение, судно ожило - одна за другой посыпались команды, космические орудия были приведены в полную готовность. В считанные секунды лазерные пушки и установки по выбросу антивещества нацелили всю свою убойную мощь на отражение атаки противника. Одновременно с этим пришли донесения с «Терры» и «Ятагана» - они тоже зафиксировали появление в точке перехода космического корабля.
- Боевым службам провести опознание космического аппарата! - распорядился Дрейк.
- Это «Стрела», капитан, - последовал мгновенный ответ. - И она не несет на себе следов повреждений.
Дрейк негромко вздохнул и попытался расслабиться, сбросить с себя напряжение последних шестидесяти минут.
- Соедините меня с капитаном Ростоком. Для «Терры» и «Ятагана» - отбой.
- Капитан Росток на экране номер три, сэр.
На одном из экранов высветилось лицо капитана «Стрелы».
- Доложите ситуацию, мистер Росток! - распорядился Дрейк.
- Задание выполнено, сэр. Система на том конце линии искривления удалена отсюда примерно на двести световых лет и находится между Антаресом и Спикой. Центром системы является карлик G7, вокруг которого вращаются по меньшей мере пять планет, две из них - типичные внутренние. Одна имеет кислородную атмосферу, и на ней установлено наличие хлорофилла. Вторая - с типичным парниковым эффектом, и поэтому малопригодна для колонизации. Остальные три планеты - типичные внешние газовые гиганты.
- Следы присутствия цивилизации?
Росток покачал головой.
- Мы проверили весь диапазон - от высокочастотного электромагнитного излучения до низкочастотного гравитационного. Ничего не обнаружено, сэр.
Дрейк нахмурился. Необитаемая система карлика G7 в направлении Спики. Нет, их явно занесло не в ту сторону. Насколько ему известно, пространство вокруг Спики было практически неизученным. Вследствие отсутствия активных линий искривления эта часть галактики оставалась для человечества тайной за семью печатями. И то, что «Булава» и «Стрела» проникли туда, на расстояние двухсот световых лет, служило еще одним доказательством тому, какие радикальные изменения претерпела структура искривленного пространства в результате взрыва сверхновой.
- Да, сэр. Мы с капитаном Куэйдом пришли именно к такому выводу.
- У вас есть еще что-нибудь для меня, капитан?
- Мы также собрали данные по звездам, сэр. Возможно, они пригодятся нашим исследователям.
- Отлично. Можете передать их нам, а также криогенным танкерам для дальнейшей трансляции адмиралу Гоуэру. После этого оставайтесь на месте, пока остальная часть группировки готовится к вхождению в точку перехода.
- Слушаюсь, сэр.
Дрейк вызвал на связь дежурного радиста.
- Мистер Гайдн, включите режим одновременной связи со всеми судами.
- Уже включил, сэр.
- Вниманию всех судов и их экипажей! Говорит командующий боевой группировкой. Мною только что получено донесение «Стрелы» о системе на том конце линии искривления. Она производит впечатление необитаемой и ранее не исследовалась. Перед нами стоит задача войти в систему и провести картографирование пространства на наличие других фокусов искривления.
Спустя полчаса крошечная эскадра расположилась полукругом в точке перехода. Дрейк на экране наблюдал за приготовлениями «Дискавери» к прыжку. По большому счету космический корабль был готов к этому еще до того, как «Булава» и «Стрела» нырнули в космическую воронку. И хотя риск - благородное дело, лишний раз подвергать себя опасности ни к чему. Так что последние приготовления шли полным ходом. Экипаж делал свое дело с энтузиазмом, понимая, что от этого зависит жизнь каждого из них.
Когда до прыжка осталось пять минут, Дрейк вновь связался с дежурным радистом.
- Соедините меня с главным инженером.
- Слушаюсь, сэр.
На экране капитанского мостика возникло лицо Гэвина Арнама.
- Доложите о готовности к прыжку.
- Мы готовы, капитан. Конвертеры массы в стабильном состоянии. Антирадиационные поля в пределах заданных параметров, проводится компьютерный мониторинг. Двигатель работает в режиме ускорения пять десятых стандартной силы тяжести.
- Отлично. Попридержите судно еще пару минут, и мы выскочим из этого плазменного бульона. Командир Маршан?
Теперь место Арнама на экране занял командир боевых сил «Дискавери».
- Доложите ситуацию.
- Боевое подразделение находится в полной готовности. Все оборонительные системы приведены в боевой режим.
- Мистер Кристобаль?
- Генераторы прохождения искривленного пространства включены. Я подтверждаю донесение главного инженера: проводится постоянный компьютерный мониторинг.
- Отлично. Капитанам судов доложить о готовности к вхождению в искривленное пространство.
Дрейк собрал на командном экране всех своих командиров. Один за другим они доложили о готовности судов к космическому прыжку. Удовлетворившись, что все в порядке, Дрейк отдал им последние распоряжения. Первым в точку перехода войдет «Дискавери», за ним - с перерывом в десять секунд - «Терра», «Стрела» и «Булава». Замыкать вхождение будет «Ятаган».
Выполнив свой командирский долг, Дрейк откинулся в кресле и принялся наблюдать, как красные цифры хронометра неумолимо приближают отсчет к нулю.
Со своего места на мостике Аргос Кристобаль вслух отсчитывал секунды, отделявшие их от прыжка. Но Дрейк почти не слышал его голоса. Взгляд его был прикован к розовой дымке, застилавшей собой весь экран. Неожиданно Кристобаль перешел на крик:
- Ноль!
Дымка пропала с экрана, а на ее месте на фоне черной бездны возникла россыпь звезд.
- Приготовьте мне картинку Антареса, мистер Кристобаль.
- Слушаюсь, сэр.
На экране возникла красно-оранжевая звезда с небольшим зеленовато-белым компаньоном у нее под боком. Это зрелище до боли напомнило Дрейку его далекое детство - зимние вылазки на природу вместе с отцом.
Кто знает, что это за система? Главное - ударная волна сверхновой достигнет ее не ранее, чем лет через семьдесят.
Пронзительный вой сирены моментально вернул Дрейка к действительности, но уже через несколько секунд оборвался так же резко, как и начался. Затем в громкоговорителе раздался голос первого помощника Маршана.
- Капитан, «Булава» включила двигатели. Судно покинуло область фокуса искривления и теперь движется с ускорением в шесть g во внутреннюю часть системы. Расстояние до нее около пятидесяти тысяч километров.
- Куда понесло этого Куэйда, черт побери?
- Неизвестно, капитан. Оставайтесь на связи. Сенсоры только что засекли еще один корабль.
- Где?
- Космическое судно только что покинуло орбиту второй планеты. «Булава» преследует его.
- Приказываю срочно провести опознание неизвестного судна, - распорядился Дрейк.
На несколько секунд воцарилась тишина, затем снова раздался голос дежурного:
- Спектральный анализ выхлопа двигателей дает основания полагать, что перед нами судно рьяллов. Повторяю: опознание завершено. Перед нами судно рьяллов.
Уже буквально в следующее мгновение после того, как Маршан доложил результаты опознания, произошло сразу несколько событий. Дрейк по радио связался с «Булавой» как раз в тот момент, когда из космической воронки вынырнула «Терра». Несколько секунд царила суматоха. Дрейку в срочном порядке пришлось оповещать о ситуации каждое из вверенных ему судов. К тому моменту, когда капитан-лейтенант Куэйд вышел на связь, вся их ударная группа преодолела искривленное пространство. На лице сандарского капитана застыла маска, делавшая его похожим на покойника, - обычное явление при ускорении.
- Доложить ситуацию, - распорядился Дрейк.
В условиях силы тяжести, в шесть раз превышавшей стандартную, каждое слово давалось капитану с трудом.
- Вскоре после того как «Стрела» покинула систему, наши детекторы засекли рядом со второй планетой выхлопы двигателей космического корабля.
- Как получилось, черт возьми, что вы прозевали его с самого начала?
- Судя по всему, судно находилось на низкой парковочной орбите, с выключенными двигателями. Расстояние отсюда до второй планеты составляет около двадцати световых минут. Вероятно, они засекли наше появление и какое-то время обсуждали дальнейшие действия, после чего включили двигатели. Свет вспышки достиг нас лишь через двадцать минут. Мы на всякий случай приняли решение проследить их движение, чтобы убедиться, что детекторы нас не обманывают, и только потом бросились ему вдогонку.
Дрейк удовлетворенно кивнул:
- Молодцы. Мы не можем позволить им уйти из системы. Они наверняка догадались, что мы вынырнули из туманности.
- Я того же мнения, сэр!
- Приберегите силы, капитан, - посоветовал Дрейк. - Как только разберусь здесь на месте, тотчас свяжусь с вами.
Выругавшись про себя, Дрейк выключил экран - кто бы мог предвидеть, что свидетелем их появления здесь станет звездолет рьяллов. Довольно скулить, оборвал он себя. Нашел время распускать нюни. Самое главное сейчас - не допустить, чтобы неприятельское судно - куда бы оно ни держало путь - ушло из системы.
Дрейк на мгновение задумался. Черт возьми, хотелось бы знать, что это за корабль, а если он боевого класса, то каких размеров. Вдруг окажется так, что «Булава» слишком мала, чтобы вызвать его на бой. Окажись победа на стороне рьяллов, они тотчас забьют тревогу по всему принадлежащему им пространству. К тому же непонятно, что делал один-единственный звездолет рьяллов у необитаемой планеты. А может, он вовсе не один? Может, их там больше? Сколько их там вообще? Что, если где-нибудь в засаде позади этой второй планеты их поджидает боевой флот рьяллов в полном составе?
И что это вообще за планета? Даже если там нет скопления вражеских сил, кто поручится, что планета действительно необитаема? Если на ней расположена колония рьяллов, тот факт, что ни «Булава», ни «Стрела» не засекли выбросов энергии, еще ничего не значит. Корабли вошли в систему всего полтора часа назад - что можно толком рассмотреть за такое короткое время? Вполне вероятно, что у рьяллов там имеются мощные оборонительные системы, может, даже города. Если они расположены на обратной стороне планеты, то любые выбросы энергии будут недоступны наблюдению.
По спине Дрейка пробежал неприятный холодок. Он живо представил себе многомиллионную армию кентавров, жадно слушающих донесение о том, что из туманности Антареса в их систему вошла эскадра человеческих кораблей. А ведь первая заповедь экспедиции «Прыжок в Ад» гласила: «Ни при каких обстоятельствах рьяллам не должно стать известно, что туманность не является препятствием для галактических полетов». Некоторые из предлагавшихся на сей счет мер воистину можно было назвать драконовскими.
Дрейк поднял голову и встретился взглядом с Бетани. Ей не стоило труда догадаться о его сомнениях, и постепенно на ее лице проступил ужас.
- Ричард! Ты же не пойдешь на уничтожение целой планеты!
- Возможно, у меня нет иного выхода, - мрачно отозвался он.
- Но это же чистой воды геноцид!
Дрейк не ответил, а вместо того связался с дежурным по связи, мистером Гайдном.
- Совещание у капитана! - раздраженно рявкнул он в микрофон.
Три последних корабля вынырнули из воронки в тот момент, когда Дрейк приводил в порядок свои мысли. И вот сейчас на экране перед ним высветились лица всех его командиров. Дрейк бегло ознакомил их с непредвиденной ситуацией.
- Принимая во внимание, что нам фактически ничего не известно об этой системе, я беру на себя командование «Дискавери» и вместе с «Булавой» отправляюсь вдогонку рьяллскому кораблю. Вас, капитан Дрейер, я оставляю главным над «Террой», «Стрелой» и «Саскатуном». Ваша задача - обезвредить планету. Капитан Стайлз, «Ятаган» вернется в туманность, с тем чтобы доложить ситуацию адмиралу Гоуэру. Как только восстановите связь с остальной частью эскадры, возвращайтесь сюда и ждите нас. Вопросы, господа? - Вопросов не было. - В таком случае желаю вам всем удачи.
Дрейк отключил экран и повернулся к астронавигатору.
- Мистер Кристобаль, подготовьте судно к проведению операции перехвата!
- Слушаюсь, капитан.
- Отлично. Мистер Гайдн, включите систему оповещения всех служб.
- Так точно, сэр.
Дрейк на секунду задумался, затем облизнул пересохшие губы и заговорил:
- Внимание всем службам и подразделениям. Приготовиться к продолжительным перегрузкам!

ГЛАВА 12

Варлан из клана Душистых Вод лежала перед приборной панелью компьютера, наблюдая, как по экрану слева направо ползут ряды точек, обозначающие выработку текущего периода. Время от времени пальцы ее сжимали выпуклую сферическую кнопку, около десяти сантиметров в диаметре, и тогда на экране выстраивались сложные точечные узоры. Варлан читала, и кожные складки у нее на голове то и дело раздраженно двигались вверх и вниз.
Предприятие по извлечению полезных ископаемых на Корлисе уже длительное время работало на полную мощность, и тем не менее продуктивность заметно отставала от компьютерных расчетов. Дела в предыдущие периоды шли просто скверно - им едва удалось загрузить космический рудовоз, а ведь транспортные суда и так нечасто наведываются сюда, в их глушь. Вот и сейчас на орбитальной стоянке дожидается «Галактический Странник», а у них на данный момент готовой продукции хватит разве что на десять двенадцатых его объема. Теперь никак не скрыть резкое падение продуктивности рудников.
Варлан знала, что вся ответственность за это ляжет на нее, и поэтому злилась. Ей было вдвойне обидно, что придется отвечать за то, в чем, собственно, она не виновата. Разве вина Варлан в том, что оборудование в последнее время только и делает, что выходит из строя? А буря, повалившая опоры энергоснабжения? К тому же слишком поздно вступил в действие трубопровод, по которому вода из водохранилища поступала в охладительные кожухи лазерных буровых установок. Пока водоснабжение не было налажено, буровые приходилось эксплуатировать не на полную мощность. В довершение всех бед рабочие то и дело хворали какими-то ранее неизвестными хворями, о которых философы даже не ведали.
И все же будущее их расы всецело зависит от добычи драгоценных руд. К тому же Варлан понимала, что Те, Кто Правит, не станут слушать ее оправданий.
- Пусть Злая Звезда заберет рабочих раньше меня, - выругалась она с досады.
Закончив отчет, Варлан задумалась. Интересно, как скоро каста управляющих найдет более достойного претендента на должность начальника рудников Корлиса.
Шестиугольные стены ее ячейки слегка задрожали от глухого стука. Варлан грациозно изогнула нежную длинную шею в сторону входа. Кто бы ни стоял там, отделенный от нее занавеской, он просит разрешения войти. Как она почти ожидала, это оказался Сальфадор, главный философ Корлисского горнорудного комплекса. Пока он приближался к Варлан по ковру из свежесрезанных камышей, она не сводила с него глаз. Это был сильный самец, со здоровой зеленовато-серой чешуей. Шесть его ног играли упругими мускулами, а пальцы верхних конечностей отличались ловкостью и мастерством искусного хирурга. Варлан уже давно подумывала о том, чтобы предложить ему стать ее партнером в следующий сезон спаривания. Правда, пока еще она, как старшая по положению, ничего ему не сказала - все-таки он у нее в подчинении.
- Приветствую тебя, Сальфадор из клана Вечного Огня, - поздоровалась она и, как полагается, склонила голову в поклоне.

Предыдущая страница 8 Следующая страница


9 Майкл Макколлум

- Приветствую тебя, Варлан из клана Душистых Вод, - учтиво ответил он, а затем перешел на более разговорный тон. - Вижу, ты занимаешься бухгалтерией. Наверное, я не вовремя?
- Когда бы ты ни пришел, трюмы «Галактического Странника» останутся полупустыми, - отвечала Варлан. - Боюсь, Сальфадор, что в скором времени у тебя появится новый начальник. По всей видимости, еще до истечения следующего периода меня отзовут отсюда.
- Ты слишком взыскательна к себе, Варлан, - произнес Сальфадор тоном старого доброго друга. - Ты сделала все от тебя зависящее, учитывая те неудобства, в которых тебе приходится трудиться. Откуда тебе было знать, что местным микроорганизмам так понравится плоть наших рабочих, что в данный момент половина из них находится под моей неусыпной заботой?
- Те, Кто Правит, не примут никаких оправданий, - отвечала Варлан и вновь мысленно предостерегла себя от проявления чувств.
- Они никогда не снимают управляющих, добившихся максимальной выработки в неблагоприятных условиях. К тому же не забывай, что скоро вступит в эксплуатацию буровая установка номер шесть. Это позволит нам наверстать упущенное. Если в следующем периоде ты выполнишь план, с тебя не станут спрашивать строго.
- Надеюсь, - вздохнула Варлан. - Чем я могу быть тебе полезна, о кладезь духовности?
Сальфадор приоткрыл рот, быстро пробежав языком между двумя рядами острых конических зубов.
- Я хотел предложить тебе немного оторваться от твоих трудов, чтобы искупаться вместе со мной.
В ответ Варлан издала короткий свистящий звук, втянув воздух через редкие зубы - своего рода рьяллский эквивалент вздоха.
- С превеликой радостью. Но, к сожалению, я должна проследить за погрузкой «Галактического Странника» и отослать отчеты начальству.
- Пусть этим займутся твои подчиненные.
В ответ на это предложение Варлан раздраженно прошипела:
- Ни за что. Чтобы потом говорили, будто Варлан из клана Душистых Вод, вместо того чтобы честно выполнять свой долг, перекладывает его на других!
- Как хочешь, - пожал плечами Сальфадор, - а я иду купаться.
Не успел философ повернуться, направляясь к выходу, как коммуникационное устройство на рабочем столе Варлан издало сигнальный писк. Сальфадор из любопытства остановился, его голова на гибкой шее повернулась ровно на сто восемьдесят градусов, а Варлан ответила на звонок.
- Говорит космический рулевой Оссфил с «Галактического Странника», - раздалось шипение. - Приветствую тебя, Варлан из клана Душистых Вод. Мы только что стали свидетелями, как два неизвестных корабля материализовались из космических ворот, ведущих от Злой Звезды.
Варлан на мгновение закрыла глаза мигательными мембранами, а затем резко открыла их - это означало, что она в состоянии шока.
- Ты уверен?
Оссфил быстро покачал головой из стороны в сторону.
- Нет ни малейшего сомнения. Я еще раз проверил показания датчиков. По имеющимся данным, они появились в нашем пространстве двенадцать в третьей степени ударов сердца назад. Они сияли так ярко, что мгновенно привлекли внимание наших автоматических дозорных. Затем в течение нескольких ударов сердца они потускнели и исчезли из поля зрения.
- Но как может корабль остаться цел внутри Злой Звезды?
- Не знаю, - признался Оссфил.
- Каково их происхождение? Может, это наши?
В ответ Оссфил сделал пальцем отрицательное движение.
- Маловероятно. Будь это наши, они наверняка бы вошли сквозь обычные ворота. Или я не прав?
- Прав, я согласна с тобой. Это может означать только одно: это корабли двуногих монстров.
- Такой вывод представляется логичным, - ответил рулевой «Галактического Странника». - Я жду твоих распоряжений, Варлан из клана Душистых Вод.
Последняя фраза Оссфила заставила ее снова растерянно заморгать. Безусловно, она стоит во главе Корлисского комплекса по извлечению минералов и в этом качестве занимает ступень куда более высокую, нежели обыкновенный капитан грузового судна. Да, но что она понимает в борьбе с двуногими монстрами? Это - прерогатива воинской касты. А таких на Корлисе не имелось. Считалось, что в этой части освоенного пространства в присутствии воинов нет необходимости. Что же делать? И хотя у нее не было ни соответствующего опыта, ни знаний, Варлан понимала, что появление в системе двуногих монстров через космические ворота, ведущие к Злой Звезде, - событие, перед которым все остальное отступает на второй план.
Это означает одно - монстры добились новых успехов в космическом плавании, о которых неизвестно Тем, Кто Правит. Перебрав в уме все возможные варианты, Варлан решила, что в первую очередь должна поставить в известность вышестоящих, а лишь затем заниматься проблемами горнорудного комплекса. Подобное решение нелегко далось бы любому представителю касты управляющих, окажись кто угодно из них на ее месте.
- Ты должна оповестить Тех, Кто Правит, - приказала Варлан Оссфилу.
- Твое распоряжение будет выполнено, - отвечал капитан. - А что станет с вами?
- Мы попробуем обороняться, насколько хватит сил. Снимайся с орбиты, как только выбросишь за борт весь свой груз.
- Но ведь мы заполнены только наполовину! - запротестовал Оссфил. - А Гегемония испытывает острую нехватку металлов.
- Куда важнее, чтобы твой корабль развил максимальное ускорение. Если эти корабли действительно принадлежат монстрам, наверняка у них лучшее соотношение ускорения и массы. Твой груз будет ждать тебя на орбите, пока ты не вернешься сюда с воинами, - успокоила его Варлан.
Оссфил склонил голову.
- Твои слова услышаны.
- Да хранит тебя Великий Охотник, - напутствовала его Варлан.
- А быстрые пожиратели падут поверженные, - ответил Оссфил словами древней формулы.

* * *

Перегрузка в четыре g давала о себе знать. Вдавленный в амортизационное кресло, Ричард Дрейк со страдальческим лицом наблюдал за экраном. «Дискавери» шел с ускорением вот уже более восьмидесяти часов, постепенно сокращая расстояние между собой и кораблем рьяллов. Следуя взглядом за светящейся точкой на экране, Дрейк размышлял о событиях последних трех дней. Интересно, не наделал ли он ошибок? Если да, то каких?
В течение первых двадцати часов преследования сенсоры «Дискавери» засекли в поведении рьяллского судна ряд странностей. Первое, что бросилось в глаза, это темп - снявшись с орбиты, судно двигалось едва ли не прогулочным шагом с ускорением в три четверти стандартного g. He заманивают ли их в западню? Невольно заподозришь какую-то хитрость. Как бы то ни было, выбора у «Дискавери» и «Булавы» нет. Откажись они от преследования врага, корабль рьяллов наверняка доложит своим об их появлении в системе, и тогда...
Но время шло, и постепенно Дрейк стал все меньше склоняться к тому, что их заманивают в ловушку. Все свидетельствовало о том, что это не так. Так, например, за последние сорок часов ускорение рьяллского судна возросло с 0,75 до 0,93 g. Это возможно лишь в том случае, если корабль пытается уйти от преследования. По мере сжигания топлива соотношение массы и ускорения постепенно увеличивалось.
С другой стороны, если бы их действительно пытались заманить в ловушку, вражеский корабль наверняка поддерживал бы стабильное ускорение, чтобы подпустить их к себе как можно ближе.
Дрейк пришел к выводу, что, по всей видимости, они имеют дело с коммерческим судном - в рьяллском варианте. Когда сомнений на сей счет у него не осталось, Ричард связался с капитаном Куэйдом на «Булаве».
- Судя по всему, мы имеем дело с мирным судном. В противном случае рьяллы действовали бы иначе...
- Согласен, сэр, - кивнул усталый и осунувшийся Куэйд. - На военных это не очень похоже.
- Куэйд, у вас есть опыт встреч с судами рьяллов. Какое оружие они обычно устанавливают на борту космических грузовиков?
- Только ближнего радиуса действия. Нет резона устанавливать дальнобойные системы, ведь это только затруднит перевозку грузов. Не будем забывать, что законы экономики действуют одинаково хоть для нас, хоть для рьяллов.
- Согласен, - кивнул Дрейк. - Так что нам самое время поменять стратегию.
- Поменять стратегию? Поясните, сэр.
- Капитан, мы не станем уничтожать корабль рьяллов. Мы попытаемся его захватить.
Сандарский лорд промолчал, но выражение его лица было таким, словно он только что проглотил кислый лимон.
- У вас иное мнение?
- Сэр, надеюсь, вы отдаете себе отчет в том, какому риску мы подвергаем себя, предпринимая попытку проникнуть на борт вражеского судна, тем более в условиях перегрузки?
- Разумеется. Я знаю и то, что «Терра» готовится к боевой операции на второй планете, причем неизвестно, с чем они там столкнутся. Нам необходима подробнейшая информация о наземных оборонительных системах. Получить ее мы можем только от пленных.
- Полностью с вами согласен, сэр.

* * *

- Срочно свяжите меня с младшим лейтенантом Уолкирком на борту «Барракуды», - распорядился Дрейк и принялся тем временем наблюдать за размазанным световым пятном в центре главного экрана.
Пятно это было не чем иным, как выхлопами двигателя рьяллского корабля, до которого оставалось всего сто тысяч километров. Два часа назад альтанский боевой звездолет сравнял с ним скорость и теперь просто висел у рьяллов на хвосте. В ста тысячах километров впереди рьяллского судна «Булава» проделала тот же маневр, и теперь оно, по сути дела, оказалось в ловушке.
- Младший лейтенант Уолкирк на четвертом экране, сэр.
Повернувшись, Дрейк оказался лицом к лицу с кронпринцем, вернее, с его изображением.
- Вы хотели поговорить со мной, капитан?
- Лейтенант Уолкирк, ваши люди готовы к операции захвата?
- Да, сэр. Первый взвод находится со мной на борту «Барракуды», второй - на «Малахии». Мы готовы и рвемся в бой.
- Только без героизма. Не вздумайте подвергать себя напрасному риску. Если окажется, что корабль тяжело вооружен, тотчас отступайте. Мы уничтожим его при помощи наших главных батарей.
- Вас понял, сэр. Будем осторожны, как сандарские куропатки.
- Только так и никак иначе. Ведь случись что с вами...
Сквозь прозрачное забрало шлема было видно, что кронпринц улыбается.
- Не беспокойтесь, сэр. Еще не было случая, чтобы нам, Уолкиркам, изменяла удача.
Дрейк выключил экран и еще несколько минут проклинал тот день, когда ему в голову пришла идея поставить сандарского кронпринца во главе сил быстрого реагирования «Дискавери». Ему казалось, что таким образом он убережет Филиппа Уолкирка от возможных авантюр. Сумей он тогда предвидеть, что в один прекрасный день пехотинцы будут брошены на захват вражеского корабля, он наверняка бы пересмотрел обязанности буквально каждого своего офицера, лишь бы не подвергать риску жизнь Его Высочества.
Поначалу Дрейк хотел поставить во главе операции захвата другого офицера, но затем все-таки передумал. Это означало бы нанести глубочайшее оскорбление не только самому принцу, но и его отцу, и всем сандарцам. Дрейку ничего не оставалось, как возложить операцию по захвату вражеского судна на сандарского наследника. Теперь он молил судьбу о том, чтобы все прошло гладко.
Дрейк нахмурился, затем все-таки постарался выбросить тревожные мысли из головы и отдал приказ о запуске судов-разведчиков. В считанные секунды от кольца обитаемого отсека отделились четыре крылатых шаттла и приготовились к преследованию цели. На одном из экранов возникла картинка с бортовой камеры «Булавы». Было видно, как от второго боевого корабля отделились еще два шаттла и вскоре исчезли в космической бездне. - Вражеский корабль пытается уйти от погони, - последовало донесение из центра обработки информации «Дискавери».
Дрейк перевел взгляд на главный экран. Ничего удивительного. Как только капитан рьяллского судна понял, что его преследователи располагают вспомогательными силами, он тотчас попытался осуществить обманный маневр.
- Запустить разведывательный зонд!
В следующее мгновение от кольца обитаемого отсека отделился короткий цилиндр, который пустился вдогонку рьяллскому судну, ничем не уступая в скорости пилотируемому аппарату.
Следующие три часа Дрейк провел, наблюдая на тактическом экране сумбурный танец ярких огней. Рьяллское судно светилось на нем ярким красным ромбом. По поступавшим данным, вектор движения у него колебался под прямым углом к вектору скорости. К ромбу, отрезая путь к бегству, неуклонно приближались шесть янтарных стрелок. Ближе всего к рьяллскому кораблю находилось желто-зеленое пятнышко разведывательного зонда, в точности повторявшее все его маневры.
- Передать на экран картинку с зонда! - распорядился Дрейк, когда желто-зеленый огонек настиг на экране красный ромбик.
Перед Дрейком тотчас появилось изображение звездного неба, посреди которого виднелось нечто вроде размазанного светового сгустка. С каждым мгновением, по мере того как зонд настигал свою цель, сгусток этот рос на глазах, пока не занял почти половину экрана. В самой его середине в фиолетовой подсветке выхлопов двигателя просматривался вражеский корабль.
С первого взгляда Дрейку стало ясно, что это мирное судно. По всей видимости, перед ним был грузовоз. Об этом говорили и сферические очертания корпуса, и диаметр шлюзов, и система двигателей, которая еле-еле справлялась с неуклюжим, громоздким судном. Вскоре корабль занимал собой уже весь экран: значит, зонд приблизился к нему почти вплотную. На какое-то мгновение изображение утратило резкость - в этот момент зонд пронесся мимо рьяллского корабля куда-то дальше в космическую бездну.
Дрейк связался с помощником капитана «Дискавери».
- Вы можете установить тип корабля, мистер Маршан?
- К сожалению, нет, сэр. Компьютер не обнаружил сходства ни с одним известным нам типом.
- Предпринимались ли попытки уничтожить зонд?
- Таковых не замечено. Возможно, враг рассчитывает открыть огонь по шаттлам, когда те подлетят на близкое расстояние.
Дрейк покачал головой.
- Зонд легко перепутать с ракетой, так что они должны были предпринять попытку к их уничтожению. Единственное разумное объяснение этому бездействию - отсутствие в их арсенале боевых средств класса «корабль - корабль».
- Вы правы, сэр.
- Передайте крупный план шаттлам, после чего сделайте дубль с компьютерным увеличением.
- Уже передал, сэр.
- Отлично. Мистер Гайдн, передайте младшему лейтенанту Уолкирку на борту «Барракуды» следующее: «Можете начинать операцию захвата».

* * *

Стоя на вершине холма, Варлан из клана Душистых Вод задумчиво смотрела на простиравшуюся перед ней долину, где раскинулся Корлисский горнодобывающий комплекс. Когда у нее не ладились дела, Варлан любила приходить сюда, на холм, - либо понаблюдать за работой, либо просто поразмышлять. В прошлом то, что открывалось взору, наполняло ее сердце гордостью за достижения ее народа.
Когда в Корлис доставили первые партии рабочих, долина представляла собой море сине-зеленой растительности, среди которого обитало несколько видов странных четвероногих животных. С тех пор от буйных зарослей не осталось и следа - их выжгли и выкорчевали, чтобы расчистить место под рудник. Верхний слой почвы тоже сняли, обнажив каменное основание. Не осталось и местных животных - их пришлось либо уничтожить, либо отогнать подальше от хитроумной техники. Исчезла и река, пробившая себе путь через долину, - в верхнем течении ее перегородили плотиной, и теперь ее воды охлаждали лазерные буры.
На место деревьев в долину пришли сферической формы горно-обогатительные комплексы и длинные корпуса рабочих общежитий. Потребовалось десять полных периодов вращения Корлиса вокруг центральной звезды, чтобы на месте дикой, покрытой непроходимыми зарослями долины выросли горнорудный и плавильный комплексы. И вот теперь двуногие монстры в мгновение ока готовы обратить плоды их многолетних трудов в радиоактивную пыль!
Варлан поежилась и переключила свои мысли на причину, заставившую ее подняться на холм. Далеко внизу, в долине, гигантские экскаваторы рыли в породе траншеи, отбрасывая ненужное в сторону. И хотя Варлан не имела ни опыта, ни образования в области военного искусства, ей почему-то казалось, что эти траншеи и насыпи в случае наземной атаки можно будет использовать в качестве оборонительных сооружений.
Проблема заключалась в другом. Поскольку горнорудный комплекс был почти полностью автоматизирован, в ее распоряжении имелось лишь двенадцать дюжин простых рабочих, одна дюжина техников и еще одна - административного персонала. К тому же настоящего оружия здесь тоже, в сущности, не было. Так что даже если вверенный ей коллектив и способен сражаться, то воевать им нечем.
Проблему оружия решил Сальфадор. Философ-жрец предложил использовать в качестве оружия горнодобывающую технику, в особенности мощные лазерные буры. Сама Варлан почти не надеялась на успех этой затеи. Тем не менее она отправила специалистов на ее выполнение - хотя бы для поднятия духа. К удивлению Варлан, из буров действительно получилась неплохая лазерная пушка. Теперь специалисты были заняты конверсией грузового транспорта под боевые машины. Процесс сооружения заградительных насыпей двигался медленно, и в сердце Варлан закрадывалась тревога. Вовсе не обязательно появляться на свет воином, чтобы понять очевидную вещь - периметр заградительных линий слишком велик по сравнению с числом обороняющихся.
Варлан бы и дальше размышляла над этой неразрешимой проблемой, но ее отвлек звонок персонального коммуникатора. Оказалось, что с небольшого экрана на нее смотрит ответственный за обеспечение связи.
Как нижестоящий он начал донесение с приветственного поклона.
- У меня для тебя сообщение от Оссфила на борту «Галактического Странника».
- Можешь продолжать.
- «Я попал в окружение к монстрам и не в состоянии достичь космических ворот. Я предпринимаю попытки к прорыву окружения, но скорее всего они окажутся безрезультатными. Запрашиваю дальнейшие указания. Оссфил, капитан „Галактического Странника".
Прежде чем ответить дежурному, Варлан негромко разразилась проклятиями в адрес Злой Звезды:
- Передай следующее: «От Варлан из клана Душистых Вод Оссфилу, рулевому "Галактического Странника". Самое главное - уничтожь астронавигационный компьютер и запусти процесс стирания памяти у астронавигатора. После этого можешь действовать по собственной инициативе».
Дежурный связист получил подтверждение ее приказа, и Варлан вновь погрузилась в размышления, правда, на сей раз более печальные. До этого момента «Галактический Странник» оставался для них последним лучиком надежды. Сумей корабль добраться до космических ворот, ведущих к Карратилу, как уже через пару тысяч биений сердца на его сигнал бедствия спешили бы отряды космических воинов. Теперь же никто в Гегемонии не узнает, какая жуткая участь постигла их горнодобывающий комплекс - по крайней мере в ближайшие полгода, пока сюда не прибудет очередной грузовоз за партией руды.
Нет, поправила себя Варлан, раньше. Исчезновение «Странника» не пройдет незамеченным. После того как грузовое судно вовремя не прибудет в обогатительный комплекс на Пасотиле, Гегемония наверняка снарядит корабль на его поиски. И тогда спасательная экспедиция будет здесь совсем скоро! Раса не бросит их в беде!
Немного приободренная этой мыслью, Варлан направилась вниз с холма. Спускаясь по дорожке в долину, она даже начала насвистывать на манер крылатого сасбо; это значило, что сердце ее теперь исполнено уверенности. Пусть только попробуют эти четыре корабля с двуногими монстрами одолеть их. Посмотрим, кто кого! Ее раса не знала поражений в прошлом, не потерпит их и в будущем. А пока надо готовиться к отражению атаки монстров и их уничтожению!

ГЛАВА 13

Лежа в бронированном коконе скафандра, младший лейтенант Филипп Дэвид Юсабио Уолкирк, герцог Крэгстонский, Защитник Точек Перехода, потомок королей-воинов и будущий победитель рьяллов, вдыхал зловонные испарения собственного страха. Рядом с ним в такой же герметической броне лежали, пристегнутые ремнями к амортизационным креслам, еще около десятка альтанских космических пехотинцев из сил быстрого реагирования «Дискавери».
- Осталось десять минут, - раздался в наушниках Уолкирка хрипловатый голос сержанта Виллема Бартола. - Надо приготовиться к высадке.
- Верно, - ответил принц и начал отстегивать ремни.
Их план был прост, хотя и сопряжен с риском для тех, кому предстояло его выполнять. Благодаря зонду удалось получить подробные снимки внешней поверхности рьяллского корабля. Как и предполагали, тяжелого боевого оружия на нем не оказалось. Следующими к рьяллскому грузовозу подоспели «Квестор» и «Калико». В их задачу входило нанести повреждения двигателям рьяллского судна и уничтожить его внешние сенсоры.
Как только вражеский корабль будет обездвижен и лишится связи с внешним миром, «Барракуда» и «Рогатый Дьявол» приблизятся к нему на расстояние десяти метров для высадки группы захвата в количестве двадцати пяти человек. Два этих шаттла-разведчика вместе с «Квестором» и «Калико» и еще парой шаттлов с «Булавы» возьмут рьяллский корабль в кольцо. Группа захвата тем временем попытается с двух сторон прорваться внутрь. Как только эта цель будет достигнута, их следующая задача - овладеть неприятельским судном.
- К высадке готовы, - оповестил Филипп бортинженера.
- Оставайтесь в состоянии готовности, - ответил тот. - В течение десяти секунд будем сбрасывать скорость.
Филипп перевел взгляд на крошечный хронометр на своем скафандре. Бортинженер сдержал слово - через десять секунд давление на грудную клетку ослабло. Одновременно в системе внутренней связи раздался его голос:
- Вниманию всех служб. В течение последующих восьми с половиной минут мы будем пребывать в состоянии невесомости, после чего перейдем в режим двух g. Проверьте ремни безопасности. Пехотинцы, удачи вам!
С того самого момента, когда шаттл покинул борт «Дискавери», он все время висел на хвосте рьяллского грузовоза, постепенно сокращая разрыв. А поскольку по мере приближения к точке перехода рьяллский корабль стабильно сбрасывал скорость в тщетной надежде успеть прошмыгнуть в космическую воронку, то «Барракуда» даже с выключенными двигателями настигнет его гораздо раньше.
- Пехотинцы, внимание! - отдал приказ кронпринц по системе внутренней связи. - Нечетным номерам приготовиться к высадке!
Шесть пехотинцев поднялись с кресел и выстроились в шеренгу в узком центральном проходе шаттла.
Затем неуклюжей походкой двинулись к носовому шлюзу. После того как первая группа освободила проход, Филипп отдал команду приготовиться четным номерам. Поднявшись с мест, те двинулись к шлюзу по корме. У выходного люка, положив руку на кнопку откачки воздуха, их уже поджидал старший техник. Еще мгновение - и пассажирскую кабину «Барракуды» заполнит вакуум.
- Приготовиться к падению воздушного давления, - скомандовал техник.
Филипп Уолкирк приказал еще раз проверить скафандры на герметичность. Еще пару минут пехотинцы осматривали друг друга, после чего кронпринц провел последнюю перекличку.
- Всем пристегнуться. Происходит откачка воздуха.
В следующий миг, сопровождаемое чем-то вроде дуновения ветерка, пассажирскую кабину наполнило шипение откачиваемого воздуха. Но уже через несколько секунд этот звук замер - воздуха в кабине не осталось, зато повисла гнетущая тишина. Скафандр кронпринца и всех тех, кто с ним был, слегка вздулся, словно накачанный изнутри.
Не теряя понапрасну драгоценных секунд, техник распахнул оба шлюза, и взору Филиппа Уолкирка предстала черная космическая бездна.
- За мной! - скомандовал он.
Их небольшой, но хорошо вооруженный шаттл предназначался для внутрисистемных, но никак не для межзвездных полетов. Обычно такие шаттлы осуществляли разведку перед космическим боем или же пытались отвлечь внимание противника от боевого звездолета. Кроме того, шаттлы-разведчики использовались для доставки людей и грузов между судами либо с поверхности планеты. Для чего они вообще не предназначались - так это для доставки сухопутных сил к месту сражения.
Но поскольку «Барракуда» не относилась к классу боевых кораблей - собственно, таковых на борту «Дискавери» не было вообще, - инженерам пришлось приложить к ним немало трудов и фантазии. Так, например, к двум коротким треугольным крыльям шаттла сверху приварили длинные поручни. План был таков - группа захвата выходит в открытый космос, движется вдоль поручней к краям крыльев, где затем ждет, пока шаттл впритык не приблизится к рьяллскому судну.
Этот план имел свои плюсы и минусы. Предварительная высадка группы захвата на крыло позволит провести саму операцию гораздо быстрее. С другой стороны, личный состав подвергался дополнительному риску быть уничтоженными рьяллами еще на подлете.
Пристегнув к поручню канат безопасности, Филипп Уолкирк шагнул в пустоту и, перебирая руками вдоль поручня, медленно подтянулся к краю левого крыла. Заняв там позицию, он пристегнул остальные канаты к специальным кольцам, приваренным к крылу с той же целью, что и перила. Канаты, которыми он прикрепил себя к шаттлу, оканчивались у бронированного скафандра небольшими взрывными устройствами. В нужный момент сработают детонаторы, и он освободится от своих спасительных пут. А пока четыре каната надежно удерживали принца на крыле независимо от того, какие маневры, какие резкие движения осуществлял шаттл.
Оглянувшись, Филипп увидел, что шестеро других участников группы захвата также прикрепились к поручню и кольцам. Вскоре после этого показалась и вторая половина десанта во главе с сержантом Бартолом. Скрывшись за фюзеляжем, четные номера заняли позицию на втором крыле и исчезли из поля зрения кронпринца. Теперь ему был виден лишь черный треугольник космической бездны в просвете между бронированными ботинками.
На глазах у кронпринца черноту космоса прорезала легкая вспышка. За ней еще одна и еще.
- А это еще что за черт? - раздался чей-то голос в его наушниках. Судя по альтанскому тембру и акценту, он принадлежал капралу Кевину Сейерсу, справа от него по крылу.
- Должно быть, «Квестор» и «Калико» ведут огонь по рьяллским двигателям.
- Будем надеяться, что кентавры не станут таранить нас, им ведь тоже хочется жить.
Как и нам с вами, подумал Филипп. Вслух же произнес:
- Если бы им вздумалось взорвать корабль вместе с собой, они бы уже давно это сделали.
Расстояние между преследователями и рьяллским судном сокращалось на глазах. Сначала это была просто яркая точка, теперь же она разрослась до размеров монеты. Вскоре в наушниках раздался голос пилота:
- Через десять минут начнем ускорение. Держитесь крепче.
Неожиданно где-то у подошв космических ботинок кронпринца возникло фиолетовое свечение. Одновременно с ускорением его буквально вжало в эти ботинки. Филипп соскользнул куда-то внутрь скафандра. Затем пилот «Барракуды» попытался немного смягчить разгон - до вражеского корабля оставалось уже совсем немного. Краем глаза Филипп заметил еще одну фиолетовую вспышку - это «Рогатый Дьявол» спешит им на подмогу со вторым космическим десантом.
Неожиданно давление внутри скафандра ослабло, и шаттл завис буквально в десятке метров от рьяллского корабля.

Предыдущая страница 9 Следующая страница


Прыжок в Антарес 10

- Рубите канаты! - С этими словами Филипп нажал кнопку скафандра, приводящую в действие мини-детонаторы. Раздался негромкий хлопок, и он был свободен. - Включить маневровые сопла! На абордаж!

* * *

Лежа перед огромным голографическим кубом, Варлан из клана Душистых Вод наблюдала, как корабли монстров все ближе подбираются к «Галактическому Страннику». Голографическую установку, которую обычно использовали для картографирования подземных слоев, пришлось в срочном порядке приспособить под прием картинки из космоса. Отсюда Эулиста, звезда системы, в которую входил Корлис, казалась крошечным светящимся пятнышком. Выше нее, почти у самого края экрана, лежали космические ворота, ведущие к Злой Звезде. Ворота к Карратилу располагались гораздо ниже, примерно на одном уровне с зелено-голубым пятнышком, обозначавшим сам Корлис. На голографической карте были видны еще несколько планет, а также их орбиты вокруг местного солнца.
На объемной карте были прочерчены и другие линии. Эти слабые, едва заметные следы двигались почти под прямым углом к концентрическим кругам, обозначавшим плоскость эклиптики. Орбитальные следы преследователей галактического странника светились бледновато-изумрудным мерцанием. А рядом с ними данные о скорости и векторе движения неумолимо свидетельствовали о приближении того момента, когда двуногие дьяволы, ворвавшиеся в их систему, нагонят беззащитный рудовоз.
Но взгляд Варлан был прикован ко второй группе вражеских звездолетов. Эти тоже оставляли за собой мерцающий изумрудный след. Но они не участвовали в погоне. Судя по всему, они идут прямым курсом на Корлис и будут здесь не позднее, чем через три оборота планеты вокруг своей оси.
Варлан раздосадованно выругалась про себя - времени на строительство оборонительных сооружений почти не оставалось. Хотя, по большому счету, коль монстры вознамерились захватить комплекс, то и тысячи лет было бы мало, чтобы подготовиться к отражению их агрессии. Варлан постаралась выбросить из головы одолевавшие ее тяжелые думы и вновь переключила внимание на судьбу «Галактического Странника». Подняв голос до частот, которые воспринимал компьютер, она скомандовала:
- Фокус на «Галактического Странника». Увеличить изображение до максимума.
Космическая карта померкла, а на ее месте возникла другая картинка. В центральной части экрана теперь четко просматривалась группа кораблей. Посередине мерцала розоватая искорка «Галактического Странника» в окружении пурпурно-зеленых точек вражеских звездолетов. Из каждой такой точки исходили фиолетовые линии разной длины, означавшие направление движения и скорость каждого из них, а также вектор ускорения. И хотя Варлан не была специалистом в области галактической навигации, ей не составило труда понять простую истину - скорость и вектор ускорения вражеских судов почти полностью совпали с аналогичными показателями «Странника». А это может означать только одно - конец Оссфила и его корабля совсем близок.
- Что явилось исходной информацией для этой картинки? - сделала она запрос компьютеру.
- Вероятнее всего, изображение основано на данных, переданных «Галактическим Странником» во время последнего сеанса связи.
- Сколько времени прошло с того момента?
- Двенадцать в кубе биений сердца.
Варлан с удовлетворением отметила, что обмен поддерживается пока на должном уровне. Разумеется, в иной обстановке она бы никогда не согласилась на меньшее, нежели постоянное, ежесекундное обновление данных, тем более в ситуации космического столкновения. Увы, последние несколько дней научили ее воспринимать вещи по-философски.
- Варлан из клана Душистых Вод!
Она так увлеклась разворачивающимися в космосе событиями, что даже не заметила, как за ее спиной зашуршали сухие камыши. Варлан резко развернулась навстречу звуку и увидела перед собой Сальфадора. Внутреннее ее состояние было таково, что негромкое приветствие философа-жреца показалось ей едва ли не криком.
- Тебе следовало бы называться Сальфадор, Подкрадывающийся Неслышно!
- Прошу тебя, прими мои извинения, если я невзначай причинил тебе неудобства. Я выполнил все, что ты поручила мне. Лазарет переведен в шахту № 1 и готов к поступлению раненых. Кроме того, я обучил двоих рабочих обращению с исцеляющей техникой.
Варлан выразила свое одобрение, а затем повернула голову, стараясь заглянуть в глаза поникшему философу.
- Что с тобой, Сальфадор?
Тот жестом указал на экран.
- Как идет сражение за судьбу «Галактического Странника»?
Ответ Варлан с трудом поддавался переводу на человеческие эмоции. Больше всего это было похоже на презрение, смешанное с циничной усмешкой.
- Это сражение скорее похоже на коллективную охоту, чем на схватку настоящих воинов. Боюсь, что через пару сотен ударов сердца монстры одолеют «Странника».
- Разве они не ограничатся простым его уничтожением?
- По всей видимости, нет. Я не специалист в космической навигации, но мне почему-то кажется, что, будь целью монстров уничтожение нашего корабля, они бы уже давно сделали это силами боевых звездолетов. Оссфил же передает, что вместо этого они отправили ему вдогонку вспомогательные суда. Из этого следует одно: их цель - захват «Галактического Странника».
- А как же быть с астрономическими данными в его компьютере?
- Я приказала ему уничтожить компьютер и стереть память астронавигатора. В противном случае он должен уничтожить корабль.
Обычно сообразительный, на сей раз философ в нерешительности задумался. Пауза затянулась. Когда Сальфадор наконец заговорил, его сдавленный голос звучал еле слышно. Варлан даже навострила ушные складки, чтобы разобрать, что он говорит.
- Я пришел к тебе, Варлан, за советом, как нуждающийся в мудрости того, кто выше меня.
- Боюсь, что здесь таких нет, Сальфадор.
- Ты недооцениваешь себя, моя повелительница. В моем же случае лишь самый плохой враг способен поставить самому себе диагноз.
- Продолжай.
- Я никогда не рассказывал тебе историю своей юности, о том, как и почему я стал целителем.
- Верно, никогда, - согласилась Варлан. - Разговор об этом у нас ни разу не заходил.
- Но разве раньше монстры угрожали нам в нашем же мире?
- Ты прав.
- Целительство и исполнение жреческих обязанностей не сразу стали моим призванием. Я был способным учеником, и мои наставники советовали мне заняться изучением натурфилософии. Я прослушал курс Философской интерпретации астрономии, так что можешь с полным правом называть меня звездочетом.
- Я давно заметила твой интерес к подобным вещам, и мне это показалось несколько необычным для лекаря, - отвечала Варлан.
Сальфадор изобразил кислую усмешку.
- Верно. Мои коллеги равнодушны к галактической структуре. Им безразличны характеры великих звезд. Ночью их не заставить перевести взгляд на небо - оно их не трогает.
- Что ты хочешь этим сказать?
- К сожалению, вскоре я обнаружил, что не обладаю теми способностями, которые видели во мне мои наставники. Возможно, из меня получился бы неплохой натурфилософ, но только не великий. Вот почему я избрал мою нынешнюю стезю. И у меня нет причин сожалеть о сделанном выборе... то есть не было, вплоть до сегодняшнего дня...
- Я не понимаю тебя.
- К великому сожалению, Варлан из клана Душистых Вод, в моем мозгу до сих пор хранится обширный запас астрономических знаний, в том числе и о положении космических ворот на пространстве Гегемонии.
Варлан ужаснулась его словам. Как и все рьяллы, она искренне гордилась достижениями своей расы. Не успела она вылупиться из яйца, как ее начали учить названиям планет, которые принадлежали Расе. Немного повзрослев, Варлан узнала историю каждой из них в мельчайших подробностях. Единственное, чего она не знала, каким образом космические суда преодолевают громадные расстояния между ними. Эти знания считались прерогативой астрономов и были ни к чему среднестатистическому рьяллу. Лишь став во главе Корлисского горнодобывающего комплекса, Варлан узнала о существовании космических ворот.
- Наверняка тебя запрограммировали на уничтожение ценной информации. Скажи мне код, и я запущу в твоем мозгу процесс стирания памяти.
Несчастное выражение на лице Сальфадора было красноречивее всякого ответа.
- Боюсь, меня забыли им снабдить. Я ведь учился на философа, а не на астронавигатора. Считалось, что механизм стирания памяти мне ни к чему.
Варлан внимательно посмотрела на своего советника и друга, мучительно пытаясь найти выход из создавшейся ситуации. Может, приказать ему спрятаться в джунглях и там переждать время, пока монстры не уберутся отсюда. Но вскоре Варлан отказалась от этой мысли - по той самой причине, по какой она сочла эту идею нецелесообразной для всего персонала комплекса. Биохимия планеты была близка к рьяллским стандартам, но в ней недоставало некоторых важных ингредиентов. Просить же философа, подобно варвару, перебиваться в лесу в походных условиях было бы вещью просто немыслимой.
Но куда более немыслимая вещь - позволить ему угодить в лапы к монстрам.
- Разумеется, я знаю, как тебе следует поступить, - произнесла она наконец.
Сальфадор выразил свое полное с ней согласие.
- Я уже поступил должным образом. В аптечках хранится немало ядов. Перед тем как прийти сюда, я сделал себе укол. Не бойся за меня. Смерть моя будет совершенно безболезненной.
- В таком случае цель твоего визита ко мне...
- Да-да, попрощаться с тобой. И если тебе повезет в один прекрасный день вернуться в родную Гегемонию, пожалуйста, передай моему клану весть о моей судьбе.
- Обязательно передам. А как скоро подействует яд?
- У меня уже ухудшилось зрение. А это первый симптом. Меня не станет - самое позднее - через тысячу биений сердца.
Варлан подошла к Сальфадору и нежно обняла его.
- Мне будет тебя не хватать.
- А мне тебя, Варлан из клана Душистых Вод.

* * *

Одним прыжком преодолев расстояние между собой и сферическим корпусом рьяллского рудовоза, Филипп приземлился как раз между двумя входными шлюзами. Примерно в тот же момент заработали расположенные по окружности корабля поворотные сопла. Поначалу Филипп решил, что таким образом капитан рудовоза пытается развернуться к нападающим основными направляющими соплами, изрыгающими раскаленное добела пламя. Но поворотные сопла продолжали работать и дальше. И тогда Филиппу стал понятен смысл маневра рьяллов.
- Прикрепиться к поверхности, - отдал он приказ. - Быстро! Они пытаются нас стряхнуть!
Десантники тотчас пустили в ход страховочные магниты, прилепившись к корпусу корабля на манер морских уточек. К счастью, место высадки приходилось между экватором и осью вращения, и поэтому действие центробежной силы ощущалось здесь слабо. Филиппу его десант напоминал пауков, обосновавшихся в центре - каждый своей - паутины. Неприкрепленным остался лишь капрал Сейерс, который удерживался на месте при помощи направляющих сопел. Он медленно продвигался вдоль сферического корпуса корабля.
Сейерс служил на «Барракуде» сапером. У него на груди крепилось мощное взрывное устройство. Вскоре он исчез из виду, но уже спустя полминуты появился вновь и, включив сопла на полную мощность, подлетел к товарищам и занял позицию рядом с Филиппом. Не успел он завершить свой маневр, как корпус корабля содрогнулся под толстыми подошвами космических ботинок. Филипп ощутил, как его слегка отбросило с поверхности и он повис в спасительной паутине, а в следующее мгновение мимо них пролетело что-то большое и плоское.
- Я установил заряд напротив одного из люков, примерно в четверти периметра корпуса от этого места, сэр.
Филипп кивнул, забыв от волнения, что кивка его никто не увидит. Он отстегнул оружие - специальное устройство, стреляющее усыпляющими стрелами. Стрелы были острыми, прочными и тяжелыми и вполне могли пробить армированный скафандр. Одной дозы должно хватить, чтобы в считанные секунды усыпить рьялла с первого выстрела. Филипп снялся с места и направился туда, где только что сработало взрывное устройство.
- За мной! И помните: наша цель - захватить как можно больше пленных!
Сейерсу повезло. Он взорвал люк, который вел не в грузовой трюм, а прямиком в обитаемую часть корабля. Филипп влетел в образовавшуюся дыру и тотчас затаился среди нагромождения всяких железяк - всего того, что еще пару минут назад было космической техникой. Вскоре к нему присоединились все двенадцать человек его команды - один за другим они нырнули в темноту развороченного взрывом шлюза.
- Надеюсь, рьяллы догадались надеть скафандры! - прокомментировал ситуацию кто-то из десантников.
Филипп лелеял в душе ту же надежду. Ведь иначе как в скафандре в разгерметизированном корабле просто не выжить. Тем более что вскоре им придется взорвать и другие люки на своем пути. Если рьяллы не надели скафандров, то вся их миссия попросту теряет всякий смысл.
Вскоре судно сотряслось от очередного взрыва.
- Это наверняка ребята с «Рогатого Дьявола»! - произнес Филипп. - Так что смотрите, в кого стреляете! Сержант Бартол! Вы идете первым!
От груды искореженной техники отделилась крупная фигура в скафандре с сержантскими знаками различия и неуклюже двинулась внутрь по проходу к тому месту, где коридор расходился в разные стороны. Дойдя до «перекрестка», Бартол огляделся по сторонам, а затем помахал рукой - мол, давайте следуйте за мной. Остальные десантники в несколько прыжков очутились рядом с ним. Пехотинцы шли по коридору минут десять, так и не встретив на своем пути никакого сопротивления.
Филипп даже засомневался, пилотируемый ли это корабль, и если да, то остались ли на его борту живые рьяллы, когда неожиданно рядовой Траконен, открыв очередной люк, угодил под настоящий огненный ливень. Выстрелами рядового кувырком отбросило назад вдоль прохода. Из простреленного скафандра вылетели фонтаны кровавых брызг, повиснув в коридоре пеленой красного тумана.
- Картер, вы идете на помощь Траконену, - приказал Филипп. - Остальные - в укрытие!
Анестезирующими стрелами были вооружены далеко не все. У многих вместо них имелось боевое огнестрельное оружие с разрывными зарядами. Два пехотинца, заняв удобную позицию, принялись поливать открытый шлюз огнем из автоматического оружия. Стрельба проходила посреди гробовой тишины, нарушаемой едва ощутимыми движениями воздуха: это в космический вакуум из ствола вслед за разрывными пулями устремлялся поток пороховых газов. Прячась за переборку, сержант Бартол приблизился к отверстию люка и отстегнул от пояса небольшой, похожий на яйцо предмет.
- Всем назад! - предупредил он.
По этой команде два десантника, двинувшихся было вслед за ним, отпрянули в коридор. Сняв гранату с предохранителя, Бартол неуклюжим движением закованного в скафандр человека зашвырнул ее в зияющее отверстие люка и спешно отпрыгнул назад.
Последующий взрыв уже нельзя было назвать беззвучным. Даже под броней Филипп ощутил, как от взрывной волны клацнули зубы. В следующее мгновение со звонким стуком на шлем ему посыпались куски металла. К его удивлению, прямо перед левым его глазом на стекле забрала заплясала небольшая искра. Сглотнув подступающую к горлу желчь, Уолкирк отдал разведчикам приказ проникнуть в отсек, откуда только что выкурили Траконена. Через полминуты, проскользнув в смертельный проход, разведчики донесли, что путь свободен.
Филипп устремился вперед, чтобы своими глазами увидеть державших оборону рьяллов. От представшего взору зрелища принца едва не вывернуло. Внутри, за баррикадой из мебели, облаченные в рьяллскую версию скафандра, лежали два рьялла. Филиппа поразило их оружие - грубые винтовки, по всей видимости, наскоро сделанные из подручных материалов в корабельной мастерской.
Филипп поспешил прочь из отсека к тому месту в коридоре, где над рядовым Траконеном склонился сержант Бартол.
- Что с ним?
- Боюсь, сэр, что он мертв.
- Тогда оставьте его лежать здесь. Заберем его на обратном пути.
- Слушаюсь, сэр.
Вторая часть операции захвата прошла тихо и гладко. Их десанту потребовалось еще минут десять, чтобы соединиться со вторым отрядом пехотинцев, и вместе они прошли по всему судну, собирая пленных. Всего им удалось захватить восемь рьяллов. Семь кентавров, жестом выразив покорность, сдались на милость победителей. Один предпринял попытку сопротивления.
Через полчаса с того момента, как им удалось проникнуть внутрь судна, капрал Сейерс вернулся к месту сбора, таща за собой осоловевшего от укола рьялла.
- Где тебя носило? - поинтересовался сержант Бартол, видя, как осторожно ступает его товарищ.
- Чертов урод едва не сломал мне руку какой-то железякой.
Бартол посмотрел на обмякшего рьялла, которого Сейерс притащил за собой.
- Ты его укокошил?
- Не-а, всадил в него заряд снотворного. Будь спокоен, с ним все в порядке, правда, он оказался слишком шустрым.
- Это как?
- Я обнаружил его в одном из технических отсеков. Он как раз отломал откуда-то эту чертову железяку и уже собрался разнести ею вдребезги приборную доску. Мне показалось, будто он хотел добраться до электронной начинки. Ладно, главное - я посветил ему в морду фонариком, а он возьми и налети на меня с этой своей штуковиной, - произнес Сейерс, поднимая выше кусок металлической балки. - Я до того остолбенел, что не нашел ничего лучшего, как подставить под удар руку. В общем, когда он размахнулся еще раз, я в него выстрелил. Правда, чтобы окончательно уложить его, пришлось стрельнуть еще пару раз.
Бартол поддел обмякшего рьялла носком ботинка. Прозрачная ткань скафандра сначала вмялась, а затем расправилась снова.
- Ладно, пусть сначала очухается, тогда выясним, что у парня было на уме.
Филипп Уолкирк, которому этот разговор был отлично слышен в наушники, подошел к тому месту, где стояли сержант с капралом. В этой части судна благодаря вращательному моменту сохранялось действие силы тяжести, что заметно облегчало передвижение.
- Что вы только что сказали, капрал? - поинтересовался он.
- Да вот, рассказываю, как эта чертова образина налетела на меня, сэр.
- Нет, я имею в виду, что он пытался разбить оборудование. Что конкретно?
- Боюсь, сэр, что я плохо разбираюсь в рьяллской технике.
- Отведите меня туда.
Сопровождаемый кронпринцем и сержантом Бартолом, Сейерс двинулся вперед. Они медленно двинулись по мрачным коридорам, пока наконец не достигли небольшого отсека почти в самом центре сферического судна.
- Вон та хреновина, сэр! - Сейерс поводил лучом фонаря над разбитой приборной доской.
Филипп постоял, посмотрел на панель, поморгал и наконец присвистнул.
- Что-нибудь важное, сэр? - спросил Бартол.
- Еще какое важное, - ответил Уолкирк. - Важнее быть не может. То, что капрал Сейерс только что назвал «вон той хреновиной», - это их астронавигационный компьютер. Рьялл пытался уничтожить его, потому что, по всей видимости, не сработала программа самоуничтожения.
- И это нам на руку, сэр?
Неожиданно Филипп Уолкирк расхохотался, чем слегка озадачил своих подчиненных.
- Сержант, в этой коробке находится информация, которая облегчит наши дальнейшие действия.
- Что за информация, сэр?
- Нам, господа, улыбнулась удача - да еще какая! Теперь мы сможем заполучить в свои руки карту всей этой чертовой Рьяллской Гегемонии!

ГЛАВА 14

Лучи неизвестной желтой звезды играли на боках кораблей небольшой космической эскадры мозаикой полусвета и полутьмы, столь хорошо знакомой космическим путешественникам, отчего зрелище это походило на гигантское сюрреалистическое полотно. В центре эскадры плыла гигантская, потрепанная в боях сфера. С одной ее стороны торчало несколько обломанных пилонов, указывая на то место, где совсем недавно крепились сенсоры и коммуникационные установки. На другой стороне уникальное оборудование, при помощи которого судно еще совсем недавно совершало прыжки сквозь космические воронки, одним-единственным ударом было превращено в бесполезную груду металла. А посередине, там, где десантники силой проникли внутрь корабля, будто с немым укором, зияли взорванные люки. «Дискавери» и «Булава» зависли буквально в километре от рьяллского судна, а между ними то и дело сновали шаттлы и перевалочные модули. Шаттлы, участвовавшие в операции захвата, держались поодаль от остальной эскадры. После завершения операции они заняли наблюдательную позицию - на тот случай, если из ближайшего, но еще неизвестного им космического портала, вынырнет еще один рьяллский звездолет.
- Капитан, говорит техник Скарлотти по шестому каналу, - доложил Дрейку на мостик Мориет Гайдн.
Ричард провел утро, изучая с помощником донесения командиров, и поэтому даже обрадовался неожиданному звонку. Включив линию связи, он произнес:
- Дрейк слушает. Говорите.
С экрана на него смотрело лицо старшего специалиста по компьютерам на борту «Булавы».
- Сэр, я закончил осмотр компьютера с борта рьяллского судна.
- И?..
- Этот их парень, который пытался раздолбать компьютер железякой, своего добился. Половина схемы не подлежит восстановлению.
- А банки памяти?
- Вроде бы не пострадали. Так что вся информация, какая только была в этом компьютере, - до сих пор в нем в целости и сохранности. Стукни он тогда в двух сантиметрах правее, и петь нам с вами другую песню.
- А что с программой самоуничтожения? Почему она не сработала?
Скарлотти поднял повыше шестиугольную коробку рьяллского компьютера, из которой торчал тонкий стебель.
- Чертова хреновина проржавела, сэр. Когда они ее включили, закоротило цепь. Такое впечатление, что технику установили лет сто назад и она постепенно дошла до ручки. Неудивительно, что когда они решили ею воспользоваться, она сдохла.
Дрейк кивнул. Он ожидал услышать нечто подобное. Рьяллский рудовоз производил впечатление допотопной развалюхи.
- А вы сможете извлечь данные из его памяти?
- Уже извлек. Еще до того, как начал копаться в этой штуковине. На всякий пожарный - а то вдруг возьмет и все сотрет.
- Ну и как, все удалось извлечь?
- По-моему, все, сэр. Я перепробовал целых три способа, потом сравнил результаты между собой. Все три совпали, вплоть до последнего байта. Так что если там внутри что и осталось, то эти свои секреты они упрятали так глубоко, что мне к ним не подобраться.
- А прочесть полученные данные вы можете?
- Нет, сэр. Моя специальность - железо. Так что если вы хотите прочитать это дерьмо, то вам нужен программист. Хотя, откровенно говоря, классного спеца по рьяллским штучкам вы сейчас не найдете.
- А сколько там всего данных?
Скарлотти посмотрел на компьютерную распечатку.
- Что-то около двух триллионов байт, капитан.
- Сколько времени уйдет, чтобы перебросить ее на компьютер «Стрелы»?
- Всю целиком, сэр?
- Да, - кивнул Дрейк. - Если, конечно, вам неизвестно, как нам извлечь только самое для нас интересное.
Техник на мгновение задумался. По губам было видно, что он производит в уме какие-то вычисления.
- Скажем так, дня полтора для первой попытки, а затем еще пару дней, чтобы проверить, все ли дошло, и если нет, то восстановить подозрительные блоки.
- Отлично, мистер Скарлотти. Продублируйте сохраненные данные. Один экземпляр доставьте на «Дискавери», а второй отправьте на «Булаву». Как только сами вернетесь на борт, готовьте данные к передаче на «Стрелу».
- Слушаюсь, сэр.

Предыдущая страница 10 Следующая страница


11 Майкл Макколлум

Гайдн отключил компьютерщика, а Дрейк повернулся к командиру Маршану.
- Ну, Рорк, как тебе эта новость? Остается только уповать, что нам повезло и их астронавигационные данные в целости и сохранности.
Помощник капитана кивнул:
- Будет обидно, если вместо космических карт мы извлечем отчеты их прачечной.
- Вряд ли они пытались бы разбить эту штуковину, будь там у них внутри отчеты прачечной или кухни.
- Вы правы, сэр. Наверняка нет.
- А он все еще поет свою старую песню?
Помощник кивнул:
- По его словам, присутствие рьяллов на второй планете ограничивается горнодобывающим комплексом и плавильным заводом. А этот корабль - обыкновенный рудовоз, прибывший туда за очередной партией груза.
- А когда прибудет следующий? Как я понимаю, они совершают регулярные рейсы.
- Самое раннее - через полгода, а может, и позже.
- Куда он направлялся, когда мы перехватили его?
- Говорит, что не знает.
- Вы хотите сказать, что он не признается?
- Нет, сэр. Он действительно не знает. Наши ребята окутали его всего проводами, нацепили на него датчиков - и все впустую. Во время допроса, когда его спрашивали о месте его назначения, техника не зафиксировала никаких физиологических изменений. Кто-то - или что-то - начисто очистил его память от всех астронавигационных данных. Стоит спросить о точках перехода, как он таращится бессмысленным взглядом.
- А что астронавигатор?
- Боюсь, сэр, что астронавигатор был в числе тех двоих, которых пришлось уложить после того, как они застрелили Траконена.
- Хорошо. Передайте всю имеющуюся информацию об оборонительных сооружениях планеты на борт «Саскатуна». Наверняка она пригодится капитану Валдису для разработки операции захвата.
- Слушаюсь, сэр. А что делать с рьяллским кораблем?
- Дадим нашим ребятам еще три дня, чтобы выпотрошили все нужное, а затем уничтожим. А потом посмотрим, сумеем ли мы найти эту таинственную вторую точку перехода, о которой начисто забыл наш приятель.

* * *

Операция захвата планеты началась через сорок восемь часов. Дрейк провел в командирском кресле три долгие смены, наблюдая за ее ходом на экране капитанского мостика. Впрочем, это оказалось излишним. Защитникам горнорудного комплекса было не по силам тягаться с сандарскими десантниками.
Боевые модули «Саскатуна» вошли в атмосферу планеты на стороне противоположной от рьяллских шахт. Приземлившись, они подлетели ближе, заняв позицию чуть ниже линии горизонта от долины. После этого двести тяжело вооруженных десантников высадились на поверхность планеты, приготовясь с первой зарей начать штурм горнорудного комплекса.
Рьяллы оборонялись храбро, но неумело. Многие из них, увидев нападающих, принялись без разбора палить из самодельного оружия и вскоре истратили все боеприпасы. Другие держали оборону там, где в этом не было никакого смысла. Третьи попросту растерялись, не зная, что и зачем делать. Четвертые решили стоять до конца, и в результате все до одного были перебиты.
Самая трудная часть операции состояла в захвате глубоких, до километра глубиной, шахт. Некоторые из них были тяжело укреплены. В какой-то момент десантники склонялись к тому, чтобы уничтожить их при помощи бомбардировки. Ситуация разрешилась, когда один из отрядов, исследуя прилегающую к комплексу местность, обнаружил неохраняемую шахту и сквозь нее и сеть туннелей атаковал рьяллские позиции с тыла. Как только обороняющиеся обнаружили, что к ним подошли сзади, они тотчас прекратили всякое сопротивление.
После того как был обезврежен последний туннель, десантники рассредоточились и принялись прочесывать территорию комплекса. Когда прочесывание было закончено, их трофеи насчитывали двадцать пять пленников и восемнадцать вражеских трупов. Сами десантники потеряли семь человек убитыми и двенадцать ранеными.
Когда планета полностью оказалась в руках десантников, Дрейк распорядился о завершении операции по исследованию рьяллского звездолета. Последняя партия работавших там оставила в грузовом трюме мощное взрывное устройство. Эскадра отошла на достаточное расстояние, после чего Дрейк отдал приказ произвести детонацию. Плазменный шар был виден на экране более десяти минут, приборы же фиксировали последствия взрыва еще в течение нескольких часов.
Сразу после уничтожения рьяллского рудовоза эскадра перенесла свои действия в тот участок пространства, куда, судя по всему, он держал путь. С борта «Дискавери» был произведен запуск нескольких зондов с целью измерения гравитационных констант. После недели тщательнейших измерений и расчетов подтвердилось наличие там еще одного фокуса искривления.

* * *

Бетани Линдквист, в пьянящем облаке духов, стремительно шагала по коридору под шелест легкой голубой ткани. На ней было элегантное вечернее платье популярного у хоумпортских модниц фасона. Каштановые волосы собраны в высокую прическу, лицо слегка подкрашено, чтобы подчеркнуть высокие скулы. Наряд дополняло золотое ожерелье, привезенное некогда с самой Земли. Судя по улыбкам тех, кто попадался ей навстречу, время, проведенное перед зеркалом, не пропало даром.
Пройдя четвертую часть коридора вокруг обитаемого отсека, Бетани постучала в дверь капитанской каюты. Дверь открылась, и ее взору предстал Ричард Дрейк в щегольской форме командующего Альтанским Космическим Флотом. Он протянул Бетани руку, приглашая переступить порог.
- Ты сегодня просто богиня, - воскликнул он, окинув ее оценивающим взглядом.
- Благодарю вас, сэр. - Бетани сделала книксен. - Из вашего приглашения я поняла, что речь идет именно об официальном обеде.
- Вы правы, сударыня.
Бетани обвела глазами каюту. Ее почти не удивило, что стол накрыт только на двоих.
- А ты не подумал, что это может вызвать зависть у других членов экипажа.
- Ну и пусть. Я уже устал оттого, что не могу оказывать моей даме соответствующие знаки внимания. К тому же завтра у тебя высадка на поверхность, и кто знает, как долго мы еще не увидимся.
- Будь мне заранее известно, что предложение профессора Альвареса вызовет такую реакцию, - рассмеялась Бетани, - я бы привела его к тебе гораздо раньше.
- Я рад, что ты привела его, независимо от времени, - произнес Дрейк.
Накануне, когда Бетани обедала в корабельной столовой «Дискавери», к ней подсел профессор Борис Альварес, член Сандарской Королевской академии - на первый взгляд поболтать о том о сем. Но уже минут через пятнадцать стало ясно, что на уме у него нечто большее, нежели ни к чему не обязывающая беседа с единственной женщиной на корабле.
- Я чем-нибудь могу помочь вам, профессор? - осмелилась Бетани задать вопрос.
- М-м-м, я хочу сказать, что... в принципе да, - промычал тот. - Мисс Линдквист, я бы хотел обсудить с вами одно важное дело.
- Слушаю вас.
- Надеюсь, вам известно, что я специализируюсь в области рьяллской техники, в частности, занимаюсь изучением их информационных систем.
- Профессор, мне известно, что, кроме вас, здесь нет других специалистов в этой области.
- Думаю, вы слышали, что на поверхности планеты десантники захватили мощный рьяллский компьютер?
Бетани кивнула:
- И, как я понимаю, теперь они намерены выкачать из него все данные?
- В моем представлении, мисс Линдквист, это было бы абсолютно неразумно.
- И почему же?
- Видите ли. - Оседлав любимого конька, Альварес тотчас оживился. - Нам удалось извлечь большой объем информации из компьютера их грузовоза. Но мы не в состоянии ее расшифровать, а значит, и узнать ее содержание. Как и мы, кентавры хранят свою информацию в виде более понятном для их машин, нежели для них самих. Информация с грузовоза хранится в виде разнообразных программ вперемешку со вспомогательными данными. Даже если нам удастся отделить одно от другого, надо будет еще определить, какие данные читаются при помощи каких программ. Надеюсь, вам понятен смысл сказанного мной?
- Никто и не ожидал, что это окажется легким делом, - кивнула Бетани.
- Однако в таком случае нам нет никакого резона еще более осложнять себе задачу.
- Поясните, что вы имеете в виду, профессор.
Альварес подался вперед.
- Мне кажется, мы можем ввести информацию с грузовоза на компьютер, захваченный десантниками, и попробуем запустить программы. Уверен, что это должно сработать, ведь все рьяллские компьютеры используют практически одну и ту же операционную систему.
- И с какой целью? - нахмурилась Бетани.
- А вот с какой, - отвечал профессор. - Если мы запустим программы, то нам не нужно расшифровывать всю информацию, чтобы найти то, что нам интересно. Будет достаточно запросить компьютер об интересующих нас фактах. И если мы все сделали правильно, он выдаст именно то, что нам нужно!
Бетани на какое-то время задумалась.
- А вы уже говорили об этом с капитаном Дрейком?
- Нет, - покачал головой Альварес, - я не умею доходчиво объяснять свои мысли. Вы же хорошо разбираетесь в рьяллских информационных системах и поэтому можете мне помочь разъяснить капитану суть нашего решения. К тому же там, внизу, мне наверняка понадобится помощник.
- То есть вы приглашаете меня к сотрудничеству, профессор?
- Да, если вы, конечно, не против.
- Согласна. Введите меня в курс дела, и тогда я попрошусь на прием к боссу.
Ознакомившись с предложениями профессора, Дрейк тотчас распорядился об их выполнении. Около часа они с Бетани и Альваресом обсуждали все необходимое для успешного осуществления этой операции, после чего профессор и его новоиспеченная ассистентка вернулись к себе в каюты, чтобы собрать вещи. Примерно через полчаса в дверь каюты Бетани постучали, и рассыльный вручил ей запечатанный конверт. Внутри оказалось приглашение на званый обед в капитанской каюте.
Дрейк снял с плеч Бетани накидку и усадил ее на обтянутый кожей диван. Напитки им подавал стюард в белоснежном кителе, который, однако, не обременял их своим присутствием.
Ричард и Бетани обсуждали план профессора Альвареса и другие, не столь важные вещи, пока стюард не пригласил их к столу. Поднявшись с дивана и перейдя в центр каюты, Дрейк галантным жестом помог Бетани занять место за столом, потом сел сам. Стюард уже успел зажечь в центре стола три свечи. Наблюдая за его безукоризненными манерами, Бетани с трудом представляла себе, что этот самый человек всего каких-то десять дней назад принимал участие в штурме рьяллского корабля.
В конце концов стюард подал десерт, после чего Дрейк отпустил его. Толкая перед собой тележку, нагруженную дорогим столовым серебром, стюард чинно удалился. Бетани же расправилась с последними кусочками пирога и мороженого и поднесла к губам чашку кофе.
- Знаешь, ты мог бы всего этого и не устраивать! - произнесла она.
- Чего - этого?
- Маскарада при свечах. Все эти три месяца я только и делала, что ждала момента проскользнуть к тебе в постель. Поверь, в качестве приманки с меня бы хватило куска холодного мяса и вчерашнего салата.
- Но зато так куда романтичней, - ответил Дрейк и жестом указал на стол. - Кроме того, - продолжал он более повседневным тоном, - боюсь, мною двигал корыстный интерес иного рода.
- Это какой же? - Бетани сделала вид, что ужасно удивлена.
- Вернее, мне следовало сказать, что мною в придачу двигал интерес иного рода. Помнишь наш разговор по возвращении с Сандара? Ты тогда еще сказала, что, вполне возможно, пленники, с которыми мы беседовали, говорили нам то, что сандарцы вложили им в головы.
- Да, мне тогда показалось, что они как попугаи просто твердят лозунги сандарской пропаганды, - согласилась Бетани.
- Ты до сих пор так считаешь?
- Уже нет, - ответила Бетани. - С тех пор я ознакомилась с большим количеством данных, полученных при допросе пленников, и знаю, что в принципе они носят вполне объективный характер. Другое дело, что эти данные иногда интерпретируются не вполне объективно.
- Это как?
- Понимаешь, Ричард, большинство пленных принадлежат к воинской касте, и поэтому наш взгляд на рьяллов во многом сформировался под влиянием того, как мы воспринимаем их воинов. Но можем ли мы утверждать, что чиновничья каста, которая заправляет делами их Гегемонии, стоит на тех же философских позициях, что и воинская, не говоря уже о других, более низших?
- А ты бы хотела проверить, так ли это?
- Каким образом?
- В числе захваченных нами на горнорудном комплексе рьяллов есть одна представительница чиновничьей касты. Ты бы вполне могла допросить ее, когда будешь там, внизу.
- Но почему именно я?
- Потому что сандарцы запрограммированы на то, чтобы видеть в рьяллах врагов, и только врагов. И если мы доверимся полковнику Валдису с его командой, боюсь, что все полученные сведения будут, скажем так, слегка передернуты. Ты же в том, что касается рьяллов, человек непредвзятый. Кроме того, ты специалист в области рьяллской физиологии и психологии. Ты уже давно изучаешь кентавров и поэтому должна почувствовать, когда тебе говорят правду, а когда пытаются что-то скрыть. Короче, ты - идеальный кандидат для выполнения столь ответственного задания. Ну как?
Бетани предпочла уклониться от прямого ответа.
- Ричард, известно ли тебе, - спросила она, - что мой дядюшка ни за что не хотел отпускать меня в эту экспедицию?
- Господи, это почему же?
- Его беспокоило, не окажется ли моя любовь к тебе помехой, не заставит ли она забыть меня о долге по отношению к Земле?
- А какое это имеет отношение к предмету нашего разговора?
- Возможно, никакого, - пожала плечами Бетани, - но ведь нам обоим известно, что данные, полученные при допросе пленников, классифицируются как «Для служебного пользования», а частенько и как «Совершенно секретно». Более того, те, кто допрашивает, не имеют права распространяться о своей деятельности.
- Ну и что?
- Я хочу заранее тебя предупредить, что все данные, какие мне станут известны во время допросов, я, оказавшись на Земле, в случае необходимости передам Галактическому Совету.
- Не вижу проблемы, Бетани.
Бетани улыбнулась.
- В таком случае сочту твое предложение за высокую честь. Более того, признаюсь тебе, Ричард, я бы страшно на тебя обиделась, если бы ты поручил допрос этой пленницы кому-то еще. Я мечтала пообщаться с кем-нибудь из чиновничьей касты с того момента, как узнала о ее существовании у рьяллов. Знаешь, у меня на этот счет даже имеется своя теория - и вот теперь представился случай ее проверить!
- Отлично! Видишь, все решилось само собой и можно поговорить о чем-то другом, - произнес Ричард, беря Бетани за руку. - Ты сегодня чертовски хороша...

ГЛАВА 15

Когда на следующее утро Борис Альварес и Бетани, готовые к высадке на поверхность планеты, пришли в главный ангар «Дискавери», там, в свете мощных ламп, игравших веселыми бликами на гладких боках, их уже поджидал спускаемый аппарат «Мольер». После вчерашнего вечера Бетани была еще сонной и слегка усталой, но зато какой-то умиротворенной и довольной жизнью.
После ужина они с Ричардом почти всю ночь напролет предавались любовным утехам, после чего под утро она ушла к себе - надо было еще собрать вещи.
К тому моменту, как они с профессором заняли места в кабине спускаемого аппарата, у Бетани уже вовсю слипались глаза. Сил хватило на то, чтобы пристегнуться к креслу, после чего ее моментально сморил сон.
Какое-то время спустя Бетани проснулась оттого, что ощутила толчок, а в ушах раздался пронзительный свист. Вздрогнув, она открыла глаза и обернулась к Альваресу. Тот с увлечением следил за всполохами плазмы в иллюминаторе.
- И долго я проспала? - спросила Бетани.
- Минут сорок, - ответил профессор. - Мы только что вошли в верхние слои атмосферы.
Бетани попыталась снова вздремнуть, но передумала и тоже уставилась в иллюминатор. Не проронив ни слова, они с профессором устремили взгляд в темноту ночи - в ста километрах под ними лежала поверхность неизвестной планеты. Не считая всполохов молний, нескольких ярких пятен далеких лесных пожаров, внизу простиралась черная тьма. Спустя час они пересекли линию, отделявшую тьму от света, и взгляду их предстало огромное, рыжевато-оранжевое пространство пустыни.
- Да, ничего себе пустынька! - заметил профессор.
Бетани кивком выразила свое с ним согласие. Правда, летели они так быстро, что вскоре и пустыня пропала из виду, уступив место морской глади. В течение десяти минут они обозревали бескрайнее лазурное пространство, после чего шаттл, оказавшись над континентом, пошел на посадку. На этот раз внизу расстилался ковер густой сине-зеленой растительности. Бетани, словно завороженная, наблюдала, как планета на бешеной скорости приближается к ним, и глаз выхватывал все новые и новые детали.
Наконец под ними показался горнорудный комплекс. Правда, Бетани сумела рассмотреть его лишь краем глаза. Приготовившись к посадке, их шаттл завис в воздухе с включенными тормозными соплами, отчего, заслонив все вокруг, вверх взметнулись клубы дыма. Но и короткого мгновения оказалось достаточно, чтобы разглядеть несколько внушительных куполообразных строений в окружении бесчисленных непривычного вида механизмов.
Не успел шаттл коснуться земли, как десяток его пассажиров принялись отстегивать ремни и снимать с багажных полок вещи. Бетани протиснулась вперед, заняв место между профессором Альваресом и широкой спиной сандарского пехотинца. В этот момент ее внимание привлекла бурная деятельность на другом конце импровизированной площадки.
- Что происходит? - удивилась Бетани вслух. - Откуда здесь столько посадочных модулей?
Обернувшись на ее слова, капрал пригнулся и посмотрел в иллюминатор.
- Это модули с «Саскатуна», мэм. Нам приказано в срочном порядке вернуть всю боевую технику на орбиту. Скаттлбат говорит, что, возможно, нам придется в срочном порядке уносить отсюда ноги - вдруг из второго портала вынырнет рьяллский звездолет, и тогда мало не покажется.
- Разумно, - кивнула Бетани.
В принципе ее вопрос с самого начала был риторическим. Поразмысли Бетани как следует, сразу же стало бы ясно, чем вызвана эта бурная деятельность. Более того, разве она не присутствовала на совещании, когда Ричард Дрейк отдал приказ «Саскатуну» в срочном порядке эвакуировать с поверхности планеты боевую технику.
- Да, мэм, этот-то приказ разумный. А как насчет остальных?
Бетани тщетно пыталась подавить зевоту.
- Это какие же, капрал?
- Например, приказ вылизать до блеска это чертово место. Ничего более идиотского за всю свою жизнь не слышал. От нас требуют, чтобы весь наш мусор мы забрали с собой - до последней мелочи - жестянки, использованные гильзы, обертки. Даже отрядили специальную команду в джунгли, уничтожить отпечатки колес и ботинок. Господи Иисусе, можно подумать, что сюда, того гляди, пожалует сам король с воскресной проверкой. Как вам это нравится, мэм?
- Армия, капрал, ничего не попишешь.
- Вот и я о том же.
Собственно говоря, решение о зачистке следов было принято на том же самом совещании, что и решение об эвакуации техники. На борту «Дискавери» надеялись, что можно будет уничтожить все свидетельства пребывания людей на этой планете. Если им удастся замести следы и покинуть систему прежде, чем сюда нагрянут рьяллы, то, возможно, последние вряд ли заподозрят, что люди дерзнули проникнуть так далеко в глубь их владений.
В передней части отсека открылся шлюз, и внутрь ворвался порыв смешанного с пылью воздуха. В ушах у Бетани раздался щелчок - это внутреннее давление в шаттле сравнялось с внешним. Когда Бетани и профессор вышли на поверхность планеты, их уже поджидал сандарский лейтенант, чтобы проводить в служебное помещение. По дорожке, проложенной прямо в скальной породе, троица прошла к огромному куполообразному строению. Оказавшись внутри, лейтенант подвел их к арке, завешенной шкурой неизвестного животного. Рядом висела сделанная вручную табличка:

Полковник О.З. Валдис
Командир 33-го полка 2-го батальона 6-й дивизии
Сандарской Королевской Космической Гвардии
Без стука не входить

Лейтенант дважды постучал по перегородке, немного подождал, после чего отодвинул в сторону шкуру, освобождая проход.
Полковник Валдис оказался высоким, подтянутым и седовласым, лицо его покрывали бесчисленные шрамы - словом, это был истинный вояка. Увидев посетителей, он встал из-за импровизированного стола, на котором стоял переносной компьютер, и, подойдя к профессору и Бетани, наклонился, чтобы поцеловать даме ручку.
- Рад вас видеть здесь, мисс Линдквист.
- Я тоже рада, полковник. А то уже потеряла всякую надежду почувствовать под ногами твердую почву, прежде чем мы окажемся на Земле.
- Вижу истинного десантника, - хохотнул полковник. - Надеюсь, ваше пребывание здесь будет полным впечатлений.
После этого полковник обернулся к профессору:
- Добро пожаловать, сэр Борис. Чем могу быть полезен? Если что надо - не стесняйтесь, спрашивайте.
- Только одна вещь, полковник, - это компьютер, который вы захватили. Пусть его мне покажут.
- А вам, мисс Линдквист? - Валдис вновь переключил внимание на Бетани.
- Надеюсь, капитан Дрейк поставил вас в известность относительно цели моего прибытия. Я здесь для того, чтобы допросить кое-кого из пленников?
- Да, мэм. Хотя мне непонятно, зачем вам это нужно.
- Я уже давно занимаюсь изучением рьяллов - можно сказать, с того самого момента, когда нам стало известно об их существовании. Но, можете себе представить, - я еще ни разу не видела живого рьялла.
- К сожалению, мисс Линдквист, вам придется немного подождать. Оборудование сейчас занято - им пользуются мои люди. Очень важно успеть записать индивидуальные версии каждого из пленников, прежде чем они договорятся между собой и начнут дружно лгать.
- Я готова подождать, полковник. Меня устроит любое время до нашего отлета.
- Отлично. Лейтенант Харрек!
Рядом с ними снова вырос лейтенант, встречавший их у трапа.
- Будьте добры, покажите гостям их рабочие и спальные места и проинструктируйте относительно внутреннего распорядка.

Предыдущая страница 11 Следующая страница


Прыжок в Антарес 12

- Случаюсь, сэр.
- Был рад вас видеть, мисс Линдквист. И вас тоже, сэр Борис. Лейтенант Харрек покажет вам ваше рабочее место.
- Благодарим вас, полковник.
- Всегда готов помочь, сэр Борис. А теперь, к сожалению, меня ждут другие дела - надо проследить за тем, как идет погрузка.

* * *

Захваченный компьютер оказался стандартной рьяллской машиной по хранению и обработке информации. Тем не менее, надежды профессора Альвареса на то, что они без труда сумеют перегрузить в него данные судового компьютера, оказались несколько преждевременными. Первая проблема заключалась в несовместимости носителей информации. Данные, снятые с судового компьютера, хранились в стандартной форме голографических кубиков - то есть стандартной с человеческой точки зрения. К сожалению, рьяллский эквивалент предполагал использование тонких, полупрозрачных пластинок. Захваченный компьютер считывал данные с пластинок, но никак не желал «заглатывать» кубики.
Потребовались целые сутки, прежде чем Альварес сумел приспособить считывающее устройство боевого компьютера пехотинцев в качестве интерфейса к рьяллской машине.
Решив одну проблему, профессор тотчас столкнулся с другой - как запустить программы. К изумлению Бетани, Борис Альварес оказался опытным переводчиком рьяллской системы точечной записи. За два дня он изучил руководство по эксплуатации компьютера и перевел те разделы, которые, по его мнению, могли им пригодиться. Все это время Бетани делала для него расшифровки записей и переводила их в легко извлекаемую форму.
Наконец Альварес решил, что настал момент запустить сам компьютер. Усевшись перед экраном, профессор ловко пробежал рукой по скользкой сферической поверхности, заменявшей в рьяллских машинах клавиатуру. Машина тотчас отреагировала, выведя на экран справа налево сложный точечный рисунок.
- Такое впечатление, будто вы всю жизнь на них проработали, - заметила Бетани, наблюдая, с какой легкостью профессор управляется с рьяллской электронной техникой.
Альварес кивнул, польщенный комплиментом.
- Дела пошли бы не в пример быстрее, будь у меня, как у них, дополнительный большой палец. Главное - набить руку, и тогда все уже не так и сложно.
- Мне включить записывающее устройство?
- Да-да. Теперь можно приступать к изучению наших сокровищ. Посмотрим, что там у нас.
- Прямо сейчас? Главное, самое сложное уже позади.
Альварес одарил ее взглядом, каким обычно взрослые смотрят на неразумное дитя.
- Скажем так, позади подготовительный этап. Самое сложное еще впереди!

* * *

Бетани наконец шагнула из-под купола на свежий воздух. В долине дул бодрящий ветерок; он взъерошил ей волосы и набросил на глаза челку. Бетани сладко потянулась - после долгого сидения взаперти, после многочасовых бдений перед экраном компьютера все тело затекло и онемело. Вдохнув полную грудь чистейшего воздуха, Бетани отметила про себя, что к обычному аромату корицы и флердоранжа прибавился запах дождя. Над ее головой белые клочья утренних облаков стремительно темнели, сливаясь в грозовую тучу, - впрочем, как и предсказывали метеорологи. После долгих месяцев изоляции на борту «Дискавери» даже непогода казалась приятным разнообразием.
Немного размявшись, Бетани быстрым шагом направилась прочь от купола, в котором разместился штаб наземных сил, к зданию поодаль, где содержали пленницу. Шагая по твердой поверхности дорожки, Бетани рассматривала сине-зеленые холмы, с обеих сторон обрамлявшие долину. С расстояния заросли мало чем отличались от лесов альтанских нагорий, только здесь деревья были более приземистыми и кряжистыми, чем на ее родной Альте.
Следя за очертаниями гор, Бетани перевела взгляд на мощную земляную дамбу, которую рьяллы соорудили вверх по течению реки. Десантники, проводившие разведку, рассказывали, что наверху, за дамбой, имеется обширное водохранилище, причем с каждым новым ливнем вода в нем прибывала. У основания дамбы располагалось белое, похожее на коробку, строение, из которого выходило с десяток толстых труб. Чуть ниже эти трубы разветвлялись в стороны на две группы и тянулись на десять километров по обеим сторонам долины. Немного не доходя вертикальных шахт, пробуренных рьяллами в скальной породе, трубы резко уходили в землю.
Вдали, за дамбой, вздымались увенчанные ледниками горы - во влажном мареве их очертания казались слегка размытыми. Горный хребет напомнил Бетани ее родные горы Колгейт к востоку от Хоумпорта. Она даже немного взгрустнула оттого, что вскоре ей придется покинуть такую красивую, такую живописную планету.
Когда Бетани наконец дошла до места содержания пленников, мысли ее все еще были заняты возможной судьбой этой почти не тронутой цивилизацией планеты. Заставив себя переключиться на более насущные дела, Бетани прошла сквозь контрольно-пропускной пункт в наскоро сооруженной электрической изгороди. Часовой проводил ее в помещение для допросов. Внутри оказался один-единственный складной металлический стул, металлический стол ему под стать и компьютер для перевода. Микрофоны были прикреплены к стенам и к потолку. В отличие от других помещений здесь успели сделать настоящие двери.
- Варлан сейчас приведут сюда, мэм, - сказал сопровождавший ее сержант.
Бетани поблагодарила его и повернулась лицом к другой двери. Менее чем через минуту та открылась, и в комнату в сопровождении двух десантников вошел рьялл, вернее, рьяллша.
Спина ее была серо-зеленой, грудь и живот - коричневатыми. Мощная черепная коробка с затылочным выступом, но лицевая часть показалась Бетани более тупой и короткой, чем на виденных ею фотографиях. Тело было более гибким и изящным, нежели у коренастых воинов, которые до сих пор составляли большинство пленных, хвост длиннее, а подушки на лапах шире. Склонив голову на длинной гибкой шее слегка набок, Варлан обвела взглядом помещение для допросов.
- Мисс Бетани Линдквист, - официальным тоном обратился к ней сержант, - позвольте представить вам Варлан из клана Душистых Вод - управляющую Корлисским комплексом по добыче минералов. Варлан, я имею честь представить тебе Бетани Линдквист, выдающуюся личность среди моего народа.
Бетани почувствовала, как на нее изучающе уставился черный пронзительный глаз. Рот Варлан был открыт, открывая два ряда острых как бритва зубов и тройной язык. Из книг Бетани знала, что рьяллы дышат ртом - отсюда и сходство с вечно открытой собачьей пастью.
- Привет, Варлан, - произнесла Бетани.
В ответ раздался звук, напоминавший нежное пение флейты, а вслед за ним - механический голос компьютерного переводчика:
- Приветствую тебя, Бетани из клана Линдквистов. Чем могу быть тебе полезна?
Бетани перевела взгляд на трех пехотинцев, занявших позиции в углах комнаты с ружьями на изготовку.
- Благодарю вас, сержант, но вы и ваши люди можете подождать меня за дверью.
- Я бы вам не советовал, мэм. Посмотрите на их зубы, да и хвост тоже - чем не дубинка. Кстати, они то и дело пускают его в ход. Один из оборонявшихся чуть не снес мне своим хвостищем полчерепа. А ведь на мне в тот момент был бронированный скафандр.
- Я уверена, что здесь мне ничего не угрожает. Варлан известно, что вы будете ждать меня снаружи, и поэтому она не станет причинять мне вреда.
- Воля ваша, мэм. Только похороны за ваш счет.
Склонив голову набок, Варлан проводила своих тюремщиков взглядом, пока те - один за другим - не покинули помещение. Одновременно левым глазом она рассматривала Бетани. Когда дверь за десантниками закрылась, Варлан переключила все свое внимание на гостью.
- Как я понимаю, ты - женского пола, Варлан из клана Душистых Вод, - начала Бетани.
- Да, это так, - отвечала та.
- Я тоже, - продолжила Бетани. - И мне интересно, сумеем ли мы с тобой, как женщины, найти общий язык.
- Неужели? - спросила Варлан. - Мы ведь принадлежим к различным видам.
- Но ведь должно же быть что-то общее. И я, и ты - продолжательницы рода, представительницы пола, дающего новую жизнь. Разве не так?
- Ты права, - согласилась Варлан.
- Значит, у нас наверняка должно быть что-то общее.
- Довольно необычная мысль.
- Может, тогда и начнем наш разговор с того, что нас объединяет?
Варлан сделала жест, смысл которого Бетани остался непонятен. Рьяллша издала негромкое шипение, похлопав одновременно с этим ушными мембранами.
- У моего народа есть выражение «Не попытаться ли нам переплыть реку согласия?».
- Действительно, почему бы нет?
- Пленнику полагается ублажать своих тюремщиков, - продолжала Варлан. - Кроме того, я нахожу твою мысль забавной.
Бетани завела разговор о способе размножения рода человеческого, о том, что новые особи появляются на свет посредством деторождения. Затем она принялась объяснять, каким образом этот биологический факт отразился на воззрениях людей, их этических нормах и ценностях. Вскоре оказалось, что и у рьяллов примерно та же картина, с той разницей, что дети не знают своей матери, а мать - своих детей, отчего любовь к юному поколению носит более обобщенный, безличностный характер. С другой стороны, это позволяет рьяллам с малых лет впитать групповые ценности, а в более позднем возрасте это чувство принадлежности перерастает в преданность всему виду.
- Вот видишь, - произнесла Бетани примерно через час их беседы, - всегда можно найти общую тему для разговора. Было бы желание.
- Да, в этом ты права, - подтвердила Варлан.
- Но тогда почему вы, рьяллы, так ненавидите и так боитесь нас?
- Это не ненависть и не страх, Бетани из клана Линдквистов.
- Но ведь вы напали на нас без малейшего повода с нашей стороны. Более того, вы отвергли все наши попытки договориться и положить конец этой вражде.
- Само ваше существование - уже повод.
- Но это не ответ. Во Вселенной достаточно места и для вас, и для нас. Почему мы обязательно должны враждовать между собой, когда вокруг столько звезд, столько незаселенных миров?
Варлан перевела взгляд на окно.
- Посмотри сюда, Бетани из клана Линдквистов, - произнесла она, указывая на окно шестипалой лапой. - Что ты видишь?
- Я вижу другой край долины, лес, а за ним вдали - горы.
- И тебе нравится то, что ты видишь?
Бетани кивнула:
- Даже очень. Это такая красивая планета. Она напоминает мне ту, откуда я родом.
- В таком случае ты должна согласиться со мной еще в одном, - продолжала Варлан. - Я тоже могу любоваться горами вдали, думая при этом о моей родной планете.
- Вот видишь, еще один повод для того, чтобы нам быть друзьями.
- Скорее наоборот - еще один повод для вражды, - прошипела Варлан. - История учит, что двум разумным видам никак не ужиться вместе. Каждый из них должен постоянно стремиться к расширению своего жизненного пространства. Так что рано или поздно, но столкновение между ними неизбежно. Оно лишь вопрос времени.
- Даже если это и так, - спокойно отреагировала Бетани, - жизненного пространства и вам и нам хватит еще на многие тысячелетия. Зачем же нам враждовать сейчас?
- То есть вы хотите, чтобы мы переложили бремя ответственности по уничтожению вашего вида на будущие поколения?
- Я бы попыталась вообще избежать столкновения, - со вздохом возразила Бетани. - Тем не менее я ценю твою откровенность. Будь на твоем месте человек, возможно, он сказал бы мне то, что я хотела бы от него услышать.
- Но почему так? - удивилась Варлан. - Когда ситуация проста и понятна, какая польза тому, кто лжет или заблуждается?

ГЛАВА 16

- Дезинфекция закончена, миледи! Можете пройти в соседнюю комнату и одеться!
Бетани посмотрела, как по ее телу стекают последние капли зловонного дезинфектанта, падая в отверстие стока на полу, после чего подняла глаза на укрепленный под потолком динамик, из которого прозвучали слова незримого оператора. При этом Бетани подумала о том, что вряд ли увидит обладательницу этого голоса.
- А моя одежда? - поинтересовалась она.
- Проходит обработку фумигатором, миледи! В соседнем помещении вы найдете несколько комплектов одежды.
- Благодарю вас.
- Не стоит благодарности.
Бетани нажала на кнопку, управлявшую герметичным люком, который вел в раздевалку. Все оказалось так, как сообщила ей невидимая операторша. Правда, пластикового пакета, куда она сложила и аккуратно запечатала одежду, в которой прилетела с Корлиса, там не оказалось. На его месте лежал тщательно выглаженный комплект сменной одежды. Бетани насухо вытерлась, после чего натянула на себя нижнее белье, корабельное обмундирование и мягкие сапожки. Закончив одеваться, она причесалась, воспользовавшись расческой из прилагавшейся к комплекту крошечной косметички, после чего придирчиво изучила свое изображение в высоком, в человеческий рост, зеркале, привинченном к двери раздевалки. Если не считать исходящего от тела запаха дезинфектанта, от которого она ощущала себя чем-то вроде несчастного грызуна, Бетани решила, что в принципе выглядит сносно.
Она опустила косметичку в карман, открыла люк и шагнула в коридор.
- Добро пожаловать на борт «Терры»! - раздался за ее спиной чей-то голос.
Обернувшись, Бетани увидела ожидавшего ее лорда Рейнхарда Дрейера, капитана сандарского крейсера. Это был высокий, стройный мужчина с коротко подстриженными белокурыми волосами и светло-голубыми глазами, одетый в повседневную форма сандарских Королевских военно-космических сил.
- Капитан Дрейер! Вам не было никакой необходимости приходить сюда, чтобы лично встретить меня!
Сандарец усмехнулся:
- Ошибаетесь. Еще какая необходимость! Представляете, как мне влетело бы от капитана Дрейка, если бы я не оказал вам достойный прием на борту моего корабля. Прошу прощения за то, что вам не удалось сразу попасть на борт «Дискавери», но тому виной строгие правила дезинфекционной обработки после пребывания в чужой биосфере.
- Но ведь их никто не отменял, - отозвалась Бетани. - Насколько я поняла со слов Варлан, несколько рабочих рьяллов заболели на Корлисе какой-то неизвестной болезнью. Я не специалист, но похоже на то, что микроорганизмы, способные благополучно паразитировать на рьяллах, вполне могут перекинуться и на людей.
- Варлан?
Лицо Дрейера на какую-то долю секунды приобрело бессмысленное выражение. Затем он понимающе кивнул и сказал, пытаясь скрыть неодобрение в своем голосе, что, кстати, ему неплохо удалось:
- Ах да, это один из пленных рьяллов, верно? Я слышал от полковника Валдиса, что на Корлисе вы занимались допросами пленных.
- Я трижды допрашивала Варлан, управляющую тамошними шахтами. После двух лет изучения рьяллов по книгам и документам я наконец с удовольствием встретилась с живым, во плоти и крови, представителем этой расы.
- Он совпал с вашим представлением о них?
- Она. Совпала.
- Простите мою оговорку.
- Варлан - особь женского пола. Конечно же, встреча имела огромное познавательное значение.
Капитан Дрейер покачал головой.
- В тех делах, которыми я занимаюсь, миледи, к неприятелю редко подбираются так близко, чтобы только побеседовать с ним. Мы, как правило, «беседуем» при помощи ракет и пушек для выброса антивещества. А что касается допросов пленных, то лучше предоставить их профессионалам, специалистам этого дела.
- Возможно, вы поступаете по-своему мудро. Но, похоже, что у рьяллов имеется своя логика в понимании Вселенной.
Дрейер кивнул.
- Мои люди вот уже целый век пытаются понять кентавров, однако не слишком в этом преуспели.
- Однако теперь, после того как я пообщалась с представителем этого рода, мне кажется, что я стала лучше понимать их.
- А где сэр Борис, миледи?
- Он остался проверить только что поступившую информацию. Ожидаем его прибытия утренним шаттлом.
- Кстати, о шаттлах, - сказал Дрейер, - боюсь, что вы как раз опоздали на рейсовый транспортный модуль, отправленный на «Дискавери». Может, организовать для вас специальный рейс?
- Не стоит, в этом нет особой необходимости. Я дождусь следующего.
Дрейер усмехнулся.
- Я надеялся, что вы именно так и скажете. Поэтому взял на себя смелость отправить ваш багаж в каюту № 173 на палубе «Гамма». Сочту за великую честь, если вы не откажетесь быть моей гостьей на сегодняшнем ужине.
- Благодарю вас, капитан. С удовольствием приму ваше предложение.
- Превосходно! Жду вас в 20.00!

* * *

После затянувшегося сандарского ужина на следующее утро Бетани проснулась очень рано, чтобы непременно успеть на внутриорбитальный рейс до «Дискавери». Имея четыре космических корабля на орбите Корлиса, спецгруппа организовала собственное транспортное сообщение - два регулярных ежедневных рейса между обоими кораблями на орбитальной стоянке. От «Дискавери» «Терру» отделял двадцатиминутный перелет. Все это время Бетани провела, прижавшись лицом к иллюминатору, любуясь красотой простиравшихся далеко внизу корлисских океанов.
Когда Бетани вышла из шаттла, Ричард уже ожидал ее у главного ангара «Дискавери». Увидев капитана у подножия трапа, Бетани благодаря минимальной гравитации ангарного отсека в буквальном смысле влетела ему в объятия. Единственное, что Ричард смог сделать, чтобы сохранить вертикальное положение, это покрепче вцепиться одной рукой в вертикальную стойку.
- Добро пожаловать домой, - сказал Дрейк, обнимая Бетани свободной рукой.
Они поцеловались и крепко прижались друг к другу. Свидетелям этой сцены не оставалось ничего другого, как улыбаться, глядя на них, либо старательно отводить глаза в сторону.
- Как хорошо снова оказаться дома, Ричард! - произнесла Бетани, слегка задыхаясь, когда их губы наконец разомкнулись. Затем она огляделась по сторонам. - Как я вижу, здесь ничего не изменилось.
Дрейк повернул голову, чтобы проследить за ее взглядом, отметив про себя неожиданный приступ активности среди тех, кто занимался разгрузкой доставленного на «Дискавери».
- Ты отсутствовала всего лишь десять дней. А это для тебя!
Высвободившись из объятий, Бетани обнаружила в другой руке Дрейка, при помощи которой тот пытался сохранить вертикальное положение, цепляясь за стойку, букет алых и белых роз.
- Какие красивые!
- Но не такие красивые, как ты!
- Вы льстите мне, сэр... но ваша лесть мне приятна!
- Это же чистая правда!
- Все равно приятно!
- Как ты добралась? Удачно? - поинтересовался Дрейк.
- Путешествие оказалось одновременно и удачным, и познавательным. А как тут вы за время моего отсутствия?
- На нервах, - ответил он. - Каждый день я ожидал, что с «Булавы» сообщат о том, что через второй портал прорвался космический корабль рьяллов. Насколько я понимаю, вы с Альваресом сорвали главный куш?
Бетани кивнула.
- Стоит ему завести разговор о рьяллах, как он становится настоящим виртуозом. Тебе нужно встретиться с ним, Ричард. Это что-то поразительное.
- Я пришел к такому же выводу. Он попросил меня организовать конференцию, на которой ты сообщила бы о своих открытиях.
- Когда?
- Сегодня днем. Покажешь мне тезисы выступления?
- Борис просил меня воздержаться от этого. Я думаю, что ты не обидишься. Большую часть работы проделал именно он. Поэтому будет справедливо, если все лавры достанутся ему.
Дрейк равнодушно пожал плечами:
- Что ж, я могу подождать.
- Вот за это я и люблю тебя, Ричард. Ты самый понимающий из всех известных мне приверженцев строгой дисциплины.
Покинув ангар, Бетани отправилась дальше по кольцевому коридору палубы «Альфа». Дрейк проводил ее до своей каюты, которая располагалась двумя палубами выше и на целую четверть жилого кольца дальше. Когда они прибыли туда, Дрейк усадил Бетани в кресло перед письменным столом.
- Когда восстановят нормальную гравитацию? - поинтересовалась Бетани, крутя в руках ремень безопасности, которым ей пришлось пристегнуться к креслу.
Дрейк бросил взгляд на хронометр на дальней переборке.
- Через десять минут. Как только запустят шаттл, восстановится и нормальная гравитация. Ты будешь составлять отчет о твоих беседах с чиновником рьяллов?
- Да, конечно. Как только у меня появится время привести себя в порядок перед началом совещания. Я принимала душ вчера вечером и снова сегодня утром. От моих волос все еще несет этим ужасным дезинфектантом.
- На твоей коже, дорогая моя, даже эта гадость пахнет вполне сносно.
Бетани рассмеялась:
- Любовь не только слепа, но и лишена чувства обоняния!

Предыдущая страница 12 Следующая страница


13 Майкл Макколлум

Дрейк подался немного вперед и включил магнитофон. Он говорил около минуты, наговаривая на записывающее устройство отчет об обстоятельствах, при которых Бетани побывала на Корлисе, и об инструкциях, которые он ей давал. Посмотрев в последний раз на уровень звукозаписи, Ричард кивнул Бетани:
- Продолжай со своей части отчета.
Свой рассказ Бетани начала с первой их встречи с полковником Валдисом.
- Как полковник Валдис отреагировал на твою просьбу о допросе пленного?
Бетани покачала головой.
- Он был крайне любезен, хотя, по моему мнению, сильно раздражен. Валдис тщательно скрывал это, однако у меня возникло впечатление, что он предпочел бы видеть на моем месте менее настырного человека.
- У тебя возникли какие-нибудь проблемы с графиком допросов?
- На это ушло несколько дней, но потом мы были ужасно заняты нашим компьютером. Однажды утром мне стало известно, что с Варлан можно будет встретиться днем, вернее, ближе к вечеру. Когда я пришла в казарму, где содержались пленные, там уже все для меня подготовили.
- Когда ты задала вопрос о переговорах об окончании войны?
- Точно не помню, мне кажется, что мы добрались до этого вопроса естественным путем.
- Какова была реакция Варлан?
Бетани вздохнула.
- Такая же, как и у всех пленных рьяллов, о которых мне доводилось слышать. Что касается Варлан, то, по ее словам, во всей Вселенной не слишком много места для мирного сосуществования наших рас.
- В каком она была настроении, когда сказала тебе об этом? Сердитом, взвинченном, расстроенном?
- Ни то, ни другое, ни третье. Вот поэтому-то сказанное ею обескураживает меня. С такой же легкостью она могла бы обсуждать со мной первый закон термодинамики. Что касается рьяллов, то для них уничтожение особи одного разумного вида особью другого разумного вида - всего лишь неудачный поворот судьбы.
Дрейк откинулся на спинку кресла и посмотрел на Бетани.
- Практически то же самое нам сообщили и Оссфил, и члены его команды. Если высокопоставленные чиновники и капитаны межзвездных космических кораблей не способны понять всю тщетность нашего с ними противостояния, потому что их головы заняты войной, и только войной, то чего ждать от рядовых рьяллов? Черт побери этих быстрых пожирателей!
- Кстати, коль о них зашла речь, - сказала Бетани, - мы с Варлан во время второго допроса вспомнили и легенду о пожирателях.
- И?..
- Боюсь, что это отнюдь не легенда. Рьяллы хранят скелеты пожирателей в своих музеях, чтобы рассказывать о них своим детям.
- Выходит, сандарцы все-таки правы? Может быть, единственный способ положить конец этой войне - вернуть рьяллов обратно в их родные миры?
- Я не уверена в этом, - ответила Бетани, слегка нахмурившись. - Мне кажется, что и мы, и сандарцы с излишней легкостью сдаем свои позиции. В конце концов мне удалось пообщаться с Варлан всего восемь часов и поговорить с ней о том, что, видимо, чуждо ее разуму.
- Что же ты предлагаешь?
- Доставить ее сюда, на «Дискавери», где я смогла бы продолжить работу с ней. Кто знает, а вдруг мне удастся приблизить ее к нашему образу мышления. Если мне выпадет и дальше поработать с ней, то, возможно, я смогла бы по крайней мере доказать, что их, рьяллов, убеждения можно поколебать земной, человеческой, логикой.
- А если у тебя не получится?
Бетани пожала плечами.
- Тогда, наверное, нам придется применить их логику по отношению к ним самим, прежде чем у них появится возможность применить ее по отношению к нам!

* * *

На совещание Бетани отправилась вместе с Дрейком. Но до этого он успел заглянуть к ней в каюту.
- Похоже, ты нашла время заняться собой, - сказал он прямо с порога, когда Бетани открыла ему дверь.
- Что ты теперь на это скажешь? Нравлюсь? - спросила она, грациозно поворачиваясь, чтобы Ричард смог по достоинству оценить ее со всех сторон.
Комбинезона и простенькой, незамысловатой утренней прически как не бывало. Вместо этого Бетани облачилась в менее формальный наряд - брючный костюм с умеренным декольте и сделала оригинальную асимметричную прическу.
- Я подумала, что мне следует немного приодеться. К счастью, для этого нашелся какой-никакой повод.
Когда они прибыли в офицерскую кают-компанию, там уже практически не было свободных мест. Бетани с Дрейком не без труда протиснулись сквозь толпу, собравшуюся перед отсеком, где установили кафедру и голографический экран. Их конечной целью была группа ученых и сандарских военных, столпившихся вокруг Бориса Альвареса.
Приблизившись наконец к сандарскому ученому мужу, Дрейк протянул ему руку.
- С удачным возвращением, Борис!
- Спасибо, капитан, - ответил Альварес. Выглядел он неважно: мешки под глазами и впалые щеки, конечно же, никого не красят. Дрейк не помнил, чтобы хотя бы раз видел его в таком виде. Однако глаза ученого сияли редким воодушевлением, а рукопожатие было решительным и твердым.
Затем последовали пять минут, во время которых присутствующие искали и занимали места, а Альварес шепотом совещался о чем-то с Бетани.
В конечном итоге Бетани села рядом с Дрейком. Когда в зале погас свет, она взяла его за руку. Голубоватое свечение, заменившее свет ламп, создало в комнате подобие ночной тьмы.
- Приветствую вас, капитан Дрейк, капитан Дрейер. Приветствую вас, офицеры «Дискавери» и все коллеги! - начал Альварес громким, неожиданно зычным голосом. - Как вам всем известно, десять дней назад мы с мисс Линдквист побывали на Корлисе. Задача нашей миссии заключалась в поисках среди информации, перехваченной нами вместе с рудовозом рьяллов, данных астронавигационного характера. С радостью сообщаю вам, что наша попытка увенчалась успехом!
Альварес поколдовал над настройкой, и голографический экран включился и ожил. В нижней части его появилось два символических изображения звезд. Рядом с более крупной из них виднелась подпись «Антаресская Туманность», рядом с меньшей - «Эулиста-Корлис». Между ними протянулась линия точек, обозначавшая коридор искривленного пространства.
- Перед вами своеобразная тропа, по которой мы проникли в эту систему. Космический коридор, возникший между Антаресом и Эулистой, - совсем недавний. Он возник после взрыва Антареса. Вследствие того, что фокус искривления Эулиста-Антарес ведет в самое сердце туманности, рьяллы скорее всего считают его абсолютно непригодным для космических прыжков.
Альварес снова поработал над настройкой, и в глубине экрана неожиданно возникла третья звезда.
- Перед вами, друзья мои, Карратил. Это ближняя к Эулисте звездная система. - Альварес сделал паузу и принялся бегло просматривать свои записи. - Надеюсь, вы понимаете, что эти названия - переводы с языка рьяллов и отличаются от своего истинного звучания. В оригинале слово «Карратил» совершенно непроизносимо для человеческих органов речи.
Именно к Карратилу и направлялся перехваченный нами рудовоз рьяллов. В отличие от Эулисты, которая практически необитаема, Карратил - одна из основных звездных систем Гегемонии рьяллов. В ней находится единственная обитаемая планета под названием Калатин, население которой составляет около миллиарда. Калатин - агрокультурная планета. Астронавигационные таблицы, из которых мы почерпнули эти сведения, указывают также на то, что на самой крупной из трех ее лун располагается небольшая военно-космическая база.
Все это подводит нас к следующей звездной системе, представляющей к тому же немалый интерес, - произнес Альварес и вывел на экран изображение четвертого звездного символа. - Не буду называть вам ее настоящее рьяллское название, поскольку нам, людям, она известна с древнейших времен. Представляю вам Спику!
В помещении неожиданно повисла тишина, которую вскоре нарушило недоуменное перешептывание присутствовавших на совещании астрономов. Дрейк в изумлении перевел свой взгляд на экран, на котором вдруг появилось беспорядочное нагромождение бесчисленных звездных символов. Где-то рядом прозвучал чей-то удивленный возглас:
- О Господи! Шесть... семь... восемь фокусов искривленного пространства!
Судя по всему, реакция зала доставила Борису Альваресу несомненное удовольствие, поскольку он широко улыбнулся:
- Как уже заметило большинство из вас, Спика обладает восемью точками перехода. Это делает ее центральной звездой самого обширного скопления искривленного пространства из всех когда-либо обнаруженных нами. Однако куда более важно то, что Спика - как вы сейчас увидите, - главная звездная система Гегемонии рьяллов.
После новых манипуляций Альвареса с панелью управления на голографическом экране начали появляться изображения остальных звезд. Еще до того, как диаграмма приняла законченный характер, она стала понятна всем, кто умел читать карты искривленного пространства. Дрейк смотрел на нее, ощущая в себе растущее неверие.
Отдельные звездные системы Рьяллской Гегемонии были тесно привязаны одна к другой короткими линиями складок искривленного пространства. Здесь воедино связаны три звезды, там - две другие, каждая, сама по себе, - с третьей. В другом случае четыре звезды образовывали некое подобие кольца. Однако когда Дрейк прошелся по всей диаграмме, он не смог найти линий, связующих какую-либо пару небольших группировок, за исключением тех, что проходили через центральную систему Спики. Спустя несколько секунд Альварес окончательно подтвердил его растущие подозрения.
- В Гегемонии рьяллов существует двадцать две отдельные системы. И каждая из них относится к скоплению искривленного пространства Спики.

ГЛАВА 17

Кому: капитанам всех кораблей и командирам подразделений
От кого: от Р.А. Дрейка, командующего спецгруппой
Дата: 11 сентября 2639 г.
Время: 20.00
Тема: приказы

1. Немедленно начать последние приготовления к эвакуации с Корлиса. Личному составу придерживаться следующего графика:
1.1. Пленных рьяллов перевести начиная с 03.00 13 сентября 2639 года на орбитальную станцию.
1.2. Последнюю проверку состояния горнорудного комплекса Корлиса завершить к 09.00 13 сентября 2639 года.
1.3. Старт последнего шаттла с Корлиса произвести не позднее 18.00 13 сентября 2639 года.
2. Флоту покинуть орбитальную стоянку в 24.00 13 сентября 2639 года и прибыть к точке перехода Эулиста-Антарес в 12.00 18 сентября 2639 года.
3. Истребителю «Булава» сандарского военно-космического флота скоординировать свой отлет из точки перехода Эулиста - Карратил с целью прибытия в точку перехода Эулиста - Антарес одновременно с другими кораблями флота.
Ричард Дрейк
Капитан Альтанского Космического Флота

* * *

Дрейк сидел в командирском кресле и наблюдал за тем, как шаттл «Мольер» исчезает в посадочном отсеке «Дискавери». С быстротой выпущенной из лука стрелы дежурный по ангару доложил по корабельному интеркому.
- Шаттл благополучно вернулся, сэр.
- Отлично, мистер Салмонсон, - ответил Дрейк. - Задраить отсек!
- Сделано, сэр!
- Все готово, сэр, - доложил Дрейку один из техников. - Все шаттлы на своих прежних местах.
- У вас имеется подтверждение списка пассажиров на «Мольере»?
- Так точно, сэр. Проверка личного состава спецгруппы закончена.
- А пленные?
- Все живы-здоровы, капитан.
- Превосходно, мистер Дэвис. Мистер Маршан!
- Слушаю, сэр! Маршан на связи! - отозвался старший помощник из центра управления боем.
- Как мы успеваем по времени?
- Горнорудный комплекс рьяллов появится над линией горизонта примерно через две минуты, сэр. Все телеметрические сигналы устойчивые и четкие.
- Будьте готовы произвести взрыв по моей команде!
- Есть быть готовым!
- Мистер Гайдн. Пожалуйста, выведите изображение планеты на главный экран.
- Вывожу, сэр.
На экране вспыхнул бело-голубой край планеты, видимый через один из бортовых камер «Дискавери». Изображение сканировалось самым тщательным образом. Мгновение спустя, одновременно с крупным планом, производимым камерой, оно увеличилось и на экране.
Когда бортовая камера «Дискавери» еще более приблизила к наблюдающим участок предстоящей цели, на экране возник инопланетный пейзаж, а минуту спустя в поле зрения оказался и горнодобывающий комплекс рьяллов.
Долина, в которой кентавры основали поселение, являла собой заболоченную местность буро-желтого цвета, хорошо различимую посреди зелени окружавших ее лесов. Обширная голубая заплата на ее фоне была озером, снабжавшим рудник водой. Строения горнорудного комплекса отбрасывали на окружавшую его ровную и голую поверхность причудливые тени.
- Максимально увеличьте изображение, мистер Гайдн!
- Выполняю, сэр.
Изображение увеличилось еще больше, и теперь края долины вышли за рамку экрана.
- Не так сильно, - скомандовал Дрейк. Изображение начало уменьшаться, и края долины вновь стали четко различимы.
- Вы готовы, мистер Маршан?
- Готов, сэр!
- Пуск!
Сначала показалось, будто абсолютно ничего не произошло. Затем над белым кубиком насосной станции у основания плотины поднялись вверх клубы оранжево-желтого дыма. Насосная станция вздрогнула, покатилась вниз по невысокому склону и скрылась из виду, а долину начало наполнять темное пятно. Края растекавшегося прямо на глазах пятна вздулись белым облаком пены. Огромная масса воды с угрожающей быстротой устремилась к краю плотины. Насыпная дамба обрушилась полностью - ее основание как будто слизало исполинским языком бушующей воды. Прямо на глазах у Дрейка волна захлестнула высокие трубы по обеим сторонам долины. Через три минуты гигантская стена воды полностью смыла строения горнорудного комплекса. Лавина поглотила и белые купола, и кубики зданий, в считанные мгновения раздробив их на бесчисленные обломки. Ударяясь о скалы, обломки эти крошились дальше на еще более мелкие части и вскоре бесследно исчезли из поля зрения бортовых телескопов и кинокамер, следивших за рукотворным катаклизмом с высоты двухсот километров.
- Вот, значит, каков ваш план, - пробормотал кто-то рядом с Дрейком. - Взорвать дамбу, чтобы и концы в воду!
Дрейк поднял голову и увидел Бетани, опустившуюся в кресло рядом с ним.
- Именно так и было задумано, - ответил он. - Теперь, когда рьяллы прилетят сюда в поисках потерявшегося корабля, они обнаружат, что их поселение стерто с лица земли чем-то вроде стихийного бедствия.
- Они наверняка задумаются о судьбе тех, кто мог остаться в живых!
- Вовсе не обязательно. Их соотечественники все до единого могли погибнуть в шахтах. - Дрейк указал на ту часть экрана, где были видны огромные водовороты, - это в открытые жерла шахт стремительно всасывались миллионы кубометров воды. - Даже если кому и посчастливилось остаться в живых, то их скорее всего эвакуировали на борту рудовоза.
- После чего они все до единого пропали вместе с космическим кораблем?
Дрейк кивнул.
- Думаешь, они клюнут на такое объяснение?
- Не важно, клюнут они на историю со стихийным бедствием или нет, главное, пока они еще не связывают происшедшее с нами!

* * *

Варлан из клана Душистых Вод разбудили рано на рассвете предыдущего дня и отвели в какое-то помещение, где заковали цепями ноги. Вместе с другими товарищами по несчастью ее перевезли в ту часть долины, которую двуногие использовали в качестве взлетно-посадочной площадки, и посадили на борт шаттла. Там их разместили по каютам грузового отсека, по пять особей в каждой, и отправили на орбиту. Воспользовавшись своим особым статусом, Варлан заняла угол каюты поближе к иллюминатору. Оттуда ей было хорошо видно, как планета резко уходит вниз, а голубое небо, наоборот, медленно возвращается на свое прежнее место.
Остальные четверо пленников были простыми рабочими. Почувствовав, что шаттл оторвался от поверхности Корлиса, они в страхе разразились истошными воплями. Только чувство собственного достоинства не позволило Варлан присоединиться к хору их стенаний. Монстры сохранили им жизнь, и поначалу у нее теплилась надежда на то, что Те, Кто Правит, каким-то чудом узнают о судьбе пленников и отправят на их спасение доблестных воинов.
Однако, оказавшись на борту космического корабля, Варлан утратила всякую надежду на спасение. Теперь им оставалось уповать разве что на скорую смерть, когда воины рьяллов вступят в схватку с двуногими монстрами и уничтожат их.
Варлан и ее соплеменников поместили в огромный, цилиндрической формы боевой космический корабль, находившийся на парковочной орбите Корлиса. Там их подвергли малоприятной процедуре - обработали какой-то зловонной жидкостью. Сначала всем показалось, что двуногие решили отравить их, однако трезвое размышление быстро преодолело низменный страх. Если бы в планы двуногих входило умертвить пленников, вряд ли бы они перевели их на борт орбитального корабля. Гораздо проще было бы ликвидировать пленников еще внизу, в помещении тюрьмы. Нет, решила Варлан, люди обливали их не ядом, а каким-то дезинфектантом - так обычно поступают медики, обрабатывая тела тех, кто страдает от паразитов.
Вслед за пыткой зловонным душем Варлан и четверых ее соплеменников перегнали в новое помещение. За исключением встроенного в пол санузла - жалкого подобия адаптированного к нулевой гравитации устройства, используемого на космических кораблях рьяллов, и привязных ремней, в отсеке больше ничего не было. Варлан и ее спутники приготовились к томительному ожиданию. После того как они провели в новой тюрьме целую тысячу ударов сердца, к ним в камеру поместили еще пятерых пленников. Подобный ритуал повторился еще дважды, и вскоре все до единого из захваченных в плен на Корлисе снова оказались вместе.
В течение того времени, которое Варлан определила для себя как полный день, ничего выдающегося не произошло. Пленникам регулярно давали пищу и свежую питьевую воду. Несколько раз по всему кораблю раздавался сигнал тревоги, и укрепленные под потолком динамики предупреждали о том, что вскоре будет проведено испытание нулевой гравитации. В этих случаях рьяллы привязывали себя к полу ремнями безопасности. При этом некоторые соплеменники Варлан извергали содержимое желудков, создавая тем самым серьезное неудобство для остальных своих товарищей по несчастью.
После периода сна, во время которого Варлан удалось подремать лишь урывками, единственный в отсеке люк открылся, и на пороге появился человек, державший в руках аппарат - электронный переводчик.
Монстр выкрикнул ее имя. Варлан подумала было, что отзываться на зов не стоит, но затем все-таки решила откликнуться. Не стоит оказывать неповиновения, не имея цели или надежды на благополучный исход дела. Кроме того, если она, Варлан, действительно зачем-то понадобилась людям, то они все равно без особого труда найдут ее среди остальных пленников. Она вышла вперед и покорно позволила надеть на себя цепи. Затем ее проводили в огромных размеров ангар, выйдя из которого она вскоре оказалась на космическом корабле. Здесь Варлан посадили в корабль поменьше, который доставил ее на другое космическое судно - на этот раз цилиндрической формы. Здесь ее поместили в камеру, в которой оказались Оссфил и еще семеро из оставшихся в живых членов экипажа «Галактического Странника».
- Приветствую тебя, Варлан из клана Душистых Вод! - произнес Оссфил, сопроводив свои слова жестом, означающим уважение.
- Приветствую тебя, Оссфил с погибшего «Галактического Странника»! Как живется тебе в плену у захватчиков?
- Довольно сносно. Они исправно кормят нас из съестных запасов нашего собственного корабля. Пища однообразная, но сытная. Как твои дела и что случилось на Корлисе?
Варлан рассказала о недавней попытке отстоять шахты и плавильный цех и позорном пленении рьяллов людьми. Она как раз закончила свое повествование, когда из динамика донесся голос кого-то из монстров, сделавший какое-то объявление.
- Чего они хотят? - спросила Варлан.
- Оповещают всех о необходимости пристегнуться. Они собираются включить главные двигатели, - пояснил Оссфил.
- Ты понимаешь их язык, Оссфил с погибшего «Галактического Странника»?
Оссфил сделал жест, обозначавший малую степень своих познаний в языке захватчиков.
- Всего несколько слов. Эта последовательность звуков, напоминающая полоскание горла, в переводе означает «ускорение».
- Как ты думаешь, куда нас везут?
Ответ прозвучал едва слышно.
- Боюсь, они держат путь к Злой Звезде.
Варлан вся напряглась. Подобно большинству представителей рьяллских высших каст, Варлан обладала достаточно глубокими познаниями в астрономии и поэтому имела представление о том, что такое сверхновая и каков механизм ее возникновения. При всем этом подобные события в истории Расы считались дурным предзнаменованием. Мысль о том, что корабль, на котором она находится, держит курс в самое сердце недавнего катаклизма, напомнила ей о страхах не одного поколения рьяллов.
- Разве такое возможно? Ведь приблизиться к Злой Звезде - значит немедленно, неминуемо погибнуть!
- Любой пришел бы к такой мысли, - отозвался Оссфил. - Однако я собственными глазами видел, как их космические корабли появляются в портале, который ведет от Злой Звезды. Следует верить собственным глазам. Таким образом, нам стоит признать, что эти монстры обладают знанием, которое, увы, нам недоступно.
Варлан отметила про себя, что Оссфил употребил слово «монстры», и удивилась, что сама она уже больше не думает о захватчиках как о монстрах. Вместо этого Варлан мысленно стала называть их так, как они называют сами себя. Это была забавная трансформация восприятия, которую, как только для этого представится возможность, Варлан решила хорошенько проанализировать. А пока необходимо вытянуть из Оссфила все, что касается его пленения.
- После того как ты попал в плен, тебя допрашивали?
Оссфил сделал утвердительный жест.
- Допрашивали. Меня и всех членов экипажа, кто остался в живых. Нас расспрашивали о корлисском комплексе, о том, что нам известно о других космических кораблях в системе Эулисты.
- Ты отвечал на их вопросы?
- Перед тем как начать допрос, они прикрепили датчики к разным частям моего тела и подключили их к какому-то ящику. После каждого моего ответа они рассматривали показания этого прибора. Мне казалось, будто каждый мой ответ становился им известен еще до того, как я произносил его вслух.
Варлан кивнула. При допросах ее подвергли подобной процедуре. Спрашивали главным образом о списках работников горнорудного комплекса, о том, успел ли кто-нибудь из рабочих сбежать.
- По крайней мере наша честь не пострадала, Оссфил, - сказала она более сдержанным тоном. - Мы никак не можем повлиять на то, что говорят приборы чужеземцев.
Возникла долгая пауза, которую первым нарушил капитан погибшего корабля:

Предыдущая страница 13 Следующая страница


Прыжок в Антарес 14

- Боюсь, что мне не удалось сохранить мою честь незапятнанной, Варлан из клана Душистых Вод.
- Что ты имеешь в виду, Оссфил с погибшего «Галактического Странника»?
Оссфил плотно закрыл уши и свернул колечком хвост между первой и второй парой ног. Это был жест, выражавший крайнюю степень стыда.
- Механизм стирания памяти в компьютере «Галактического Странника» не сработал. Боюсь, что монстрам теперь известно, где находится наш родной дом.
В последнее время судьба наносила - один за одним - сокрушительные удары по психике Варлан. Сначала был шок, испытанный ею от пленения. Затем, когда она поняла, что их увозят с Корлиса, окончательно рухнули последние надежды на спасение. И вот теперь известие о том, что информация, за сохранение которой в тайне отдал свою жизнь Сальфадор из клана Вечного Огня, может оказаться в руках людей. Совершенно неожиданно для себя Варлан издала в сверхзвуковом диапазоне душераздирающий вопль. Это был крик боли, полного, невыносимого и безысходного отчаяния.

* * *

АЛЬФА ДЕВЫ (СПИКА)

Основная информация

Местоположение:
13251 5RA- 110900 DEC, 274

Тип звездной системы: бинарный.

Описание системы:
С точки обзора Солнечной системы Альфа Девы - переменная бинарная звездная система (абсолютная величина 0,91 - 1,01) с периодом в 4 дня. Оба составляющих ее светила расположены в непосредственной близости друг к другу и с Земли даже при многократном телескопическом увеличении воспринимаются как единое целое. Впервые бинарный характер Альфы Девы был установлен путем спектрального анализа.
Альфа Девы-А. Гигант спектрального класса В 1.5, класс яркости V. Диаметр 6.2 солнечной, масса 16.0 солнечной.
Альфа Девы - В. Карлик спектрального класса В3.О, класс яркости V. Диаметр и масса не установлены.

Примечание:
Альфа Девы недосягаема до космических полетов, поскольку до сих пор не обнаружено ведущих к ней пространственных складок. Однако, по мнению специалистов по многомерному пространству, это представляется сомнительным, поскольку главная звезда, гигант, обладает достаточной массой для образования сразу нескольких фокусов искривления. Исходя из этих соображений астрономы уже не раз предсказывали наличие у Альфа Девы точек перехода в другие системы, утверждая, что их обнаружение лишь дело времени.
Альфа Девы - самая яркая звезда зодиакального созвездия - входит также в число пятнадцати наиболее ярких звезд, видимых с Земли.
Выдержка из Альманаха Астронавигатора,
издание 2510 года.

Ричард Дрейк сидел в своей каюте перед рабочим экраном и рассматривал два объемных фотоснимка, на которых было изображено по бело-голубой звезде на черном фоне. При этом он неторопливо перечитывал вступление к альманаху, пояснявшее изображения фотоснимков: «...до сих пор еще не обнаружено ведущих к ней пространственных складок... обладает достаточной массой... образования сразу нескольких фокусов искривления... точки перехода... их обнаружение лишь дело времени...»
Интересно, подумал Дрейк, что сказал бы давно умерший автор этих строк, узнай он, что Спика еще тогда была центральной звездой инопланетной цивилизации. Ричард еще несколько минут рассматривал бело-голубую звезду, а затем убрал ее изображение и вывел на экран другой снимок. На этот раз перед ним засияло сразу более сотни звезд. Обнаружив, что после долгого дня, наполненного различными событиями, в число которых входил и отлет с Корлиса, сон никак не идет к нему, Дрейк решил воспользоваться бессонницей с пользой для дела. Он установил местоположение двадцати двух звезд, которые Борис Альварес определил как составную часть Рьяллской Гегемонии и для удобства последующего поиска пометил их бледно-малиновым цветом.
Еще некоторое время он рассматривал космическое пространство рьяллов, после чего подключился к астронавигационной базе данных «Дискавери» и ввел в свой компьютер полученную информацию о примерно восьмидесяти планетах в населенном человечеством пространстве. Обозначив изображения человеческих миров зеленым цветом, он совместил их изображения с картой космического пространства рьяллов. После этого Дрейк уменьшил размер изображения так, чтобы можно было увидеть сразу две сферы.
За последние пятьсот лет человечество расширило сферу своего обитания вдоль складок искривленного пространства, в конечном итоге заняв эллипсоидной формы участок космоса длиной пятьсот световых лет и двести световых лет в диаметре. Рьяллы также занимались освоением космоса и расширением зоны влияния, заняв свой собственный участок галактики. Космическое пространство рьяллов составляло примерно одну треть объема пространства, освоенного человечеством, и являло собой почти идеальную сферическую форму. Обе сферы имели общую границу и пересекались, и даже взаимопроникали в районе Антареса. Их изображение бок о бок друг с другом наглядно демонстрировало, почему люди медленно проигрывают в войне с кентаврами.
Долгая история земных войн внедрила в сознание не одного поколения военачальников, что важнее - и труднее всего - найти местность, которая бы идеально подходила для сражения и обеспечила бы его успех. В битве при Ватерлоо и в сражении в Прудхо-Бэй своим успехом победившая сторона была обязана скорее рельефу местности, нежели численному превосходству. Карта звездного неба, у которой Дрейк провел долгие бессонные часы, убедила его, что то же самое верно и в войне людей с рьяллами.
Космическое пространство рьяллов, локализованное в скоплении Спики, имело следующее достоинство: оно отличалось короткими внутренними линиями искривления и высокой степенью их взаимосвязей. Ни одна из систем Рьяллской Гегемонии не находилась от своей соседки на расстоянии более шести переходов искривленного пространства. Космическое пространство, обжитое людьми, растянулось вдоль оси спирального рукава галактики. Расстояние между его крайними точками составляло пятнадцать таких переходов.
Для рьяллов тактическая и стратегическая ценность их собственного скопления искривленного пространства весьма существенна. Случись кому-нибудь напасть на них, они смогут быстро передать по цепочке сообщение о такой агрессии и подтянуть подкрепление гораздо быстрее, чем люди. Когда они овладеют всеми необходимыми навыками, их войска смогут так же стремительно перемещаться из одного очага военного конфликта в другой, причем каждый их боевой корабль сможет противостоять двум или более боевым кораблям людей.
Дрейк еще несколько минут разглядывал звездные карты и размышлял над возможными последствиями войны с рьяллами. Из состояния задумчивости его вывел зуммер, призывавший обратить внимание на экран. Подавшись вперед, Дрейк принял сообщение.
- Извините, что беспокою вас в столь поздний час, капитан, - произнес Филипп Уолкирк. В это время сандарский принц находился на дежурстве.
- Не надо никаких извинений, лейтенант Уолкирк. Я сейчас ковыряюсь с компьютером. Что случилось?
- Сэр, бортовая аппаратура только что обнаружила космический корабль, появившийся в точке перехода Эулиста - Антарес. Есть предположение, что это «Стрела».
- Дождитесь подтверждения, что это действительно «Стрела». Сообщите также капитану Ростоку, что мы сейчас направляемся к точке перехода. Ему следует дождаться нашего прибытия.
- Слушаюсь, сэр.
Филипп Уолкирк отключился от линии связи, и Дрейк снова погрузился в свои невеселые мысли. Через пятнадцать минут на экране снова появилось лицо сандарца.
- Связь установлена, сэр! «Стрела» передает сообщение адмирала Гоуэра.
- Что в нем говорится?
- Адмирал Гоуэр приказывает нам оставить эту звездную систему и немедленно вернуться в пределы туманности, сэр.
- Он как-то объяснил причину?
- Да, сэр. Флот определил место еще одного фокуса искривления внутри Антареса. Адмирал хочет, чтобы мы воссоединились, прежде чем отправят кого-нибудь разведать обстановку на той стороне.

ГЛАВА 18

Пока спецгруппа Ричарда Дрейка исследовала систему Эулисты, ученые на борту «Александрии» круглые сутки занимались разработкой математической модели структуры искривленного пространства внутри туманности Антарес. Работа эта оказалась куда более трудной, чем предполагалось. Поскольку складки искривленного пространства были сфокусированы гравитационной кривой - так называемый эффект гравитационных линз, - главным фактором, определявшим образование фокуса искривления, являлось количество и плотность материи внутри системы. Как правило, в звездных системах большая часть массы сосредоточена в самих звездах.
Однако туманность Антареса оказалась гораздо сложнее обычной звездной системы. Самым дальним элементом, стремившимся сфокусировать складки искривленного пространства, была нейтронная звезда, находившаяся в самом сердце пульсара. Высокая скорость вращения крошечной звезды и ее малый размер имели обыкновение искажать те немногочисленные линии искривления, которые проходили как раз через сердце этого небесного тела.
Что касается линий искривленного пространства с малым смещением, то они не испытали воздействия нейтронной звезды. Сама нейтронная звезда была окружена оболочкой из энергонасыщенной плазмы толщиной в несколько миллионов километров. Энергия, передаваемая вращением магнитного поля звезды, имеет обыкновение сохранять плазму в энергонасыщенном состоянии, что способствует поддержанию ее минимальной плотности. Этот относительно однородный слой плазмы резко фокусировал складки искривленного пространства, которые проходили повсюду в пределах границ того, что осталось от былого Антареса.
За пределами центральной массы простиралась туманность. Разреженная до состояния близкого к абсолютному вакууму, она тем не менее содержала ровно тридцать процентов бывшей массы Антареса. Складки искривленного пространства, проникшие в этот газовый шар диаметром в шесть световых лет, никак не могли не испытывать на себе воздействия этой массы. А за пределами этого скопления газа и пыли находился передний край ударной волны сверхновой, ныне отстоявший от нее на расстоянии 127 световых лет. Эта была та самая ударная волна, которая вызвала долговременную изоляцию Альты. Сейчас она, постепенно ослабевая, вышла за пределы системы Валерии. Таким образом, любая модель, предназначавшаяся для предсказания в будущем новых линий искривления внутри туманности, не могла не принять в расчет эффект подобного крупномасштабного разрыва в межзвездном пространстве.
Именно этой проблемой занимались находящиеся на борту «Александрии» астрономы - изучали и рассматривали все эти факторы, включали их в серии одновременно производимых уравнений, определяли воздействие каждого фокусирующего элемента на каждую точку в пределах туманности. Эта работа была и тонкой, и утомительной, она одновременно и увлекала, и раздражала, но в конечном итоге ученые все-таки составили карту искривленного пространства, которая объясняла наличие складок, ведущих к системам Эулисты и в Напье.
Наконец расположив уже известные фокусы искривления на своих правильных местах, ученые использовали такую модель для ответа на вопрос, в каких еще местах туманности могут находиться межзвездные порталы. Компьютер предсказал наличие новых фокусов искривления сразу в четырех новых точках и определил степень вероятности таковых предположений.
Ожидая, когда вернется спецгруппа Ричарда Дрейка, адмирал Гоуэр приказал исследовать две наиболее вероятные точки новых фокусов искривления. Первую группу исследователей возглавил сандарский крейсер «Виктория», вылетев к цели, которая находилась на расстоянии более миллиарда километров от точки перехода к Эулисте. Вторую экспедицию повел за собой альтанский крейсер «Клинок». Он отправился к фокусу искривления, находившемуся на расстоянии двух миллиардов километров. Крейсер «Виктория» прибыл на место первым, но, тщательно прочесав предписанный ему участок космического пространства, так ничего и не обнаружил. «Клинок» проделал то же самое, что и его коллеги на «Виктории», и быстро выявил характерное схождение изогравитационых линий.
Именно отчет исследователей с «Клинка» вместе с астронавигационной информацией, поступившей со «Стрелы», заставили Гоуэра отдать приказ о возвращении исследователей Корлиса обратно в пределы туманности.

* * *

- Почетный караул, ать-два!
По команде Филиппа Уолкирка двойная шеренга альтанских космических десантников в черных мундирах с серебряными галунами застыла по стойке «смирно».
Перед ними на приколе стоял орбитальной шаттл, прибывший с борта «Королевского Мстителя». Его шлюзовая камера открылась, и из нее выплыла фигура в адмиральском мундире.
- На караул!
Двенадцать винтовок приняли требуемое положение как раз в тот момент, когда у подножия трапа, где его ждали Дрейк и Уолкирк, появился адмирал Гоуэр. Как и десантники почетного караула, встречавшие также прикрепились подошвами обуви к палубе, чтобы оставить руки свободными и не цепляться за поручни. Когда адмирал оказался прямо перед ними, младшие по званию молодцевато отсалютовали ему. Держась одной рукой за поручень, адмирал Гоуэр отсалютовал им в ответ.
- Рад видеть вас в добром здравии после благополучного возвращения, капитан!
- Рад видеть вас, сэр!
Гоуэр повернулся к сандарскому принцу:
- Я только что ознакомился с рапортом о ваших действиях при захвате рьяллского рудовоза, Ваше Высочество! Его Величество король обрадуется, когда тоже узнает об этом!
- У меня превосходная команда, сэр. Фактически почетный караул полностью состоит из ветеранов, участников этой боевой операции.
Адмирал повернулся кругом и оглядел сверху вниз неподвижные ряды десантников.
- Господа, выражаю вам сердечную благодарность от имени Его Величества Джона-Филиппа Уолкирка и всего сандарского народа! Благодарю вас за образцовую охрану нашего принца!
- Рады стараться, сэр! - рявкнули в унисон десантники.
Гоуэр повернулся к Дрейку.
- А теперь, капитан, ведите меня в свою каюту. Я объясню вам причину нашего прибытия.
- Слушаюсь, сэр. Прошу вас следовать за мной.
Дрейк вывел адмирала в главный круговой коридор.
Когда они оказались перед каютой Дрейка, сила тяжести на корабле установилась вполне сносная, и спутники теперь скорее скользили по коридору, нежели тащили друг друга за руку.
- Позвольте предложить вам что-нибудь выпить, сэр? - поинтересовался Дрейк, когда Гоуэр устроился в кожаном кресле капитанской каюты.
- Благодарю вас, капитан, с удовольствием приму ваше предложение. Не откажусь от бокала бренди; помнится, мистер Барретт приносил тогда бутылку на борт «Мстителя».
- Разумеется, сэр, - откликнулся Дрейк и, отодвинув в сторону панель, скрывавшую небольшой, но прекрасно «укомплектованный» шкафчик-бар, достал пару специальных «космических» бокалов. Наполнив их любимым напитком своего гостя, он протянул один из них адмиралу.
Гоуэр сделал глоток, после чего аккуратно поставил бокал в специальное углубление стола, не позволявшее предметам улетать в условиях невесомости.
- Я только что ознакомился с вашим рапортом о проведенной вами операции на Корлисе. Примите мои поздравления в связи с проделанной вами работой, а также мою благодарность.
- Благодарю вас, сэр!
- Одна эта астронавигационная информация стоит десятка кораблей!
- Есть ли у ваших шифровальщиков какие-нибудь успехи по разгадке данных компьютерной базы рудовоза, которую вам доставила «Стрела»? - поинтересовался Дрейк.
Гоуэр отрицательно покачал головой.
- Слишком мало прошло времени, чтобы говорить о каких-либо результатах.
- По крайней мере у вас есть информация от профессора Альвареса.
- Хотелось бы, чтобы она не оказалась чересчур удручающей, Дрейк. - Гоуэр мгновенно понял, какие трудности их ждут, вздумай они сражаться против неприятеля в условиях, когда принадлежащая тому территория представляет собой компактное скопление искривленного пространства. - По оценкам моего штаба, наличие многочисленных внутренних коммуникационных звеньев позволит рьяллам увеличить эффективность боевых сил вдвое, если не втрое.
- Полностью с вами согласен, сэр. Я пришел к такому же выводу.
- Неудивительно, что мы с таким трудом сдерживали их все эти годы. А если они вдруг сумеют проникнуть сквозь туманность, нам остается разве что уповать на Господа-Бога. Что, кстати, подводит нас к следующей проблеме. Вы уверены, что вам удалось выскользнуть из системы Эулисты незамеченными?
- Уверен, сэр, - заверил Дрейк адмирала. - Все то время, пока мы находились в системе, «Булава» стерегла второй портал. Но даже после того как капитан Куэйд покинул свой боевой пост и присоединился к нам, мы продолжали держать выход из системы Карратил в поле зрения до самого момента прыжка. Нами не было замечено ни одного судна - ни покидавшего систему Эулисты, ни входящего в нее.
- А что с Корлисом?
- Мы приложили немало усилий на то, чтобы не оставить ни малейших следов нашего пребывания там, сэр. Надеюсь, то, что ускользнуло от нашего внимания, уничтожено потопом.
- А не могло случиться так, что в живых сумели остаться рьяллы, о которых вам неизвестно? Какие-нибудь беглецы, спрятавшиеся в лесу?
- Нет, наши дознаватели подвергли пленных самым пристрастным допросам, сэр. Похоже, что никому из них не посчастливилось спастись бегством.
- Где теперь находятся пленные?
- Оставшиеся в живых члены экипажа рудовоза и управляющая корлисским рудником размещены на палубе «Гамма», сэр. На «Терре» находятся те из рьяллов, кого доставили с Корлиса.
- Каковы условия содержания в камерах?
- Камеры переполнены, сэр. Боюсь, что нам удалось изыскать слишком мало места под помещения для арестованных.
- Помещения и соответствующие удобства найдутся на борту «Мстителя». Я организую перевод пленников туда и развяжу вам руки - как только вернусь на корабль.
- С вашего позволения, сэр, я бы оставил главу корлисских рудников здесь, на «Дискавери».
- С какой целью, капитан?
- Мисс Линдквист в настоящее время изучает этого пленного, сэр.
- Что же полезного мисс Линдквист надеется извлечь из своих исследований?
- Она пытается выявить наличие различий в том, как реагируют на людей представители руководящей и военной каст рьяллов.
- Что заставляет ее предполагать наличие каких-то различий?
- Она сама не знает, сэр. Это и есть главная побудительная причина ее исследования.
Адмирал Гоуэр поджал губы, затем кивнул:
- Хорошо. Конечно, божественная истина состоит в том, что нам долгие годы не хватало мудрости заняться изучением рьяллского руководства. Сообщите мисс Линдквист, что я жду от нее еженедельных рапортов о ходе исследований.
- Слушаюсь, сэр.
Адмирал Гоуэр поднял бокал и сделал глоток. Судя по выражению его лица, напиток пришелся ему по вкусу. Он вернул бокал на место, после чего повернулся к Дрейку и смерил его пристальным взглядом.
- Мне понравилось, как вы поработали в системе Эулиста, Дрейк. Вам удалось проникнуть туда и добыть ценнейшую информацию. Вы тщательно замаскировали следы своего пребывания и незамеченными выбрались оттуда.
- Ценю ваше доверие, сэр.
- Вы заслужили его, Дрейк. А как вы отнесетесь к тому, если я предложу вам возглавить эскадру, которая отправится на разведку нового фокуса искривленного пространства?
- Мне позволено будет взять в эту экспедицию мои корабли и моих людей?
- А в чем дело? Вам не нравятся корабли, которые я собираюсь отправить для исследования Эулисты?
- Они прекрасно соответствуют цели, сэр. Даже более чем соответствуют. Однако мне хотелось бы внести парочку изменений в состав эскадры.
- Отлично. Когда вы будете готовы к старту?
- Вас устроит, если я назову трое суток?
- Не возражаю, капитан.

* * *

Бетани распорядилась, чтобы Варлан поместили в отдельную каюту, остальных же рьяллов перевели на флагманский корабль. Каюту переоборудовали таким образом, чтобы воссоздать жилищные условия, обнаруженные людьми на Корлисе. Помещение оборудовали телеэкраном и внушительной подборкой записей. Для того чтобы Варлан могла и далее расслабиться и сделаться более податливой для лести, мероприятия по негласному наблюдению за пленницей хотя и предполагали максимальные меры предосторожности, тем не менее не бросались в глаза. Они включали в себя систему видеонаблюдения, дверь, которая открывалась только снаружи, и вооруженного охранника из числа десантников в коридоре.
- Как тебе твое новое жилище? - спросила Бетани у Варлан на следующий день после переселения.
Варлан нагнула свою длинную шею, имитируя человеческий кивок головой.
- Намного лучше предыдущих. Однако признаюсь, я не понимаю, зачем тебе понадобилось так стараться ради меня. - Эти слова рьяллской пленницы раздались из портативного переводчика, висевшего у нее на шее.
- Моя цель та же, что и на Корлисе, - ответила Бетани. - Несмотря на вражду наших рас, нет никаких причин лично нам с тобой быть врагами.
Прежде чем ответить, Варлан какое-то время молча обдумывала слова своей собеседницы.
- Если бы ты, как и я, относилась к расе рьяллов, я бы подумала, что ты пытаешься втянуть меня в заговор против моей касты и клана.
- Я не прошу тебя предавать твою расу, Варлан. Мне хочется, чтобы ты попыталась понять меня.
- Зачем? С какой целью?
- В надежде на то, что мы сможем найти взаимно приемлемый способ поскорее покончить с этой войной.
- Я уже раньше заметила это забавное качество в твоем характере, Бетани из клана Линдквистов. Почему ты никак не можешь признать тот факт, что мы - вечные соперники и должны и далее оставаться ими? Как ты можешь пребывать в заблуждении, что у всех разумных существ есть что-то общее, когда нет никаких сомнений в том, что это вовсе не так? Что это - подход, типичный для всей вашей расы, или просто отличительная черта твоего характера?
- Думай как хочешь, ты все поймешь, Варлан, когда узнаешь нас лучше.
- Хорошо, - ответила Варлан, - я буду изучать тебя, в то время пока ты будешь изучать меня. Вреда от этого не будет, да и срок моего заключения тогда покажется не таким долгим.

* * *

Ричард Дрейк неожиданно обнаружил, что пользуется популярностью. Это произошло после известия о том, что адмирал Гоуэр назначает его начальником экспедиции, отправляющейся на поиски нового фокуса искривленного пространства. В следующие за утверждением приказа два часа он встретился с командирами всех истребителей и крейсеров. Дрейк заверил каждого претендента на место в новой экспедиции, что когда будет делаться выбор, решающим фактором в пользу того или иного участника спецгруппы станут исключительно тактические соображения.
Особенно рьяно добивался нового назначения командир «Клинка» Бэла Мартсон, чей космический корабль только что вернулся из очередного похода.
- Ты просто обязан взять меня с собой, Ричард! - умолял Дрейка Мартсон. - В конце концов, это ведь мы раскопали все это.
Дрейк кивнул головой.
- Обязательно буду иметь тебя в виду, Бэла, но сначала мне необходимо произвести оценку всех наличных ресурсов. Если твой корабль подойдет для моего плана, то как я могу не взять тебя с собой?
- Черт побери, Ричард! Мои люди не перестают ворчать и беспокоятся, что могут не попасть в состав новой экспедиции.
- Я уже сказал, капитан, - повторил Дрейк, намеренно делая акцент на звании Мартсона. Подчеркнуто официальный тон давал понять, что дело зашло слишком далеко, приблизившись к той хрупкой границе, которая разделяет дружеские отношения и служебные. - Я обязательно сообщу вам о своем решении.
Лицо Мартсона немедленно приняло застывшее выражение, в котором невозможно было распознать какие-либо эмоции.
- Да, сэр. Спасибо, что будете иметь нас в виду, сэр. Смею просить вас принять в противном случае мою отставку.
- Не сходи с ума, Бэла. Черт побери, я попытаюсь взять тебя в экспедицию, если в этом будет хоть маломальская тактическая необходимость.
- Благодарю вас, сэр!
После ухода Мартсона Дрейк немедленно приступил к планированию разведки крупными силами. Как и в предыдущий раз, первое проникновение осуществят два сандарских истребителя, причем по той же самой причине, что и во время первой экспедиции. Даже если предположить возможность атаки со стороны неприятеля, все равно остается шанс, что один из них или даже оба смогут вернуться в туманность и сообщить о случившемся. Если же никакой засады противника не обнаружится, то тогда один из истребителей останется охранять выход в фокус искривленного пространства, тогда как второй направится в Антарес, чтобы известить об этом остальных.

Предыдущая страница 14 Следующая страница


15 Майкл Макколлум

Первое решение Дрейка, касавшееся строя экспедиции, было относительно несложным. Поскольку выполнение основной задачи лежало в первую очередь на боевых кораблях, Ричард решил не брать с собой «Саскатун». Если вражеские космические силы будут разбиты, а наземная цель окажется такой, что и на Корлисе, то в его распоряжении будет достаточно времени, чтобы задействовать саскатунских десантников.
После долгих ночных бдений перед экраном компьютера Дрейк наконец подобрал личный состав предстоящей экспедиции.
Спецгруппа состояла в основном из тех же людей, которые уже побывали в системе Эулиста, за единственным исключением того, что роль «Саскатуна» должен был сыграть «Клинок». С нескрываемым чувством удовлетворения Дрейк сообщил о своем решении адмиралу Гоуэру.

Для исследования третьего фокуса искривленного пространства прошу выделить в мое распоряжение крейсеры «Дискавери», «Терра», «Клинок», истребители «Стрела», «Булава», «Ятаган», а также три криогенных танкера по вашему выбору.
Р. Дрейк
Командующий спецгруппой

С не меньшим чувством удовлетворения час спустя он прочитал официальный ответ адмирала.

Ваша просьба удовлетворена. Вашей спецгруппе будут выделены танкеры «Феникс», «Тарсис» и «Сандарский воин». Заправщики будут отправлены вам по мере их готовности.
С. Гоуэр
Адмирал флота

По прибытии на место, находившееся достаточно близко от недавно обнаруженного фокуса искривления, Дрейк приказал всем кораблям провести расстыковку с криогенными танкерами, после чего все танкеры были отведены на безопасное расстояние. Затем поступил следующий приказ: трем крейсерам и истребителю «Булава» выстроиться в оборонительном боевом порядке, а «Стреле» и «Ятагану» - начать приготовления к прыжку через искривленное пространство.
Как и в прошлый раз, Дрейк услышал, как капитаны двух истребителей до начала последнего отсчета проводят последнюю проверку готовности к прыжку, ощутив при этом, как с каждой секундой в нем самом нарастает напряжение. Наконец у него на глазах два мерцающих пятнышка исчезли с экрана «Дискавери». Так же, как и в прошлой экспедиции, Ричарду казалось, что время тянется удивительно медленно. Вот-вот с долгожданным известием об обстановке в точке перехода должен был вернуться один из истребителей!
- Вернулся, капитан! - донесся победный клич из центра управления боем после получаса томительного ожидания.
- Который корабль?
- «Стрела», сэр.
- Соедините меня с капитаном Ростоком! - приказал Дрейк дежурному связисту.
- Слушаюсь, сэр!
Прошло около тридцати секунд, прежде чем на экране прямо перед Дрейком появилось расплывчатое изображение капитана Картера Ростока.
- Докладывайте, Росток! - приказал он.
- На другой стороне все чисто, капитан.
- Узнали систему?
- Так точно, сэр! Это Годдард!
- Вы уверены в этом?
- Абсолютно уверен, сэр!
Дрейк внезапно ощутил легкое головокружение. Годдард был в числе первых освоенных землянами систем. А за Годдардом лежало Солнце!

ГЛАВА 19

ГОДДАРД

ОСНОВНЫЕ ХАРАКТЕРИСТИКИ:
Звезда-карлик спектрального класса F8: абсолютная звездная величина +4.5.
Местоположение (относительно Солнца): 1627 1 RA - 2207.4 дек. LY.
Кол-во точек перехода: 3.
Последовательность подпространственных переходов:
Первая точка перехода: Солнце, Годдард.
Вторая: Антарес, Годдард.
Третья: Вега, Циолковский, Годдард.
Звездная система состоит из 12 планет, 62 лун, небольшого скопления мелких астероидов. Планета IV Годдард и планета V Фелисити - планеты земного типа с местными формами жизни. Планеты, в порядке их удаленности от первичной системы, включают в себя...

ИСТОРИЯ:
Впервые обнаруженная в 2130 году кораблями первой экспедиции по исследованию искривленного пространства, эта звездная система была названа именем Роберта Годдарда, пионера ракетостроения. Четвертая планета обитаема на большей части своей поверхности, хотя температура в экваториальных областях летом превышает 70 градусов по Цельсию. Пятая планета также обитаема. Температура в высоких широтах Годдарда V зимой опускается до точки замерзания двуокиси водорода (см. отдельную справку по «планете Годдард» и «Фелисити»). Первое поселение на Годдарде IV возникло в 2135 году, на Годдарде V - в 2148 году. Обе колонии были основаны Сообществом Наций, контролировавшим эту звездную систему до обретения ею независимости в 2208 году.

НАСЕЛЕНИЕ:
Согласно переписи 2500 года население звездной системы Годдард составляло 4 527 650 000 человек. По причине неоднородности национального состава первых поселенцев главными языками, которые используются в настоящее время жителями этой системы, являются...

Отрывок из «Справочника астронавигатора по освоенному
человечеством космическому пространству>.
97-е издание, (с)2510, издательская группа
«Галлан Пабликейшнз Лтд.>, Большой Нью-Йорк, Земля.

* * *

- Завершить подпространственный переход! Всем службам сообщить о возможных повреждениях или неполадках! Техникам доложить о готовности!
Дрейк дождался, пока объявление не докатится до всех служб, после чего вызвал по внутренней связи Аргоса Кристобаля.
- Выведите на экран изображение Годдарда, мистер Кристобаль! - обратился он к астронавигатору «Дискавери».
- Есть, сэр!
На главном экране возникло изображение черного звездного поля с одной-единственной бело-желтой светящейся точкой посередине. При виде Годдарда Дрейк неожиданно испытал легкий приступ ностальгии, ведь это был звездный двойник Валерии. Ричард быстро пробежал глазами экран в поисках светлых точек, означавших наличие планетарных тел. Если там и имелись таковые, то он, вероятно, их не заметил.
- Вы обнаружили радиосигналы, мистер Слейтер?
- Да, сэр, - воскликнул связист. - Я засек две обитаемые планеты, а также огромное количество баз, разбросанных по всему глубокому космосу. Эта местность прямо-таки кишит космическими кораблями!
- Земными, я полагаю.
- Так точно, сэр!
- Ваша записывающая аппаратура работает?
- Так точно, сэр!
- Мистер Кристобаль, дайте изображение Антареса! - произнес Дрейк. Подобная просьба уже стала традицией на борту «Дискавери».
Именно метаморфозы Антареса - сначала из красно-оранжевого солнца в ослепительно яркую сверхновую, затем в далекую кольцевую туманность и в конечном итоге в безбрежную красноватую дымку - служили наглядной иллюстрацией тому, что с каждым новым прыжком через искривленное пространство «Дискавери» преодолевал зияющие межзвездные пропасти.
Расположенный в самом центре экрана, Антарес в очередной раз являл собой красно-оранжевый маяк, долгие столетия украшавший альтанские небеса. Звездная система Годдарда пока еще находилась вне досягаемости разбегавшейся ударной волны сверхновой, так что голубоватое электрическое свечение придет на местные небеса не ранее, чем через столетие.
- Переключитесь на Солнце!
- Слушаюсь, сэр!
Прежнее изображение исчезло, а на экране появилась расплывчатая желтая звезда. Если бы не светящийся крестик с ней рядом, тусклую звездочку эту было бы почти невозможно различить.
- Оно самое? - поинтересовалась Бетани, сидевшая на своем обычном месте рядом с Ричардом.
- Оно самое, - подтвердил Дрейк.
- Не слишком впечатляет.
- Нет, я бы не сказал, что Солнце уж совсем маловыразительная звезда. Просто с такого большого расстояния, если смотреть на него невооруженным глазом, Солнце вообще практически неразличимо. Будь мы на нашей родной Альте, чтобы его рассмотреть, нам потребовался бы хорошего размера телескоп и более глубокие познания в астрономии.
Бетани кивнула.
- Как-то раз, когда я была совсем маленькой, дядюшка взял меня в горы Колгейт, чтобы показать мне наше исконное светило. Он целый вечер настраивал телескоп, но так и не смог с уверенностью сказать, какая из ночных звезд - Солнце.
Дрейк с минуту пристально разглядывал на экране бледное пятнышко света, затем вызвал по связи дежурного офицера из центра управления боем «Дискавери».
- В каком состоянии находится остальная часть эскадры, мистер Маршан?
- Похоже, что все до единого добрались до цели благополучно, капитан. «Клинок» находится от нас в десяти тысячах километров. Истребители - примерно на таком же расстоянии.
- Пусть остальные корабли подойдут ближе. Выведите на экран траектории их движения.
- Слушаюсь, сэр.
Чуть меньше, чем через секунду на экране возникла схема звездной системы Годдард, вся усыпанная всевозможными символами. Ими помечались места, где были обнаружены источники электромагнитного излучения искусственного происхождения. Два самых сильных источника радиосигналов оказались обитаемыми планетами звездной системы. Внутренняя планета, Годдард, лежала в пределах умеренной зоны, тогда как внешняя, Фелисити, располагалась дальше от светила, в той части системы, где вода существовала только в форме льда.
Россыпь мелких пятнышек, несомненно, означала местоположение сотен кораблей, бороздивших из конца в конец внутреннее пространство звездной системы. Похоже, что большая часть их была сосредоточена между теми точками, где согласно старым астронавигационным картам находились два других фокуса искривленного пространства. Вторая по величине группировка космических кораблей курсировала между четвертой и пятой планетами.
Через полчаса было опознано более тысячи космических объектов искусственного происхождения - звездолетов и орбитальных станций. Кроме того, операторы «Дискавери» составили карты поверхности двух необитаемых планет, обнаружив при этом, что те опоясаны целой сетью электрических энергосистем. После того как аппаратура зафиксировала мощный импульс, исходивший из самого сердца звездной системы, ученые попытались произвести оценку ее промышленного потенциала.
- Нас только что обнаружил какой-то сверхмощный радар! - сообщил один из связистов.
- Быстро они засекли нас, верно? - прозвучал по интеркому голос Рорквала Маршана.
- Неудивительно, если учесть то количество энергии, которое выбрасывает наш антирадиационный экран, - пожал плечами Дрейк.
- Сообщить им, кто мы такие? - поинтересовался дежурный офицер.
- Рано. Немного подождем, - ответил Дрейк, - Давайте сначала понаблюдаем, как они отреагировали на наше появление.
Через час от связистов стали поступать сообщения о первых кораблях, держащих курс прямо на их эскадру.
- Сколько их, мистер Маршан?
- Я насчитал ровно дюжину, капитан, - ответил Маршан. - Нет, я ошибся. Вот еще один, и вдобавок к нему два других. Пятнадцать, сэр. Судя по предварительным данным компьютера, три из пятнадцати - боевые корабли.
- Да они, похоже, отправили за нами целую эскадру!
- Разве можно винить их в этом, капитан?
- А я и не виню, Рорквал. Я просто надеюсь, что нам удастся убедить их в нашем мирном характере прежде, чем они окажутся на линии огня.

* * *

Грегори Олдфилд, первый секретарь посольства Земли на Годдарде, упорно пытался стряхнуть с себя остатки сна. С каждой секундой он все явственнее различал резкий звук, трезвонивший откуда-то от изголовья постели. Перевернувшись на другой бок, Олдфилд потянулся к коммуникатору, пытаясь отключить сигнал чрезвычайной связи, пока тот не разбудил лежавшую рядом с ним молодую женщину. Его рука коснулась круглого экрана, затем нашарила в темноте телефонную трубку. Поднеся ее к уху, первый секретарь невнятно произнес:
- Говорите!
- Это вы, мистер Олдфилд? - раздался голос Байрона Колдуэлла-третьего, дежурившего этой ночью в посольстве. - Почему я не вижу вас?
- Потому что я отключил изображение, - пробормотал Олдфилд. Приоткрыв один глаз, он увидел на нежно мерцавшем экране коммуникатора розовощекое лицо помощника третьего секретаря. - Что случилось, Колдуэлл?
- Старик велел передать вам, чтобы вы на всех парусах летели сюда, мистер Олдфилд!
В ту же секунду сон с Олдфилда как рукой смахнуло. Оторвав голову от подушки, он вытянул шею, чтобы получше разглядеть цифры хронометра на тумбочке рядом с кроватью. Электронное табло показывало 03.16.
- Сейчас три часа утра, Колдуэлл. Как я понимаю, посла сейчас рядом с вами нет, верно?
Дежурный покачал головой.
- Ошибаетесь, сэр. Посол сейчас как раз находится у себя в кабинете. Он прибыл сюда в состоянии небывалого возбуждения двадцать минут назад. Сказал, что его поднял прямо с постели адмирал Райерсон.
- Райерсон? А когда он вернулся?
- Вернулся? Откуда вернулся, сэр?
- Насколько мне известно, он находился в космосе!
- Ах да, верно, сэр! Верно. Он обратился к послу прямо с орбиты. Похоже, что поступили сведения о появлении со стороны туманности некоторого количества космических кораблей неизвестного происхождения.
Невзирая на жуткую головную боль - результат вчерашней вечеринки, - Олдфилд выпрямился в постели.
- Вы уверены?
- Нет, сэр, - ответил новоиспеченный помощник третьего секретаря посольства. - Я ни в чем не уверен. Вот поэтому вам необходимо срочно приехать в посольство.
- Уже выезжаю!
Олдфилд включил свет в спальне на полную мощность. Разбуженная ярким светом красивая молодая женщина, лежавшая в постели, проснулась и прикрыла глаза.
- Что случилось, Грегори?
- В посольстве что-то произошло. Придется срочно туда съездить и разобраться, в чем дело. Ложись спать. Если не вернусь к утру, приготовь себе завтрак и вызови такси.
- Тебе действительно надо туда сейчас ехать?
- Служебный долг меня к тому обязывает, моя дорогая.
Олдфилд нагнулся и поцеловал женщину в лоб. Та улыбнулась и, перевернувшись на другой бок, снова погрузилась в сон. Через пять минут по команде Грега Олдфилда свет в спальне выключился совсем. Только оказавшись в подземном гараже, он понял, что ему ни за что не вспомнить, как зовут его последнюю подружку.
Когда Олдфилд оставил свой спортивный автомобиль в подземном посольском паркинге, во всех окнах посольства горел свет. Подхватив с заднего сиденья портфель, он поспешил к лифту, который доставил его на самый верхний уровень здания. Посла он застал сидящим за письменным столом. Эллиот был с головой погружен в изучение информационных сообщений.
- Что случилось, сэр? - спросил Олдфилд, опустившись в огромное кресло, которое посол держал для особо важных гостей.
Эллиот поднял на него глаза. В стеклах его старомодных очков отразился свет настольной лампы.
- Где вы были?
- Дома. В постели, сэр. Я прибыл в посольство сразу, как только мне доложили, что вы желаете меня видеть. Не теряя ни минуты. А что произошло, сэр?
Эллиот протянул ему распечатку, которую изучал за несколько секунд до этого. Олдфилд собрался было беглым взглядом оценить ее содержание, но затем моргнул и принялся читать документ медленно, строчку за строчкой. Прочитанное повергло его в состояние крайнего недоумения.

СОВЕРШЕННО СЕКРЕТНО

Дата: 17 октября 2639 года, 16.22.48,6
От кого: От Р. Райерсона, адмирала флота. Космический корабль «Теодор Рузвельт».
Кому:
1. Всем кораблям и орбитальным станциям, всему космофлоту Годдарда.
2. Послу Земли на Годдарде.
3. Передать курьерской почтой руководству Галактического флота.
Тема: Контакт в искривленном пространстве точки перехода Годдард-Антарес.

1. 17 октября 2639 года в 15.12.15 часов стандартного времени в точке перехода Годдард - Антарес были обнаружены два объекта неизвестного происхождения. При этом было зафиксировано, что объекты излучают многоспектральный свет. Это излучение прекратилось примерно через пятнадцать секунд, после чего объекты окончательно исчезли из поля видимости.
2. 17 октября 2639 года в 15.50.33 (часов) стандартного времени было обнаружено пять новых объектов, появившихся в искривленном пространстве точки перехода Годдард - Антарес. Замечено кратковременное свечение.
3. Местоположение замеченных объектов имеет признаки стандартного рассеивания космических кораблей, прибывающих в фокус искривленного пространства.
4. Предполагается, что вышеупомянутые объекты входят в состав неопознанной космической эскадры, прибывшей из глубины остатков сверхновой Антареса.
5. Всем боеспособным лицам прибыть для обороны точки перехода.
Р. Райерсон
Адмирал флота,
командующий 1712-й эскадрой Галактического флота

Закончив читать, Грег Олдфилд поднял глаза на посла:
- Это правда?
Эллиот кивнул.

Предыдущая страница 15 Следующая страница


Прыжок в Антарес 16

- Сообщение мне подтвердил лично адмирал Райерсон. Совсем недавно, не больше часа назад.
- Это рьяллы?
- Подозреваем, что да. Не знаю, как им это удалось, но они каким-то образом умудрились проникнуть в остатки сверхновой. За это придется заплатить огромной ценой.
Эллиот открыл было рот, чтобы добавить к сказанному что-то еще, однако сделать это ему помешал неожиданный приглушенный зуммер настольного коммуникатора. Посол потянулся к нему, поднял трубку и стал напряженно вслушиваться в слова невидимого собеседника. Разобрать что-либо Олдфилду не удалось, но, судя по «скорострельному» темпу речи говорившего на том конце линии, он заключил, что произошло нечто неординарное. Посол еще какое-то время слушал, не подавая никаких реплик, после чего произнес:
- Благодарю вас.
Затем он положил трубку.
- Что случилось? - спросил Олдфилд, заметив, что выражение лица его начальника сделалось предельно озабоченным.
- Адмирал Райерсон отправил еще одно сообщение. Похоже, что он вступил в контакт с этими загадочными кораблями.
- И что? - поинтересовался первый секретарь.
- Уверяют, что это колонисты с Валерии или из системы Хеллсгейт!
Олдфилд нахмурился.
- Я, конечно же, слышал про Хеллсгейт. Эта система, отошедшая к противнику лет пятнадцать, нет, семнадцать назад, когда рьяллы отхватили себе Айзер. А что такое Валерия?
- Хороший вопрос. - Посол быстро пробежался по клавиатуре настольного компьютера и бегло просмотрел выведенную на экран информацию. - Здесь говорится, что звездная система Валерия была одной из самых малочисленных колоний в скоплении искривленного пространства Антареса. Все контакты между Валерией и остальным человечеством прекратились после взрыва сверхновой.
- Пропавшая точка перехода? - высказал предположение Олдфилд.
- Очевидно. - Посол нахмурился, продолжая читать дальше. Через минуту он очистил экран и откинулся на спинку кресла. - Ну, в таком случае это проливает новый свет на происходящее, верно?
- Каким образом? - спросил Олдфилд.
- Вы разве не поняли? Это - не рьяллы. Такой поворот событий превращает военную проблему в дипломатическую. А поскольку мы - дипломаты, оказавшиеся в самом центре событий, то разбираться с проблемой придется нам.
- Разбираться? Но каким образом?
Лицо Эллиота расплылось в широкой ухмылке, которая обычно свидетельствовала о том, что сейчас кому-то достанется малоприятное задание - этакий аналог чистки сортиров.
- Полагаю, что одному из нас придется отправиться туда, чтобы взять на себя проведение переговоров.
- Каких переговоров?
- Вы удивляете меня, Олдфилд. Вы уже достаточно давно являетесь профессиональным дипломатом и должны знать, что переговоры можно проводить в любой ситуации.
- Полагаю, что вы вряд ли отважитесь лично возглавить их, мистер Эллиот.
- Я бы, господин первый секретарь, взялся за это с превеликой радостью. Однако сейчас я никак не могу покинуть здание посольства. Надеюсь, вы ведь помните, что приближается День Основателей Годдарда. Так что переговорами придется заняться вам.
- Я в общем-то уже давно догадался, что вы рассчитываете именно на меня, - простонал Олдфилд.

* * *

Через неделю после прибытия в систему Годдард Ричард Дрейк стоял за стеклом операторской кабинки главного ангара «Дискавери», наблюдая за тем, как в открытый люк ангара вплывает небольшое межорбитальное судно. На своем борту оно несло опознавательные знаки Объединенного Галактического флота, а также название космического корабля, к которому было приписано, - «Теодор Рузвельт». Как только судно вошло в стыковочный шлюз, дежурный по ангару отдал приказание загерметизировать отсек. Через минуту раздалось приглушенное шипение закачиваемого воздуха, от которого вздрогнули армированные стекла операторской. Дежурный посмотрел на показания измерительных приборов, после чего разрешающе кивнул Дрейку:
- Можете спокойно выходить, сэр!
- Благодарю вас. Вы все превосходно сделали. Примите мои поздравления.
- Рад стараться, сэр!
Подтягиваясь на руках, Дрейк приблизился к воздушному шлюзу. Оказавшись внутри ангара, он, держась за канат безопасности, перебрался на другой его конец, где собрались остальные представители принимающей стороны. Бетани Линдквист, Филипп Уолкирк и шесть воинов-десантников уже прикрепились подошвами к палубе. Дрейк последовал их примеру.
- Ну разве это не восхитительно, Ричард? Нам наконец удастся познакомиться с людьми с самой Земли! - воскликнула Бетани.
- А что ты скажешь о тех двух лейтенантах, которые вчера производили досмотр «Дискавери»?
- Они не в счет, поскольку ты так и не позволил мне расспросить их.
- Им нужно было заниматься своим делом, - пожал плечами Дрейк.
Встреча с представителями остального человечества произошла двадцать часов назад. После самого первого совещания, состоявшегося в глубоком космосе на борту спускаемых аппаратов, адмирал землян приказал двум своим младшим лейтенантам осмотреть всю эскадру экспедиции «Прыжок в Ад», дабы убедиться, что гости - именно те, за кого они себя выдают. Эти двое сунули нос во все мыслимые и немыслимые закутки «Дискавери», после чего отправились производить досмотр пяти других кораблей. Процедура досмотра заняла целых восемь часов, по прошествии которых оба офицера-землянина заявили, что довольны его результатом.
Внимание Дрейка неожиданно привлекло какое-то движение у входа в воздушный шлюз. На стыковочную платформу шагнул человек в черном, украшенном золотом мундире, и Филипп Уолкирк скомандовал своим десантникам замереть по стойке «смирно». Где-то вверху, над головами присутствующих, грянули звуки неофициального гимна всего человечества - «К звездам».
Адмирал остановился и замер на месте, вцепившись рукой поручни. Дослушав гимн до конца, он при помощи тех же поручней приблизился к встречавшим его колонистам. Следом за ним из воздушного шлюза вышли еще несколько человек. Вторым по порядку шел человек в мундире дипломата, сопровождавшие его лица были в мундирах военно-космических сил земли. Приблизившись к Дрейку, адмирал остановился.
- Капитан Дрейк? Я - адмирал Райерсон.
- Рад познакомиться с вами, адмирал, - ответил Дрейк, отдавая салют.
Райерсон ответно отсалютовал ему, после чего повернулся к человеку в мундире дипломата.
- Имею честь представить вам мистера Олдфилда, первого секретаря посольства Земли на Годдарде!
- Добро пожаловать на борт нашего корабля, мистер Олдфилд, - произнес Дрейк, пожимая дипломату руку.
Затем он представил ему Бетани и Уолкирка. Двое землян представили сопровождающих их офицеров и сотрудников штаба Райерсона. Следуя полученным указаниям, адмирал огляделся по сторонам, стараясь хорошенько запомнить во всех подробностях внутренне устройство ангара «Дискавери».
- Если не ошибаюсь, это старый тяжелый боевой крейсер класса «Дракон», верно?
- Так точно, сэр. Три таких корабля достались нам в наследство от Галактического флота, после того как вспышка сверхновой уничтожила нашу точку перехода.
- Судя по тому, как выглядит ваш корабль, можно сказать, что он попал в хорошие руки.
- Стараемся, сэр.
- Скромничаете. Вы действительно заслуживаете высочайших похвал, капитан. То же самое можно сказать и о вашем ангаре. Здесь у вас все в идеальном порядке.
Дрейк указал на воздушный шлюз, который вел в жилую зону корабля.
- А теперь, господа, прошу за мной. Мы постараемся оказать вам наше, хотя и скромное, гостеприимство, вот только восстановим момент осевого вращения.
Оказавшись в офицерской столовой, Дрейк представил гостей Маршану, профессорам Альваресу и Сен-Сиру, а также шести другим ученым мужам. После того как с церемонией знакомства было покончено, все заняли места за столом.
Олдфид, первый секретарь посольства, начал переговоры.
- Не могу удержаться от одного замечания, капитан Дрейк, но среди присутствующих я почему-то не вижу политиков, - прокомментировал он. - Почему?
- Официальные представители альтанского и сандарского правительств находятся на наших флагманских кораблях, которые все еще остаются внутри туманности, мистер Олдфилд. Боюсь, что перед вами сейчас лишь участники разведывательной миссии.
- Разведывательной миссии, - повторил адмирал Райерсон, сидевший рядом с первым секретарем посольства. - Три крейсера и три истребителя! Интересно, что вы ожидали увидеть по эту сторону точки перехода?!
- В том-то и дело, что мы не знали, чего нам ожидать, адмирал. Потому и явились во всеоружии.
- Извините меня, адмирал, - вмешалась в разговор Бетани. - А Землю уже известили о нашем присутствии?
- Конечно, юная леди, - кивнул адмирал Райерсон. - Фельдкурьера отправили тотчас же, как установили, кто вы такие.
- И когда же можно будет ждать ответа?
- Теперь уже в любое время, - ответил Райерсон, прежде чем переключить свое внимание на Дрейка.
- Капитан, вы хозяин, а мы ваши гости. Нашу с вами встречу вы можете проводить так, как вам заблагорассудится. Однако было бы весьма полезно, если бы мы получили от вас объяснение, каким образом вам удалось проникнуть сюда, в нашу звездную систему. Поверьте, но известие о появлении кораблей из участка космоса, где произошел взрыв сверхновой, вызвало настоящий переполох!
- Могу себе представить, адмирал, - с усмешкой ответил Дрейк. - Нечто подобное произошло и у нас на родине несколько лет назад.
После этого Ричард коротко поведал гостям об истории альтанской колонии, начиная со взрыва сверхновой Антареса, не обойдя вниманием и долгую изоляцию, и до того самого момента, когда в небе Альты совершенно неожиданно появился «Завоеватель».
- Как, вы говорите, назывался этот корабль? - переспросил Райерсон.
- «Завоеватель», сэр.
Земляне многозначительно переглянулись, а кое-кто даже не удержался и кивнул головой, в том числе и Райерсон.
- «Завоеватель» погиб три года назад во время второй битвы за Кламат, капитан. Я знаю. Я сам был там.
- Мы долго ломали голову над тем, что же тогда произошло, адмирал, - произнесла Бетани. - Если вы будете настолько любезны и расскажете нам...
- С удовольствием, мисс Линдквист. План заключался в том, чтобы выбить рьяллов из системы Кламат, которая, да будет вам известно, представляет собой одну из трех пограничных систем между нами и рьяллами. Для этой боевой операции мы собрали ударный флот из ста с лишним кораблей. Нашими силами командовал адмирал Карнаби. «Завоеватель» был нашим флагманом, а мой корабль, «Теодор Рузвельт», возглавлял одно из подразделений. Сначала перевес сил был на нашей стороне. За пределами орбиты Кламата-III мы перехватили небольшую флотилию рьяллов. Она состояла всего лишь из двух десятков судов, тогда как у нас их было больше сотни. У рьяллов не оставалось иного выбора, как отступить, надеясь на помощь с самой планеты. Естественно, что мы на всех порах бросились за ними вдогонку. Сражение завязалось чуть выше атмосферного слоя Кламата, а в некоторых местах бой кипел даже в стратосфере.
И вот настал момент, когда мы поняли, что угодили в ловушку. Видите ли, весь флот рьяллов находился на Кламате-III. Остальную его часть, за исключением тех самых двух десятков судов, выступивших в роли приманки, рьяллы замаскировали так, чтобы ее не могла засечь наша аппаратура. В какой-то момент мы могли в мгновение ока уничтожить всю боевую группировку рьяллов, но уже в следующий - с ужасом наблюдали, как все небо, словно черная туча, затмила армада вражеских кораблей. Противник обрушил на нас мощный удар с обоих флангов.
К чести адмирала Карнаби, он мгновенно понял истинный смысл происходящего и приказал нашим войскам рассредоточиться, прежде чем враг успеет зайти к нам в тыл.
В то время как основная часть наших кораблей с ускорением в восемь g в срочном порядке покидала место сражения, Карнаби приказал «Завоевателю» пойти на рьяллов в лобовую атаку. Это был, конечно, красивый жест, однако совершенно бессмысленный - выстоять против восьмидесяти рьяллских боевых кораблей было просто невозможно. «Завоевателю» пришлось нелегко, ведь рьяллы обрушили на него всю свою огневую мощь. Однако же он мужественно продолжал вести ответный огонь до тех пор, пока остальные наши корабли не отошли от рьяллов на безопасное расстояние. И только тогда адмирал Карнаби отдал экипажу приказ покинуть корабль.
Боюсь, что мы не слишком твердо уверены в том, что в действительности произошло, потому что самого Карнаби не оказалось среди тех, кого мы подобрали на поле боя. Однако есть все основания подозревать, что в качестве отвлекающего маневра он отдал автопилоту команду начать поиск ближайшего фокуса искривленного пространства, чтобы тем самым дать возможность шаттлам спастись. Мы следили за «Завоевателем» до тех самых пор, пока он не достиг точки перехода Кламат - Антарес и не совершил прыжок. Мы всегда считали, что, как только он соприкоснулся со сверхновой, произошла немедленная аннигиляция. - Райерсон сделал паузу и обвел взглядом присутствовавших колонистов. - Очевидно, мы ошибались.
- Вы были не одиноки в своем заблуждении, адмирал, - откликнулся Дрейк. - Нам также было трудно поверить в то, что кораблю все-таки посчастливилось проникнуть в туманность и остаться целым. Пока мы не перебрали, одну за другой, все возможные версии, нам это казалось просто невероятным.
- Но как все-таки вашим кораблям удалось остаться внутри туманности целыми и невредимыми? - спросил один из офицеров Райерсона.
- Благодаря антирадиационному щиту, - ответил Дрейк.
- Можно ли будет каким-то образом приобрести подобную модель антирадиационного щита? - поинтересовался Райерсон.
- Мы готовы предоставить ее вам, адмирал, - последовал ответ Дрейка.
- В обмен на что? - задал вопрос первый секретарь.
- В обмен на вашу помощь в изгнании рьяллов из системы Айзер, - ответил Филипп Уолкирк со своего места на дальнем краю стола.
- Надеюсь, Ваше Высочество, вы понимаете, что вам придется заняться этим делом вместе с Центральным правительством Земли. Мы, бедные заштатные дипломаты, не обладаем достаточными полномочиями для того, чтобы побудить Галактический флот к началу военных действий.
- Когда мы сможем прибыть на Землю, мистер Олдфилд? - спросила Бетани.
- Очень скоро, мисс Линдквист. Как только выберете корабль, на котором отправитесь на Землю, адмирал Райерсон организует вам соответствующее сопровождение.
- Я не понимаю, - откликнулся Дрейк. - Разве не вся наша эскадра отправится в эту экспедицию?
Лицо Олдфилда приняло удивленное выражение, затем на нем появилась глуповатая улыбка.
- Да, это моя промашка, капитан. Здесь у нас вы чужестранцы, и поэтому вам неизвестны некоторые наши правила.
- Какие правила?
- Те, которые регулируют порядок проникновения в пределы Солнечной системы. Поскольку современные боевые корабли отличаются огромной разрушительной мощью, мы очень щепетильно относимся к их появлению в непосредственной близости от нашей родной планеты. Вы, конечно же, понимаете наше беспокойство. Вам будет позволено отправиться к Земле только на одном корабле, который будет сопровождать по меньшей мере один наш звездолет.
- А как же остальные наши корабли?
- До вашего возвращения им, конечно же, придется остаться здесь, в системе Годдард.

ГЛАВА 20

- Как это понимать: они не позволят «Королевскому Мстителю» отправиться на Землю? - потребовал ответа Гоуэр.
По его лицу на экране было заметно, что адмирал сильно разгневан. Прошло уже две недели после встречи колонистов с представителями центрального посольства, состоявшейся на борту «Дискавери», и час с того момента, как «Королевский Мститель» материализовался в точке перехода Годдард - Антарес.
- Не позволят, сэр, - ответил Дрейк. - Власти утверждают, что им ничего не известно о технических возможностях космических кораблей иностранного производства. Так что нечего даже надеяться, они ни за что не подпустят «Королевский Мститель» к Земле.
В ответ последовал целый поток проклятий.
- И поэтому они отдали предпочтение «Дискавери»?
- Да, сэр. Им хорошо знакома эта конструкция. Власти опасаются, что «Мститель» способен причинить ущерб планете, прежде чем сработают орбитальные оборонительные центры. Мне предложили сделать выбор «Дискавери» или «Клинок». Я выбрал «Дискавери».
- И как же ты собираешься запихнуть все наше посольство в один-единственный боевой крейсер?
- А я и не собираюсь делать этого. Правила не распространяются на гражданские корабли. Как только мне стало об этом известно, я предложил убрать с «Александрии» систему ведения огня и демонтировать установки по выбросу антивещества. Адмирал Райерсон согласился с моими предложениями.
- Удивительно, что он не стал настаивать на том, чтобы лайнер отправился один.
- Он предлагал это, сэр. Я же возразил, что мы не можем отправляться в чужую звездную систему совершенно безоружными.
- И как он отреагировал?
- Ответил, что прекрасно понимает нас.
Возникла долгая пауза. Адмирал Гоуэр с минуту обдумывал сказанное Дрейком. Наконец брови его сошлись на переносице, выражая смешанные чувства - в равной степени - раздражения и обеспокоенности.
- С лучом все в порядке, капитан?
Дрейк пробежал пальцами по кнопкам панели управления, извлекая данные о состоянии канала связи между «Дискавери» и «Королевским Мстителем». Судя по светящимся цифрам дисплея, луч был плотно сфокусирован, как и полагалось.
- Все в порядке, сэр.
- Как вам показались эти люди?
- Прошу прощения, сэр?
- Они дружелюбно настроены?
- Да, в целом дружелюбно, сэр, хотя и несколько сдержанны.
- Поясните подробней.
- Мы рассказываем им о наших бедах, они вежливо все выслушивают, но никак не комментируют услышанное. Так произошло в первый раз, когда мы предложили антирадиационное покрытие в обмен на содействие в изгнании рьяллов за пределы Айзера. Они ответили, что им необходимо обсудить это с представителями своего правительства. Затем подобное происходило еще два-три раза. Мне думается, что Олдфилд имеет инструкции не давать нам никаких обещаний, которые могли бы впоследствии обернуться землянам дополнительными хлопотами или неприятностями. Адмирал Райерсон, с другой стороны, явно хотел бы заполучить наши антирадиационные экраны.
- Не слишком доверяйтесь вашему предположению, капитан, - ответил Гоуэр. - Теперь, когда им известно о существовании таких экранов, они без особых проблем смогут самостоятельно их разработать. Нет, если мы хотим иметь козырь для сделки, то нам понадобится что-то более существенное.
- А что у нас еще осталось в запасе, сэр?
- Очень многое. Может быть, вы - или кто-нибудь другой - говорили им о Эулисте, о том, что там произошло?
- Нет, сэр.
- Вы уверены?
- Абсолютно уверен. Мы ничего не говорили им, намеренно создавая впечатление, будто прибыли прямо из Напье.
- Превосходно! Передайте всем: тема Эулисты засекречена, и я прикажу выбросить за борт любого, кто посмеет даже намекнуть на само существование рьяллских астронавигационных данных. - Адмирал сделал паузу. - В чем дело, капитан? У вас сейчас такой вид, будто вы проглотили что-то кислое!
Дрейк нахмурился.
- В связи с этим может возникнуть одна проблема, сэр!
- Проблема, Дрейк? Какая?
- Мисс Линдквист, сэр. Она может не согласиться хранить молчание.
- А с какой стати нам понадобится ее согласие?
- Она является представителем посла Земли на Альте, сэр.
- Да, я забыл об этом, - произнес Гоуэр. - Вам удастся каким-нибудь образом уговорить ее сохранить все в тайне?
- Конечно, я попытаюсь.
- Может быть, мне следует побеседовать с ней? Все-таки вы излишне близко связаны с этой проблемой.
- Ваш разговор с ней вовсе не обязателен, сэр. Я сам прекрасно все улажу.
- Боюсь, что вам ее не уговорить, капитан. Пожалуйста, попросите мисс Линдквист явиться ко мне для доклада сюда, на борт «Королевского Мстителя». Мне необходимо спросить у нее совета по нескольким вопросам, имеющим непосредственное отношение к Земле. Попытаюсь воспользоваться ситуацией и обсудить с ней также и другие вопросы.
- Слушаюсь, сэр. Я немедленно свяжусь с ней.

* * *

До этого Бетани Линдквист только однажды довелось побывать на борту флагмана их эскадры. Тогда на нее произвели неизгладимое впечатление огромные отсеки корабля и казавшиеся бесконечными коридоры. Однако размеры «Королевского Мстителя» были не единственным отличием между ним и привычными для Бетани альтанскими крейсерами. На «Дискавери», например, члены экипажа неизменно встречали ее улыбкой и коротким приветствием. На борту «Королевского Мстителя» все оказалось не так. Сандарцы, и мужчины и женщины, вечно куда-то спешили. Их нарочитая серьезность вызывала у Бетани недоумение.
- Вот мы и прибыли, миледи, - произнес с певучим сандарским акцентом юный розовощекий лейтенант.
- Куда прибыли, лейтенант? - спросила Бетани.
- В каюту адмирала флота, миледи.
Сандарец быстро набрал код. Секунда - и герметичная дверь открылась. Бетани шагнула в каюту, и люк за ее спиной бесшумно встал на свое прежнее место.
Адмирал Гоуэр сидел за внушительных размеров столом. Он еще не успел убрать пальцы с пульта управления, приводившего в движение входной люк. Встав с места, адмирал шагнул навстречу гостье.
- Доброе утро, мисс Линдквист. Как прошел перелет?
- Благодарю вас, прекрасно, - ответила Бетани. - Не нужно было посылать за мной спецшаттл. Я могла бы дождаться рейсового.
- Ерунда. Если мне приходится вторгаться в чьи-то планы на день и ломать их, то я по крайней мере стараюсь обеспечить человека нормальным транспортом. Хотите что-нибудь выпить?
- Да, с удовольствием, благодарю вас.

Предыдущая страница 16 Следующая страница


17 Майкл Макколлум

- Что скажете насчет сандарской водки?
- Боюсь, что не знаю ее вкуса. Никогда не пробовала, сэр.
Брови Гоуэра удивленно взлетели.
- В самом деле? Мы ведь точно угощали всех вас нашим национальным напитком, когда вы были на Сандаре.
- Что-то не припомню.
- Ну, тогда вам обязательно нужно ее попробовать, - сказал адмирал и направился к мини-бару, прикрепленному к одной из переборок.
Пока Гоуэр наполнял бокалы, Бетани успела бегло рассмотреть обстановку адмиральской каюты. Первое, что бросилось ей в глаза, был портрет Джона-Филиппа Уолкирка в полный рост, висевший позади письменного стола Гоуэра. Монарх был изображен в адмиральском мундире сандарских вооруженных сил. Казалось, что его взгляд устремлен прямо на Бетани. В целом каюту отличало полное отсутствие каких-либо украшений, за исключением огромного сандарского флага, висевшего под стеклянным колпаком на переборке напротив портрета монарха. Знамя было сильно потрепано и опалено по краям. Возвращаясь к письменному столу с бокалом в руках, Гоуэр заметил заинтересованный взгляд гостьи.
- Это знамя с истребителя, на котором служил мой отец. Его корабль получил множество пробоин во время сражения с рьяллами. Один из оставшихся в живых воинов, рискуя собой ради спасения знамени, передал его моей матери.
- Сколько вам тогда было лет?
- Шестнадцать стандартных. К тому времени я уже четыре года проучился в военной академии.
- Неужели военная подготовка сандарских детей начинается в столь раннем возрасте?
Гоуэр кивнул:
- Да, особенно если они проявляют склонность к профессии военного.
- Неужели действительно есть необходимость в том, чтобы зачислять в военно-космические силы двенадцатилетних детей?
Гоуэр пожал плечами.
- Это наша давняя традиция, и мы воспринимаем ее как нечто само собой разумеющееся.
После этих слов наступила неловкая пауза. Генерал сделал глоток из своего бокала, и Бетани ничего не оставалось, как последовать его примеру. Алкоголь обжег ей язык и горло, и Бетани слегка поморщилась. Это не ускользнуло от внимания адмирала.
- Может, мне угостить вас чем-то другим?
В ответ Бетани только пошире раскрыла рот и помахала рукой, разгоняя алкогольные пары.
- Все в порядке. Просто я не ожидала, что ваш национальный напиток окажется таким крепким.
- Мы родом из холодных краев, мисс Линдквист, - произнес адмирал, делая жест рукой с зажатым в ней бокалом. - Так что напиток как раз для нашего сурового климата. Он согревает кровь и помогает не обращать внимания на мороз и ледяной ветер.
Бетани осторожно сделала еще один глоток. Водка на этот раз показалась ей не столь обжигающей. Ощущение было такое, будто ей в десну сделали укол анестезирующего препарата.
- Насколько я помню, вы историк и специализируетесь на истории Земли.
Бетани кивнула:
- Да, сэр, я историк-компаративист.
- И что это такое?
- Компаративисты занимаются поиском ситуаций прошлых эпох, схожих с изучаемой современной проблемой. А найдя их, принимаются исследовать, как наши предки справлялись со сходными ситуациями - удачно или неудачно. Используя такого рода знания, мы даем рекомендации альтанскому правительству.
- Вам уже приходилось заниматься изучением войны между людьми и рьяллами? Существует ли в истории Земли что-нибудь похожее на этот конфликт?
- Если вы хотите узнать, были ли в земной истории вооруженные конфликты с разумными инопланетянами, то, конечно же, нет! Однако если рассматривать непримиримое отношение рьяллов к нашему праву на существование, то можно отыскать немало аналогов в многочисленных религиозных войнах. Как мне кажется, рьяллам был бы понятен религиозный фанатизм многих наших земных конфликтов.
- А чем же заканчивались эти самые войны во имя веры?
В ответ Бетани пожала плечами.
- В основном так ничем и не заканчивались. Некоторым конец наступал лишь тогда, когда стороны истребляли друг друга до последней души.
- Неужели и нас постигнет та же участь?
- Надеюсь, что нет. Именно по такой причине, или, вернее, по одной из таких причин, я и занимаюсь изучением нашей пленницы - Варлан.
- Ах да, это существо - рьяллский чиновник. Как идет ваше исследование?
- О результатах говорить еще рано. Я пытаюсь убедить Варлан, что мы обе, как представители разумных рас, имеем довольно много общего, и поэтому нам просто бессмысленно продолжать войну. Иногда она проявляет понимание, иногда - нет.
- Вы сообщаете об этом в своих рапортах. Сколько еще потребуется времени, чтобы вы окончательно убедились, что поставленная вами задача не имеет шансов на успех?
- Наверное, когда я пойму, что перепробовала все мыслимые способы для ее достижения. Наверное, так.
Гоуэр рассмеялся.
- Неплохой ответ. Теперь я вижу, что не зря вас сюда пригласил.
- Не совсем понимаю вас, сэр.
- Вы, конечно же, знаете, что «Королевскому Мстителю» отказано в праве отправиться к Земле?
Бетани утвердительно кивнула.
- Земные законы запрещают подобные экспедиции.
- Увы, это так. Я буду вынужден передать флаг «Дискавери».
- Вы освобождаете Ричарда от обязанностей командира корабля?
- Вовсе нет. Он командует крейсером, я командую экспедицией. Единственная разница заключается в том, с какого корабля осуществляется командование. Однако передача моего флага «Дискавери» создает для меня еще одну проблему. Как вам, вне всяких сомнений, уже известно, мой штаб состоит преимущественно из линейных офицеров «Королевского Мстителя». Если я возьму их с собой, то оставлю этот корабль практически беззащитным. Подобное же просто немыслимо. Поэтому я решил ограничить личный состав «Мстителя» - тех, кто будет сопровождать меня.
В числе тех, кого я оставляю, два офицера, хорошо разбирающиеся в земной истории, чьи познания мне могут понадобиться во время предстоящих переговоров с представителями Галактического Совета. Мне пришло в голову, что вы смогли бы стать достойной заменой этим специалистам.
- Значит, вы предлагаете мне работу, сэр?
- Верно.
- Мне льстит ваше предложение, сэр, - произнесла ошеломленная Бетани, - но я боюсь, что это невозможно.
- Почему же невозможно, мисс Линдквист?
- Я давала клятву следить за тем, чтобы соблюдались все интересы Земли. Я едва ли смогу делать то, что вам нужно, и давать вам советы.
Гоуэр какое-то время смотрел на нее, прищурив глаза, затем вздохнул.
- Если и есть то единственное, мисс Линдквист, что понимает ваш покорный слуга, он же верный слуга нашего короля, так это верность собственным обещаниям. Я надеялся на то, что ваш долг, который вы исполняете на Земле, не вступит в противоречие с вашим долгом в нашей экспедиции. Однако я не оставляю попыток разубедить вас.
- Благодарю вас, сэр. Вы именно поэтому сегодня пригласили меня к себе?
- Поэтому, но и не только. - Подавшись вперед, Гоуэр взял со стола компьютерную распечатку и протянул ее гостье. - Сегодня утром я отдал приказ по флоту за номером 703. Мне хотелось бы, чтобы вы ознакомились с ним и подтвердили это своей подписью.

ПРИКАЗ ПО ФЛОТУ № 703

Дата: 8 ноября 2639 г.
Кому: всему личному составу.
Степень секретности: совершенно секретно.
От кого: С. Гоуэра, адмирала флота.
Тема: операция «Эулиста».

1. Всем членам настоящей экспедиции запрещается разглашение сведений об Эулисте, Корлисе и происходивших на них событиях каким-либо посторонним лицам.
2. Любое нарушение настоящего приказа будет рассматриваться как проявление измены воинской присяге и повлечет за собой соответствующее наказание.
С. Гоуэр
Адмирал сандарского военно-космического флота

- Что это? - спросила Бетани, прочитав приказ.
- То, чем он и является на самом деле, мисс Линдквист. Приказ, касающийся операции «Эулиста». Его цель - воспрепятствовать тому, чтобы землянам стало что-либо известно о захваченной нами астронавигационной информации.
- Но ведь эта информация для принимающей стороны - наверняка уже вчерашний день, сэр. Какой смысл ее засекречивать?
- Такой, мисс Линдквист, что я абсолютно уверен в том, что землянам до сих пор ничего не известно о расположении звезд в границах Гегемонии. Если я прав, то вы ошибаетесь, и, стало быть, эта информация является нашим самым ценным капиталом. Возможно, что Центральное правительство пожелает выложить кругленькую сумму за то, что хранится в наших базах данных. В любом случае мы надеемся воспользоваться тем средством, которым является для нас астронавигационная информация рьяллов, чтобы заручиться поддержкой землян. В одиночку нам никогда не изгнать кентавров из Айзера.
- Если ваши подозрения верны, сэр, то это еще одна причина для моего отказа подчиниться такому приказу. Мой долг - передать эту информацию Галактическому Совету без всякого промедления.
Гоуэр кивнул:
- Дрейк предполагал, что вы отреагируете именно таким образом.
- Вы хотите сказать, что Ричард знал, что вы потребуете от меня поставить здесь мою подпись? - воскликнула Бетани, потрясая в воздухе приказом.
- Ему было известно, о чем я собираюсь поговорить с вами.
- Почему же тогда...
- Пожалуйста, мисс Линдквист, - прервал ее Гоуэр, лишив возможности продолжить начатую фразу. - Дело не в том, что кто-то собирается навеки запечатать ваши уста. Я всего лишь попрошу вас хранить молчание до тех пор, пока у нас не появится возможность применить те знания, которые добыты нами ценою многих человеческих жизней.
- Извините меня, адмирал, но я предана независимо от моих личных чувств. Я не стану подписывать этот приказ.
Гоуэр откинулся на спинку стула и посмотрел на свою собеседницу поверх сцепленных пальцев. Когда адмирал наконец заговорил, в его голосе слышались скорее нотки печали, нежели гнева.
- В таком случае, мисс Линдквист, я не могу позволить вам покинуть корабль. Вы останетесь здесь под арестом, если понадобится, до тех пор, пока «Дискавери» и «Александрия» не отправятся к точке перехода Годдард - Солнце.
- Вы не посмеете посадить меня под замок!
Ледяное спокойствие Гоуэра являло собой разительный контраст с бессильной яростью Бетани.
- Посмею. Я тоже обязан исполнять свой долг. И я его выполню, даже если по возвращении мне придется предстать перед военным судом.
- Ричард ни за что этого не допустит! Мой дядя заключил договор с альтанским парламентом! Он пообещал мне, что никто не посмеет заставить меня молчать.
- Я не член альтанского парламента, мисс Линдквист. Я также уверен, что капитан Дрейк не позволит вам выступить против меня. Он ведь тоже обязан выполнять свой собственный долг, а в настоящий момент этот долг обязывает его выполнять мои приказы. Если же он предпочтет иное, его объявят мятежником и нарушителем воинского долга. Вряд ли он на это пойдет, учитывая то, что наш аргумент состоит всего лишь в том, чтобы временно сохранить информацию в тайне от землян.
- Вы хотите сказать, что все-таки сообщите им о вашем трофее? - спросила Бетани.
- Даю вам слово. Когда мы получим то, что нам нужно, или когда станет ясно, что получить это невозможно, я сам, лично, передам землянам астронавигационную информацию рьяллов.
Несколько долгих секунд Бетани была готова испепелить адмирала взглядом.
- Чего же вы от меня хотите? Скажите точно.
- Чтобы вы не разглашали известных вам сведений без разрешения - моего или капитана Дрейка. Согласны?
- Соглашаюсь, уступая давлению силы. Однако как только вернусь домой, направлю официальный протест в парламент.
- Прекрасно вас понимаю, - кивнул Гоуэр и, взяв со стола ручку, протянул ее Бетани. - Пожалуйста, распишитесь вот здесь.

* * *

На главном обзорном экране «Дискавери» появились три золотистых значка-пиктограммы космических кораблей и окутанный красноватой дымкой эллипс - местоположение точки перехода Годдард - Солнце. Приготовясь к прыжку, звездолеты заняли исходную позицию, выстроившись в одну линию рядом с космической воронкой. Возле каждого из них светились цифры и буквы, обозначавшие векторы скорости и ускорения, а также время прибытия к точке перехода. Другие символы, располагавшиеся вокруг эллипса, соответствовали местоположению двух десятков орбитальных станций-крепостей, охранявших подходы к вратам Земли.
- Неужели они так нужны? - недоумевал сидящий в командирском кресле Дрейк, указывая на фиолетовые кружочки крепостей.
- Надеемся, что нет, - ответил сидевший рядом с Дрейком Грегори Олдфилд.
Обычно это место занимала Бетани, но после возвращения с «Королевского Мстителя» она уже целую неделю не разговаривала с Ричардом. Узнав от Гоуэра о происшедшем, Дрейк почти не удивился подобному повороту событий.
Золотистые значки на экране начали стремительно гаснуть и вспыхивать снова и снова. Значит, корабли пересекли границу точки перехода.
- Связист, приготовьтесь к передаче сообщения на борт «Теодора Рузвельта» для адмирала Райерсона.
- Есть, сэр!
На вспомогательном экране появилось лицо Райерсона.
- Как вы намерены действовать, адмирал?
- В соответствии с планом, капитан. Мы прыгаем первыми, чтобы оборона на той стороне знала, с кем имеет дело. Дайте нам пять минут, после чего прыгает «Дискавери». Еще через пять минут пусть стартует «Александрия». Удостоверьтесь перед прыжком, что вы включили опознавательные механизмы. Помните, что пароль - ваш единственный способ спастись от механизмов автоматической защиты.
- Позывные и пароль? Годится, сэр.
Как только Райерсон отключился от линии связи, Дрейк повернулся к офицеру-связисту.
- Проверка состояния всех служб и отсеков, мистер Гайдн.
- Слушаюсь, сэр.
Перекличка на предмет готовности к прыжку началась уже в следующую секунду.
- Контроль окружающей среды к прыжку готов... бортовой аппаратуры... готов... астронавигационных... готов... командир флотилии готов...
Последнее подтверждение пришло от адмирала Гоуэра, который предпочел наблюдать за прыжком из центра управления боем - на всякий случай.
Секунд через тридцать проверка готовности завершилась на капитанском мостике, плавно перейдя от связистов и астронавигаторов к командующему офицеру. Последний завершил перекличку:
- Капитан, корабль к прыжку готов!
- Корабль к прыжку готов! - повторил вслед за ним дежурный офицер.
- Отлично, мистер Маршан!
- Капитан! Связисты! Формируется поле прыжка!
- Переключите главный экран на внешний обзор, мистер Гайдн!
- Даю внешний обзор, капитан!
Схематическое изображение исчезло с экрана, и на его месте появилась черная космическая бездна. Затем в центральной части по мере увеличения изображения постепенно начали проявляться звезды. В конце концов там появился и крошечный тупоносый цилиндр, который начал стремительно увеличиваться в размерах и вскоре заслонил собой весь экран. Но потом все исчезло в мареве, возникающем при готовности судна к прыжку. Еще одно мгновение, и флагман землян исчез, а на его месте весело замигали несколько далеких звезд.
- «Рузвельт» совершил прыжок, сэр!
- Отлично, мистер Гайдн. Начинайте отсчет, мистер Кристобаль. Прыгаем через пять минут.
- Есть, сэр. Отсчет начат.
- Связь готова?
- Готова, сэр.
- Запускайте аппаратуру. Приказываю постоянно следить за показаниями приборов и в случае неполадок поставить меня в известность.
- Есть, сэр!
На счетчике стремительно замелькали красные цифры. Когда до старта осталось две минуты, Дрейк связался с каютой Бетани. Она ответила в следующую же секунду.
- Похоже, что все начинается, - сказал Ричард.
- Видимо, да, - сухо ответила Бетани.
- Ты следишь за экраном?
Бетани кивнула.
- Переключись на второй канал. Как только мы окажемся на другой стороне, я прикажу, чтобы вывели изображение Солнца.
- Спасибо, Ричард, ты очень любезен, - ответила Бетани и отключилась.
Дрейк снова повернулся к счетчику реального времени. До прыжка оставалось меньше минуты.
- Слово за вами, мистер Кристобаль!
- Благодарю вас, капитан. Генераторы работают на полную мощность. Создается поле прыжка. Остается тридцать секунд... Будьте готовы к приему. Пятнадцать... десять... пять... четыре... три... две... одна... Прыжок!

ГЛАВА 21

- Выведите на экран изображение Солнца, мистер Кристобаль!
- Слушаюсь, капитан!
Через несколько секунд прямо по центру экрана появилось изображение желтовато-белого диска. Единственно примечательной особенностью светила были знаменитые солнечные пятна - пять или шесть, - разбросанные по раскаленному морю плазмы. Несмотря на свои исполинские размеры - каждое из них могло свободно поглотить сотню планет подобных Альте, - пятна казались сущей мелочью по сравнению с самим солнечным диском.
- Ждем подтверждения, мистер Кристобаль! - произнес Дрейк, нарушив затянувшуюся паузу.
- Извините, сэр. Я просто перепроверял полученные данные. С Солнцем все нормально. Параметры спектра соответствуют известным нам.
- Превосходно. Мистер Гайдн, дайте изображение на второй канал. Затем переключите главный экран на тактический дисплей.

Предыдущая страница 17 Следующая страница


Прыжок в Антарес 18

- Есть, сэр!
Изображение на экране изменилось в очередной раз. Теперь на нем высветилась карта звездного неба в районе точки перехода Солнце-Годдард, а вскоре появились и другие значки, которые быстро превратились в схему оборонительных сооружений фокуса искривленного пространства. Когда стало очевидным их количество, на капитанском мостике «Дискавери» кто-то даже присвистнул от удивления. Выглядели космические крепости зловеще. Это ощущение усиливалось с каждой секундой.
Радар и датчики инфракрасного излучения почти мгновенно выявили несколько тысяч объектов, беспорядочно разбросанных в пространстве вокруг портала. Каждый такой космический страж имел размеры небольшого разведывательного корабля и состоял из открытого балочного каркаса, топливных баков и массивного фотонного двигателя. Самый ближний из них находился примерно в тысяче километров от «Дискавери». Техникам не составило труда определить, что перед ними высокоманевренная орбитальная мина.
Сразу же за пределами периферии фокуса искривленного пространства парили в невесомости две сотни орбитальных крепостей. С помощью телескопов удалось разглядеть, что все они свирепо ощетинились мощными лазерами, генераторами антивещества, пусковыми установками и прочей смертоносной техникой. В центре грозного арсенала наступательного вооружения располагались датчики короткого и длинного диапазонов, обогревательные устройства, аппаратура радиосвязи, а также немалое количество механизмов менее понятного назначения. Судя по количеству статической энергии, которую орбитальные крепости излучали в космическое пространство, эта заградительная флотилия по масштабам значительно превосходила любой военно-космический флот.
Но даже если какому-нибудь легкомысленному стратегу и пришло бы в голову отнестись к орбитальным крепостям как к чему-то несущественному, его наверняка бы впечатлили обнаруженные датчиками три группировки боевых кораблей, которые несли дозор в районе космического портала. Каждая флотилия располагалась так, чтобы преградить потенциальному противнику прямой путь к Земле. Не говоря уже о том, что все они состояли из тяжелых крейсеров и истребителей.
Дрейк вышел на связь с дежурным оператором в центре управления боем.
- Что скажете о спектре электромагнитного излучения, мистер Бенсон?
Лицо оператора расплылось в улыбке.
- Лучи радаров, капитан, такие мощные, что на них впору яичницу поджарить! Я обнаружил 1312 различных источников электромагнитного излучения - от поисковых радаров и радаров управления огнем до дальнобойных лазеров и лазерной связи!
- Сообщайте мне о возможных изменениях!
- Слушаюсь, сэр!
- Мистер Кристобаль! Где сейчас «Рузвельт»?
- В десяти тысячах километров от нашего луча, сэр. В северном галактическом направлении. Он разогнался на 0,1 g и явно направляется к точке рандеву.
- А когда прибывает?
- Через две минуты двадцать секунд, сэр.
- Все сенсоры выведены на максимальную чувствительность?
- Так точно, сэр, на максимальную.
- Отлично. Отключайтесь и ждите прибытия «Александрии»!
Счетчик хронометра отсчитывал оставшиеся секунды. Когда время истекло, из пространства прямо за кормой «Дискавери» вынырнул бывший лайнер.
- Сообщение с «Теодора Рузвельта», сэр, - заявил в следующую секунду оператор.
- Подключайте его к линии связи, мистер Гайдн.
- Третий канал, сэр.
Перед Дрейком на экране появилось лицо адмирала Райерсона.
- Да, сэр?
- Можете следовать в Солнечную систему, капитан. Отправляйте ваши корабли по главному транспортному коридору в соответствии с инструкциями!
- Так точно, сэр!
Взгляд Райерсона переместился куда-то в сторону, затем вернулся в прежнее положение.
- Рассчитываем быть на рандеву через сорок минут.
- До встречи. Да, послушайте, Дрейк!
- Да, сэр?
- Добро пожаловать на родину!

* * *

Варлан из клана Душистых Вод лежала в своей каюте перед обзорным экраном, внимательно вглядываясь в изображение. Обе планеты имели форму полумесяца, значит, они ближе к светилу системы, чем боевой звездолет, на котором ее содержат в качестве пленницы. Большая из двух планет - бело-голубая. Ее меньший по размерам спутник - унылого беловато-серого оттенка. Разглядывая обе планеты, Варлан одновременно размышляла о происшедших за последнее время событиях.
Когда Бетани из клана Линдквистов начала свои первые дневные допросы, Варлан они показалась забавным способом развеять скуку томительного пребывания в плену. Они с Бетани занимались неким подобием интеллектуальных игр, и Варлан то и дело пыталась разобраться в загадочных мотивах поведения двуногих. А поскольку Бетани из клана Линдквистов была для нее единственным их представителем, то допросы вскоре превратились для Варлан в настоящую головоломку, разгадка которой заключалась в том, чтобы понять, почему Бетани ведет себя именно так, а не иначе.
Главной загадкой Бетани был ее решительный отказ понять логический парадокс ее же собственной идеи, а именно возможности и даже желательности сотрудничества обеих разумных рас. Поначалу Варлан предпринимала попытки просветить свою собеседницу в вопросе, который, увы, оставался недоступным пониманию той. Варлан строила свои доводы на горьких уроках, которые ее раса извлекла из долгого противостояния с быстрыми пожирателями.
Однако Бетани, несмотря ни на что, по-прежнему оставалась неисправимой оптимисткой. Со своей стороны обеспокоенная тем, что Бетани может неправильно отреагировать, если столь лелеемое ею заблуждение натолкнется на излишне прямолинейное неприятие, Варлан несколько смягчила свой тон. Она даже призналась себе, что сотрудничество различных рас теоретически все-таки допустимо, оставаясь тем не менее крайне маловероятным на практике.
Все это казалось достаточно безобидным. Бетани развлекала свою пленницу, да еще при этом интеллектуально развивала, что, между прочим, помогало Варлан отгонять посещавшие ее время от времени страхи. Ведь Варлан считала себя современной, рационально мыслящей особью и поэтому относилась к древним суевериям с неизменным пренебрежением. И все же появление кораблей двуногих монстров поблизости от Злой Звезды внушало ей серьезные опасения и тревожило ее сны. Варлан часто снилось, что она попала в плен к быстрым пожирателям и те готовы вот-вот растерзать ее острыми как бритва зубами.
В конце концов космический флот двуногих покинул пространство Злой Звезды, и настроение Варлан заметно улучшилось. Вернувшись в обычное космическое пространство, она в течение нескольких сотен биений сердца изучала новое черное небо. Хотя ее познания в астрономии были не больше, чем у рядового рьялла, Варлан все же попыталась определить, не вернулся ли корабль в ее родную Гегемонию. К сожалению, те несколько созвездий, которые ей посчастливилось узнать, выглядели причудливо перекошенными. Это значило только одно: они находятся слишком далеко от знакомых ей звездных систем.
Примерно в это время Бетани из клана Линдквистов, допрашивая Варлан, повела себя как-то особенно возбужденно. Когда Варлан поинтересовалась причиной необычного настроения двуногой, та ответила, что корабль вошел в звездную систему Годдарда.
Затем последовало еще много дней, в течение которых произошло немало интересных событий, в том числе и прибытие нескольких огромных боевых кораблей двуногих. Из своей тюрьмы, располагавшейся на борту «Дискавери», Варлан отслеживала посадки и старты, отсчитывая количество раз, когда исчезала гравитация. Кроме того, о том, что произошли какие-то события, можно было судить по смене настроения Бетани. Под конец Варлан показалось, будто земная женщина вообще потеряла рассудок, став необычайно рассеянной и молчаливой.
- Случилось что-то плохое, Бетани из клана Линдквистов?
- Ничего, - ответила Бетани. - Адмирал Гоуэр и Ричард когда-нибудь сведут меня с ума.
В ответ на вопрос Варлан Бетани объяснила, что Гоуэр потребовал от нее сделать что-то такое, что могло бы нанести огромный урон чести клана Линдквистов. Под его нажимом Бетани пришлось уступить, и теперь она сильно из-за этого переживает. Варлан охватило любопытство, и она поинтересовалась природой такого бесчестья, однако Бетани отказалась давать дальнейшие разъяснения. Понять, какое отношение обида земной женщины имеет к ее будущему супругу Ричарду, Варлан не смогла, а Бетани, видимо, была не в состоянии дать соответствующее объяснение.
Как ни билась Варлан над разгадкой, пытаясь понять слова Бетани, но так и не смогла.
- Боюсь, что я плохо понимаю принципы спаривания особей разных полов вашей расы, чтобы что-то сказать на счет твоей ситуации, Бетани. Откладывание яиц представляется мне более простым способом произведения на свет потомства.
Бетани пошевелила губами, придав им положение, которое, как Варлан уже понимала, означало у землян улыбку:
- Может быть, ты и права!
Затем последовал долгий период времени, когда кормовая часть переборки была скорее палубой, чем изогнутым внешним корпусом. Это, как Варлан уже знала, означало, что работают двигатели корабля. Она провела это время за просмотром фильмов из библиотеки людей, обдумывая то, что ей стало известно из них. Через несколько дней на «Дискавери» произошла целая серия изменений ускорения, после чего корабль совершил прыжок в другую звездную систему.
Во время допроса, начавшегося сразу после прыжка, Бетани снова проявила явные признаки волнения. Она быстро говорила, делала руками отрывистые жесты, мерила шагами из конца в конец каюту.
- Что случилось? - поинтересовалась Варлан. - Помирились вы с Ричардом?
Бетани отрицательно покачала головой.
- Я по-прежнему держу себя с ним холодно.
Автоматическому переводчику не удалось донести до понимания Варлан истинный смысл сказанного.
- Но я считаю, что не смогу долго на него злиться. Он каждый день присылает мне цветы и дважды приглашал поужинать у него в каюте. Думаю, что рано или поздно я все-таки прощу его.
- Ты не выглядишь несчастной.
Бетани улыбнулась:
- Нет, конечно! Сегодня я видела в телескоп Землю!
- Землю? - переспросила Варлан.
- Это планета, к которой мы направляемся. Место назначения нашей экспедиции.
- Земля - это имя какого-нибудь человека вроде Годдарда?
- Конечно же, нет, - со смехом ответила Бетани. - Земля - главная планета обжитого человечеством пространства.
- Резиденция вашего правительства?
Бетани кивнула.
- Скорее всего она была колонизирована очень давно, если смогла достичь такого могущества, - заключила Варлан.
Бетани снова рассмеялась.
- Ты не понимаешь. Земля - это не колония. Это наша родина, наш родной дом, колыбель человечества. На Земле впервые появилась раса людей.
Вскоре Бетани ушла. Варлан осталась одна и погрузилась в размышления о сути только что услышанной информации. Из всех уроков, усвоенных ею за долгое время войны с двуногими, самый важный гласил: необходимо отыскать и уничтожить их гадючье гнездо. На протяжении шестидесяти вращений планеты, что была колыбелью их расы, вокруг своего светила воины Гегемонии пытались обнаружить главную планету человечества. Увы, безрезультатно. А оказалось, что родная планета людей находится всего лишь в паре межзвездных прыжков от Злой Звезды - незначительное расстояние для броска сильного военно-космического флота!
Совершенно неожиданно Варлан поняла, что предначертано ей судьбой. Она просто обязана любым способом передать эту информацию Тем, Кто Правит. Не сводя глаз с экрана, она размышляла над тем, как это осуществить.

* * *

Бетани Линдквист перевернулась на другой бок, оперлась на локоть и в шестой раз перевернула подушку. Перекатившись на живот, она попыталась отогнать беспокойные мысли. После пяти минут бесплодных попыток заставить себя вообще ни о чем не думать - в результате мысли снова бешено закрутились в ее голове - она подняла голову и, открыв глаза, посмотрела на часы у изголовья кровати. 01.37.
Вздохнув, Бетани села в постели, опустила босые ноги на покрытый ковром пол и встала. Двигаясь на ощупь по темной каюте, она отыскала халат и скользнула в его нежные шелковистые объятия. Подойдя к двери, распахнула ее и шагнула за порог. Закрыв за собой дверь Бетани, стараясь не шуметь, направилась к офицерской столовой. Проходя все дальше в глубь пустынного космического корабля, она задумывалась о причинах своего неспокойного сна.
Первая, конечно же, заключалась в том, что на следующий день они окажутся на парковочной орбите Земли. Все время перехода от точки Годдард - Солнце Бетани провела перед экраном внешнего обзора, наблюдая за тем, как постепенно увеличивается в размерах Земля. Родная планета человечества вскоре превратилась из мутного, размытого пятна в четко различимый обитаемый мир. Бетани пришло на ум сходство Земли с Альтой, но она быстро напомнила себе, что по определению все должно быть как раз наоборот.
Пристально вглядываясь в удивительно тонкий слой земной атмосферы, Бетани думала о многих тысячах поколений людей, живших под защитным покрывалом воздуха. Ее мысленный взгляд устремился в глубины океана, в толщу воды, и на ум ей приходили воспоминания о когда-то виденных изображениях коралловых рифов, затонувших кораблей и айсбергов размером с добрую гору. Бетани удивленно вглядывалась в знакомые очертания континентов, увидеть которые собственными глазами можно было лишь в мечтах. Принимая во внимание возбуждение, вызванное скорым прибытием на Землю, неудивительно, что теперь ей не спалось.
Вторая причина заключалась в том прорыве, которого Бетани достигла вчера в отношениях с Варлан. Последний допрос вначале ничем не отличался от всех предыдущих, и на нем обсуждалась философия рьяллов. Затем Бетани и Варлан продолжили дискуссию, начатую в их первую встречу, состоявшуюся на Корлисе. Это было сравнение того, как люди и рьяллы относятся к своему потомству. Бетани рассуждала о любви родителей - своих соплеменников - к детям. Варлан ответила ей своим рассказом о том, что рьяллы испытывают такие же чувства к своим отпрыскам.
- Но вы же не можете знать, кто ваши дети! - воскликнула Бетани.
- Конечно! Когда приходит время откладывать яйца, то инстинкт берет верх. Я выкапываю ямку в теплом песке, откладываю туда яйца, после чего засыпаю их. О том, что происходит в следующее мгновение, я мало что помню. Если бы я хотела узнать, какие из них станут именно моими отпрысками - желание, считающееся у моего народа извращением, - мне понадобится посторонняя помощь, чтобы отметить мое гнездо и проследить за ним до той минуты, когда из яиц вылупится потомство. В рьяллском обществе детям не обязательно знать своих родителей. Детей воспитывают все вместе и любят их абсолютно так же, как люди - своих.
- Вот видишь, в конце концов у нас с тобой есть нечто общее, - заметила Бетани.
Варлан какое-то время молчала. Но после паузы заговорила снова, осторожно и даже с нежностью в голосе:
- Возможно, ты права, Бетани из клана Линдквистов. Возможно, что мы даже более близки, чем я сначала подумала.
Затем последовала долгая дискуссия, во время которой Варлан признала, что могла ошибаться, уверовав в неизбежность вражды между людьми и рьяллами. Вскоре Бетани совершенно неожиданно прекратила свою беседу, дав Варлан возможность обдумать услышанное.
Бетани все еще продолжала думать о своей пленнице, когда подошла к тесному камбузу, примыкавшему к кают-компании. К вящему удовольствию дежурных членов экипажа, холодильник был постоянно заполнен съестным. У Бетани возникло желание подогреть немного молока и выпить его у себя в каюте. Она никого не ожидала встретить здесь в столь поздний час и поэтому очень удивилась, увидев Грега Олдфилда. Тот сидел за столиком над тарелкой холодного мяса и сыра.
- Добрый вечер, мисс Линдквист, - поприветствовал ее первый секретарь посольства, отрезая от бруска сыра тоненький ломтик.
- Добрый вечер, мистер Олдфилд.
- Для моих друзей я просто Грег.
- А я для моих - просто Бетани, Грег.
- Не хотите перекусить вместе со мной, Бетани?
- Нет, спасибо. Я зашла сюда за молоком.
- Тоже неплохо. А мне молочка не нальете?
- Вам холодного или подогретого?
- Холодного, пожалуйста.
Бетани подошла к холодильнику, достала два стеклянных стакана, наполнила их молоком и поставила один в микроволновку. Через минуту она уже сидела за столом напротив Олдфилда.
- Никак не можете уснуть? - поинтересовался дипломат.
- Не могу. Наверное, я слишком возбуждена скорым прибытием на Землю.
- Для вас это будет великий день, представляю себе.
- Шесть поколений моей семьи ждали того, что случится завтра, - сказала Бетани. - Да, согласна, завтра будет великий день.
- Знаете, я вот о чем хотел вас спросить, - произнес Олдфилд. - Вы не расскажете мне, как стали доверенным лицом посла Земли на Альте?
В ответ на просьбу Олдфилда Бетани рассказала о Грэнвилле Уитлоу и его стремлении добиться присутствия землян на Альте. Она рассказала также о сделке, которую тот заключил, - о передаче трех крейсеров Галактического флота новоиспеченным военно-космическим силам колонии. Рассказала и о поколениях клана Уитлоу, которые целое столетие лелеяли свою заветную мечту. Когда она закончила свое повествование, то прочитала во взгляде дипломата возросшее уважение.
- Я об этом ничего не знал. Когда мы приземлимся, я должен буду довести услышанное до сведения моего руководства. Подобная верность достойна того, чтобы быть оцененной по заслугам.
- Единственное, чего бы мне хотелось, - это передать послания моего дяди кому следует.
- Вы передадите их лично самому Координатору.

* * *

Мостик «Дискавери» был переполнен. Помимо Дрейка и вахтенных здесь присутствовали адмирал Гоуэр, первый секретарь посольства Олдфилд и Бетани Линдквист. Для того чтобы создать комфортные условия для адмирала и дипломата, Дрейк приказал установить здесь два временных амортизационных кресла. Из-за них в центре управления стало еще теснее. Кроме того, кресла мешали самому Дрейку. Однако к этим неудобствам капитан отнесся более чем спокойно, потому что соседнее с ним место наблюдателя все же осталось свободным для Бетани.
- Я могу наблюдать за спуском к поверхности Земли из своей каюты, - ответила она, когда Ричард пригласил ее на капитанский мостик.
- Ничего подобного ты делать не будешь, даже не думай. Мы вместе с тобой отправились в это путешествие, вместе мы его и закончим!
- Да, Ричард, - послушно ответила Бетани.
Позднее, приняв приглашение Ричарда, она почувствовала, что былое раздражение уступило место радостному возбуждению волнующих минут скорой встречи с Землей. Ей даже удалось заставить себя формально-сдержанно вести себя с адмиралом Гоуэром, когда тот прибыл на капитанский мостик.
Главный экран внешнего обзора последние несколько часов показывал изображение Земли, которая постоянно увеличивалась в размерах. Лишь один-единственный раз его сменило изображение боевого крейсера, проскользнувшего рядом с лунной орбитой. Луна находилась ближе и поэтому казалась по своим размерам больше Земли.
Солнце оставалось позади спутника, отчего видимая сторона Земли оказалась в тени. Тьму нарушали лишь пятна серебристого света - места, где располагались орбитальные города спутника.
А флотилия тем временем продолжала свой полет. По мере приближения к Земле корабли замедляли свою гиперболическую скорость, выбрасывая тормозящий пучок фотонов. Таким образом, балансируя на конусе света, каждый корабль замедлял свое движение со скоростью 0,5 g. Возглавлял эскадру «Теодор Рузвельт». За ним следовал «Дискавери», последней шла «Александрия».
По мере того как «Дискавери» проникал все глубже в пространство между Луной и Землей, от операторов стали все чаще и чаще поступать сообщения о неизбежных потенциальных столкновениях с объектами, вращавшимися на земной орбите. Вскоре поступили сообщения о приближении к поверхности планеты. Дрейк почувствовал себя уже спокойнее, не опасаясь возможного столкновения кораблей с вращавшимися вокруг Земли объектами. Наконец связисты сообщили, что «Рузвельт» готовится к посадке.
- Готовимся к переходу на орбитальную стоянку, - объявил через секунду Аргос Кристобаль.
- Действуйте, мистер Кристобаль, - ответил Дрейк.
- Есть, сэр! Через пятнадцать секунд выводим двигатели на полную мощность. Десять... пять... три... два... один... пуск!
Дрейк почувствовал, как его еще сильнее вдавливает в амортизационное кресло. Через несколько минут навигационный компьютер «Дискавери» сообщил, что условия вполне подходят для выхода на тысячекилометровую орбиту. В машинное отделение корабля поступил автоматический сигнал с капитанского мостика, и приток энергии в фотонные двигатели прекратился.
Дрейк неожиданно испытал чувство невесомости. На несколько секунд установилась полная тишина, которую затем нарушил бодрый голос Грега Олдфилда:
- Добро пожаловать на Землю! Добро пожаловать в родной дом!

ГЛАВА 22

Если наблюдать за Землей с удобной для обзора точки нижней орбиты, она наверняка покажется самой красивой планетой Вселенной. Конечно же, существуют планеты и большего размера, и более яркие. Есть и такие, которые окружены впечатляющим кольцом астероидов или многочисленными лунами-спутниками. В космосе также можно встретить планеты сходного с Землей класса, способные похвастаться более богатыми красками, более яркими оттенками голубого, зеленого и желтого цветов.
Однако несмотря на это, для человеческого глаза Земля являет собой самое притягательное зрелище. Потому что ни в каком другом обитаемом мире нельзя полюбоваться колыбелью человечества. Ни в каком другом месте спускающаяся с небес ночная тьма не сможет резче обозначить причудливые контуры пирамиды, возведенной пять тысяч лет назад, или оттенить на фоне угасающего дня протянувшуюся на несколько тысяч километров каменную стену. Ни на какой другой планете звездоплавателю-человеку не увидеть примитивных строений из бетона и стекла, с которых его далекие предки впервые стартовали к звездам.
Уроженцы Альты, любовавшиеся родным домом своих далеких предков с орбиты, испытали чувство глубокого почтения и тихой, спокойной радости. Члены экипажа «Дискавери» с тревогой и волнением ожидали той минуты, когда их ноги коснутся земной поверхности и им удастся полной грудью вдохнуть воздух, который вовсе не обязательно вырабатывать на регенерационных установках. Они также смогут почувствовать себя частью единственного во всей Вселенной мира, к которому люди приспособились самым естественным образом.
«Дискавери» и «Александрия» находились на земной орбите вот уже сорок часов, когда Грег Олдфилд объявил, что завтра прибывает шаттл, который доставит официальную делегацию колонистов на Землю. В ответ на вопросы о причине задержки Олдфилд сослался на трудности с подготовкой торжественной церемонии для встречи гостей из космоса, которую хотят провести на соответствующем уровне.
Адмирал Гоуэр вслух высказал Ричарду свое сомнение по этому поводу. Может быть, самая главная причина в другом - ведь землянам еще предстоит точно определиться, какую же именно политику следует вести в отношении далеких колоний. Работу над составлением списка тех, кому предстояло первым шагнуть на поверхность родной планеты человечества, начали еще тогда, когда урезанная в количественном отношении эскадра покинула Годдард.
Делегация от «Дискавери» включала в себя адмирала Гоуэра, Ричарда Дрейка, Филиппа Уолкирка и человек пять-шесть их помощников и советников. Помощником Ричарда предстояло стать астронавигатору Аргосу Кристобалю, который подробнейшим образом изучил астронавигационную информацию, полученную от пленных рьяллов. Такого человека обязательно следовало иметь рядом с собой на тот случай, если будет заключаться Договор с Галактическим Советом.
Представители «Александрии» выбрали Станислава Барретта, графа Гусаника, двух их помощников, шестерых ученых и двух экономистов. Бетани Линдквист должна была войти в состав делегации в качестве полномочного представителя своего дяди. Грега Олдфилда назначили в качестве посредника.
Ступив на следующий день на борт шаттла, Дрейк проследил за тем, чтобы их с Бетани амортизационные кресла оказались рядом. Последнее время влюбленные практически не общались. Наконец когда уже начался долгий спуск к Земле, Ричард обратился к Бетани:
- Что ты скажешь на мое предложение хотя бы на время объявить перемирие?
- Не понимаю, Ричард. О чем ты говоришь? - упрямо ответила Бетани.
- Неправда, дорогая. Черт возьми, ты же прекрасно понимаешь, о чем речь. Ты все еще злишься на адмирала Гоуэра, пригрозившего посадить тебя под замок.
- А разве я не имею права злиться?
- Наверное, да, имеешь, - ответил Дрейк. - Однако все это было десять дней назад. Гоуэр поступил так, потому что выполнял свой долг, а ты повела себя вполне достойно. А вот продолжать дуться - это уже совсем по-детски.
Дрейк был готов к тому, что Бетани сейчас взорвется от негодования, однако вопреки его ожиданиям этого не произошло. Напротив, Бетани откинулась на спинку амортизационного кресла и смерила Ричарда уже более спокойным взглядом.
- Я не держу зла на адмирала. Как ты верно заметил, он всего лишь выполнял свой долг.
- Тогда на кого же ты все-таки злишься?
- На тебя.
- На меня? Что же я такого натворил?
- Ты отправил меня к Гоуэру, даже полусловом не намекнув о цели предстоящей встречи.
Дрейк посмотрел на Грега Олдфилда, сидевшего впереди, через три ряда от них, на противоположной стороне от прохода. Первый секретарь посольства был погружен в оживленный разговор со своим соседом и не обращал внимания на остальных. Но даже несмотря на это, Дрейк понизил голос до шепота, хотя тот был практически неслышим из-за сверхзвукового гудения за бортом шаттла.
- Черт возьми, как я мог предупредить тебя? У меня ведь был приказ. Кроме того, Гоуэр был абсолютно прав, попросив тебя хранить молчание. Эта информация принадлежит только нам. Если мы поделимся ею с землянами, то можем рассчитывать получить у них взамен что-нибудь достаточно серьезное.
- А почему ты решил, что это тебе понадобится? - спросила Бетани также шепотом. - Почему ты уверен в том, что иначе они не дадут нам того, что мы просим? Может быть, не стоит хранить информацию в тайне, чтобы надеяться на нечто вроде выкупа?
Дрейк пожал плечами.
- В таком случае, если они пойдут нам навстречу, мы без всяких колебаний передадим им ее.
- А если мы не сможем согласиться на план изгнания рьяллов с Айзера?

Предыдущая страница 18 Следующая страница


19 Майкл Макколлум

- Тогда придумаем что-нибудь другое, что-нибудь новенькое. Никто ведь не спорит, что известная нам информация имеет такую важность, что ее следует держать в секрете дольше, чем следует.
Бетани смерила Ричарда пронзительным взглядом.
- Ты и в самом деле так думаешь, Ричард?
- Да.
- В таком случае ты прощен, - с улыбкой произнесла Бетани.
- Может быть, закрепим прощение поцелуем?
- Если того требует дипломатический протокол, - снова улыбнулась она.
- Требует, поверь мне.
Влюбленные обнялись, не обращая внимания на окружающих, затем снова уселись на свои места и принялись рассматривать растущее с каждой минутой изображение матери-Земли.
За стеклом иллюминатора, скрытый призрачной дымкой плазменных струй, показался массив Центральной Азии. Вскоре ночь сменилась днем. После восхода солнца на голубой глади бескрайнего океана появилась цепочка островов. К востоку от них располагались исполинские квадраты нескольких подводных хозяйств-ферм. А еще через несколько минут перед взглядом космических путешественников из утренней дымки вынырнула береговая линия. Дрейк еще раньше знал, что первое, что они увидят при посадке, будет Западное побережье североамериканского континента. Шаттл совершил посадку неподалеку от огромной бухты, окруженной еще более огромным городом.
Шаттл накренился вправо и повернулся в сторону далекого бесформенного пятна грязно-бурого цвета. Через десять минут оно превратилось в огромную пустыню, в самом сердце которой располагался внушительных размеров космопорт. Пролетев над ним, шаттл сделал резкий вираж и начал сбрасывать высоту. Земля понеслась на них с угрожающей быстротой. Вскоре грязно-бурая поверхность пустыни обернулась черной бетонированной площадкой. Проскрежетав шинами шасси, шаттл коснулся поверхности Земли. Возвращение все-таки состоялось - спустя пять столетий.
После того как стало возможно выкатить посадочный трап, Грег Олдфилд вскочил со своего места и двинулся к выходу. Обернувшись к остальным пассажирам, он произнес:
- Добро пожаловать в космопорт Мохаве. В помещении терминала сейчас состоится короткая церемония встречи. После мы все отправимся в Мехико. А пока я попрошу вас немного подождать и полюбоваться видом космопорта. Встретимся в терминале через несколько минут.

* * *

Такой гигантский город, как Мехико, Бетани увидела впервые в жизни. Из окна ее номера на одном из верхних этажей отеля-небоскреба как на ладони были видны городские кварталы, простиравшиеся в направлении двух вулканов - Истаксиуатля и Попокатепетля. Еще ближе к ней вздымалась не менее впечатляющая громада, правда, на сей раз творение рук человеческих - штаб-квартира Совета по содействию межпланетной торговле и сотрудничеству.
Бетани улыбнулась, вспомнив шок, в который повергла ее эта древняя надпись, высеченная на мраморной плите над главным входом в это здание, откуда, между прочим, тянулись связующие нити по всему освоенному людьми космическому пространству. Ей было отлично известно, что «центральное правительство» появилось на свет сначала в качестве торговой ассоциации. События, повлиявшие на то, что эта ассоциация обрела все признаки наднациональной организации, а позднее и суверенного правительства, давно стали легендой. И все-таки лучше один раз прочитать это собственными глазами, чем сто раз видеть на экране компьютера.
В Мехико Бетани провела три дня. В первый день она приняла участие в заседании Галактического Совета. Выступавшие один за другим поднимались с мест, чтобы высказать добрые слова в адрес гостей, прибывших из почти забытых систем скопления Антареса. Вскоре, однако, Бетани заметила, что все эти бесконечные славословия содержат больше воды, нежели конкретных предложений о сотрудничестве.
После пленарного заседания руководство экспедиции «Прыжок в Ад» увезли на какую-то встречу с высокопоставленными лицами. Бетани попыталась было напроситься в эту группу, однако адмирал Гоуэр по-дружески, но твердо отказал ей, напомнив, что в данном случае она - представительница принимающей стороны.
Вот почему, когда военные, ученые и экономисты уехали на встречу со своими коллегами-землянами, Бетани отправилась на поиски библиотеки Университета Мехико. Там она ознакомилась с документами по истории освоенного людьми пространства в период после захвата рьяллами системы Айзер. То, что она для себя выяснила, повергло Бетани в уныние. Увы, с тех пор, как сандарцы оказались отрезанными от остального человечества, мало что изменилось. Войне с рьяллами не видно конца, а военная обстановка, мягко говоря, в целом изменилась далеко не в лучшую сторону.
Однако это оказалось не единственным огорчением. Бетани в течение двух часов просматривала выпуски местных новостей времен сверхновой Антареса. Ее взгляд профессионального историка подметил одну тревожную особенность, на которую непрофессионал не обратил бы абсолютно никакого внимания.
Когда до Земли впервые дошло известие о вторжении рьяллов, разразилась настоящая военная лихорадка. За ней последовали расходы огромных сумм денег на создание оборонительно-наступательного военного щита Земли. Лет десять спустя освоенное людьми космическое пространство превратилось в подобие прекрасно отлаженного механизма для ведения космических войн. Именно в это время были сооружены оборонительные системы, охранявшие фокус искривления Солнечной системы, так же как и подобные им оборонительные сооружения почти во всех системах в пределах трех переходов от космического пространства рьяллов. Три поколения людей неустанно трудились для того, чтобы одержать победу над рьяллами.
Сорок лет назад в решимости людей появились первые трещины. Это произошло после того, как пресса прекратила вещать о победе в войне и сосредоточилась исключительно на «сдерживании кентавров». Через два следующих десятилетия наступательные операции практически сошли на нет. Приоритетным направлением стала оборона, на оборонительные сооружения близ точек перехода перебрасывались громадные ресурсы. Однако вскоре даже ассигнования, выделяемые на оборону, стали проходить через Совет с великим трудом.
Примерно в то время, когда рьяллы захватили Айзер, активно заявили о себе группировки инакомыслящих. Первой отрыто бросила вызов Совету в вопросах военного сотрудничества система звезды Скайлер. Ее обитатели объявили о своем нейтралитете и отказались поставлять свою квоту кораблей согласно ежегодному флотскому сбору. Мятеж был подавлен силами Галактического флота. Им удалось оккупировать Скайлер, не пролив при этом ни единой капли крови. Тем не менее прецедент имел место, подав внушительный пример другим потенциальным пацифистам.
Пацифистское движение ушло в подполье. Неудивительно, что одним из самых сильных центров движения стала сама Земля. Ведь для обычного обитателя этой планеты война была чем-то далеким и совершенно абстрактным. Самые ближние к Земле кентавры находились от нее на расстоянии четырех подпространственных переходов.
Чтобы добраться до Солнечной системы, рьяллам пришлось бы пробираться с боями, вступая в схватку по крайней мере с десятком флотилий и четырьмя оборонительными комплексами, защищающими фокусы искривления. Благодаря надежному заслону многочисленных оборонительных рубежей средний землянин не видел особой необходимости в том, чтобы его налоги шли на защиту «колоний, которым следовало самим тратить больше средств на собственную оборону».
Подобное отношение с особой очевидностью проявлялось в действиях некоторых главных наций - государств, которые продолжали упрямо верить в то, что они - равноправные члены Галактического Совета. Прошло еще десять лет, и большинство правительств приняли не подкрепленные обязательствами резолюции, призывавшие к сокращению ассигнований на военные нужды.
Когда Бетани снова вернулась в гостиницу, она пребывала не в лучшем настроении. Это состояние было ей прекрасно знакомо, поскольку чаще всего оно возникало в тех случаях, когда за слишком короткое время Бетани приходилось воспринимать слишком большое количество исторических сведений. А все потому, что история, как и самые последние известия, бывает как правило, не слишком приятной. Это Бетани узнала из древнего китайского проклятия: «Чтоб ты жил в эпоху перемен!», с которым познакомилась, учась на первом курсе Хоумпортского университета. Она часто потом задумывалась над тем, что только историку дано понять и оценить изящество и глубину этого высказывания.
Вернувшись в гостиничный номер, Бетани обнаружила приглашение совершить обзорную экскурсию по Мехико. Если она согласна, то завтра утром, ровно в семь, в фойе гостиницы ее будет ждать гид. Гид оказался бойкой блондинкой по имени Рисса Блэнхем, дочерью Второго Координатора Галактического Совета.
После завтрака Рисса сообщила Бетани, что родом она с Валерии, планеты, лежавшей на самом краю обитаемого людьми космического пространства в противоположной от Альты стороне. Утро новые знакомые провели, осматривая музеи, церкви семнадцатого века и прочие исторические достопримечательности Мехико. Останавливаясь перед очередным памятником, Бетани думала о том, что за каждым каменным изваянием или бронзовой мемориальной табличкой обязательно стоят кровь и человеческие страдания - ведь все они напоминают о былых землетрясениях, войнах или революциях.
Днем Рисса привела ее в одно из многочисленных уличных кафе, расположенных по обеим сторонам широкого проспекта. Женщины слегка перекусили и принялись вспоминать случаи из своего детства. Разговор неизбежно коснулся отношения Бетани к экспедиции «Прыжок в Ад».
- Насколько я понимаю, вы дипломат, - заметила Рисса.
Ее собеседница, делавшая в эту минуту глоток вина из бокала, рассмеялась.
- Только в самом широком смысле этого слова, Рисса, - ответила Бетани и объяснила своей новой знакомой, что согласно давним традициям ее семьи она стала официальным представителем, или полномочным лицом, наследственного земного посланника на Альте. Свои объяснения Бетани закончила фразой о том, что она прибыла на Землю для того, чтобы доставить в Галактический Совет документы, в изобилии скопившиеся в посольстве Хоумпорта.
- Но ведь некоторым из них уже более ста лет, верно? - поинтересовалась Рисса.
- Да, около того, - утвердительно кивнула Бетани.
- Они, должно быть, содержат немало тайн, если до сих пор сохранили такую важность.
- Напротив. Многие из них относятся к самым что ни на есть повседневным событиям и темам. Ежегодные отчеты о состоянии собственности Земли на Альте, обзоры политической обстановки, списки лиц, срок действия паспортов которых истек и требует замены, свидетельства о регистрации брака и тому подобное.
- Но вы ведь наверняка не из-за подобных третьестепенных документов проделали столь далекий и трудный путь? Неужели в Галактическом Совете их действительно станут читать?
Бетани пожала плечами.
- Сильно в этом сомневаюсь. За исключением письма моего дяди, все эти бумаги на самом деле скука смертная.
Рисса покачала головой.
- Тогда, как мне кажется, вы понапрасну проделали такой долгий путь.
Бетани откинулась на спинку стула и, прищурив глаза, посмотрела на свою новую знакомую. Вопрос Риссы почему-то вызвал в ней какое-то смутное беспокойство, и, тщательно подыскивая слова, Бетани попыталась объяснить цель своего приезда:
- Важны не сами послания моего дяди, Рисса, а скорее тот принцип, который они представляют. Грэнвилль Уитлоу в свое время поклялся, что будет следить за тем, как на Альте проводятся в жизнь интересы Земли. Он всего себя посвятил тому, в чем когда-то торжественно поклялся. Шесть поколений его потомков делали и делают то же самое. Документы, которые я привезла, - это итог жизни шести поколений людей. Когда я передам их в руки тех, кому они полагаются, то смогу по праву сказать, что эти жизни прожиты не напрасно!
- Похоже, что для вас это имеет очень серьезное значение.
- Вы правы, для меня это очень важно.
- В таком случае я, пожалуй, поговорю об этом со своим отцом.

* * *

На следующее утро Бетани позвонила какая-то молодая женщина и с испанским акцентом сообщила о том, что у нее, Бетани, на 10.00 назначена встреча со Вторым Координатором Галактического Совета. Подходит ли это время сеньорите Линдквист? Заверив свою собеседницу, находившуюся на другом конце линии, что время ее вполне устраивает, все оставшееся время Бетани посвятила приготовлениям к предстоящей встрече.
Сэр Джошуа Блэнхем, старший делегат Галактического Совета от Валерии-IV, оказался похожим на медведя мужчиной с пышными усами и морщинками возле глаз. Разговаривал он гулким басом, но с первых же минут знакомства с ним Бетани почувствовала себя в его обществе удивительно легко. Кроме самого Блэнхема, в его кабинете находилось еще трое. В двух из них она узнала представителей государственных организаций, которые в первый же день куда-то отвезли Ричарда Дрейка и других представителей экспедиции «Прыжок в Ад». Третий же был Бетани незнаком.
- Мисс Линдквист, позвольте представить вам господ Рауля Леттерье, Альфонса Траста и Келтона Дэлвуда, - произнес Блэнхем, по очереди указывая на собравшихся. - Не буду утомлять вас долгим перечислением их должностей и званий. Честно говоря, наш руководящий орган таков, что даже нам самим порой трудно разобраться в хитросплетениях его структуры. Тем не менее скажем о присутствующих так: все они занимаются проблемами, связанными с помощью вашей колонии, а также Сандару.
- Насколько я понял из отчета первого секретаря посольства мистера Олдфилда, - вступил в разговор Леттерье, - мисс Линдквист, мне, честно говоря, трудно поверить в то, что на Альте все еще существуют люди вроде вас и вашего дяди.
- Почему вас это удивляет, мистер Леттерье?
- Прошло уже много времени после взрыва сверхновой Антареса. Признаюсь вам, мы почти успели забыть о вашем существовании. Со своей стороны мы предполагали, что и вы забыли о нас. Поэтому удивительно, что все еще существуют колонисты, хранящие верность Совету.
- Вы неправильно все понимаете, - ответила Бетани. - Мой дядя хранит верность не этому конкретному Галактическому Совету, он верен самой идее Земли, предан самой Земле!
- Вы правы, мисс Линдквист, я ошибался.
- Для Альты, господа, Земля является легендой. Это сказочная страна, в которой мостовые вымощены чистым золотом и где всегда торжествует справедливость. Ее правители - самые мудрые на свете люди. Там справедливое правосудие. Жители Земли наделены величайшими во всей Галактике свободами. Земля - идеальное место. Попасть на Землю и жить там - мечта всех людей. Именно такой Земле хранит верность мой дядя.
- Похоже, что вы хотите сказать, будто мы соответствуем вашим представлениям о нас, - ответил Блэнхем.
- Позавчера я провела целый день в университетской библиотеке. Судя по тому, что мне удалось узнать, я не уверена в ваших последних словах.
- Вы наверняка не ожидали, что наша планета окажется вовсе не той сказочной страной, которую вы предполагали увидеть, - сказал Леттерье.
- Вы правы, - согласилась Бетани. - Но я также не ожидала увидеть планету, с полным равнодушием воспринимающую рьяллскую угрозу.
- А что же вы ожидали увидеть?
- После посещения библиотеки у меня возникло такое впечатление: Земля вяло воспринимает серьезность угрозы, нависшей над всем человечеством.
- Возможно, нам все-таки удастся уверить вас в обратном, - сказал Блэнхем. - Насколько мне известно, вы привезли для меня кое-какие документы. Вы захватили их с собой?
- Да, сэр, - ответила Бетани и извлекла из своей сумочки дискету, содержавшую отчеты о работе посольства за 127 лет его деятельности.
Когда она протянула дискету Блэнхему, тот осторожно взял ее большим и указательным пальцами и, прежде чем положить на стол, полюбовался игрой цветов на голограмме. По сигналу координатора все четверо мужчин поднялись со своих мест. Удивленная Бетани последовала их примеру.
Блэнхем встал, обошел стол и приблизился к Бетани, держа в руках какую-то коробочку. Остановившись перед своей гостьей, он извлек из коробочки какой-то предмет и торжественным голосом произнес:
- Бетани Линдквист, властью, данной мне Галактическим Советом, и от имени посла Кларенса Уитлоу, главы миссии от Валерии-IV, представляю вас к Ордену Земли, наделяющему вас всеми соответствующими правами и привилегиями. Кроме того, от имени Совета выражаю благодарность за вашу преданность и многолетнюю безупречную службу членов вашей семьи на дипломатическом посту.
Когда Блэнхем поднял над головой золотую медаль на радужной ленточке, Бетани почувствовала, как у нее увлажнились глаза. Блэнхем поцеловал ее в обе щеки, а остальные присутствующие торжественно пожали ей руку.
- Ну что, не ожидали? - спросил Блэнхем, когда церемония награждения подошла к концу.
- Благодарю вас от имени моего дяди, - ответила Бетани. - Это, - она указала на медаль, - награда за верность идеалам.
Леттерье усмехнулся:
- Вам, видимо, неизвестно об этом, но обладателю такого вот металлического кружочка, висящего на шее, причитается ежегодная стипендия в сто тысяч стеллеров.
- Можно переходить к следующим вопросам, сэр Джошуа? - осведомился тот, кого представили как Альфонса Траста.
- Не будь таким нетерпеливым, Альфонс! - со вздохом произнес Блэнхем. - Впрочем, действительно, нельзя выбиваться из графика. Мисс Линдквист, если вы не против, мистер Траст задаст вам несколько вопросов.
- Каких вопросов? - спросила Бетани, вернувшись на свое прежнее место.
- Я являюсь сотрудником генерального штаба Объединенного Флота, мисс Линдквист. Мое звание - коммодор. Кроме того, я - сотрудник военной разведки. Я был бы вам благодарен, если бы вы ответили на пару моих вопросов.
- Разумеется.
Траст пристально посмотрел ей прямо в глаза.
- Пожалуйста, расскажите нам, каким образом на борту вашего корабля оказался пленный рьялл?

* * *

- Она лжет!
Сэр Джошуа Блэнхем, всего лишь тридцать секунд назад проводивший Бетани Линдквист до дверей своего кабинета и давший указание секретарше довести гостью до выхода из здания, обернулся и неприязненно посмотрел на коммодора Траста.
- Почему ты всегда так прямолинеен в своих суждениях, Альфонс? Не успела наша гостья шагнуть за порог, как ты уже начинаешь клеветать на нее!
- Я просто констатирую очевидное, Координатор. Колонисты все до единого лгут. Не нужно быть специалистом в области голосовой экспертизы, чтобы утверждать это. Вы заметили, как она вся напряглась при упоминании о том, что на борту их флагмана находится пленный рьялл? Она так дернулась, будто ее укололи иголкой.
- Я вынужден согласиться с Трастом, сэр Джошуа, - вступил в разговор Рауль Леттерье. - Я внимательно наблюдал за нашей милой гостьей. Она действительно вся напряглась, когда Альфонс спросил ее о рьялле.
- Может быть, это просто из-за исследования, которое она якобы проводит с пленным рьяллом, - ответил Блэнхем. - Как вы считаете, мистер Дэлвуд?
Человек, которого представили Бетани как мистера Дэлвуда, был специалистом по анализу человеческих голосов, позволявшему благодаря особым методикам распознавать порою очень важные вещи. Пока остальные мужчины спорили, он прослушал запись, тайно сделанную им во время встречи с Бетани Линдквист.
- Что вы сказали, сэр?
- Я спросил вас, мистер Дэлвуд, как отреагировала мисс Линдквист на упоминание о рьялле, находящемся на борту их корабля?
- Видите ли, сэр, она находилась в состоянии минимального стресса в тот момент, когда рассказывала о своем исследовании. Однако похоже на то, что, когда мисс Линдквист поняла, что нам известно об этом рьялле, это до известной степени напугало ее.
- Вы можете объяснить точную причину подобной реакции? - поинтересовался Траст.
- Нет, сэр. Было задано слишком мало вопросов, чтобы определить это.
- Давайте не будем ограничиваться обсуждением одной лишь нашей гостьи, господа, - включился в разговор Леттерье. - У вас имеется какое-либо объяснение этому ненормальному толкованию, которое мы, похоже, начинаем получать от всех колонистов, мистер Дэлвуд?
- Нет, сэр. Пока я могу точно сказать одно: уровень их напряжения начинает зашкаливать, когда мы начинаем расспрашивать их о том, как прошло их путешествие через просторы туманности, или о рьяллах.
- О боже! Не кажется ли вам, что рьяллам стал известен способ преодоления пространства сверхновых? - спросил Леттерье.
- Вряд ли, - ответил ему коммодор Траст. - Будь это так, мы оказались бы в состоянии войны с полудюжиной систем всего заселенного людьми космического пространства.
- Это может быть антирадиационное устройство, существование которого они пытаются скрыть.
- Мы провели анализ голосов нескольких колонистов, и все они проявили ничем не скрываемое сходное отношение к теме расспросов об их антирадиационном устройстве. Они отвечали, что с удовольствием предоставят его нам, однако не раньше, чем будет подписано некое формальное соглашение. В их реакции прослеживается определенная эгоистическая заинтересованность, а вовсе не подсознательная вина, которая сначала вызвала у нас подозрения в том, что они что-то скрывают.
- Знаете, господа, мы вряд ли что-нибудь сможем узнать, если будем сидеть в кабинетах, - ответил Блэнхем. - Так что давайте и дальше слушать то, что они нам говорят, но будем помнить об этой очевидной загадке. А мисс Линдквист тем временем пусть поймает нас на слове - ведь мы обещали ей помочь в изучении рьяллов.
Траст удовлетворенно кивнул.
- Если бы нам удалось заполучить чудовище в нашу камеру для допросов, мы сумели бы выведать у него все, что ему известно.
- А пока продолжим оказывать нашим гостям знаменитое земное гостеприимство. Как знать, может быть, в конце концов они сами, добровольно, откроют нам свои секреты.
- А если они не сделают этого? - поинтересовался Рауль Леттерье.
- Тогда мы найдем иной способ выведать тайны наших дорогих колонистов, верно?

ГЛАВА 23

Ричард Дрейк провел в Мехико два дня, но до сих пор его знакомство с городом ограничивалось стенами конференц-залов. Делегацию гостей из космоса сразу же после приема Галактическим Советом в полном составе разделили на рабочие группы или позволили знакомиться с Землей индивидуально.
Рабочая группа дипломатов и политиков состояла из Стэна Барретта, графа Гусаника и их двух помощников. Всех четверых забрал с собой в министерство по делам колоний первый секретарь Олдфилд. Дипломаты занялись обсуждением вопросов по возобновлению дипломатических отношений Земли и колоний. На них обсуждались такие вопросы, как дипломатическое признание, въездные визы, карантинные процедуры и торговые соглашения.
Некоторых ученых предоставили самим себе, другие группой встречались с одним-двумя земными коллегами. Их задачей было знакомство с техническими достижениями, внедренными после того, как началась изоляция Сандара от всего остального человечества.
Многие из ученых, желая продолжить там свои научные изыскания, предпочли работу в городских библиотеках. Борис Альварес, намереваясь точнее определить успехи, достигнутые в деле расшифровки перехваченной у рьяллов информации, выбрал для себя работу в городском университете. Получив от библиотекарей рекомендации по пользованию источниками информации, Альварес позволил проводить себя в просторный зал для научных занятий. Проходя мимо информационных терминалов, он обнаружил, что в одной из кабинок уютно устроилась Бетани Линдквист.
- Насколько я понимаю, мы с вами пришли сюда за одним и тем же, - заметил Альварес, останавливаясь рядом с ней.
Бетани оторвала голову от своих исследований.
- А, приветствую вас, Борис, - с улыбкой произнесла она. - Что привело вас сюда?
- Пытаюсь освежить свои познания в сфере научной деятельности, - ответил ученый. - А вы? Что вы здесь делаете?
- То же самое. Изучаю историю глазами жителей Земли.
- На это уйдет немало времени.
- Главное - не отвлекаться на второстепенные детали. Это значительно ускоряет процесс. За десять минут я ознакомилась с событиями целого десятилетия. Я давно уже, со студенческой скамьи, привыкла работать в таком темпе.
- Откопали что-нибудь интересное?
- Кое-что. Правда, пока еще рано говорить о точных результатах.
- Что ж, пойду и я поработаю. Удачи вам!
- Вам также, Борис!
Подобно ученым и дипломатам, военные также образовали рабочую группу со своими коллегами-землянами. Но если дипломатов спровадили на верхние этажи Совета, то военных отвезли на самый край города, к подножию гор. Там, по соседству с хребтом Серрания-дель-Ахуско, расположился штаб Галактического флота. Здание являло собой гигантский стеклянный небоскреб, высотой под стать самой горной цепи.
На первом совещании стороны ввели друг друга в курс дела. От имени колонистов Дрейк и Гоуэр сделали заявления, касавшиеся боевой мощи своих звездных систем. Кроме того, Гоуэр выступил с подробным обзором боевой операции сандарцев против рьяллов и вполне откровенной, беспристрастной оценкой сандарского сражения, которое колонисты едва не проиграли. Из-за бесчисленных вопросов адмирала Райерсона, а также гранд-адмирала Белтона и начальника генерального штаба флота, совещание затянулось дольше положенного и даже захватило время ленча.
После того как все перекусили в столовой для старших офицеров, настала очередь землян выступить перед своими альтанскими и сандарскими коллегами. Эту задачу возложили на коммодора Муньоса. Свое выступление он начал с характеристики военной обстановки в обитаемом людьми космическом пространстве, заострив внимание на сравнительной мощи, боевой тактике и стратегии флотов людей и рьяллов за последнее столетие. После этого коммодор перешел к подробному анализу операций Объединенного флота в течение семнадцати лет, последовавших после падения Айзера.
Через четыре часа Дрейку показалось, что его бедная голова вот-вот лопнет от переизбытка новой информации. Однако, несмотря на внушительные масштабы предмета обсуждения, на фоне огромной массы подробностей стало ясно одно. Две разумные расы по-прежнему находятся в состоянии войны, в которой верх пока одерживают рьяллы.
Взрыв Антареса связал людей и рьяллов тремя звездными системами - Айзером, Константином и Кламатом. В четвертой системе - Напье - ударная волна создала четвертое звено искривленного пространства между двумя расами. Это временное искривление пространства в системе Напье просуществовало достаточно долго, чтобы обе расы узнали о существовании друг друга, а рьяллам даже удалось осуществить первое нападение на Нью-Провиденс.
В последующие два десятилетия число вторжений рьяллов в населенный людьми космос увеличилось. В результате люди значительно укрепили свои оборонительные рубежи, построили много новых боевых кораблей и перевели экономику на военные рельсы. В это же самое время против рьяллов был развернут ряд новых наступательных операций. Тем не менее, несмотря на некоторые ранние успехи, Объединенный флот и его вспомогательные подразделения оказались не в состоянии сдержать расползание рьяллов по освоенному человечеством пространству. Единственное, что удалось людям, - на некоторое время замедлить вражеское наступление.
Первой была потеряна система Константин, ее пришлось уступить рьяллам. Затем та же участь постигла другую планету, освоенную всего лет за тридцать до этого. Те, кому посчастливилось остаться в живых, бежали в соседнюю звездную систему - Хеллоуэлл. Здесь Объединенный флот принял заранее подготовленный бой, пытаясь защитить точку перехода Хеллоуэлл - Константин от решительного натиска рьяллов. После того как наступление кентавров потерпело неудачу, противники занялись укреплением своих рубежей по обе стороны точки перехода. Присущее каждому фокусу преимущество, которое получала каждая из охранявших его сторон, создало безвыходное положение, просуществовавшее более полувека.
Второй системой, которую люди сдали рьяллам, стал Айзер. Это привело к изоляции Сандара и явилось причиной пяти кровопролитных попыток отстоять звездную систему: трижды - сандарцами и дважды - силами Объединенного флота.
Дрейку не нужно было спрашивать о сражении за третью систему - Кламат. Он своими глазами видел его исход - когда «Завоеватель» объявился в системе Валерии.
Слушая скорбный список потерь, которые коммодор Муньос пытался подать в более или менее приличном свете, Ричард неожиданно осознал: сегодняшнее совещание - лучшее подтверждение того, насколько далеки земляне от истинного понимания сути Рьяллской Гегемонии. Будь им известно, что контролируемый кентаврами участок космоса занимает целое скопление искривленного пространства, не пришлось бы принимать на веру оценку численности рьяллских войск, по мнению Дрейка, в три раза превосходящую официальные цифры.
Застой возник не только на поле битвы. Еще одним неизбежным результатом затяжной неудачной войны стало то, что она неудовлетворительно сказалась и на состоянии тыла. Оказавшись неспособным оттеснить врага от освоенного людьми пространства и столкнувшись с ослаблением поддержки со стороны общества, Объединенный флот перешел к оборонительной стратегии. Военные стали настаивать на создании оборонительных систем и все меньше внимания уделять ведению непосредственных боевых действий против рьяллов.
В тот вечер альтанские и сандарские военные вернулись в гостиницу в подавленном состоянии, поводов для радости у них не было. В отличие от землян, которым военно-политическая обстановка давно казалась вполне обычной, альтанцев и сандарцев услышанное буквально поразило. Хуже того, им было известно: скрытая причина тревог землян заключается в способности рьяллов неожиданно оказываться в любой точке пространства. И в отличие от землян жители Альты и Сандара хорошо понимали опасность именно этой их способности для будущего существования человеческой расы.

* * *

Утром следующего дня совещание проводилось в том же самом помещении, однако в более расширенном составе. После церемонии знакомства адмирал Белтон передал слово адмиралу Гоуэру, который объяснил присутствующим, что альтанские и сандарские стратеги разрабатывают план прорыва блокады Айзера. Свое выступление он закончил следующими словами:
- С вашего позволения, адмирал Белтон, я передаю слово моему главному стратегу сэру Гаррету Фостеру. Он подробно объяснит вам наш замысел.
Фостер - типичный выпускник сандарской военной академии - неразговорчивый, с суровым выражением лица и негромким голосом, в котором тем не менее угадывалась властность и уверенность в собственных силах, подойдя к голографическому экрану в самом центре конференц-зала, обратился к собравшимся:
- Приветствую вас, господа. Мне хотелось бы начать свое выступление с обзора текущей обстановки в скоплении Антареса. Если возможно, я попрошу выключить свет.
Освещение в зале погасло, засветился голографический экран. В глубине его возникла объемная звездная карта искривленного пространства скопления Антареса.
- На этой карте видно, что существует лишь одна-единственная цепочка переходов между Хеллсгейтом и освоенным людьми участком космоса. Любому, кто пожелает совершить путешествие от Сандара к Солнцу, придется совершить прыжки между системами Хеллсгейт, Айзер, Гермес, Соката, Карсвелл и Вега. Достигнув Веги, любому кораблю не составит особого труда добраться до Солнца.

Предыдущая страница 19 Следующая страница


Прыжок в Антарес 20

К сожалению, семнадцать лет назад рьяллы отсекли жизненно важную артерию, связывавшую Сандар и освоенный людьми участок космоса. Они сделали это, овладев системой Айзер. Все эти годы альтанские и сандарские войска безуспешно пытались эту блокаду прорвать. - Фостер внимательно оглядел присутствующих. - Как вы думаете, что произойдет, если нам удастся скоординировать наши усилия?
- Подобное вряд ли возможно, - откликнулся адмирал Райерсон. - Поскольку связывающая нас магистраль перерезана, мы не в состоянии обмениваться с вами планами боевых действий.
- Вы до известной степени правы, адмирал, - ответил Фостер, снова поворачиваясь к звездной карте. - Более чем просто правы. Один из основополагающих принципов Вселенной заключается в том, что все разновидности связи, за исключением тех, что осуществляются через звенья искривленного пространства, ограничиваются скоростью света. Отправь мы или сандарцы радиосообщение с подробным планом наступления на Айзер, оно дойдет до вас лишь через несколько столетий. То же самое произойдет и с вашим радиосообщением, отправленным нам. Без связи невозможна какая-либо координация, без координации нельзя надеяться на победу.
Именно это заявили нам рьяллы, когда захватили Айзер. Лишив нас возможности действовать сообща, кентавры поняли, что в фокусах Айзера им впредь не угрожает нападение людей с обоих флангов. Это дает им возможность в случае угрозы с нашей стороны свободно и беспрепятственно сосредоточить все свои войска в любом из фокусов и при необходимости быстро перебросить их на противоположный край системы. Вплоть до сегодняшнего дня возможность одновременного наступления людей представлялась рьяллам настолько ничтожной, что не давала им повода для беспокойства.
Фостер обвел внимательным взглядом собравшихся офицеров Объединенного флота, давая время осознать значение сказанного. Когда он продолжил свою речь, на лице его появилась зловещая улыбка.
- Я прибыл сюда для того, чтобы сообщить: ситуация изменилась, господа. Это очевидная истина, иначе я бы не стоял сейчас перед вами!
А изменилось вот что: мы с альтанцами создали антирадиационное покрытие, которое позволяет нашим кораблям проникать в туманность Антареса. Благодаря этому мы наконец прорвали блокаду Айзера и заново восстановили связь с людьми в других уголках Вселенной. Это также помогло нам найти средство для изгнания рьяллов из системы Айзер. На этот раз мы сможем скоординировать день и час нашего наступления на Айзер.
- Значит, вы предлагаете одновременное наступление на Айзер сразу с обоих флангов? - спросил адмирал Райерсон.
- Нет, сэр, - ответил Фостер. - Одновременное наступление означало бы, что наши войска задействуют мощные оборонительные сооружения точек перехода. Нет, мы придумали нечто более сложное. Видите ли, рьяллам известно, что Сандар потерпел серьезное поражение. Кентавры сильно потрепали нас во время их наступлений на Айзер, а затем и в сражении за Сандар. Сандарский генеральный штаб уверен в том, что командующий рьяллов в системе Айзер списал нас со счетов и не считает серьезной угрозой. Мне больно говорить вам об этом, но он почти прав в такой оценке нашей боеготовности.
Мы предлагаем, таким образом, чтобы Объединенный флот через туманность направил в Хеллсгейт небольшую боевую группу. Там с ними соединятся военно-космические войска Альты и Сандара. В заранее определенное время вторая боевая группа предпримет диверсионную вылазку против Айзера со стороны системы Гермес. Цель наступления - оттеснить войска рьяллов от точки перехода Айзер - Гермес. После этого, в тот момент, когда мы посчитаем, что оборона противника ослабнет до подходящего нам состояния, боевая группа, находящаяся в Хеллсгейте, выступит в направлении точки перехода Айзер - Хеллсгейт и уничтожит остатки оборонительных сил противника.
Как только атакующая группировка сможет выбраться из точки перехода, она разделится надвое. Первая подгруппа сразу же направится к третьему фокусу системы Айзер, к тому, что ведет обратно в рьяллский участок космоса. По мере появления всех возможных подкреплений кентавров мы попытаемся их уничтожить.
Вторая подгруппа отправится в глубь системы и выйдет с тыла к вражеским оборонительным рубежам в Айзер - Гермесе, освобождая подступы для вхождения в фокус боевой группировки из Гермеса. Когда мы возьмем Айзер силой, то сможем закрепиться в системе и противостоять любым попыткам кентавров проникнуть в нее.
- Интересный план, - откликнулся адмирал Райерсон. - Вы подвергли его анализу?
- Конечно, - ответил Фостер. - Шансы на успех мы оцениваем в 85 процентов, если будут использованы две боевые группировки, и 97 - если три.
- Нам придется проверить вашу информацию.
- Согласны. Никаких возражений, - не вставая, вступил в разговор Гоуэр, сидевший рядом с Дрейком.
В течение следующих шести часов участники совещания обсудили бесчисленное количество деталей, связанных с предложенным Фостером планом. Возник вопрос об оснащении одной или даже двух боевых групп антирадиационным покрытием и о вспомогательных кораблях, которые могут понадобиться для проведения предстоящей боевой операции. Была обсуждена также и проблема воздействия операции на другие операции Объединенного флота в остальных участках освоенного людьми космоса. И, наконец, дело дошло до финансовой стороны вопроса.
Когда солнце скрылось за вершинами соседних гор, адмирал Белтон предложил закончить совещание:
- Мы сегодня славно поработали, коллеги. Майор Крель, сколько времени понадобится, чтобы придать предложению наших уважаемых гостей вид настоящего, реально выполнимого плана и оформить его для введения в компьютер?
- Часов двенадцать - шестнадцать, - ответил главный аналитик возглавляемого Белтоном штаба. - Предварительные результаты будут у нас послезавтра.
- Тогда предлагаю назначить наше следующее совещание на послезавтра. Вас это устраивает, адмирал Гоуэр?
- Вполне.
- Отлично. На этом объявляю наше сегодняшнее совещание закрытым.

ГЛАВА 24

Третий день на Земле начался для Дрейка с собрания рабочих групп экспедиции «Прыжок в Ад». Необходимо было обсудить, что нового удалось узнать с момента встречи с представителями Галактического Совета. Собрание проходило в танцзале отеля, где остановились члены делегации колонистов. Сначала поговаривали об аренде другого помещения, где было бы труднее установить подслушивающую аппаратуру, однако хитроумная эта техника сводила любые попытки контрмер практически к нулю. Ну а поскольку колонисты не располагали средствами, способными обеспечить стопроцентную защиту от подслушивания, адмирал Гоуэр не видел резона в переносе собрания в другое место.
В целом информация обнадеживала. Выступавший от имени дипломатической группы граф Гусаник объявил, что лидеры Галактического Совета проявили живой интерес к идее восстановления прежде утраченных отношений с Альтой и Сандаром. И если на пути воссоединения еще и оставались препятствия, то их устранение всецело зависело от того, какую позицию займут Альтанский парламент и Сандарский Королевский Совет.
Дело в том, что за годы изоляции Галактический Совет резко увеличил размер членских взносов для планет-участниц. Одни только военные расходы съедали до десяти процентов валового продукта каждой из них. Кроме того, каждая планета была обязана финансировать и поддерживать в полной боевой готовности боевую эскадру в составе объединенных галактических сил.
В числе прочих вопросов, которые обсудили дипломаты, были и те, что касались обмена техническими достижениями. Земляне не преминули подчеркнуть тот факт, что подписание подобного соглашения предполагает немедленную передачу им сандарских технологий антирадиационного поля. В свою очередь, Галактический Совет передает Сандару и Альте новейшие, и большей частью засекреченные, изобретения в области военной техники.
Проект второго соглашения предусматривал передачу сандарским и альтанским командованием всех разведданных по рьяллам в распоряжение Объединенного флота. Услышав подобное предложение, адмирал Гоуэр выразил свое искреннее недоумение - мол, как он понял, землян интересуют какие-то конкретные данные. И хотя адмирал не произнес этого вслух, тон его вопроса означал: «Хотел бы я знать, как им стало известно об астронавигационных картах рьяллов?» Граф Гусаник поспешил успокоить его, объяснив, что обмен секретной информацией входит в число условий возвращения Сандару и Альте членства в Галактическом Совете.
Ричард Дрейк выступал вторым. Он ознакомил присутствовавших с успехами рабочей группы по военному сотрудничеству, в частности, с планом совместных действий по снятию рьяллской блокады с Айзера - кстати, сам этот план как раз обсуждался командованием Объединенного флота. В самом конце совещания итоги своих научных изысканий подвели ученые. В целом ничего принципиально нового сказано не было. Правда, некоторые из выступавших высказали озабоченность тем, что земляне - вместо того чтобы заниматься разработкой наступательной операции - сосредоточили свои усилия исключительно на обороне.
- Если хотите знать мое мнение, - заявил один из докладчиков, - они, как кроты, хотят окопаться в своей норе, полагая, что теперь им ничего не грозит.
Собрание закончилось вскоре после полудня, и Ричард, поскольку иных планов у него не было, решил осмотреть достопримечательности Мехико. Но сначала он заглянул в сувенирный магазин при отеле, размером едва ли не с их хоумпортский универмаг, где приобрел то, что, по уверению продавщицы, было наимоднейшим костюмом для отдыха. Сбросив с себя военную форму и проверив карманы на наличие песо, Ричард спустился в холл. Там он столкнулся нос к носу с Бетани, которая поджидала лифт, чтобы подняться к себе в номер.
- Привет, красавица!
Бетани пристально посмотрела на местного щеголя в сиреневых шортах и ядовито-зеленой рубашке, лицо которого показалось ей ужасно знакомым, но, отвернувшись, уже в следующее мгновение поняла, кто перед ней.
- Ричард, а я уже решила, что ты провалился куда-нибудь в тартарары! Где ты раздобыл этот наряд?
- Ну как, нравится? - спросил он и гордо приосанился, демонстрируя то, что по альтанским меркам являло собой по меньшей мере образчик дурного вкуса. - Продавщица сказала мне, что теперь я вполне сойду за местного типа.
- Разве что в неоновых джунглях, - рассмеялась Бетани. - Кстати, ты уже обедал?
- Должен ли я понимать это как приглашение?
- Угу.
- Что ж, принимаю. Я действительно еще не ел.
- Чудесно. Но сначала поднимемся ко мне в номер. Мне надо переодеться.
- Не имею ничего против.
Дрейку пришлось подождать, пока Бетани облачалась в дамский вариант «туземного костюма» - малиновые юбку и блузку, темно-фиолетовые ботинки, к которым также полагалась и сумка в тон.
- Мы с тобой явно отоварились в одном и том же магазине, - сказала Бетани и нырнула к нему в объятья, подставив губы для поцелуя.
- Или же наслушались советов одной и той же продавщицы, - ответил Дрейк прежде, чем поцеловать ее.
Несколько мгновений они стояли обнявшись. Дрейк кивком головы указал на просторную двуспальную кровать:
- Не хочешь отложить обед на полчасика?
- Звучит соблазнительно, но я все утро вертелась как белка в колесе и ужасно проголодалась.
- В таком случае первым делом обед. Ты, случайно, не знаешь, где здесь вкусно кормят? Гостиничный ресторан мне уже порядком поднадоел.
- Знаю. Только предлагаю взять такси.

* * *

Ресторан располагался на крыше одного из небоскребов в центре города. Он был оформлен в виде лесной лужайки, так, что столики были расставлены под деревьями, а посередине журчал веселый ручей. В том месте, где этот рукотворный поток пересекал главный проход, был перекинут деревянный мостик.
- Мило, - прокомментировал Дрейк, оглядевшись по сторонам. - Как тебе удалось откопать это местечко?
- Мне его подсказала Рисса.
- Что еще за Рисса?
- Мой гид. А также дочь Второго Координатора.
Дрейк даже присвистнул.
- Ну, я смотрю, тебя здесь принимают по высшему разряду.
В ответ Бетани только кивнула. В этот момент к ним подошел официант. Он принял заказ на напитки и протянул каждому из них по тисненной золотом папке с меню.
- Расскажи, как у тебя прошло утро.
- Ты о чем? - рассеянно отозвалась Бетани, которая в тот момент отчаянно пыталась хоть что-нибудь понять в напечатанном по-испански меню.
- В гостинице ты сказала мне, что все утро вертелась как белка в колесе. Расскажи подробней.
- Рассказывать особо нечего. Я познакомилась с отцом Риссы, и он мне вручил вот это.
Бетани потянулась за сумкой и достала из нее небольшую прямоугольную коробочку. Открыв ее, она протянула Дрейку подарок Координатора. Внутри оказался золотой медальон на пестрой ленте.
- Красиво. Что это такое?
- Всего лишь Орден Земли, высшая награда, которую вручают за успехи в области дипломатии. Правда, она присуждена не мне лично, а дядюшке Кларенсу. Я только должна ее ему передать.
- Так ты вручила-таки свои депеши!
Бетани кивнула.
- Ну, такое событие надо обмыть!
Дрейк подозвал официанта и заказал шампанское. Когда вино прибыло, они с Бетани подняли бокалы, и Ричард провозгласил тост:
- За исполненный долг и обещания, которые еще предстоит сдержать!
Бетани опустила свой стакан на белоснежную скатерть.
- Звучит весьма романтично, но только что ты хотел этим сказать?
- Можно подумать, ты сама не догадываешься, - произнес он притворно суровым тоном.
- Представь себе, что нет.
- А ты вспомни одну ночь два года назад. Когда мы с тобой гуляли по саду Сандарского королевского дворца и рассматривали цветы.
- Конечно же, помню. Ты тогда еще сделал мне предложение!
- И что ты мне ответила?
- Что согласна.
- Прошу прощения, киса. Но ты сказала «как только доставлю на Землю дядюшкины депеши». Или уже не помнишь?
- Разумеется, помню.
- Вот ты их и доставила. И что теперь?
- Ты хочешь, чтобы мы поженились? Прямо сейчас?
- Почему бы нет?
- В принципе, - ответила Бетани, - ты прав. Не вижу никаких причин против.
- Ну и отлично! Давай найдем кого-нибудь, кто бы рассказал нам о местных брачных обычаях. Ты не знаешь, кто бы мог просветить нас на сей счет?
- Не беспокойся, - ответила Бетани. - Я вчера проконсультировалась по этому поводу с Риссой.
- Неужели? - изумленно выгнул брови Дрейк. Бетани залилась краской.
- Не помню, о чем у нас с ней был разговор. Просто пришлось к слову. Не успела я спросить, как Рисса обрушила на меня лавину информации о том, чего стоит пожениться в Мехико.
- Я отнюдь не упрекаю тебя. Мне просто интересно, что она тебе там наговорила.
- Сначала нам надо сходить к нотариусу и получить разрешение на брак. Стоит это удовольствие сто песо. Потом надо ждать еще три дня, после чего можно свершить брачный обряд - гражданский или религиозный, по вашему усмотрению.
- Помнишь, ты обмолвилась, что хотела бы венчаться в соборе? Не знаешь, есть ли здесь что-нибудь в этом роде?
- Рисса сказала мне, что с удовольствием поговорит о нас с тобой со священниками Cafedrale Metropolitana. Сейчас это не столько собор, сколько музей, но иногда там устраиваются и бракосочетания. Ну а поскольку отец Риссы - Второй Координатор, то, по ее мнению, вряд ли возникнут проблемы с арендой собора под брачную церемонию.
- Да, лапочка, ты действительно не сидела без дела.
Бетани вновь зарделась. Ричард потянулся через стол и похлопал ее по руке.
- Предлагаю график работы на вторую половину дня. Сразу после обеда едем тобой к нотариусу, платим ему сотню песо, получаем лицензию и затем в отель. Согласна?
- Как скажешь, милый.

* * *

Какое-то время спустя Бетани лежала в постели, уткнувшись в плечо Дрейку, а он нежно поглаживал ее по спине.
- Даже не верится! Всего три дня - и мы с тобой муж и жена!
- Может, мне достать из бумажника лицензию, чтобы ты еще раз убедилась в этом?
- Незачем, дорогой. К тому же ты знаешь, что по-испански я все равно ничего не прочту.
После обеда они отправились на поиски бюро актов гражданского состояния города Мехико, где потом подали заявление о выдаче им лицензии на вступление в брак. В бюро их попросили заполнить кучу всяких бланков и устно ответить на вопросы, которые задавал напыщенного вида чиновник. Когда тот удовлетворил свое служебное любопытство, Бетани с Ричардом, заплатив причитающуюся пошлину, получили наконец напечатанное по-испански разрешение на вступление в брак.
Бетани прямо из муниципалитета позвонила Риссе. Та радостно засмеялась, узнав эту новость, и выразила желание немедленно переговорить со счастливым кандидатом в мужья. Дрейк подошел к камере и представился.
- Надеюсь, вы понимаете, как вам повезло, капитан Дрейк?
- Прекрасно понимаю, мисс Блэнхем.
- Друзья называют меня просто Рисса.
- А меня Ричард.
- Жду не дождусь познакомиться с вами лично. А пока, не теряя времени, позвоню в собор и договорюсь об аренде. Какое время вас устроит?
- Любое время через три дня после сегодняшнего, - ответил Дрейк.
- Так, давайте посчитаем. Ваш испытательный срок истекает в пятницу после обеда. Вас устроит утром в субботу?
- Более чем.
- Тогда назначим на субботу. Если у меня с субботой возникнут проблемы, тогда можно будет попробовать договориться на воскресенье, на вторую половину дня, потому что с утра там месса.
- Отлично, - согласилась Бетани.
- Ты уже купила себе что-нибудь из приданого? - поинтересовалась Рисса.
- Ты о чем? Мы только полчаса назад решили, что поженимся, - рассмеялась Бетани. - У меня не было времени ни на какие покупки.
- Давай поступим вот как. Я заеду за тобой в отель рано утром, и мы вместе отправимся по магазинам.
- Рисса, я бы не хотела обременять тебя.
- Обременять? Дорогая моя, для меня это самое волнующее событие за весь год! Ведь это же просто как в сказке! Погоди, ты еще увидишь, что о вашей свадьбе напишут газеты.
- Ты уж извини, Рисса, но нам бы не хотелось превращать нашу свадьбу в телешоу, - вмешался Дрейк.
Ему уже пришлось наблюдать повадки местной репортерской братии, и, надо сказать, то, что он увидел, вызвало у него смешанные чувства.
- Увы, Ричард, это не в нашей власти, - вздохнула Рисса. - Вы ведь ввели ваши имена в муниципальный компьютер?
- Ввели.
- Значит, уже поздно. Новость успела распространиться по всем информационным каналам. Да будет вам известно, здесь у нас установлены самые совершенные системы поиска и распространения информации. Уж поверьте, не успела Бетани ввести в компьютер свой код, как какое-нибудь агентство уже приставило к ней репортера для освещения дальнейших событий.
- Откуда нам было знать! - воскликнула Бетани. - Скажи, а можно что-нибудь предпринять по этому поводу?
Рисса на минуту задумалась.
- Вы можете зарегистрировать меня в качестве вашего официального представителя, и тогда журналистам придется иметь дело со мной. В подобных случаях вступает в силу закон о невмешательстве в частную жизнь, причем действует он весьма строго.
- А что для этого нужно сделать?
Рисса потянулась к какой-то кнопке на панели управления телефоном.
- Согласны ли вы, Ричард Дрейк и Бетани Линдквист, граждане республики Альта, поручить некоей Риссе Блэнхем выполнение обязанностей вашего полномочного агента и представителя в деле вашего предстоящего бракосочетания?
- Согласен, - ответил Дрейк.
- А ты, Бетани?
- Согласна, - подтвердила та.
- Ну вот, дело сделано. Я оформлю все, как полагается, в министерстве, так что теперь вы можете не опасаться за свою частную жизнь.
- Спасибо тебе, Рисса.
- Всегда рада помочь. Желаю вам удачи, а ты, Бетани, завтра жди меня в 07.00. Мы с тобой отправимся по магазинам. До свидания, мистер Дрейк.
После разговора с Риссой Бетани и Ричард вернулись в отель, где провели остаток дня в любовных утехах. Лишь когда заходящее солнце окрасило западную часть неба, Бетани наконец вспомнила, что еще не сказала Ричарду нечто важное.
- Ричард.
- Да, моя дорогая.
- Ты не против, если мы немного поговорим о деле?
- Ну, если в этом действительно есть необходимость, - сонно ответил он.
Бетани подвинулась к нему поближе, подперев голову рукой.
- На сегодняшней церемонии случилось нечто такое, о чем ты просто обязан знать.
Ричард повернулся к ней и скопировал ее позу.

Предыдущая страница 20 Следующая страница


21 Майкл Макколлум

- И что же?
- Координатор Блэнхем поинтересовался у меня, правда ли, что на борту «Дискавери» имеется пленный рьялл.
Дрейк сначала непонимающе заморгал, но как только смысл сказанного дошел до него, резко сел.
- И что же ты им сказала?
- Что занимаюсь изучением психологии рьяллов, а для этого мне нужна Варлан. И если у господина Координатора имеются вопросы, он может получить ответы на них у адмирала Гоуэра.
- Он спросил тебя таким тоном, будто уже точно знал ответ?
- Не думаю. Хотя, с другой стороны, нельзя давать никаких гарантий. Мне кажется, он просто проверял рапорт капитана Олдфилда относительно присутствия на борту пленного рьялла. Когда я объяснила ему, что исследование носит конфиденциальный характер, он сказал, что земляне разработали немало психотропных препаратов, облегчающих ведение допроса. Координатор даже предложил выделить мне в помощь специалиста, умеющего с ними работать.
- Надеюсь, ты не воспользуешься его предложением?
- Почему бы нет?
- Потому что Варлан слишком многое знает и вряд ли согласится на допрос с использованием психотропных веществ. Боюсь, как бы за этим предложением Блэнхема не стоял какой-нибудь подвох.
- Значит, ты его в чем-то подозреваешь? - настаивала Бетани.
И Дрейк был вынужден рассказать ей о том, что колонистам, возможно, придется поделиться с землянами секретной информацией, хотя, по мнению графа Гусаника, это лишь пустая формальность.
- Сначала я тоже так подумал. Но после твоих слов засомневался.
- Но как они догадались?
- Я и сам хотел бы знать ответ на этот вопрос.

* * *

Ночью в гостиничные номера всех до единого участников экспедиции «Прыжок в Ад» по факсимильной связи поступило сообщение о том, что совещания рабочих групп, назначенные на следующий день, отменяются. Вместо них в 10.00 в зале заседаний Галактического Совета состоится общее совещание.
- Что случилось? - спросила Бетани, когда Дрейк показал ей листок с факсом.
- Похоже, что люди адмирала Белтона закончили анализ нашего плана по снятию блокады с системы Айзер.
- Это хороший знак или плохой?
- Хотел бы я знать, - покачал головой Дрейк.
- Как ты думаешь, адмирал Гоуэр не будет против, если я пойду вместе с тобой?
- А разве вы с Риссой не собирались отправиться за покупками?
- Я позвоню ей и отменю нашу встречу.
- В таком случае считай, что ты приглашена, даже если адмирал Гоуэр и будет против твоего присутствия. Это касается всех нас.

* * *

Утром Бетани появилась на совещании под руку с Дрейком. Но даже если это и удивило адмирала Гоуэра, он все равно не подал виду. Зал представлял собой просторное помещение овальной формы, а его центральную часть занимал огромных размеров стол. Швейцары в ливреях проводили каждого колониста до отведенного ему места. Места по другую сторону стола медленно заполнялись представителями землян.
Садясь, Дрейк приветственно кивнул адмиралам Белтону и Райерсону. Оба ответили на его приветствие, правда, довольно сухо и официально, так что догадаться о возможном исходе совещания было трудно. Через два места от Белтона сидел какой-то человек в штатском, чьи черты лица несли сильное сходство с Риссой Блэнхем. Так что Дрейк ничуть не удивился, когда то-то из землян назвал его «Координатор Блэнхем».
Еще через пару минут в дверь, противоположную той, через которую в зал вошли колонисты, шагнул Первый Координатор Совета. Дрейк узнал его по портрету, висевшему в фойе штаб-квартиры Объединенного флота. Первый Координатор посовещался о чем-то с Блэнхемом и адмиралом Белтоном, а затем постучал молотком, призывая аудиторию в тишине. По мере того как шум в зале постепенно стих, он повернулся к Стэну Барретту и графу Гусанику.
- Кто будет выступать от вашей делегации? Вы, мистер Барретт?
- Уступаю слово графу Гусанику. Он выступит в роли спикера от нашей экспедиции.
- Отлично. Поскольку в таком составе все мы встречаемся впервые, я предлагаю каждому представиться присутствующим. Для тех, кто не знает меня, называю свое имя - Первый Координатор Совета Дольф Геллард. В Совете я представляю Объединенную Европу планеты Земля.
После этого каждый из собравшихся назвал свое имя и должность. Когда церемония знакомства закончилась, Геллард официально объявил о цели совещания.
- В минувший вторник в штаб-квартире Объединенного флота коллеги адмирала Гоуэра представили вниманию присутствующих план изгнания рьяллов из системы Айзер. Штаб адмирала Белтона в течение двух последних дней занимался рассмотрением этого предложения. Сегодня, как явствует из слов адмирала, его подчиненные готовы высказать свое мнение по этому поводу. Адмирал Белтон, вам слово!
Белтон что-то сказал своему адъютанту, и гобелены, закрывавшие стены зала по обе стороны стола, неожиданно сдвинулись, открыв взглядам присутствующих пару голографических экранов, установленных так, чтобы их изображения могли быть хорошо видны всем. Экраны засветились, и участники совещания получили возможность лицезреть все ту же самую звездную карту искривленного пространства, которой Фостер в свое время воспользовался для пояснения своего плана. Белтон кратко изложил суть предложения колонистов по изгнанию кентавров из системы Айзер.
- Итак, - сказал он в завершение, - мой штаб проанализировал этот план, и мы готовы официально высказать Совету наши рекомендации. Однако прежде чем сделать это, я бы хотел объяснить несколько факторов, повлиявших на наше решение. В основном мы использовали те же данные, что и капитан Фостер из штаба адмирала Гоуэра, правда, с тремя исключениями. Первое: по нашему мнению, оценка Фостером военной мощи рьяллов в системе Айзер слишком занижена. Судя по численности войск кентавров, задействованных в сражении за Сандар, мы предполагаем, что флот противника как минимум на пять - десять процентов в численном отношении больше той цифры, которую представили колонисты Сандара и Альты. Таким образом, кораблей рьяллов в системе Айзер ровно в два раза больше, чем считает капитан Фостер.
Второе. Мы считаем, что состав всех наличных сил людей, прозвучавший в анализе Фостера, был нереален в том, что он недооценил число главных боевых кораблей как для диверсионного рейда, так и для основной боевой группировки. Мы исправили это упущение и внесли в наш собственный анализ правильные цифры. И, наконец, мы произвели оценку названных Фостером цифр, относящихся к числу боевых кораблей кентавров, которые можно было отсечь от остального флота диверсионной вылазкой людей в точке искривленного пространства Айзер - Гермес, а также времени, которое потребуется для переброски подкреплений к этой точке. В обоих случаях, прежде чем произвести анализ, мы внесли небольшие изменения информации.
После этого мы проработали несколько аналитических вариантов наихудшего исхода плана, предложенного колонистами Альты и Сандара. Мы рады сообщить вам, что с учетом наших предложений и даже с упомянутыми мною изменениями скоординированное совместное наступление войск Объединенного флота Альты и Сандара имеет более чем восьмидесятипроцентный шанс на успех. В свете такого результата Объединенный флот готов рекомендовать настоящий план к одобрению всем Галактическим Советом.
- Благодарю вас, адмирал, - откликнулся Геллард. - Примите мои поздравления, адмирал Гоуэр, за превосходную работу, проделанную сотрудниками вашего штаба.
- Означает ли это, уважаемый Координатор, что вы даете добро на проведение операции?
- Это означает, дорогой адмирал, что первую преграду вы преодолели. Однако остается еще несколько вопросов, которые следует принять во внимание, прежде чем мы совершим слишком поспешный прыжок в незнаемое.
- Какие же?
- Например, это вопрос альтанского и сандарского представительства в Галактическом Совете. Скажите, граф Гусаник, ваши люди готовы взять на себя все тяготы членства в Совете?
- Готовы, сэр.
- А что скажете вы, мистер Барретт? Согласится альтанский парламент с нашими условиями?
- Насколько я понимаю, сэр, иного выбора у нас просто нет.
- В таком случае, господа, похоже, что мы преодолели второе серьезное препятствие. Попытаемся, может быть, преодолеть и третье? Что скажет наш главный экономист о введении обеих планет в состав Сообщества Людей?
С дальнего края стола, там, где находились земляне, поднялся сутулящийся, небольшого роста человек.
- Господин Координатор, министерство экономического анализа не имеет возражений против реинтеграции этих двух звездных систем в человеческое сообщество. Любые проблемы экономического характера, которые при этом неизбежно возникнут, будут легко устранимы в самый короткий срок. В применении даже самых малых торговых ограничений нет никакой необходимости.
Первый Координатор тут же попросил высказаться одного за другим своих экспертов. Все они, по сути дела, дали зеленый свет вступлению Альты и Сандара в политическую организацию, объединяющую населенные людьми пространства.
После этого последовало выступление главы министерства труда и людских ресурсов, во время которого Геллард, повернувшись к своему адъютанту, принялся что-то шепотом объяснять. Адъютант, кивнув, нагнулся и извлек откуда-то снизу - видимо, из портфеля - пачку каких-то бумаг. Затем передал их Первому Координатору, который тут же погрузился в их изучение. Дрейку даже со своего места удалось разглядеть золотой блеск официальной печати на первом листе стопки документов.
- Дамы и господа, - обратился к присутствующим Координатор после того, как министр труда закончил свое сообщение. - У меня в руках - официальные заявки Альты, иначе Валерии-IV, и Сандара, иначе Хеллсгейта-IV, с просьбой о возобновлении их членства в Галактическом Совете. Для вступления этих документов в полную юридическую силу на них необходимо поставить подпись Второго Координатора Блэнхема и мою. Однако прежде чем мы подпишемся под этими документами, необходимо разрешить еще один вопрос. Коммодор Траст, прошу вас войти в зал!
Последняя фраза была, как показалось сначала, брошена в воздух, однако в следующую секунду дверь за спиной Первого Координатора отворилась, и в конференц-зал вошел незнакомый Дрейку офицер. Бетани издала короткий удивленный возглас.
- А это кто? - удивился Ричард.
- Тот самый, что выспрашивал у меня о Варлан, - пояснила Бетани.
Офицер сначала смерил собравшихся холодным взглядом, после чего наконец заговорил:
- Доброе утро, дамы и господа! Разрешите представиться. Меня зовут Альфонс Траст. Я - сотрудник военной разведки. Хотя мы с вами прежде никогда не встречались - за исключением присутствующей здесь мисс Линдквист, - мне кажется, что большинство из вас я знаю лично. Дело в том, что мне поручено разрешить одну загадку, на которую мы сразу обратили внимание, когда занялись изучением неких записей, сделанных первым секретарем посольства Олдфилдом в то время, когда ваш корабль все еще находился в системе Годдард.
Во время обычной проверки аналитических проб голосов капитана Дрейка, адмирала Гоуэра, Станислава Барретта, графа Гусаника и других лиц наше внимание привлекло то, что в их голосах угадывались особые признаки, типичные для случаев, когда люди говорят неправду. Эти признаки практически незаметны и незначительны, но за долгие годы мы создали целую науку по их выявлению и классификации - очень точную науку, замечу при этом.
Хотя это и вызвало у нас любопытство, мы тем не менее были не особенно озабочены этими свидетельствами. В конце концов ничего удивительного нет в том, что люди скрывают правду, особенно в настоящей ситуации, когда готовится серьезная сделка. Однако чем больше мы о вас узнавали, тем большие подозрения стала у нас вызывать ваша уклончивость. Скажу прямо - когда бы вас ни спрашивали о путешествии, которое вы проделали через всю туманность, или если в разговорах возникала тема рьяллов, в ваших голосах звучало нечто такое, что заставляло нас сомневаться в вашей правдивости. Несмотря на все наши усилия, мы не смогли выявить причину подобного поведения. Поэтому я хочу задать такой вопрос сейчас. Что именно вы пытаетесь скрыть?
Гусаник посмотрел на Барретта, который тут же смерил взглядом Гоуэра, в свою очередь посмотревшего на Дрейка. Возникла долгая пауза, которую нарушил граф Гусаник, громко прочистивший горло:
- Полезная наука эта голосовая экспертиза. Жаль, что мы не знали о ней раньше.
- Это не очень-то помогло вам, сэр, - ответил Траст. - Реакции человеческого организма, которые способны выявить наши методики, полностью неконтролируемы. Их можно попытаться частично скрыть, если знать, каким образом это делается, но ни один человек не обладает искусством абсолютного актерского перевоплощения и никогда не сможет перехитрить нашу аппаратуру.
Гусаник вздохнул и посмотрел на Гелларда.
- Коммодор Траст считает, что нам известно нечто такое, что мы скрываем от вас. Дело в том, что мы обладаем информацией, которая имеет жизненную важность для ведения войны.
- Какой информацией, сэр?
- Имеющей чрезвычайную ценность, господин Координатор. Прежде чем мы разгласим ее, мы должны заручиться вашим обещанием помочь нам в нашей борьбе с рьяллами.
- Перед вами - ваши заявки на вступление в Межпланетный Совет, - ответил Геллард. - Какие еще вам нужны гарантии? Однако мы не можем удовлетворить вашу просьбу, не зная того, что известно вам.
- Превосходно, господин Координатор. Ловлю вас на слове. - С этими словами граф Гусаник повернулся к Гоуэру. - Адмирал, боюсь, что это ваша прерогатива. Вам слово.
- Полагаю, мы добились цели нашего прилета сюда, - кивнул Гоуэр. - Дамы и господа, наше путешествие оказалось не таким прямым, как мы пытались вас убедить. На самом деле нам пришлось сделать небольшой крюк...

ГЛАВА 25

Воскресное утро выдалось ясным и свежим. В голубоватой рамке двух вулканов - Истаксиуатля и Попокатепетля - Солнце всплывало над горизонтом золотистым шаром. Нежный юго-восточный ветер приносил с собой аромат сосен и обещание скорой прохлады.
Ричард Дрейк стоял на балконе номера, вдыхая полной грудью свежий утренний воздух, и разглядывал город. На севере солнечные лучи отражались от неоацтекских мегаструктур, в которых проживало большинство местного населения. Восточные грани огромных пирамид сверкали оранжевым огнем. Западные же все еще ежесекундно пронзали небо - во избежание авиакатастроф - предупредительными вспышками. Внизу, прямо под Дрейком, неторопливо расползалась уборочная техника - мести, мыть, поливать улицы и парки огромного города. Где-то вдали окружная дорога только-только начала наполняться потоком машин - это местные «жаворонки» с утра пораньше принимались за решение субботних дел. Гигантский город постепенно стряхивал с себя сон, и Дрейк наблюдал за его пробуждением, размышляя о том, какие перемены внесли в его жизнь последние сорок восемь часов.
Начать хотя бы с заявления адмирала Гоуэра о том, что экспедицией «Прыжок в Ад» получены астронавигационные схемы Рьяллской Гегемонии. Настроение в зале министров изменилось в считанные мгновения. Те, кто еще пару минут назад смотрел на пришельцев из далеких колоний с подозрением, скукой или плохо скрываемой недоброжелательностью, неожиданно начали проявлять к докладу живейший интерес - еще бы, ведь речь шла о топологии вражеского пространства.
Не успел адмирал закончить свою речь, как на него обрушилась лавина вопросов. Когда же он отказался вдаваться в подробности, Координатор Геллард выступил с предложением изменить статус Альты и Сандара, чтобы эти удаленные миры вновь стали полноправными членами Галактической Конфедерации. Меньше чем через час стороны пришли к предварительному соглашению, причем жители Земли заявили о своей готовности немедленно приступить к планированию операции по снятию блокады с системы Айзер. Со своей стороны колонисты пообещали, что первое, что они сделают, став полноправными членами конфедерации, - это передадут в распоряжение Галактического Совета все имеющиеся у них данные по рьяллам.
В тот же день, ближе к вечеру, состоялась сессия Галактического Совета. Причем с единственной целью - вновь признать после долгой изоляции за Альтой и за Сандаром статус полноправных членов. В присутствии всех прибывших участников экспедиции графу Гусанику и Стэну Барретту были вручены удостоверяющие грамоты, после чего Координатор Геллард официально позволил им занять места среди других членов Совета, куда они и прошествовали в сопровождении почетного эскорта. Как только Гусаник и Стэн Барретт заняли свои места, зал разразился бурными рукоплесканиями. По окончании церемонии, которая заняла не более двадцати минут, заседание Совета было перенесено на другой день.
Спустя полчаса настал черед колонистов выполнить свою часть соглашения. Для этого Аргос Кристобаль получил приглашение в просторный лекционный зал с голографическим экраном, где в спешном порядке собрались представители Совета, офицеры Галактического флота и университетская профессура. Собравшимся не терпелось узнать, что же стало известно их экспедиции о пространстве рьяллов. Кристобаль продемонстрировал ряд топологических схем, в частности, обратив внимание публики на тот факт, что Рьяллская Гегемония занимает компактное скопление искривленного пространства. Брифинг продолжался более часа, причем докладчика не раз прерывали, задавали вопросы. В конце лекции состоялась раздача дискет с информацией о Рьяллской Гегемонии.
Вечером Координатор Геллард устроил в честь новых полноправных членов Галактического Совета праздник. Где-то в середине своей поздравительной речи он удивил присутствующих тем, что объявил о предстоящем бракосочетании Ричарда Дрейка и Бетани Линдквист. Толпа, которая уже до этого гудела, обсуждая насыщенный событиями день, бурно выразила свое одобрение.
Застигнутые врасплох подобным вниманием, Бетани и Ричард были вынуждены протиснуться к подиуму, откуда Дрейк, краснея и запинаясь, произнес сбивчивую благодарственную речь, умудрившись при этом пригласить всех присутствующих на церемонию их с Бетани бракосочетания.
Последующие два дня оказались полны всяческих, больших и малых, дел. Дрейк был вынужден разрываться между заседаниями аналитической группы Галактического Совета, занимавшейся планированием операции в системе Айзер, и отбиванием атак местных флористов, вознамерившихся с головой завалить жениха и невесту цветами «по разумной цене».
Бетани вместе с Риссой Блэнхем весь четверг провели в магазинах, занимаясь покупкой приданого, и даже успели несколько раз засветиться в теленовостях. Пятница ушла на примерку и подгонку свадебного платья и посещение косметического салона. В результате всей этой суеты жених с невестой не видели друг друга до самого конца пятницы, когда вечером состоялась репетиция брачной церемонии.
Подобно другим испанским колониальным церквям, Cafedral Metropolitana венчали две колокольни. Сам собор являл собой причудливое сочетание архитектурных стилей - наследие процесса строительства, растянувшегося на целых три столетия.
Жених с невестой и их гости собрались перед пышным altar del rey - королевским алтарем, чтобы получить инструкции относительно назначенной на следующий день церемонии. Предполагалось, что невесту к алтарю должен привести адмирал Гоуэр, а в роли шафера выступит Филипп Уолкирк. Наставления давал молоденький священник, помощник архиепископа Мехико.
Правда, поначалу возникла небольшая заминка - оказалась, что жених с невестой принадлежат к так называемой Всеальтанской церкви. Но поскольку сравнение теологических доктрин не выявило принципиальных расхождений, помощник архиепископа согласился продолжить инструктаж, тем более что Рисса Блэнхем объяснила ему политическую подоплеку предстоящего бракосочетания. Репетиция продолжилась и прошла гладко.
- Что это? - поинтересовался Дрейк по окончании репетиции, когда они подошли к высоким лесам с обратной стороны собора, на которых были установлены телекамеры и микрофоны широкого радиуса действия.
- Я же сказала вам, что люди захотят посмотреть на ваше бракосочетание, - пояснила Рисса. - Церемония будет транслироваться по одному из развлекательных каналов. Предполагается, что ее могут смотреть около двух миллионов человек. Разумеется, в планетарных масштабах это не так уж и много, но для какой-то там свадьбы более чем достаточно.
- Я уже начал сомневаться, можно ли это будет назвать «какой-то там» свадьбой, - заметил Дрейк.
- Ничего, главное, чтобы вы потом не сказали, будто мы не умеем принимать гостей! - рассмеялась Рисса.
Оставшаяся часть вечера была отдана под холостяцкую вечеринку. Дрейк вернулся к себе в гостиницу уже далеко за полночь. Проснулся же он еще до рассвета, принял душ, побрился и вышел на балкон поприветствовать наступающий день - день их с Бетани бракосочетания.

* * *

- Страшно? - поинтересовался Филипп Уолкирк театральным шепотом, когда они с Дрейком стояли у позолоченного altar del rey, глядя на заполненные ряды скамей.
- Аж жуть, - шепнул в ответ Дрейк.
До начала церемонии своды собора гудели обрывками разговоров. Места распределялись в строгом соответствии с протоколом. Передние ряды предназначались для близких друзей невесты и жениха, ну или по крайней мере тех, кто знал их лично. Затем следовали члены Галактического Совета, за ними - члены мексиканского кабинета и представители Объединенного галактического флота.
Остальные места, в дальней части собора, распределялись по принципу «кто придет первым, тому и достанется», - тем более что оттуда было уже мало что видно. Репортерской братии специальных мест не полагалось, и они свободно бродили по залу с камерами в руках. Правда, принимая во внимание торжественность события, они, как и остальные гости, все-таки облачились в парадное платье.
Дрейк был в своем парадном мундире, с почетным орденом Сандара на груди. Филипп Уолкирк - в синей форме офицера сандарского космического флота. Альтанские и сандарские мундиры то там, то здесь виднелись и на передних рядах скамей.
Орган, ненавязчиво исполнявший какие-то незнакомые Дрейку мелодии, неожиданно смолк. Под сводами собора пробежал легкий шепоток, и собравшиеся вытянули шеи в сторону входа, где явно начиналось что-то интересное. Вдоль правого прохода чинно прошествовал молодой помощник архиепископа, проводивший вчерашнюю репетицию, и, подойдя к электрическому щитку в одной из ниш, пощелкал выключателями. Люстры над головой медленно потускнели, зато ярко вспыхнули огни софитов на пилонах, и собор наполнился ослепительным искрящимся светом.
Орган выдал еще несколько нот, после чего загремели звучные аккорды «Свадебного марша», за которым последовало шарканье ног. Это обуреваемые любопытством гости, повернув головы ко входу, дружно поднялись с мест. Первыми под своды ступили две девочки с букетами цветов и медленно двинулись вдоль прохода, разбрасывая на ходу лепестки роз. За ними последовали шесть девушек в платьях из розовой кисеи. Наконец, в задней части собора начали раздаваться восторженные ахи и пожелания счастья, и взорам присутствующих явилась сама невеста.
Платье Бетани было белым, с радужными переливами. Лиф от талии к плечам постепенно становился прозрачным, а юбка сверкала тысячью крошечных звездочек. Фата было надета на местный, мексиканский манер. Наряд завершал длинный четырехметровый шлейф, и пока Бетани церемонно шествовала к алтарю под руку с адмиралом, гости могли рассмотреть во всей красе и невесту, и ее наряд.
Дрейк же почти не замечал своего начальника. Как и все вокруг него, он не мог оторвать завороженных глаз от невесты.
Обряд проходил по-испански, очевидно, архиепископ Мехико либо не знал английского, либо не счел нужным переходить на чужой для него язык. После короткой церемонии, во время которой архиепископ попросил о благодати Господней для всех присутствующих, он произнес по-испански слова брачного обряда, подождав затем, пока молодой помощник переведет сказанное на английский. Эти заминки с переводом отнюдь не раздражали. Наоборот, они показались Дрейку даже по-своему торжественными.
- Кто отдает эту женщину этому мужчине?.. Обещаешь ли ты, Ричард Дрейк, любить, уважать и лелеять... в болезни и здравии... в добрые времена и плохие... до тех пор, пока вы оба живы?
- Обещаю.
- А ты, Бетани Линдквист, обещаешь ли ты любить, уважать и слушаться... в болезни и здравии... в добрые времена и плохие... до тех пор, пока вы оба живы?
- Обещаю.
- Властью, данной мне Его Святейшеством, мэрией города Мехико и Объединенными Мексиканскими Штатами... во имя Отца, Сына и Святого Духа я объявляю вас мужем и женой.
Можете поцеловать невесту.

* * *

- Господи, как бы я хотела, чтобы это никогда не кончалось!
Нежась в лучах солнца, Бетани лежала рядом с Ричардом на пляже Акапулько, - нет, не просто солнца, а светила, которое она почти не надеялась увидеть. Несмотря на время года - было начало зимы и поэтому довольно прохладно, - лучи проникали куда-то в глубь ее естества, наполняя Бетани удивительным чувством полноты жизни и умиротворением.
- Ты права! - согласился Дрейк, втирая ей в кожу лосьон для загара.
Они были на пляже одни, и Бетани, чтобы получше загореть, щеголяла без лифчика. Неудивительно, что каждая третья пригоршня лосьона почему-то оказывалась у нее на груди. Едва заметный трепет, пробегавший при этом по телу девушки, свидетельствовал о том, что процедура в общем-то была ей приятна.
Медовый месяц удался на славу - именно такой, о каком они только мечтали. Ночи любви сменялись днями на золотом пляже, с солнцем и прохладной водой залива Акапулько. В один из таких дней они ныряли голышом со скал, в другой - катались на паруснике по морю или же просто плескались в воде и нежились на солнце. Вечером они бродили по многочисленным увеселительным заведениям, которыми этот приморский курорт славился на протяжении уже более семисот лет.
Не меньшее удовольствие доставляли Бетани и походы по местным магазинам. Дважды она брала с собой Дрейка. Деньги при этом улетали направо и налево с такой скоростью, что вскоре Ричард забеспокоился о том, надолго ли им хватит финансов.
- Как ты собираешься расплачиваться за все это? - поинтересовался Дрейк, когда Бетани в очередной раз нагрузила его свертками.
- Рисса сказала мне, что часть свадебных подарков была сделана деньгами. Надо же их, в конце концов, потратить. А если нам не хватит, я всегда могу залезть в свой личный запас. К Ордену Земли полагается еще и солидное денежное вознаграждение!
- Но ведь это деньги твоего дяди!
- Дома у меня на счете в Хоумпортском банке приличная сумма, ее должно хватить на первое время. А еще, дорогой, твое жалованье офицера альтанского флота, или ты о нем забыл?
В ответ Дрейк готов был ее придушить, пусть даже в шутку. На протяжении всей своей истории альтанские военно-космические силы сидели на более чем скудном бюджете. Даже угроза со стороны рьяллов мало что изменила. С тех самых пор как Дрейк после академии молодым офицером пришел во флот, жалованье не повышали ни разу.
В течение всей недели это была неразлучная пара влюбленных. Они вместе ели, вместе спали, вместе принимали душ, естественно, вместе и занимались любовью. По взаимному согласию они ни разу не включили в своем бунгало голографический экран, ни разу не посмотрели сводки новостей, не слушали чужих разговоров. Казалось, будто вся Вселенная отошла на второй план, а в центре ее находились они, и только они что-то значили в этом мире.
На седьмой день Дрейк все так же сидел на пляже, втирая в спину жены лосьон для загара. Помолчав немного, он неохотно пробил первую брешь в стене изоляции, которую они возвели вокруг себя:
- Не кажется ли тебе, что нам пора подумать о возвращении в Мехико?
- Это срочно? - сонно спросила Бетани.
- Боюсь, что да. Не думаю, что адмирал Гоуэр позволит мне до скончания века валяться на пляже. Не будет же он в одиночку улаживать все дела в Галактическом Совете?
- Думаю, немного напряженной работы ему не помешает.
Дрейк рассмеялся и нежно повел рукой по спине жены.
- Дорогая моя, офицерская жена не имеет права на такие слова. Адмиралы никогда не работают сами. За них это делают другие.
Бетани молчала, и Дрейк даже подумал, уж не уснула ли она. Наконец Бетани заговорила:
- Когда ты планируешь вернуться?
- В понедельник утром, - ответил он. - Так у нас будет целых восемь дней медового месяца.
- Для кого-то и это предел мечтаний, - вздохнула Бетани. - Правда, я надеялась увидеть на Земле побольше интересного.
- Мы всегда можем вернуться, специально, чтобы попутешествовать, - ответил Дрейк. - На разработку планов по Айзеру уйдет никак не меньше трех месяцев.
- Разработаем один план, появится другой, - сокрушенно произнесла Бетани. - Ричард, у меня такое чувство, будто вся наша жизнь - это сплошная битва или, в лучшем случае, подготовка к ней или зализывание ран.
- Я как-то об этом не думал, - признался Ричард. - Главное для нас - выдворить кентавров с Айзера, и тогда можно будет не беспокоиться за Альту и немного перевести дух. Кроме того, не вечно же мне летать на кораблях. В один прекрасный день врач на медосмотре заявит, что я свое отлетал и вскоре уже не смогу переносить долгие перегрузки. Так что уже через несколько лет из командирского кресла я перемещусь за письменный стол в министерстве, а может, и вообще на пенсию.
- И чем ты тогда собираешься заняться? - фыркнула Бетани.
- Мы могли бы перебраться на Западный континент и обзавестись фермой.
В ответ последовало долгое молчание, нарушаемое лишь плеском волн о прибрежный песок.
- Ричард, - наконец произнесла Бетани, - угадай, на какой мысли я себя часто ловлю?
- Надеюсь, что обо мне.
- И о тебе тоже, - рассмеялась Бетани. - Но мне часто вспоминается Корлис. Как красиво там было! Наверняка и та долина, где рьяллы построили свои шахты, была хороша до того, как они выкорчевали там все деревья. Так что если мне когда-нибудь выпадет жить в близости к природе, я бы предпочла поселиться на Корлисе.
- Да, но он принадлежит рьяллам.
- Увы, к сожалению, - вздохнула Бетани, лежавшая на полотенце лицом вниз.

Предыдущая страница 21 Следующая страница


Прыжок в Антарес 22

Неожиданно она села и, повернувшись к мужу спиной, попросила застегнуть ей лифчик. Не торопясь с завершением этой нехитрой операции, он ласково погладил ее спину. Когда Ричард наконец справился с поручением, Бетани повернулась к нему.
- Так мы действительно возвращаемся в Мехико?
- Да, - кивнул он, - так будет лучше.
- В таком случае, как только мы вернемся, мне нужно будет поговорить с Координатором Блэнхемом.
- О чем, если не секрет?
- Помнишь, он предложил выделить мне в помощь специалиста по ведению допросов? Теперь, когда у нас не осталось секретов, надо будет напомнить ему о его обещании.
- Зачем тебе это?
- Мне показалось, что, пока мы летели от Годдарда к Солнцу, нам с Варлан удалось продвинуться во взаимопонимании. Но я до конца не уверена. Я бы хотела попробовать сделать ей специальный укол, чтобы узнать, что она думает на самом деле.
- Допустим, она приняла нашу точку зрения. Что дальше?
- Можно будет надеяться, что в один прекрасный день этой войне настанет конец, - размышляла Бетани. - Кто знает, вдруг нам удастся договориться с нашими шестилапыми зверюшками?
- А если нет?
- В таком случае нам придется их уничтожить.
Бетани и Дрейк гуляли по пляжу до наступления темноты. Но солнце зашло, и потянуло холодом, и они вернулись к себе в бунгало. Дрейк первым заметил в проволочной корзине рядом с телефоном конверт с красной маркировкой «срочно».
- Что там? - спросила Бетани, когда он, разорвав конверт, вытащил оттуда тонкий бумажный листок.
Ричард быстро пробежал глазами послание.
- От адмирала Гоуэра. Извини, дорогая, но мы уезжаем прямо сейчас.
- Но почему? Что случилось?
- Гоуэр считает, что там у них какие-то проблемы с переговорами. Последние два дня земляне уклоняются от прямых ответов на любые вопросы. По столице прошел слушок, будто Галактический Совет все-таки не даст согласия на операцию по снятию блокады Айзера!

ГЛАВА 26

Филипп Уолкирк встретил молодоженов в аэропорту Мехико. Близилась полночь, и в зале аэровокзала, за исключением горстки ночных пассажиров, было пусто.
- Что случилось? - спросил Дрейк, как только они с Бетани сошли с трапа самолета, доставившего их назад из Акапулько.
- Я не совсем уверен, капитан. До прошлой среды дела шли гладко. Проводились ежедневные совещания, и, как мне казалось, нам удалось добиться взаимопонимания в том, что касается операции в системе Айзер. Затем меня направили в Вашингтон отвечать на вопросы по антирадиационным экранам. Не успел я вернуться, как меня окружили встревоженные члены нашей делегации - им показалось, будто земляне больше не проявляют должного интереса к нашим проблемам. Причем на первый взгляд вроде бы и не к чему придраться. Просто они стали какими-то вялыми, безучастными, не то что раньше. Кроме того, на последних заседаниях отсутствовали кое-кто из ключевых персон.
- Да, этого достаточно, чтобы заподозрить неладное. Вдруг они возьмут, да и пойдут на попятную, - согласился Дрейк.
- Именно, сэр. Это я и имею в виду. Но есть и другие приметы, более надежные. Стэн Барретт и граф Гусаник случайно стали свидетелями одного малоприятного разговора, прямо там, в Совете.
- Какого разговора?
- Каких-то туманных намеков в адрес Альты и Сандара. Причем как только Гусаник или Барретт берутся выяснить, в чем дело, любой - к кому бы они ни обратились - пытается уйти от ответа. Другие же просто как-то странно смотрят в нашу сторону.
- Это как же?
- По словам графа Гусаника, так обычно смотрят на больного неизлечимой болезнью, когда сам он, в отличие от окружающих, еще ни о чем не догадывается.
- А не мог ли Гусаник прояснить этот вопрос у Координатора Гелларда? - поинтересовалась Бетани.
- Он уже целых два дня пытается попасть на прием к Первому Координатору, - отвечал принц. - Пока что, согласно официальной версии, у Гелларда до конца недели плотный график работы - ни одной свободной минуты.
- А адмирал Белтон?
- Занят.
- Может, тогда Райерсон?
- Он вернулся на борт «Тедди Рузвельта». Я предложил, чтобы капитан Мартсон взял шаттл и слетал к нему, ведь их там, на орбите, разделяет всего какая-то сотня километров. Но Мартсон никак не может получить допуск на борт. У них там, видите ли, технические неполадки. А сам Райерсон настолько занят, что даже не подходит к экрану.
Дрейк поразмыслил над сказанным и кивнул:
- Такое впечатление, будто кто-то хорошо поработал и добился своего. Теперь мы у них в изгоях.
- Да, сэр. Адмирал Гоуэр того же мнения. Он подозревает, что по какой-то неизвестной нам причине земляне пересмотрели наши предложения и пока не могут прийти к единому мнению. А пока между ними нет согласия, они отказываются разговаривать с нами.
- А как же Второй Координатор? - спросила Бетани.
- Блэнхем? - переспросил Филипп. - Нет, с ним еще никто не говорил. Но скорее всего нам снова ответят, что он занят. Не стоит даже пытаться.
- Может, я попробую? - не унималась Бетани. - Ведь он мне сам как-то раз предложил помощь в допросах Варлан. Я использую это как предлог, чтобы попасть к нему на прием, и попытаюсь выудить нужную нам информацию.
- Ты действительно намерена это сделать? - спросил Дрейк. - Собственно, почему нет? Ведь ты до сих пор формально представляешь их интересы.
- Теперь уже нет, - покачала головой Бетани. - С некоторых пор я - миссис Ричард Дрейк, гражданка Альты.
- Тогда мы так и поступим, - произнес Ричард, и все трое направились к движущейся ленте ловить багаж. Подобрав чемоданы, они вышли к стоянке такси и уже через двадцать минут были в гостинице, где остановилась их делегация.

* * *

- К вам миссис Дрейк, господин Координатор. Я объяснила ей, что для того, чтобы попасть на прием, нужна предварительная запись, но она утверждает, что у нее срочное к вам дело.
Сэр Джошуа Блэнхем оторвал глаза от лежавшего перед ним отчета и недовольно посмотрел на секретаршу. Было воскресенье, и за огромным окном его кабинета в утренней дреме простиралось бескрайнее море Мехико-Сити. Оживление придет на улицы огромного города позднее, когда люди отправятся в центр за покупками. А пока народ либо в церкви, либо смотрит по голокубу чемпионат Европы по футболу.
- Миссис Дрейк? Извините, но я не знаю никакой миссис Дрейк.
- Разве вы забыли, что на прошлой неделе были гостем у нее на свадьбе?
- А, Бетани Линдквист-Дрейк! Так бы сразу и сказали.
- Насколько мне помнится, именно это я и сказала, господин Координатор.
- Верно. Виноват. Пригласите ее сюда.
Спустя минуту Бетани уже входила в кабинет Второго Координатора. Блэнхем поднялся из-за стола и бодрым шагом направился ей навстречу.
- Доброе утро, моя дорогая. Что привело вас ко мне в такую рань, да еще в воскресенье?
- Я позвонила вам домой, господин Координатор. Рисса ответила мне, что сегодня вы на работе.
- К сожалению, да, за неделю накопилась уйма бумаг. И я решил, что один, в тишине, расправлюсь с ними гораздо быстрее. О, простите мои дурные манеры. Я забыл предложить вам стул. Секундочку, я попрошу Мариссу приготовить нам кофе.
Бетани уселась на диван, куда указал ей Блэнхем, но от кофе отказалась. По прибытии на Землю она попробовала настоящий земной кофе, но он показался ей горькой отравой. Потом Бетани еще долго ломала голову, что хорошего могли найти альтанские отцы основатели в этом напитке.
- Вы отлично выглядите, - произнес Блэнхем и тоже опустился на диван. - Должен сказать, что замужество пошло вам явно на пользу.
- Так оно и есть, господин Координатор. Правда, жаль, что мы не смогли провести на пляже еще недельку. Одной оказалось маловато.
- А что же вам помешало?
Бетани поведала ему об известии, которое Ричард получил в Акапулько, а также о том, что рассказал им Филипп Уолкирк, встретивший их накануне в аэропорту.
- Все участники экспедиции «Прыжок в Ад» выражают крайнюю озабоченность. Мы надеемся, что власти в конце концов разъяснят нам, что все-таки происходит, какая судьба нас ждет.
На мгновение на лице Блэнхема читалась напряженность.
- Видите ли, Бетани, я искренне хотел бы вам помочь, но пока я просто не имею права рассказывать вам больше, нежели вы сами знаете. Как вы справедливо заметили, мы столкнулись с серьезной проблемой. Наши эксперты сейчас занимаются ее решением. Когда таковое будет найдено, мы поставим вас в известность.
- Но почему не сейчас? Может, мы сумеем чем-то помочь.
- Прошу извинить меня, но я не имею права говорить большего. Распоряжение начальства.
- Я понимаю, господин Координатор.
Блэнхем слабо улыбнулся.
- Боюсь, что не понимаете, миссис Дрейк, но я ценю ваш такт. Чем еще я могу быть вам полезен?
- Да, сэр. Я бы хотела воспользоваться вашим предложением оказать мне помощь в допросе Варлан - если, конечно, оно еще в силе.
- Разумеется. Что конкретно вам требуется?
- Вы не могли бы выделить мне специалиста по технике допросов? Я хочу проверить, насколько откровенна была Варлан со мной все это время.
- А где будет проводиться допрос?
- На борту «Дискавери», если вы не возражаете.
- Отнюдь. И когда бы вы хотели допросить ее?
- Как можно раньше.
- Послезавтра вас устроит?
- Да-да, во всех отношениях.
- Отлично. Можете на меня рассчитывать. И еще, Бетани...
- Да, сэр?
- Только не надо волноваться. Все само собой утрясется.

* * *

Через три дня после возвращения Дрейка в Мехико заговор молчания был снят. Неожиданно адмирала Гоуэра, Стэна Барретта и графа Гусаника пригласил к себе Первый Координатор.
- И как это прикажете расценивать? - спросил Дрейк, когда адмирал показал ему приглашение.
- Не знаю, - признался Гоуэр. - Не считая того, что вашей жене удалось выведать у Второго Координатора, мы пребываем в полном неведении.
Гоуэр упомянул Бетани, и у Дрейка заныло сердце. Накануне Бетани отбыла на орбиту - это была их первая разлука после свадьбы.
В назначенный час четверка явилась в кабинет Первого Координатора на верхнем этаже штаб-квартиры Галактического Совета. Там их уже поджидал сам Первый Координатор, Второй Координатор Блэнхем, адмиралы Белтон и Райерсон. Сначала произошел обмен рукопожатиями, после чего все восемь человек заняли места за небольшим круглым столом.
Геллард начал свою речь с того, что поблагодарил присутствующих за их готовность к сотрудничеству.
- Признайтесь, господин Координатор, что вы умеете заинтриговать человека, - произнес граф Гусаник.
- Граф, я должен объяснить причины нашего недавнего поведения. С неделю назад эксперты адмирала Белтона столкнулись кое с чем, что могло иметь далеко идущие последствия. Нам требовалось время, чтобы все хорошенько проверить и просчитать, перед тем как вести разговор с вами. Боюсь, что некоторая скрытность, с какой мы вели это дело, была вызвана утечкой информации из Галактического Совета. К сожалению, человек, распускавший слухи, - член Совета, и мы были не в состоянии, как-то повлияв на него, пресечь его действия. Тем не менее он причинил вам немало душевных страданий, и за это я от имени всех нас приношу вам глубочайшие извинения. Нам следовало вести себя несколько иначе.
- Ваши извинения приняты, - ответил Гусаник. - А теперь, сэр, давайте займемся тем, что не дает вам покоя.
- «Уж если это делать... то быстрее», - вставил цитату Второй Координатор.
- Адмирал Белтон, - произнес Первый Координатор, - будьте добры, объясните гостям вашу позицию.
- Да, сэр, - откликнулся адмирал.
Поднявшись с места, он подошел к книжному шкафу, занимавшему целую стену кабинета Первого Координатора. Адмирал нажал какую-то кнопку, и одновременно произошло несколько вещей. Окно за столом Первого Координатора стало матовым, а одна из секций книжного шкафа отъехала в сторону, открыв присутствующим спрятанный за ней голографический экран. Экран тотчас зажегся картой искривленного пространства Рьяллской Гегемонии. Сеть разноцветных линий обозначала космические коридоры между звездами.
- Господа, представленные вами данные для нас подарок судьбы, - начал адмирал, указывая на топологическую схему. - Все две недели, что мы располагаем информацией, наши аналитики трудились в буквальном смысле круглые сутки, пытаясь интегрировать новое знание в наши стратегические и тактические доктрины. Для этого пришлось заново проанализировать буквально каждое наше сражение с рьяллами. Это позволило нам наконец понять то, что долгое время, почти целое столетие, представляло для нас загадку. Короче говоря, джентльмены, нам наконец стало ясно, какие преимущества дает рьяллам обладание скоплением искривленного пространства Спики!
А главное преимущество для наших врагов заключается в том, что это скопление обладает высоким коэффициентом потенциально возможных звеньев. То, что звезды рьяллов так тесно связаны между собой, для нас с вами имеет далеко не лучшие последствия. Как уже отмечал капитан Дрейк, да и не только он, скопление Спики дает рьяллам возможность использовать свои силы гораздо более эффективно по сравнению с нами. Иными словами, для достижения тех же самых успехов им требуется гораздо меньше кораблей.
- У вас уже есть численные показатели? - поинтересовался Гоуэр.
Белтон кивнул.
- Нам кажется, что данное преимущество можно выразить соотношением два к семи. Для лиц гражданских объясняю, что задача, для выполнения которой рьяллам нужно 100 кораблей, от нас потребует 270.
Кто-то слева от Дрейка еле слышно присвистнул. Не иначе как Стэн Барретт, подумал Ричард, хотя и не был до конца уверен.
- Следствием является не только возросшая боеспособность их флота, - продолжал Белтон. - Рьяллы не только мобильней, но и имеют надежный тыл. Им нет нужды отвлекать ресурсы на его защиту. Это позволяет им сосредоточить все свои силы в тех системах, которые они хотели бы отобрать у нас. И если мы вдруг откроем фронт в другом месте, им не составит труда перебросить силы к месту нового сражения.
И еще одно, что также немаловажно. Наличие многочисленных космических коридоров благоприятно отражается на их экономике. Поскольку расстояния между системами коротки, а время на их преодоление невелико, плюс наличие многочисленных перевалочных пунктов - все это позволяет им связать экономику разных планет в единое целое. Наши же планеты в экономическом плане практически изолированы друг от друга. А если учесть низкие затраты на транспортировку у рьяллов, то каждая их планета может позволить себе степень специализации своей экономики.
Это хорошо видно на примере Карратила, который специализируется на производстве продуктов питания для других планет Гегемонии. Можно предположить, что другие планеты рьяллов специализируются на производстве космических кораблей, кто-то - на тяжелой или легкой технике.
- До сих пор, адмирал, - заметил Дрейк, - вы не сказали нам ничего нового.
- Верно, капитан. Я всего лишь пытался показать стратегические последствия того простого факта, что рьяллы владеют пространством Спики. Кстати, это наиболее очевидное последствие, не заметить которое нельзя. А теперь перейдем к тактическим преимуществам, которые не столь бросаются в глаза.
Белтон взял в руки блок дистанционного управления и нажал на нем какие-то кнопки. Схема скопления Спики исчезла, а на ее месте возникла другая, показывающая взаиморасположение систем Хеллсгейта, Айзера и Гермеса, с соответствующими точками перехода.
- Давайте попробуем рассмотреть план сражения по прорыву рьяллской блокады Айзера. Эскадра Галактического флота нанесет отвлекающий удар против портала Айзер - Гермес, в надежде, что рьяллское командование перебросит к нему все силы, оголив тем самым портал Айзер - Хеллсгейт. Примерно через сорок часов с момента начала операции объединенная эскадра землян, сандарцев и альтанцев предпримет действия против оголенного портала Айзер - Хеллсгейт. Как только космический коридор будет взят, наши корабли блокируют портал, ведущий в пространство рьяллов, чтобы отрезать для тех возможность переброски туда подкреплений и нанесения ударов из тыла.
С этими словами Белтон повернулся к Гоуэру и Дрейку.
- Это замечательный план, господа. Есть в нем присущая всем простым вещам элегантность и даже некоторая степень гениальности. К сожалению, имеется у него и один небольшой дефект - он не сработает.
Последовала долгая пауза. Дрейк посмотрел на Гоуэра, а затем оба перевели взгляд на своих дипломатических представителей. Наконец Гоуэр прокашлялся и произнес:
- Простите, адмирал, но я не вижу, где наша логика дала сбой.
- Сбой, - возразил адмирал, - заключается вот в чем. Что, скажите, вселяет в вас такую уверенность, будто рьяллы обнажат линию обороны Айзер-Хеллсгейт и перебросят все силы на отражение нашего удара в портале Айзер-Гермес? Такое предположение имело смысл две недели назад, когда вы только-только ознакомили нас с вашим планом. Теперь же, досконально изучив топологию искривленного пространства, мы имеем все основания сомневаться в том, что рьяллы попробуют укреплять космический коридор изнутри, в системе Айзер.
Вместо этого они предпочтут вызвать подкрепления с какой-нибудь из принадлежащих им систем, а это значит, что наш контингент, который будет наносить удар из системы Хеллсгейт, столкнется с мощнейшей линией обороны, сломить которую будет нам не под силу.
- У рьяллов не будет времени для переброски кораблей из центра их Гегемонии, - возразил адмирал Гоуэр.
- О, если бы это было так, - отвечал Белтон. - Мы попытались смоделировать около ста возможных сценариев развития событий. Как и мы, рьяллы пользуются радиомаяками для поддержания связи между линией фронта и другими планетами. Для того чтобы передать в Гегемонию известие о нашей атаке, им требуется не более восьми часов. И даже в случае если операцию в обоих порталах мы начнем одновременно и сможем при минимальных потерях прорвать блокаду, к тому моменту, когда мы доберемся до третьего портала в системе, там нас будут поджидать мощнейшие силы противника.
На этот раз молчание затянулось. Первым его нарушил Координатор Геллард, причем в голосе его звучала нескрываемая горечь.
- Весьма сожалею, господа, но в данных обстоятельствах мы вынуждены пересмотреть нашу позицию. К сожалению, мы не сможем оказать вам поддержку в прорыве блокады Айзера.
- Вы бросаете нас на произвол судьбы?
- Я бы не стал бросаться такими словами, капитан Дрейк. Ваши планеты - полноправные члены Галактического Совета, и мы не покушаемся на их статус. Тем не менее мы не вправе рисковать человеческими жизнями и материальными ресурсами, если знаем, что обречены на поражение. Мне, право, жаль.
- Простите меня, господин Координатор, если я чего-то недопонимаю, - ледяным голосом ответил Гоуэр. - Вы не станете помогать нам в прорыве блокады системы Айзер, но одновременно утверждаете, что не бросаете нас на произвол судьбы. Будьте добры, поясните смысл сказанного вами.
- Мы предлагаем вам, - отвечал Геллард, - трезво посмотреть правде в глаза. А она заключается вот в чем: и Сандар, и Альта, по сути, беззащитны и продержатся не более двадцати лет.
- И каков этот второй выбор?
- Эвакуация. Мы предлагаем вам эвакуировать население обеих планет. Разумеется, при этом мы окажем вам помощь - предоставим транспортные суда, создадим необходимые условия для переселенцев.

ГЛАВА 27

Бетани Дрейк наблюдала на обзорном экране, как «Дискавери» постепенно разрастается до своих истинных размеров. Сидевшая рядом с ней психотехник по имени Кирстен Молдэр была увлечена тем же. Они были единственными пассажирами на борту небольшого шаттла, взлетевшего час назад из космопорта Мохаве курсом на низкую орбиту.
- И вы пролетели сквозь взорвавшуюся звезду вот в этой посудине? - Кирстен указала на экран, где на фоне черной космической бездны повис «Дискавери».
- Причем не один раз, - кивнула Бетани.
- Господи. Ведь ей никак не меньше ста лет.
- Почти сто пятьдесят. Но за его состоянием исправно следили. Вот увидите, это еще вполне надежный корабль. - Бетани сделала вид, будто не заметила, как ее попутчица недоверчиво поморщилась.
Судя по всему, до Кирстен неожиданно дошло, что буквально через четверть часа ей предстоит ступить на борт этой допотопной развалины.
Координатор Блэнхем сдержал слово и быстро подыскал для Бетани специалиста по ведению допросов. Всего один звонок в штаб-квартиру Галактического флота, и в помощь Бетани выделили лейтенанта Кирстен Молдэр, доктора наук в области инопланетной психологии, которой предстояло выяснить истинные мотивы Варлан.
Сближение и стыковка с боевым крейсером прошли гладко, без каких-либо сбоев. Шуршание нагнетаемого в ангар воздуха, завитки туманного облачка - все как обычно. Они на борту «Дискавери». Как только женщины появились из воздушного шлюза, их приветствовал Рорквал Маршан:
- Рад снова видеть вас в нашем кругу, Бетани. Мои наилучшие поздравления! Капитан знал, кого выбрать в жены!
- У вас была возможность посмотреть церемонию? - поинтересовалась Бетани.
- За ней наблюдал весь экипаж. Теперь народ только тем и развлекается, что без конца крутит запись. На «Александрии» то же самое.
- Будьте добры, поблагодарите команду за чудный подарок.
По просьбе экипажа «Дискавери» Рисса Блэнхем приобрела фигурку богини плодородия, которая была преподнесена Ричарду и Бетани на приеме после свадебной церемонии.
- Вы можете поблагодарить их лично. Я взял на себя смелость накрыть завтрак в столовой для персонала. Надеюсь, вы не будете возражать.
- Напротив, это честь для меня. - Бетани обернулась к своей спутнице. - Помощник капитана Маршан, позвольте представить вам лейтенанта Галактического флота Кирстен Молдэр. Кирстен, знакомьтесь, Рорквал Маршан, первый помощник капитана.
- Рад приветствовать вас на борту, лейтенант.
- Спасибо, сэр.
- Могу ли я вам чем-то помочь, пока вы работаете здесь, на «Дискавери»?

Предыдущая страница 22 Следующая страница


23 Майкл Макколлум

- Да, будьте добры, восстановите как можно скорее силу тяжести. Я ведь психолог, а не боевой офицер. Мой желудок так и просится наружу вместе со всем его содержимым.
- Минут десять - пятнадцать, и вам станет лучше, - заверил ее Маршан.
Бетани провела Кирстен в кабинет Дрейка, чтобы там переждать время, пока не будет восстановлен момент вращения судна. А пока они разговорились, конечно же, о предстоящем допросе.
- Надеюсь, эта процедура не будет для Варлан слишком болезненной? - спросила Бетани.
Кирстен покачала головой.
- Я сделаю ей расслабляющий укол, совместимый с рьяллской биохимией, который не нанесет вреда ее здоровью. Что касается вероятности нанесения объектом увечий самому себе, то я также введу обездвиживающий препарат.
- Надеюсь, Варлан будет вести себя спокойно?
- Приступы буйства - обычная в таких случаях реакция, миссис Дрейк. Поймите, лекарство подавляет центры высшей мозговой деятельности, но не влияет на эмоции. Как только препарат начнет действовать, Варлан поведет себя примерно так же, как и человек под воздействием психотропных веществ. И если ей не ввести обездвиживающее средство, она может причинить себе увечье.
- А что, если она откажется от укола? Она ведь сильная, может тягаться с парой мужчин.
- Не думаю, что это для нас большая проблема. Рьяллы - стоические натуры, особенно когда у них нет выбора. - Кирстен сделала глотательное движение и похлопала себя по животу. - Должна отметить, что помощник капитана Маршан сдержал свое слово. Сила тяжести постепенно восстанавливается.
- Да, сейчас, наверное, одна десятая от стандартной. Вскоре приблизится к норме.
- Главное, что мой желудок уже не просится наружу. Может, пойдем к нашей подопечной?
Бетани отвела Кирстен в каюту, которую приспособили под содержание Варлан. Женщины кивком приветствовали космического пехотинца, застывшего на часах у двери, затем прошли внутрь.
- Приветствую тебя, Бетани из клана Линдквистов! - просвистела Варлан на высокой ноте, увидев в дверях гостей.
- Привет, Варлан! Ну как, скучно было без меня?
- Скучно. Я следила за твоим ритуалом спаривания у себя на экране. Символизм церемонии показался мне довольно сложным. Мне бы хотелось как-нибудь обсудить с тобой этот вопрос подробнее.
- Буду счастлива поговорить с тобой, Варлан. Как к тебе относится команда? Надеюсь, тебя не обижают?
- Мне регулярно приносят пищу. Но мне недоставало наших бесед.
- Ты не одинока в этом, - кивнула Бетани. - А сейчас, Варлан, я бы хотела представить тебе Кирстен Молдэр. Она работает на здешних Тех, Кто Правит. Кирстен, позвольте мне представить вам Варлан из клана Душистых Вод, управляющего Корлисским комплексом по добыче минералов и моего хорошего друга.
- Здравствуй, Варлан, - произнесла психолог, имитируя рьяллский приветственный жест. - Для меня высокая честь познакомиться с выдающейся представительницей Великой Расы.
Варлан навострила ушные складки и воззрилась на гостью обсидиановым глазом.
- Здравствуй, Кирстен из клана Молдэров. Я также считаю высокой для себя честью услышать от тебя приветствие в свой адрес. Могу я спросить, чем обязана этому?
- Бетани рассказала мне о ваших с ней беседах. У меня есть опыт общения с твоими соплеменниками, и никто из них не может соперничать с тобой в мудрости.
- Верно, Бетани заставила меня заглянуть глубоко к себе в душу, - ответила Варлан.
- Всегда бывает нелегко постичь понятия, чуждые твоему мышлению, - произнесла Кирстен. - И то, что тебе это удалось, свидетельствует о выдающихся достоинствах представителей клана Душистых Вод.
- Благодарю тебя, дочь клана Молдэров, за твои добрые слова.
- Могу я попросить тебя об одном одолжении, Варлан?
- Каком именно?
- Моя профессия заключается в изучении вашей замечательной расы.
- То есть ты допрашиваешь пленников?
- Да, - ответила Кирстен с прямотой, на какую вряд ли решилась бы, имей она дело с людьми.
- И ты хочешь допросить меня?
- Я хочу глубже постичь твою мудрость, позволившую тебе изменить свой взгляд на мир. У меня с собой есть средство, которое облегчит процедуру допроса.
- Средство? - переспросила Варлан. Электронный переводчик зафиксировал в ее голосе тревогу.
- Да, от него твои члены словно нальются тяжестью, а в глазах ты ощутишь легкое жжение. Но на этом побочные эффекты кончаются. Укол не причинит тебе вреда.
Варлан прижала ушные складки к голове и обернулась к Бетани:
- Таково твое желание, Бетани из клана Линдквистов?
- Варлан, пожалуйста, нам нужна твоя помощь. Несколько секунд та колебалась, а затем сделала жест, означавший полнейшую покорность судьбе.
- Прошу тебя, прими удобное положение.
Варлан согнула под собой все свои шесть ног и, обвернув их хвостом, прилегла на ковер. Кирстен же извлекла из походной аптечки шприц и подошла к ней. Опустившись на колени, она провела пальцами вдоль позвоночника Варлан, нащупывая нужное для укола место, после чего сделала инъекцию препарата.
- Подожди немного, Варлан, лекарство подействует спустя какое-то время. Только, прошу тебя, не пугайся. Тебе ничего не грозит.
На глазах у женщин голова Варлан закачалась на длинной шее и медленно опустилась на пол. Примерно через минуту после укола пленница уже лежала на полу, распростершись, словно дремлющий дракон. Лишь глаза ее говорили о том, что она в сознании и следит за происходящим.
- Как ты себя чувствуешь? - поинтересовалась Кирстен, оставаясь на коленях рядом с поверженным кентавром.
- Я сплю и в то же время бодрствую, - раздался голос электронного переводчика, прикрепленного к шее Варлан.
Искусственный голос звучал все так же четко, но Бетани показалось, будто она уловила в речи Варлан некую медлительность.
- Это обычное явление, - пояснила психолог. При помощи небольшого прибора она измерила Варлан пульс, температуру, частоту дыхания и удовлетворенно кивнула. - Да, препарат уже действует. Начинайте с самых простых вопросов, как мы и договорились.
Бетани опустилась на пол рядом с Варлан, чтобы той было легче на нее смотреть.
- Как твое полное имя?
- Я - Варлан из клана Душистых Вод.
- На какой планете ты родилась?
- На прекрасном Дартане.
- Какое положение ты занимала на Корлисе?
- Я была управляющей комплекса по добыче минералов.
- Ты знаешь, кто я такая?
- Ты - Бетани из клана Линдквистов, представительница племени двуногих и моя тюремщица.
- И больше я не имею к тебе никакого отношения?
- Ты скрашиваешь мое одиночество и преподаешь знания о твоих соплеменниках, которых мы именуем «монстрами».
- Надеюсь, Варлан, ты не считаешь меня «монстром»?
Пленница не ответила. Кирстен жестом подсказала Бетани, чтобы та попыталась снова. Бетани повторила вопрос. И вновь долгая пауза. Бетани отметила про себя, что мерное дыхание Варлан сменилось одышкой, словно у загнанного пса. Судя по всему, лекарство еще не достигло самых глубин ее сознания. Где-то под этой серо-зеленой кожей, обтягивавшей мощный череп, шла борьба, если не жестокая битва. Затем, неожиданно, плотину сопротивления в мозгу рьяллши словно прорвало. Варлан издала пронзительный визг, причем электронный переводчик явно не успевал за ней.
- Ты хуже, чем просто монстр. Ваш вид - это исчадие, порождение Злой Звезды, и если мы не остановим вас, вы сожрете заживо наших детей. Ваш род следует уничтожить, даже если на это уйдут долгие столетия.
Шестнадцать часов спустя воздушное судно доставило подавленную и удрученную Бетани Дрейк из космопорта Мохаве прямо в распростертые объятия мужа.
- Ну как? Все нормально? - спросил он, целуя жену. В принципе он мог и не спрашивать. По выражению лица Бетани и без того было понятно, что нет.
- Ах, Ричард, это было ужасно, - всхлипнула она. - Ты просто не представляешь, как Варлан ненавидит нас.
- А как же ее согласие с нашей точкой зрения?
- Сплошное притворство. Она даже начала разрабатывать хитрый план, как ей связаться с рьяллским командованием, чтобы поставить их в известность о местонахождении Земли. Мне казалось, что я действительно добилась каких-то успехов, а на самом деле все это время она вынашивала какие-то козни против нас.
Дрейк притянул жену к себе. Какое-то время они так и стояли, обнявшись, не обращая внимания на взгляды окружающих. Наконец Бетани вздохнула и, подняв голову с его плеча, выдавила из себя улыбку.
- А как у тебя прошел день?
- По сравнению с тобой? Не слишком удачно. Я расскажу тебе обо всем, когда мы вернемся в гостиницу.
Позже, уединившись в номере, Дрейк рассказал жене о совещании в кабинете Первого Координатора. Бетани слушала его рассказ об окончательном решении землян, и у нее все холодело внутри.
- Эвакуация?! Не может быть! Они шутят!
- Шутят? Как бы не так, черт возьми! - в сердцах воскликнул Дрейк. - Они списали со счетов и Валерию, и Хеллсгейт. Их нынешняя позиция не оставляет нам шансов выдворить рьяллов из системы Айзер.
- Но мы могли бы подтянуть резервы через туманность.
- Они проверяли этот вариант, - покачал головой Дрейк. - Его выполнение потребовало бы слишком многих ресурсов, практически всех, какими располагает человечество. На это никто никогда не даст согласия.
- И в то же время они готовы взяться за совершенно непосильную задачу - эвакуировать через туманность население целых двух планет!
- Ну, это не так уж и накладно, дорогая моя, я видел их расчеты.
- Но ведь речь идет о шести миллиардах человеческих душ! Четыре миллиарда сандарцев и два наших, с Альты. А вещи? А домашний скарб? Если все это перевозить, то придется задействовать все имеющиеся суда!
- Какие вещи! Забудь о них! Они планируют погрузить нас всех в анабиоз и сложить штабелями, как бревна. Таким макаром можно запихнуть в грузовоз не одну тысячу, и главное, никаких забот - ни кормить никого не надо, ни поить, ни воздух чистый накачивать.
- Но, Ричард, они же не могут заставить нас вот так взять и все в одночасье бросить! Неужели в них нет ни капли сострадания?
- Нет, они предложили нам только эвакуацию людей. Точка. Никаких тебе кошечек, собачек, никаких цветочков в горшках, ни картин, ни милых сердцу вещичек на память - ничего. А если учесть, что в криогенную камеру нас с тобой отправят в чем мать родила, то нам и одежда ни к чему - выдадут новую по прибытии на место. Кстати - куда, тоже им решать. Еще одна новость из разряда малоприятных. Нас вряд ли отправят на какую-нибудь одну планету, а расселят по всему пространству конфедерации.
- Но вы, конечно же, сказали им «нет»?
Ричард ухмыльнулся:
- Еще как! Мы послали их к чертовой матери!
- Молодцы! А что они вам на это ответили?
- Они посоветовали не торопиться с выводами и хорошенько все взвесить. Они также поспешили напомнить, что если сейчас мы не примем их условий, то лет через двадцать, когда рьяллы обрушатся на нас, будет поздно.
- Но ведь должен же быть какой-то другой выход из этого положения?
- Если и есть, то я его еще не нашел.
Бетани взяла мужа за руку. Некоторое время они сидели молча. Бетани отчаянно пыталась свыкнуться с кошмарным известием. Наконец она повернулась Ричарду.
- Что же нам теперь делать?
На его лице возникла вымученная улыбка - так улыбается человек, у которого не осталось выбора.
- Не знаю, что скажешь ты, моя милая женушка, но лично я напьюсь! Если хочешь, можешь составить мне компанию.
Бетани пожала плечами.
- Почему бы и нет? В любом случае хуже нам от этого не станет.

* * *

Напиться им не удалось. Дрейк осушил один стакан и наполнил второй, но пить не стал, чувствуя, что алкоголь ему вряд ли поможет. Подняв взгляд, он обнаружил, что Бетани едва пригубила свой. Вместо этого они решили перейти на балкон и, усевшись бок о бок в шезлонгах, долго любовались панорамой города.
Солнце уже давно село. Огни ночного Мехико казались россыпью искрящихся самоцветов, разбросанных по дну древнего озера, где более тысячи лет назад Фернандо Кортес разгромил ацтекского царя-жреца Монтесуму II. Своим блеском городские огни затмили даже сияние звезд, и лишь самые яркие из них пытались соперничать с рукотворными светилами. И все-таки Дрейк пытался рассмотреть созвездия. Его взгляд был устремлен в южную часть неба в надежде отыскать знакомую красно-оранжевую точку. Вскоре Бетани увлеклась тем же.
- Это Антарес? - спросила она, указывая на звезду у самого горизонта, там, где черной стеной возвышались горы Сьерра-Невада.
Дрейк покачал головой.
- Нет, не туда смотришь. Это восток. Скорее всего это Марс. В это время года Антарес вряд ли виден в Северном полушарии.
Бетани придвинулась ближе к мужу.
- Не важно. Все равно нашу планету отсюда не видно.
Ричард уткнулся лицом ей в волосы.
- Помнишь нашу первую встречу?
- На вечеринке у миссис Мортридж? Такое при всем желании не забудешь. Ты тогда всех донимал рассказами о миссии «Завоевателя». Помнишь, кто-то из гостей еще сморозил какую-то глупость, мол, подумать только, оказывается, на борту обнаружены тела женщин-космонавтов!
- А ты тогда решила, что его нужно непременно поставить на место, и принялась взахлеб рассказывать о роли женщин в освоении космического пространства.
- Да, так оно и было, - рассмеялась Бетани. - Дядюшка Кларенс всегда говорил, что меня хлебом не корми, дай прочесть лекцию. Надеюсь, ты тогда не слишком разозлился на меня, что я не дала тебе закончить твою эпопею?
- Ничуть! Я и сам уже устал рассказывать одну и ту же историю. Ты тогда стала для меня глотком свежего воздуха. А если еще учесть и потрясающую внешность! Какая злость? Я был сражен!
Бетани вздохнула.
- Я тогда подумала: ну и красавчик в форме! А когда ты заговорил со мной, это вообще был предел всяческих мечтаний.
Они снова умолкли. Наконец Бетани произнесла:
- Знаешь, о чем я буду больше всего тосковать, если нас все-таки вынудят эвакуироваться?
- Не думаю, чтобы до этого дошло.
- Надеюсь, - ответила Бетани, - но если все же дойдет и мы будем вынуждены покинуть нашу милую Альту, знаешь, чего мне будет не хватать?
- Чего же?
- Воздуха, наполненного пьянящим ароматом цветов ксантро, воздуха после весеннего ливня в горах... когда все вокруг в цвету...
Дрейк кивнул. Пряный запах семян ксантро был излюбленным ингредиентом в альтанской парфюмерии. До взрыва сверхновой экстракт ксантро составлял важную часть альтанского экспорта.
- А я буду скучать по восхождениям к вершине Клерезер, - отозвался Ричард. - Путь наверх не для нытиков, но как только доберешься до самой вершины, вид открывается до трехсот километров в любую сторону, аж дух захватывает!
- Да, представляю себе!
«Как-нибудь возьму тебя с собой», - едва не произнес Дрейк, представив, как они с Бетани вдвоем штурмуют вершину, однако осекся на полуслове. Скорее всего такой возможности у них теперь не будет, нечего даже мечтать.
Но Бетани отлично поняла ход его мыслей, и на ее глазах выступили слезы.
- Черт возьми, Ричард, но ведь это несправедливо!
- Что несправедливо?
- Вся эта ситуация, вот что! Мы сидим с тобой и даже не замечаем, что заранее прощаемся с нашей Альтой, будто она уже в руках у рьяллов! Но с какой стати? Мы что, не такие разумные, как они? Или не умеем постоять за себя? Они строят корабли лучше, чем мы? Нет, нет и еще раз нет! Мы проигрываем войну лишь потому, что эта чертова звезда решила взорваться, и притом совершенно не вовремя! Ну почему не взорвалась эта их Спика? Что бы тогда стало с рьяллами? Хотела бы я на них посмотреть!
От Бетани не ускользнуло, как Ричард рядом с ней весь напрягся. Повернувшись к нему, она увидела, что его обуревают какие-то мысли.
- Что с тобой?
- Ничего, - ответил он после нескольких секунд молчания и резко поднялся с шезлонга. - Просто мне в голову пришла одна шальная мысль.
- Что-что?
- Пока ничего не буду говорить, - произнес он и решительно направился к телефону. Бетани последовала за ним в номер.
- Куда ты звонишь?
- В штаб Объединенного флота.
- Зачем?
- Мне нужно получить доступ к тактическому симулятору, и чем скорее, тем лучше. Надо проверить, сработает моя идея или не сработает. Даже если она выполнима теоретически, она вполне может оказаться невыполнимой практически.
- Ричард, что ты затеял?
- Еще сам не знаю, - улыбнулся он в ответ на ее вопрос. - Но когда разберусь, может статься, что рьяллы не в таком уж и выигрышном положении. Кто знает, может, сверхновая Антареса - это для них худшее зло за всю историю!

ГЛАВА 28

Два дня спустя в кабинете Первого Координатора было созвано еще одно совещание. Как и в первый раз, Галактический Совет представляли Координаторы Геллард и Блэнхем, Объединенный флот - адмиралы Белтон и Райерсон. Вторая сторона была представлена адмиралом Гоуэром, Стэном Барреттом и графом Гусаником. Бетани также присутствовала здесь, представляя лишь самое себя. Отсутствовал лишь капитан Ричард Дрейк, по чьей инициативе, собственно, и состоялась эта встреча.
- А где же наш славный капитан, миссис Дрейк? - поинтересовался Координатор Блэнхем, посмотрев на часы. Начало совещания задерживалось уже на пять минут. Блэнхем нервничал, ведь на 14.00 у него была назначена еще одна встреча.
- Он сейчас будет, - заверила его Бетани. - Должен приехать сюда прямо из штаба Галактических сил. Возможно, виноваты уличные пробки.
Координатор Геллард повернулся к Белтону:
- А что делает капитан Дрейк в штабе?
- Два дня назад мы дали ему доступ к тактическому симулятору. С тех пор он занимается теоретическим анализом каких-то данных.
- Интересно, каких?
- Неизвестно, сэр. У него свой пароль, так что, кроме него, никто не имеет доступа к этим данным. Как бы то ни было, его исследование съедает уйму компьютерного времени. Мне уже поступали жалобы от других пользователей.
- Что вам об этом известно, адмирал? - Координатор повернулся к Гоуэру.
- Ровным счетом ничего, - отвечал тот. - Я не видел капитана Дрейка с момента нашего последнего совещания. Как вы понимаете, ситуация не слишком располагает к общению.
- А что скажете вы, миссис Дрейк?
Бетани медленно покачала головой.

Предыдущая страница 23 Следующая страница


Прыжок в Антарес 24

- Мне очень жаль, господин Координатор. Но я вряд ли чем могу вам помочь. Два дня назад мы сидели на балконе. Неожиданно Ричард вскочил, вызвал такси и умчался на ночь глядя в штаб. За все это время он позвонил мне один лишь раз - попросил договориться об этой встрече. С тех пор я от него ничего не слышала.
Геллард открыл рот, явно собираясь что-то сказать, но его прервал звонок внутренней связи.
- Слушаю вас, - произнес он, нажимая кнопку.
- К вам капитан Дрейк, господин Координатор.
- Пусть войдет.
В следующее мгновение дверь отворилась и в кабинет вошел Ричард Дрейк. Два дня без сна и отдыха, неустанный труд и питание всухомятку изменили его до неузнаваемости: под воспаленными глазами черные круги, щеки впали, а некогда безупречная, без единой морщинки, форма - несвежая и мятая, словно он в ней спал. И хотя было видно, что капитан валится с ног от усталости, он тем не менее решительным шагом прошествовал в кабинет и встал напротив Первого Координатора.
Геллард изумленно воззрился на Дрейка.
- Капитан, когда ваша супруга попросила о встрече, я подумал, что вы, колонисты, одумались и готовы спокойно обсудить этот вопрос. Теперь же мне ясно, что вы воспользовались нашим дорогостоящим оборудованием в личных целях, о которых неизвестно даже вашему непосредственному начальнику. Прошу объяснить мне, что происходит?
- Буду только рад ответить на все вопросы, если вы предоставите в мое распоряжение ваш голографический экран.
- Не возражаю, - кивнул Геллард.
Дрейк подошел к книжному шкафу и нажал кнопку, которую, как он видел, Координатор нажимал тремя днями ранее. И снова секция шкафа отъехала в сторону, а за ней появился голографический экран. Пошарив в кармане, Дрейк извлек оттуда дискету и вставил ее в прорезь, после чего повернулся к присутствующим.
- Господа, три дня назад вы представили нам результаты анализа нашего плана действий Объединенного флота по снятию рьяллской блокады с системы Айзер. Вы указали нам на то, что основные предпосылки успешного выполнения этого плана - а именно наше предположение, что для защиты точки перехода Айзер-Гермес рьяллы оголят точку перехода Айзер-Хеллсгейт, - неверны. Используя предоставленные нами астронавигационные данные, вы доказали, что налаженные линии связи внутри Гегемонии позволят рьяллам молниеносно перебросить подкрепление с других планет. А поскольку это делает нашу попытку снятия блокады, мягко говоря, бесполезной, вы предложили нам отказаться от этого плана.
Казалось бы, в такой ситуации единственно эффективным тактическим решением является нанесение одновременных массированных ударов по обеим точкам перехода. К сожалению, проделанный вами анализ показал, что и подобная тактика, увы, уязвима. Проблема заключается в том, что мы не в состоянии действовать настолько быстро, чтобы лишить рьяллов возможности подтянуть к месту сражения резервы. В подобной ситуации их отлаженная система коммуникаций дает рьяллам существенное преимущество. Располагая свежими и, главное, маневренными силами, они без труда сумеют выйти победителями в космическом сражении.
И, наконец, вы предложили нам примириться с ситуацией как не имеющей военно-стратегического решения. Вместо этого за то короткое время, что осталось в нашем распоряжении, нам предложено эвакуировать население обеих наших планет.
- Извините, капитан Дрейк, но пока вы только излагаете общеизвестные факты. Что нового вы бы хотели поведать нам?
- Господин Координатор, я всего лишь демонстрирую вам вашу линию рассуждений, согласно которой объединенным силам Галактического флота не под силу прорвать рьяллскую блокаду системы Айзер. Я также предлагаю всем согласиться с этим, увы, малоприятным фактом, чтобы затем попытаться найти альтернативное решение. Когда берешься за решение какой-либо серьезной проблемы, всегда полезно оглянуться назад и еще раз пройтись по основным фактам.
Господин Координатор, несколько недель назад я сидел в штаб-квартире Объединенного флота, слушая, как ваш главный стратег пытается найти простое объяснение тому, почему в течение последнего столетия мы уступаем рьяллам наши позиции в галактическом пространстве. Например, я услышал, что у рьяллов, мол, больше кораблей и вообще они располагают по сравнению с нами куда более богатыми ресурсами. Тем не менее захваченные нами данные свидетельствуют об обратном. Рьяллский флот отнюдь не превосходит наш в количественном отношении. Кстати, и в качественном тоже. Более того, освоенное рьяллами пространство гораздо меньше того, которым владеем мы. Их воины не храбрее наших. Наши парни не уступают им в стойкости или боевой сметке. - Дрейк перевел дух, наблюдая за реакцией окружающих. - Так объясните же мне, джентльмены, почему мы терпим поражение?
- У них есть Спика, - произнес Координатор Блэнхем.
- Верно! Возьму на себя смелость не согласиться с поэтом и скажу, что виноваты не мы с вами, а звезды. Рьяллы пользуются с выгодой для себя тем, что досталось им волею случая. Они населяют богатое точками перехода пространство Спики!
Дрейк резко повернулся и вновь нажал кнопку голографического экрана. На нем тотчас высветилась схема, весьма похожая на ту, что предстала взгляду Дрейка в ту первую ночь, когда он разгадал секрет рьяллов. Сверкая, подобно алмазам, на черном бархате космической бездны перед ними лежала россыпь звезд. Каждая звездочка была помечена своим цветом и тонкими линиями соединена с соседними.
- Перед вами, господа, наглядное представление нашей проблемы. Посмотрите, человечество, то есть мы с вами, расселилось вдоль завитка галактической спирали, небогатого линиями искривления. Рьяллы же обитают на компактном участке пространства, вернее, в звездном скоплении вокруг Спики. Как объяснил нам на нашем прошлом совещании адмирал Белтон, преимущество такого расселения заключается в возросших возможностях коммуникации, в более эффективном использовании имеющихся ресурсов, а также в экономической интеграции планет, о какой мы с вами можем только мечтать. И хотя по отдельности каждый из этих факторов нельзя назвать решающим, вместе взятые они дают рьяллам неоспоримое преимущество.
Дрейк указал пальцем на яркое пятнышко посередине скопления, от которого, подобного паутине, по всему заселенному рьяллами пространству в разные стороны тянулись цветные нити.
- И если мы все-таки хотим выиграть эту войну, нам придется так или иначе преодолеть те преимущества, которыми обладают рьяллы благодаря физическому устройству их пространства.
- И как же вы намерены их преодолеть, капитан? - поинтересовался Блэнхем.
- Легко и просто, господин Координатор, - задорно улыбнулся Дрейк. - Нам нужно лишь захватить Спику, и дело в шляпе!
В кабинете воцарилось молчание. Заявление Дрейка ошарашило всех до единого. Даже Бетани не знала, как ей реагировать на мальчишеское геройство мужа. Первым пришел в себя адмирал Белтон.
- Капитан, - произнес он, переведя взгляд с экрана на Ричарда, а затем назад на экран. - Надеюсь, вы не обидитесь на меня, если я скажу то, что думаю. Вернее, на мой вопрос, который я не могу не задать. Вы пьяны или у вас не в порядке с головой?
- Ни то и ни другое, адмирал. То, что я предлагаю, вполне осуществимо. Я утверждаю это, потому что провел двое суток, пытаясь доказать, что такая задача нам по силам.
- Но если мы не в состоянии снять рьяллскую блокаду всего с одной-единственной системы, каким образом, по-вашему, нам удастся захватить центральную звезду всей их Гегемонии? Ради бога, растолкуйте мне, непонятливому, как мы доберемся до этой вашей Спики?
- Через черный ход, адмирал, если можно так выразиться. А именно через точки перехода Антарес, Эулиста, Карратил и - мы на Спике!
- Да они еще на полпути от вас живого места не оставят!
- Ошибаетесь. Как мы помним, весь рьяллский флот сосредоточен в системах Айзер, Константин и Кламат. Эулиста расположена на задворках Гегемонии, и там практически никого нет. Даже если рьяллы и вздумают восстановить на Корлисе свой горнодобывающий комплекс, то больше полудюжины грузовых кораблей им там не понадобится. Что касается Карратила, то это вообще глухомань, сельская провинция. У них там одна-единственная на всю систему военная база и никаких оборонительных линий в точке перехода. Следующая задача - добраться до точки перехода Карратил-Спика прежде, чем рьяллы забьют тревогу по всей Гегемонии. А дальше путь открыт - главное, не теряя времени, ввести в систему боевые силы, и Спика - наша!
- Хорошо, предположим, что мы ее захватили, и что дальше? - Адмирал не скрывал своего скепсиса. - Что помешает рьяллам тотчас обрушить на нас все свои силы?
- Ничего, адмирал. Именно этого я от них и жду. Но вспомним, ради чего мы это все затеваем? Чтобы снять блокаду с системы Айзер. Захватив Спику, мы перевернем существующее тактическое уравнение на противоположное. На этот раз внутренние оборонительные линии будут находиться в наших руках, - а это означает лучшую координацию действий, лучшую связь, лучшую мобильность. Теперь не мы, а рьяллы будут вынуждены сражаться вслепую. Им придется перебрасывать имеющиеся силы через разбросанные по разным системам точки перехода, причем в каждой такой точке их можем поджидать мы.
- Как долго, на ваш взгляд, мы сможем одновременно удерживать восемь разных точек?
- Сколько понадобится, сэр. Главное, чтобы наши боевые корабли продержались до тех пор, пока мы не подтянем им на подмогу орбитальные крепости. Согласен, для этого придется оголить некоторые из точек перехода в нашем внутреннем пространстве. Но как только орбитальные крепости прибудут на место, то Спика, можно сказать, целиком и полностью наша система.
- Да, но как надолго?
- До тех пор, пока рьяллы не согласятся на переговоры или, на худой конец, пока у них не кончатся корабли.
- Но ведь так можно ждать хоть тысячу лет!
- Не думаю, сэр. Дело в том, что нынешнее преимущество рьяллов одновременно и их ахиллесова пята. Их Гегемония построена на быстром и недорогом космическом сообщении. Благодаря этому в условиях, когда каждая планета специализируется на определенном виде продукции, их экономика достигла высокой степени эффективности. Но как только центральная звезда их Гегемонии окажется в наших руках, весь экономический механизм рьяллов, основанный на интенсивных связях, начнет разваливаться. Как только это произойдет, от их способности вести военные действия ничего не останется. Мы загоним их назад, на те планеты, откуда они пришли, и пусть они сидят там, пока до них не дойдет, что мы тоже имеем право на существование.
Координатор Геллард повернулся к Гоуэру.
- Вы до сих пор предпочитали отмалчиваться, адмирал. Будьте добры, прошу вас, выскажите свое мнение относительно этой фантастической схемы.
- Откровенно говоря, я даже не знаю, что и сказать, - растерянно произнес Гоуэр. - Разве только, что она действительно не лишена оригинальности. Не стану кривить душой, она нравится мне больше вашего предложения оставить Сандар и Альту. Хотя, конечно, риск велик.
- Боюсь, даже более чем, - ответил Геллард. - Совет никогда не даст согласия на подобную авантюру.
Дрейк, кое-как продержавшийся последние два дня на витаминах и стимуляторах, с горечью наблюдал, как его план с галантностью отправляют в мусорную корзину, и внутри него начинала закипать злость.
- У Совета не осталось выбора! - воскликнул он, обращаясь к Бетани. - Расскажи им, что сказала тебе Варлан!
Бетани была вынуждена поведать присутствующим о допросе рьяллши, о том, какое потрясение она пережила, когда стало ясно, что Варлан перехитрила ее, притворившись, будто приняла человеческую точку зрения. Рассказала Бетани и о том, что все это время Варлан вынашивала планы, каким образом ей связаться с верховным рьяллским командованием, чтобы передать информацию о местонахождении Земли.
- Ну как вы не поймете? - воскликнул Дрейк, когда Бетани закончила свой рассказ. - Стоит рьяллам обнаружить местонахождение Земли, как они тотчас предпримут попытку нас уничтожить! Вот перед каким выбором стоит ваш Совет. Или отправить боевую эскадру к Спике сейчас, когда нам известен их секрет, либо ждать, когда они нагрянут сюда, разгадав наш. Что бы вы предпочли?
Геллард молчал. Судя по всему, сказанное Бетани потрясло его. Прошло около минуты, прежде чем Координатор наконец осмелился посмотреть Дрейку в глаза.
- Теперь мне понятно, капитан, какой план вы хотели предложить Совету, - произнес он и медленно кивнул. - Страшно представить, какая судьба нас ждет, если рьяллы обрушатся и на Землю.

ЭПИЛОГ

Ричард Дрейк сидел, задумавшись, за рабочим столом на борту нового альтанского крейсера «Завоеватель II». Неожиданно его размышления прервал звонок внутренней связи. Ричард нажал кнопку, и с экрана на него уставилось лицо главного бортового связиста.
- В чем дело, мистер Гайдн?
- Мы получили с Земли сигнал первоочередного приема, адмирал. Он зашифрован и обращен ко всем кораблям и командным пунктам.
- Выведите его на мой экран.
В следующую секунду по экрану поползли странные сочетания букв и цифр. Ричард ввел свой личный код, и буквенно-цифровая абракадабра мгновенно приобрела вид осмысленных предложений. Дрейк читал их, и в груди его нарастало волнение.

Высшая степень секретности...
Высшая степень секретности...
Высшая степень секретности...

От: командующего объединенной ударной группировкой по захвату Спики.
Кому: командирам всех судов и командных центров.
Дата: 17 июля 2642 года (ОЛ).
Тема: «Боевые приказы».

1. В 13.14 по стандартному времени означенной даты пограничной эскадрой в районе Антареса отмечен заход рьяллского судна в пространство туманности со стороны Эулисты.
2. Вышеупомянутое вражеское судно было атаковано и уничтожено прежде, чем смогло вернуться на базу.
3. Согласно имеющимся приказам относительно возможных попыток рьяллов прохождения сквозь туманность, всем судам немедленно проследовать к соответствующим точкам перехода.
4. Соединение флота назначено на 01.00 по стандартному времени 25 августа 2642 года (ОЛ) в районе точки перехода Антарес - Эулиста.
5. Штурм Эулисты назначен на 09.00 25 августа 2642 года (ОЛ).
6. Желаю вам всем удачи и счастливого вам перелета!
Адмирал Г.Т. Белтон
Командующий объединенной ударной
группировкой по захвату Спики

Высшая степень секретности...
Высшая степень секретности...
высшая степень секретности...

Дрейк закончил читать сообщение и обернулся к Мориету Гайдну:
- Уведомите всех капитанов, первых помощников и астронавигаторов, что через два часа на борту флагмана состоится брифинг для высшего командного состава. После чего соедините меня с миссис Дрейк. Она должна быть в университете. Если там ее нет, позвоните ей домой.
- Слушаюсь, сэр, - бодро ответил начальник связи. - Начинается?
- Начинается! - кивнул Дрейк.
В ожидании ответа Ричард откинулся в кресле, размышляя о том, что еще предстоит сделать, прежде чем три десятка боевых звездолетов альтанского контингента будут по-настоящему готовы к космическим битвам. По графику отправка должна была состояться уже через полтора месяца. Столь сжатые сроки создавали массу проблем, причем за оставшееся время предстояло еще немало сделать по проверке систем кораблей и готовности их к старту. Случись рьяллам проникнуть сквозь туманность годом раньше, и человечество было бы не в состоянии дать им отпор.
- С вами на связи жена, адмирал.
- Спасибо, мистер Гайдн. Будьте добры, обеспечьте защиту канала.
- Уже обеспечил, сэр.
На экране высветились черты Бетани, и в сердце у Дрейка слегка защемило. Последний раз он был дома пару месяцев назад, и хотя здесь, на орбите, он с головой ушел в работу, это не мешало ему временами ощущать свое полное одиночество.
- Что случилось, Ричард? - спросила Бетани, явно встревоженная его неожиданным звонком.
- Мы только что получили известие, что рьяллы проникли сквозь туманность!
На мгновение Бетани лишилась дара речи.
- И сколько у них кораблей?
- Пока только один. Сторожевое судно уже приняло соответствующие меры.
- Как, по-твоему, они догадались?
- Все возможно, - пожал плечами Ричард. - Может, мы недостаточно хорошо замели наши следы на Корлисе. А может быть, какой-нибудь рьяллский гений, после того как сквозь туманность прошел «Завоеватель», мучился все теми же вопросами, что и мы. Правда, это открытие не сулит рьяллам ничего хорошего. Они потеряли корабль и теперь еще долго будут ломать головы, гадая, не ошиблись ли они в расчетах, пусть даже всего лишь на какую-нибудь там сотую. К тому времени, когда рьяллы снова будут готовы штурмовать туманность, мы уже покажем им, за кем последнее слово.
- Когда вы отправляетесь?
- Первые суда снимутся с орбиты уже в ближайшие шесть часов.
- Жаль, что ты улетаешь так скоро. - В голосе Бетани слышались плохо скрываемые слезы.
- Я даже рад, что этот час наконец настал, - ответил Дрейк. - Мы и так откладывали его слишком долго. По большому счету, нам следовало стартовать еще месяц назад. Жаль только, что наш сын родится без меня.
- Ладно, на первый раз прощаю, - сквозь слезы пошутила Бетани. - В конце концов твое дело куда важнее, чем то, что предстоит мне.
- Нет, не важнее, лапочка, - покачал головой Дрейк. - А только более безотлагательное. Ладно, в любом случае ждите меня с сорванцом домой в течение года.
- Обещаешь?
- Обещаю.
Наступила пауза, и Ричард заметил, как на глазах у Бетани выступили слезы. Впрочем, его собственные были ненамного суше.
- Я люблю тебя, - наконец выдавила она. Ричард протянул руку и погладил экран, словно смахивая ее слезы.
- И я тебя люблю. И хотел бы остаться, но что поделать? Ну, все, мне пора, у меня совещание штаба. Еще надо подготовиться. Позвоню тебе в это же время завтра. Буду звонить каждый день, пока не перепрыгнем в Напье.
- Буду ждать, - пообещала Бетани сквозь слезы.
Ричард послал жене воздушный поцелуй и выключил экран. Уже в следующую минуту он запросил изображение с бортовой камеры и принялся наблюдать, как вслед за «Завоевателем» выстраивается в боевом порядке вверенная ему боевая эскадра. Первым шел «Дискавери» под командованием Рорквала Маршана. За боевым крейсером следовали еще два - «Клинок» и «Дредноут», а за ними, теряясь вдали, целая вереница новых судов. Все два года, прошедших с момента возвращения экспедиции «Прыжок в Ад», альтанские космические верфи работали на полную мощность.
Пока Дрейк рассматривал альтанскую армаду, его внимание привлекла яркая точка, искрящаяся в верхней части экрана. Адмиралу не было нужды сверяться с астрономическим справочником, он и без того отлично знал, что это за светило. Хотя по мере того, как Альта все глубже погружалась в перламутровый туман Антареса, сверхновая заметно тускнела, тем не менее она оставалась самой яркой звездой альтанских небес.
Имелась в этом некая высшая логика, некое предзнаменование. Где-то позади галактического маяка вскоре разыграется битва космических титанов. Это будет битва не на жизнь, а на смерть, битва за обладание Галактикой, и исход ее невозможно предсказать. Кому, как не Дрейку, было знать, какую опасность таит в себе попытка овладеть Спикой. Это вызов судьбе, причем на карту поставлено существование одного из разумных видов.
Увы, как ни жесток этот выбор, ему нет альтернативы. В течение столетия рьяллы потихоньку вытесняли людей из освоенного ими пространства. И если расположение пространственных складок в ближайшее время не изменится, исходом этого противостояния станет поражение человечества и гибель его колыбели - Земли.
Нападение на Спику даст людям шанс компенсировать тот ущерб, что нанесла им сверхновая Антареса, - но шанс боевой. Это то, чего люди ждали долго, более столетия. Теперь все зависит от них самих.
Пришло время действовать.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 11)
  • ГЛАВА 16 (Страница 12)
  • ГЛАВА 17 (Страница 13)
  • ГЛАВА 18 (Страница 14)
  • ГЛАВА 19 (Страница 15)
  • ГЛАВА 20 (Страница 16)
  • ГЛАВА 21 (Страница 17)
  • ГЛАВА 22 (Страница 18)
  • ГЛАВА 23 (Страница 19)
  • ГЛАВА 24 (Страница 20)
  • ГЛАВА 25 (Страница 21)
  • ГЛАВА 26 (Страница 22)
  • ГЛАВА 27 (Страница 22)
  • ГЛАВА 28 (Страница 23)
  • ЭПИЛОГ (Страница 24)


Майкл Макколлум

Прыжок в Антарес

Цикл: "Антарес" - 2

 Читать книгу

Аннотация

...Сто пятьдесят лет прошло с того дня, когда внезапное превращение звезды Антарес в сверхновую отрезало несколько колонизированных землянами систем от остального человечества.

...Полтора столетия молчания. А потом – появление на маленькой заштатной планете Альта боевого корабля земного флота. Искалеченного в бою звездолета, на борту которого нет никого живого.

...Значит, земляне с кем-то воюют?

Капитану Дрейку и его боевой экспедиции предстоит прорваться сквозь образовавшуюся на месте Антареса радиационную туманность и ЛЮБОЙ ЦЕНОЙ добраться до Земли. Добраться, чтобы предложить свою военную помощь в борьбе с разумными инопланетянами, признающими лишь одно право – ПРАВО СИЛЬНОГО...

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel