Майкл Крайтон - Затерянный мир

1 Майкл Крайтон

А вот что меня действительно интересует - был ли у Бога, когда он творил мир, какой-то выбор?
Альберт Эйнштейн

При хаотическом состоянии даже минимальные изменения в структуре почти всегда порождают существенные изменения в поведении системы. Управляемость поведения приводит систему к статике.
Стюарт Кауффман

Последствия в принципе непредсказуемы.
Ян Малколъм

Предисловие. Вымирание видов на рубеже К - Т периодов

Конец двадцатого столетия ознаменовался значительным ростом интереса научной общественности к вопросу о вымирании видов.
Вопрос этот не нов - в 1786 году, вскоре после Американской революции, барон Жорж Кювье первым заявил о вымирании видов. Правда, ученые согласились с фактом вымирания лишь спустя три четверти века, когда Дарвин выдвинул свою знаменитую теорию эволюции. А после Дарвина возникало множество противоречивых опровержений его теории, не все из которых касались вопроса вымирания видов.
Напротив, ученый мир дружно согласился, что вымирание - неопровержимый факт, такой же, как то, что машины движутся посредством бензина. Вид вымирал, когда не мог приспособиться к изменяющимся условиям жизни. Ученые тщательно исследовали и горячо спорили о том, каким же образом виды приспосабливались к окружающей среде. Но никто даже под сомнение не ставил утверждение, что некоторые виды вымерли безвозвратно. Что тут можно еще добавить? Тем не менее, в начале семидесятых годов двадцатого века два открытия пролили новый свет на этот вопрос.
Первое заключалось в том, что человечество стало многочисленным и очень быстро распространилось по всему земному шару - вытесняя коренных обитателей животного мира, вырубая тропические леса, загрязняя воздух и воду, а возможно, и изменяя климат на всей планете. Вследствие чего многие виды начали вымирать. Некоторые ученые забили тревогу; остальные сильно обеспокоились. Кто знает, насколько устойчива экосистема Земли? Насколько уязвима? Что, если люди зайдут слишком далеко и мир изменится так, что приведет к их собственному вымиранию?
На эти вопросы никто не мог дать точного ответа. Поскольку никто не задавался целью изучать проблему вымирания видов, то сведений о гибели видов в прошлые геологические периоды было чрезвычайно мало. Потому ученые принялись внимательно исследовать причины вымирания в прошлом, чтобы ответить на вопросы, волнующие их в настоящее время.
Второе открытие касалось гибели динозавров. Давно было известно, что все виды динозавров вымерли в кратчайшие сроки, в конце мелового периода, примерно шестьдесят пять миллионов лет назад. Собственно, по поводу этих сроков тоже ломалось множество копий: одни палеонтологи считали, что все произошло катастрофически быстро. Другие полагали, что динозавры вымирали постепенно, в течение десяти тысяч - десяти миллионов лет, а это уже немалый срок.
Потом в 1980 году физик Луис Альварес с тремя коллегами обнаружили повышенное содержание иридия в отложениях конца мелового - начала третичного периодов, на так называемом рубеже М-Т. (Англичане использовали аббревиатуру К-Т, чтобы не путать Cretaceous (меловой) и Cambrian (кембрийский) периоды. На Земле иридий встречается редко, зато его часто находят в осколках метеоритов. Группа Альвареса предположила, что отложения рубежа М-Т богаты иридием потому, что в то время на планету рухнул огромный метеорит диаметром во много километров. Они выдвинули гипотезу, что поднявшиеся тучи пыли и мелких обломков закрыли небо, помешали фотосинтезу, погубили растения и животных и положили конец владычеству динозавров.
Эта драматическая гипотеза потрясла воображение прессы и широкой публики. Тотчас же посыпались опровержения, и спор длился еще много лет. Где же находится кратер этого гигантского метеорита? Выдвигались разные предположения. История планеты насчитывает пять основных периодов вымирания видов - что, все они вызваны метеоритами и падали с регулярностью в двадцать шесть миллионов лет? Не ждет ли Землю новый опустошающий удар?
И десять лет спустя эти вопросы остались без ответа. Страсти бушевали до августа 1993 года, когда на еженедельной конференции института Санта-Фе выступил нетрадиционный математик Ян Малкольм. Он заявил, что эти вопросы беспредметны, поскольку гипотеза о падении огромного метеорита - «не относящийся к делу вымысел».
- Обратимся к числам, - сказал Малкольм, облокачиваясь о кафедру и пронзая взглядом притихшую аудиторию. - На нашей планете в настоящий момент существует пятьдесят миллионов видов растений и животных. Нам кажется, что это необычайное многообразие, но мы забываем о том, что было раньше. С момента появления жизни на Земле животный и растительный мир насчитал пятьдесят миллиардов видов. Отсюда следует, что из всех когда-либо существовавших видов уцелел лишь один из тысячи. Другими словами, девяносто девять и девять десятых процента всех видов вымерли. Поголовные истребления составляют от этого числа всего пять процентов. Остальные исчезли сами по себе.
Малкольм объяснил, что жизнь на Земле отмечена непрерывным, последовательным уровнем вымирания. В целом средняя продолжительность жизни отдельно взятого вида составляет четыре миллиона лет. У млекопитающих - один миллион. Затем вид гибнет. Так и выходит, что за несколько миллионов лет каждый вид формируется, множится и процветает, а потом вымирает в свой срок. В среднем за всю историю жизни на планете в день погибало по одному виду.
- Но почему? - вопросил ученый. - Что приводит земные виды к вымиранию с регулярностью в четыре миллиона лет? Во-первых, мы до сих пор не уяснили, насколько активна наша планета. За последние пятьдесят тысяч лет - геологическое мгновение ока - тропические леса успели сильно сократиться, а потом снова разрастись. А тропические леса - форма жизни сравнительно недавняя. Какие-то десять тысяч лет назад, когда на Американском континенте уже обитали племена охотников, оледенение доползло до современного Нью-Йорка. Тогда погибло множество животных.
Итак, как мы видим, - продолжил Ян Малкольм, - виды животных живут и умирают в очень изменчивой окружающей среде. Этим, вероятно, объясняются девяносто процентов всех случаев вымирания. Если море обмелеет или в нем повысится концентрация соли, океанский планктон, конечно, погибнет. Но такие сложные существа, как динозавры, дело другое. Сложные животные обособились - в прямом и переносном смысле - от перемен окружающей среды. Почему же они вымерли? В физическом плане у них были все шансы выжить. Они не должны были погибнуть - и все-таки погибли.
Я решился предположить, что сложные животные вымирают не из-за неспособности адаптироваться к изменившимся условиям жизни, а из-за собственного поведения. Позднейшие разработки в теории относительности и нелинейной динамики позволяют примерно представить себе, как это происходит. Из них следует, что сложные существа могут быстро меняться, причем не всегда в лучшую сторону. Предположим, что их поведение может изменить окружающую среду, что и приведет к упадку и смерти. Предположим, что животные могут перестать приспосабливаться. Не случилось ли все это с динозаврами? Не это ли истинная причина их вымирания? Мы никогда не узнаем. Но не случайно люди так сильно заинтересовались этим вопросом. Закат владычества динозавров позволил млекопитающим - включая и нас - встать на ноги. А отсюда мы напрямую переходим к вопросу: не повторится ли трагедия вымирания динозавров, но на этот раз с нами в главной роли? Не кроется ли на самом деле причина в нашем с вами поведении, а не в слепой судьбе или каком-то огненном метеорите с небес? На данный момент у нас ответа нет.
Малкольм усмехнулся:
- Но у меня есть пара предположений.

ПРОЛОГ

«Жизнь на грани хаоса»

Институт Санта-Фе размещается в нескольких строениях вдоль проспекта Каньон, которые прежде принадлежали монастырю. А институтские конференции проводятся в бывшей молельне. Сейчас, стоя на подиуме, в водопаде солнечного света, Ян Малкольм на мгновение театрально умолк, прежде чем продолжать лекцию.
Ему исполнилось сорок лет, и был он притчей во языцех во всем институте. Малкольм одним из первых начал разрабатывать теорию хаоса, но его многообещающую карьеру нарушило ранение во время путешествия по Коста-Рике. Ранение было весьма опасным, так что многие газеты поспешили объявить Малкольма погибшим. «Прошу прощения, что прерываю празднования в математических факультетах по всей стране, - позже съязвил он, - но оказалось, что я был мертв лишь слегка. Хирурги сотворили чудо и первыми же готовы распространяться об этом. Так что я снова здесь - так сказать, вторая производная».
Весь в черном, опирающийся на трость, Малкольм казался воплощением строгости. В институте его знали как нешаблонного аналитика и неисправимого пессимиста. Лекция под названием «Жизнь на грани хаоса», которую он прочел в этом августе, являла его типичный образ мыслей. В ней Малкольм представлял свои выкладки по теории хаоса применительно к эволюции.
Он и мечтать не мог о более компетентной аудитории. Институт Санта-Фе был основан в середине восьмидесятых годов нашего столетия группой ученых, которые решили досконально разработать теорию хаоса. Сюда съехались представители всех направлений науки - физики, экономисты, биологи, программисты. Объединяла эту разношерстную братию вера в то, что сложная структура мира скрывает от науки глобальный закон, который возможно вывести лишь с помощью теории хаоса, получившей теперь новое название - «теория сложности». Одним словом, теория сложности была объявлена «наукой двадцать первого века».
Институт исследовал огромное число сложных систем - ярмарки, нейроны в мозгу человека, движение ферментов в одной-единственной клетке, поведение перелетных птиц в стаях - и систем, настолько запутанных, что изучение их было бы невозможно без компьютерной обработки. Ученые приступили к исследованиям недавно, но успели к этому времени получить ошеломляющие результаты.
Уже на первом этапе они обнаружили, что в сложных системах проявляются определенные общие модели поведения. И пришли к выводу, что эти модели характерны для всех сложных систем. Исследователи поняли, что эти модели нельзя объяснить, анализируя каждый отдельно взятый компонент системы. Проверенный временем научный подход редукционизма[1] (чтобы понять работу часов, нужно разобрать их по винтикам) не сработает в случае со сложными системами, поскольку интересующие науку модели поведения, похоже, возникают именно из-за взаимодействия различных компонентов этих систем. Поведение систем нельзя назвать ни запланированным, ни направленным, оно просто существует - и все. Поэтому эти модели поведения получили названия «самопроизвольные».
- Что касается самопроизвольных моделей поведения, - продолжил Ян Малкольм, - то для изучения эволюции показательны две из них. Первая - это адаптация. Мы наблюдаем эту модель повсеместно. Группы людей приспосабливаются к условиям ярмарки, клетки мозга приспосабливаются к сигнальной системе, иммунная система приспосабливается к инфекции, животные приспосабливаются к среде обитания. Мы пришли к выводу, что способность к адаптации характерна для сложных систем. Возможно, именно благодаря ей эволюция продвигается к созданию все более сложных организмов.
Оратор переступил с ноги на ногу и перенес вес на трость.
- Но более важно понять, каким способом сложные системы балансируют между необходимостью упорядоченности и императивом к переменам. Сложные системы стремятся к местоположению, которое мы называем «грань хаоса». Представим себе точку, достаточно нестабильную, чтобы поддерживать перемены живой системы, и достаточно стабильную, чтобы не дать ей скатиться в хаос анархии. Это зона конфликта, где новое и старое находятся в состоянии постоянной войны. Отыскать эту грань очень сложно. Если живая система подойдет слишком близко к краю, она рискует смешаться и распасться, а если отодвинется слишком далеко, то замрет, застынет и закоснеет. Оба состояния ведут к вымиранию. Слишком много или слишком мало перемен ведут к гибели. Сложная система может процветать только на грани хаоса.
Он помолчал.
- Можно сделать вывод, что вымирание - это неизбежный результат той или иной стратегии: слишком мало или слишком много изменений.
В зале закивали. Большинство исследователей придерживались именно этой точки зрения. Вообще-то концепция грани хаоса считалась в институте едва ли не догмой.
- К сожалению, - продолжал Малкольм, - между этой теоретической схемой и фактом вымирания лежит пропасть. У нас нет возможности проверить правильность этих выводов. Окаменелые остатки животных свидетельствуют о том, что они вымирали в определенные периоды истории, но не объясняют почему. Компьютерные версии эволюции не слишком достоверны. На живых организмах мы тоже не можем поставить эксперимент. Потому мы вынуждены признать, что вымирание нельзя объяснить ни теорией, ни практикой, а значит, оно не может быть предметом научных исследований. Возможно, именно поэтому между учеными и священниками разгорались такие споры по этому поводу. Вспомните, до сих пор еще никогда не возникало религиозных дебатов из-за числа «пи», или планковской константы, или функционирования поджелудочной железы. А вот по вопросу вымирания уже двести лет идет постоянная война. Не знаю, как решить проблему, если... Да? В чем дело?
В дальнем ряду взметнулась нетерпеливая рука. Малкольм досадливо нахмурился. Институтская традиция гласила, что все вопросы задают после доклада, перебивать лектора считалось верхом неприличия.
- У вас есть вопрос? - спросил Малкольм.
В конце зала поднялся молодой человек тридцати лет с небольшим.
- Собственно, скорее возражение, - заявил он.
Он был смуглым и худым, одетым в рубашку и шорты цвета хаки. По манере одеваться и двигаться сразу было видно - аккуратист и педант. Малкольм вспомнил его - Левайн, палеонтолог из Беркли, который приехал в институт на лето. Ян ни разу не разговаривал с ним, но знал о репутации Левайна: он считался лучшим палеонтологом своего поколения, а возможно, и лучшим во всем мире. Но в институте его недолюбливали за напыщенность и надменность.
- Я согласен, - сказал Левайн, - что окаменелости не помогут установить причину вымирания. Отчасти потому, - объясняют нам ваши тезисы, - что причиной вымирания было поведение... по костям не узнаешь, как вело себя животное. Но я не согласен, что эти поведенческие тезисы невозможно проверить. На самом деле выводы напрашиваются сами собой. Хотя, возможно, вы пока об этом не думали.
Зал затаил дыхание. Малкольм сдвинул брови. Признанный математик не привык, чтобы его обвиняли в изложении непродуманных идей.
- Объяснитесь, - попросил он.
Левайн, казалось, остался равнодушным к напряжению, которое охватило весь зал.
- Пожалуйста. В меловой период динозавры распространились по всей планете. Мы находим их останки на каждом континенте и в каждой климатической зоне, даже в Антарктиде. Далее. Если причиной вымирания динозавров действительно послужило их поведение, а не череда катастроф, болезни или смена растительности, или какое-либо другое распространенное объяснение, выдвинутое ранее, то мне кажется сомнительным, чтобы это поведение изменилось сразу и повсеместно. В свою очередь, это значит, что где-то на планете могли остаться живые динозавры. Почему вы не пытались их найти?
- Попытайтесь сами, - холодно ответил Малкольм, - если вам это интересно. И если некуда девать свое время.
- Нет-нет, - спокойно сказал Левайн, - я вполне серьезно. Что, если динозавры не вымерли? Если они до сих пор существуют? Где-то в изолированном и отдаленном уголке земного шара.
- Вы имеете в виду «затерянный мир», - заметил Малкольм, и зал понимающе закивал. Институтские ученые разработали подручную терминологию общих эволюционных течений и схем. Это и «гороховое поле», и «конец игры», а также «игра жизни», «затерянный мир», «красная королева» и «черный шум». Так было проще обозначать вехи эволюции. Но все эти понятия...
- Нет, - упрямо повторил Левайн, - в самом прямом смысле слова.
- Тогда вас жестоко обманули, - отмахнулся Малкольм. Он повернулся спиной к залу и медленно подошел к доске. - Итак, прежде чем говорить о колебании жизни на грани хаоса, мы должны начать с вопроса: что является минимальным компонентом жизни? Большинство современных определений жизни учитывает наличие ДНК, но есть два примера, подтверждающие, что это определение слишком узкое. Возьмем вирусы и так называемые прионы, и станет ясно, что жизнь возможна и без ДНК...
В дальнем конце зала Левайн еще мгновение стоял. Потом медленно сел и начал что-то записывать.

Затерянный мир. Гипотезы

Когда лекция подошла к концу, было немногим за полдень. Малкольм заковылял через институтский двор. Рядом с ним шла Сара Хардинг, молодая биолог-практик, приехавшая из Африки. Малкольм знал ее уже семь лет, с тех пор, как в Беркли его попросили оценить ее докторскую работу.
Они резко отличались друг от друга - сутулый и затянутый в черное аскет Малкольм, опирающийся на трость, и стройная, мускулистая Хардинг, пышущая молодостью и энергией. Наряд ее был прост - шорты и футболка да солнцезащитные очки, сдвинутые на лоб. Черные волосы коротко пострижены. Сара занималась африканскими хищниками, львами и гиенами. На следующий день она должна была вернуться в Найроби.
Они сошлись поближе, когда Малкольм был в больнице. Хардинг провела весь отпуск в Остине, помогая Малкольму приходить в себя после многочисленных операций. Казалось, между ними начинался роман, и Ян - закоренелыи холостяк - наконец решил сдаться и остепениться. Но потом Хардинг улетела в Африку, а Малкольм вернулся в Санта-Фе. Что бы ни случилось между ними раньше, теперь они были просто друзьями.
Они обсуждали вопросы, поднятые после лекции. По мнению Малкольма, иных возражений, как те, что прозвучали, он и не ждал: массовое вымирание было необходимо; человечество существует благодаря вымиранию видов в меловой период, когда исчезли динозавры, и млекопитающие смогли выйти на сцену. Один из слушателей выразился еще напыщенней: «Меловой период позволил зародиться нашему чувствительному сознанию!»
- А с чего вы взяли, что люди чувствительны и сознательны? - немедленно парировал Малкольм. - Люди предпочитают никогда не думать сами, им это непривычно. В основном представители нашего вида просто повторяют услышанное... и очень огорчаются, когда наталкиваются на противоположное мнение. Человек отличается не сознательностью, а конформизмом, что подтверждают войны на религиозной почве. Другие животные сражаются за территорию или пищу, но единственное, неповторимое животное под названием «человек» сражается еще и за свою «веру». Дело в том, что вера определяет модель поведения, которая очень важна для эволюции человека. Но когда наше поведение ведет нас прямым путем к вымиранию, бессмысленно говорить о сознании. Мы твердолобые, самодовлеющие конформисты. Любое другое определение нашего вида есть не что иное, как тщеславный самообман. Следующий вопрос.
И сейчас, шагая через двор, Сара вспомнила ответ Яна и рассмеялась:
- Они не ждали такой отповеди.
- Да, это звучало несколько обескураживающе, - согласился Малкольм. - Что поделать?
Он покачал головой:
- Самые блестящие ученые со всей страны и... ни одной интересной идеи. Кстати, что это за тип, который перебил меня?
- Ричард Левайн? - Она снова рассмеялась. - Нахал, правда? Во всем мире его считают занозой в заднице.
- Недурно, - хмыкнул Малкольм.
- Дело в том, что он богат. Знаешь кукол «Бекки»?
- Нет, - глянул в ее сторону Малкольм.
- Ну, в Америке каждая маленькая девочка мечтает о такой. Собственно, это серия кукол - Бекки, Салли, Фрэнсис и еще несколько. Куклы-американки. Левайну досталась по наследству эта фирма. То есть этот засранец - настоящий денежный мешок. И привык с налета получать все, что пожелает.
Малкольм кивнул.
- У тебя еще есть время пообедать?
- Конечно, я не против...
- Доктор Малкольм! Подождите! Пожалуйста! Доктор Малкольм!
Малкольм обернулся. Через институтский двор на всех парусах мчался Ричард Левайн.
- О, черт, - прошипел Малкольм.
- Доктор Малкольм, - начал запыхавшийся Левайн, - я крайне удивлен тем, что вы не восприняли мое предположение всерьез.
- С чего бы? - ответил Ян. - Это же абсурд.
- Да, но...
- Мы с мисс Хардинг идем обедать, - сказал Малкольм, указав на Сару.
- Да, но мне кажется, что вам следует пересмотреть свои взгляды, - настаивал Левайн. - Я говорю совершенно серьезно. Вполне возможно, что динозавры существуют до сих пор. До вас наверняка доходили слухи о странных существах в Коста-Рике, где вы уже бывали.
- Да, относительно Коста-Рики я могу сказать, что...
- И в Конго, - продолжал Левайн. - Уже несколько лет пигмеи заявляют о большом ископаемом ящере, возможно, даже об апатозавре, который водится в чаще близ Бокамбу. И в джунглях Явы видели существо размером с носорога, вероятно, это потомок цератопса...
- Выдумки, - отрезал Малкольм. - Выдумки чистой воды. Ничего там не видели. Нет фотографий. Нет четких доказательств.
- Да, но отсутствие доказательств еще не доказательство отсутствия! - возразил Левайн. - Я уверен, что где-то существует уголок, в котором обитают выжившие динозавры.
- Все может быть, - пожал плечами Малкольм.
- Значит, и останки динозавров тоже могут быть, - не унимался Левайн. - Я получил сообщения, что в Коста-Рике появились новые существа. Вернее, их останки.
- Недавно? - насторожился Малкольм.
- Не совсем.
- А-а, я так и знал.
- Последнее сообщение пришло девять месяцев назад, - сказал Левайн. - Я тогда находился в Сибири, изучал того замороженного мамонтенка и не мог вовремя вернуться. Но мне сказали, что это была огромная, нетипичная ящерица. Ее тушу нашли в джунглях Коста-Рики.
- Ну, и что потом?
- Ее сожгли.
- Значит, ничего не осталось?
- Именно.
- Ни фотографий, ни доказательств?
- Кажется, нет.
- Выходит, это враки, - заключил Малкольм.
- Возможно. Но я считаю, что стоит снарядить экспедицию и обыскать эти районы.
Малкольм изумленно воззрился на молодого ученого:
- Экспедицию? Чтобы найти мифический Затерянный мир? А кто будет все это оплачивать?
- Я, - ответил Левайн. - И я уже прикинул предварительную смету.
- Это все выльется...
- Мне безразлично, во сколько это выльется. То, что существуют уцелевшие виды из других классов животных, - непреложный факт. Возможно, некоторые динозавры тоже пережили меловой период.
- Выдумки, - покачал головой Малкольм. Левайн запнулся и подозрительно посмотрел на собеседника.
- Доктор Малкольм, от кого-кого, но от вас я не ждал подобного отношения. Вы только что предъявили миру свою гипотезу, и я предоставляю вам возможность проверить ее. Я-то думал, что вы ухватитесь за мое предложение руками и ногами.
- Я свое отхватался, - ответил Малкольм.
- Но вместо того, чтобы поощрить меня, вы...
- Динозавры меня не интересуют. .
- Динозавры интересуют всех!
- Кроме меня.
Малкольм повернулся и зашагал прочь.
- Кстати, - заметил Левайн, - а что вы делали в Коста-Рике? Я слышал, что вы провели там почти год.
- Валялся на больничной койке. Шесть месяцев меня мучили интенсивной терапией. Меня даже нельзя было перенести к самолету.
- Да, я знаю, что вы были ранены. Но зачем вы туда поехали? Не на поиски ли динозавров?
Малкольм поднял глаза на Левайна, прищурился от яркого солнца и тяжело налег на трость.
- Нет, - ответил он. - Не на поиски.
Они втроем сидели за маленьким столиком в уголке кафе «Гваделупа», находившегося по ту сторону реки.
Сара Хардинг потягивала из бутылки «Корону» и наблюдала за двумя мужчинами, сидящими напротив. Левайна просто распирало от радости, словно он завоевал право сидеть с ними за одним столиком. Малкольм выглядел уставшим и походил на отца, который слишком долго утихомиривал гиперактивного ребенка.
- Знаете, что я слыхал? - продолжил Левайн. - Мне сказали, что несколько лет назад некая компания «ИнГен» генетически сконструировала динозавров и поселила их на каком-то острове в Коста-Рике. Но что-то у них пошло не так, погибло много людей, а динозавры были уничтожены. И теперь все как воды в рот набрали, чтобы не ссориться с законом. А может, просто договорились между собой. А правительство Коста-Рики боится отвадить туристов. Потому все молчат. Вот и все, что я слышал.
Малкольм не сводил с него глаз.
- И вы этому верите?
- Нет, сперва не поверил. Но ведь слухи держатся до сих пор. И разговоры по этому поводу не затихают. Предполагают, что вы, Алан Грант и еще несколько человек были там в это время.
- Вы уже расспрашивали Гранта?
- Признаюсь, на конференции в Пекине. Он сказал, что это ерунда.
Малкольм медленно кивнул.
- Вы тоже так считаете? - спросил Левайн, потягивая пиво. - Вы ведь знакомы с Грантом?
- Нет. Мы никогда не встречались. Левайн пристально вгляделся в лицо Яна.
- Значит, все это неправда? Малкольм вздохнул:
- Вам знакомо понятие «техномиф»? Его вывел Геллер из Принстона. Основной принцип заключается в том, что мы растеряли старые мифы - Орфей и Эвридика, Персей и Медуза. И заполнили пробел современными техномифами. В подтверждение Геллер приводит с десяток примеров. Один из них гласит, что в ангаре Воздушных сил Райт-Паттерсона держат живого инопланетянина. Во втором речь идет о том, что кто-то изобрел карбюратор, способный выжимать сто пятьдесят миль на трех литрах бензина, но автомобильные компании выкупили патент и сели на него толстыми задницами. Ходит слух о русских, которые развивают у детей телепатию на секретной базе в Сибири, и эти дети запросто могут убить любого силой мысли. Байка о том, что площадки в горах Перу - это космодром инопланетян. Что ЦРУ вывело вирус СПИДа, чтобы покончить с гомосексуалистами. Что Никола Тесла открыл способ добывать неограниченную энергию, но его дневники потерялись. Что в Стамбуле есть рисунки десятого века, которые изображают Землю из космоса. Что Стэнфордский исследовательский институт нашел парня, тело которого светится в темноте. Улавливаете мысль?
- Вы имеете в виду, что динозавры «ИнГена» - такой же миф.
- Естественно. Как иначе? Или вы считаете, что их можно генетически сконструировать?
- Все специалисты сказали, что нет.
- Они правы, - согласился Малкольм, повернувшись к Хардинг, словно ища поддержки. Она молча отхлебнула пиво.
На самом деле Сара знала чуть больше, чем простые слухи и домыслы о динозаврах. Однажды после операции Малкольм бредил от переизбытка обезболивающих препаратов. Казалось, его мучает дикий страх, он корчился на постели, повторяя названия различных динозавров. Хардинг позвала медсестру, и та заверила, что такое с доктором Малкольмом бывает после каждой операции. Медики посчитали, что это галлюцинации, побочный эффект анестезии. Но Саре показалось, что Малкольм заново переживает какие-то кошмары, происходившие в реальности. Это ощущение усиливалось из-за того, что Ян называл динозавров по-свойски, как-то привычно: рапторы, компи и трихи. Особенно его корежило от рапторов.
Позже, когда он вернулся домой, Сара спросила его о том бреде. Малкольм просто отмахнулся, сведя все к дурацкой шутке: «По крайней мере, я не бормотал имена других женщин». А потом обронил, словно невзначай, что ему мерещилось, будто он совсем ребенок и сидит в яйце динозавра. И добавил: как быстро болезнь заставляет человека опуститься до первобытного состояния! В целом он отнесся ко всему с необычайным равнодушием, словно это уже было совершеннейшим пустяком. Сара тогда ясно ощутила, что Ян ушел от ответа. Она не стала настаивать - в те дни она любила этого человека и относилась к нему крайне бережно.
Малкольм вопросительно глядел на Хардинг, словно приглашая оспорить его слова. Но Сара только вздернула брови и ответила таким же взглядом. У него наверняка есть свои резоны: Подождем, когда он выскажет их.
Левайн налег на стол, потянувшись к Малкольму, и тихо спросил:
- Значит, история с «ИнГеном» - выдумка?
- От начала и до конца, - мрачно кивнул Малкольм. - От начала и до конца.
Три года Малкольм гнал от себя воспоминания. И к настоящему моменту весьма преуспел, так что сам начал верить в то, что ничего особенного не случилось. На самом же деле он работал консультантом в «Интернациональных генетических технологиях» в Пало-Альто летом 1989 года и действительно ездил в Коста-Рику по поручению компании, причем его поездка закончилась весьма печально. После катастрофы все вовлеченные стороны постарались замять эту историю. «ИнГен» стремилась уменьшить свою ответственность. Правительство Коста-Рики не хотело лишаться репутации настоящего туристического рая. Отдельным ученым пришлось дать подписку о неразглашении, за что позже они были вознаграждены щедрыми грантами, чтобы и впредь держали язык за зубами. Что же до Малкольма, то компания безропотно оплатила все больничные счета за двухгодичный курс лечения.
Тем временем все разработки «ИнГена» в Коста-Рике были уничтожены. На острове не осталось ни единой живой твари. Компания наняла знаменитого стэнфордского профессора Джорджа Бейзелтона - биолога и писателя, который часто выступал на телевидении и завоевал прочную популярность как в ученом мире, так и у обывателей. Бейзелтон присягнул, что побывал на острове, и теперь неустанно опровергает досужие домыслы касательно ископаемых животных, которые якобы там живут. Его презрительное: «Саблезубые тигры, как же!» - оказалось эффективным оружием против слухов.
Время шло, история с островом начала забываться. «ИнГен» к тому времени обанкротился, основные инвесторы из Европы и Азии забрали свои вклады. Хотя все недвижимое имущество компании пошло с молотка, они решили, что саму технологию никогда не продадут. Вскоре «ИнГен» окончательно сошел со сцены.
И говорить больше не о чем.
- Значит, это неправда, - подытожил Левайн, вгрызаясь в бутерброд. - Честно говоря, доктор Малкольм, мне даже полегчало.
- Почему? - спросил Малкольм.
- Потому что останки, которые продолжают находить в Коста-Рике, наверняка настоящие. Настоящего динозавра. Мой друг из Йеля сейчас там, и он сказал, что видел их своими глазами. А я ему верю.
Малкольм пожал плечами:
- Вряд ли в Коста-Рике обнаружится еще какое-нибудь животное.
- Да, за последний год больше ничего найти не удалось. Но если удастся, я немедленно отправлюсь туда. А тем временем буду снаряжать экспедицию. Я давно уже продумываю все, что для этого необходимо. Где-то через год будет готов специальный транспорт. Я уже переговорил с Доком Торном. Потом я сколочу команду, куда, возможно, войдет и доктор Хардинг, или иной настолько же подкованный натуралист, плюс несколько одаренных студентов...
Малкольм слушал, покачивая головой.
- Вы думаете, что я попросту трачу время, - не спросил, а скорее заключил Левайн.

1 Следующая страница


Затерянный мир 2

- Да.
- Но представьте... только представьте... что животные снова появятся в тех местах!
- Быть такого не может.
- А если может? - стоял на своем Левайн. - Разве вы не заинтересуетесь? И не поможете мне подготовить экспедицию?
Малкольм доел и отодвинул тарелку. Посмотрел на Левайна.
- Да, - наконец признал он. - Если эти твари снова появятся, я приду вам на помощь.
- Отлично! - возликовал Левайн. - Вот все, что я хотел услышать.
Когда они вышли под яркое солнце улицы Гваделупы, Малкольм и Сара направились к потрепанному седану Яна. Левайн запрыгнул в ярко-красный «феррари», помахал рукой и рванул с места.
- Думаешь, такое может быть? - спросила Сара Хардинг. - Ну, что эти... животные снова появятся?
- Нет. Это исключено.
- Все обстоит именно так или ты просто надеешься? Малкольм пожал плечами и забрался на водительское сиденье, осторожно протиснув раненую ногу под рулевое колесо. Хардинг села рядом. Он глянул на нее и повернул ключ в зажигании. Машина двинулась обратно к институту.
На следующий день Сара улетела в Африку. В течение следующих одиннадцати месяцев Левайн постоянно давал о себе знать, время от времени засыпая ее вопросами о лучших видеокамерах, об особенностях транспорта или надежных усыпляющих препаратах для крупных диких животных. Иногда ей звонил Док Торн, который строил машины. Обычно он перепуганно кричал в трубку.
От Малкольма вообще не было ничего слышно, правда, на день рождения он таки выслал ей открытку. Поздравление опоздало на месяц. На обратной стороне открытки было нацарапано: «С днем рождения. Радуйся, что ты не со мной. Он меня с ума сведет».

ПЕРВАЯ КОНФИГУРАЦИЯ

«В консервативных районах, далеко от грани хаоса, индивидуальные элементы объединяются очень медленно и не могут служить образцом».
ЯН МАЛКОЛЬМ

Формы, отклонившиеся от нормы

Солнце стояло в зените. Вертолет летел низко над побережьем, держась черты, за которой буйные джунгли переходили в берег моря. Последние рыбацкие деревушки промелькнули внизу десять минут назад. Теперь под стрекочущей машиной раскинулись непроходимые джунгли Коста-Рики, мангровые болота и бесконечные мили горячих песков. Марти Гутиеррес сидел позади пилота и наблюдал в окно, как проносится лента береговой линии. В этом районе даже не было никаких дорог, по крайней мере, Марти не видел ни одной.
Гутиеррес был спокойным бородатым американцем тридцати шести лет от роду, биологом. Он прожил в Коста-Рике последние восемь лет. Сперва он приехал сюда изучать разновидность туканов, которые водятся в тропических лесах, но остался на должности консультанта при Reserva Biologica de Carara, национальном парке на севере страны. Он щелкнул переговорником и спросил у пилота:
- Долго еще?
- Минут пять, сеньор Гутиеррес. Марти повернулся и сообщил:
- Уже недолго осталось.
Но высокий мужчина, ссутулившийся на заднем сиденье вертолета, не ответил и даже не подал знак, что услышал замечание Гутиерреса. Он сидел, подперев рукой подбородок, и хмурился, глядя в окно.
Ричард Левайн был одет в выгоревший на солнце рабочий костюм цвета хаки. Австралийскую шляпу с поникшими полями он сдвинул на лоб. На шее ученого болтался изрядно потертый полевой бинокль. Невзирая на затрапезное одеяние, Левайн был сосредоточен, как примерный школьник на уроке. Проницательные глаза за очками в стальной оправе пристально и недоверчиво разглядывали пейзаж за окном.
- Что это за место?
- Роджас.
- Значит, мы залетели далеко на юг?
- Да. До границы с Панамой всего пятьдесят миль.
- Что-то дорог не видать, - сказал Левайн, не отводя глаз от окна. - Как же ее нашли?
- Двое туристов, - ответил Гутиеррес. - Приплыли на лодке и поставили палатку на берегу.
- Когда?
- Вчера. Только глянули на нее и сразу дали деру. Левайн кивнул. Он сидел, подогнув длинные ноги и положив подбородок на сплетенные пальцы, так что походил на богомола. Собственно, в начальной школе его так и дразнили - отчасти из-за внешности, отчасти потому, что Левайн был готов откусить голову всякому, кто не соглашался с его мнением.
- Вы уже бывали в Коста-Рике? - спросил Гутиеррес.
- Нет, это первый раз, - ответил Левайн и раздраженно махнул рукой, словно досадуя, что его отвлекают по таким пустячным вопросам.
Гутиеррес усмехнулся. За все эти годы Левайн не изменился ни на йоту. Он до сих пор был самым блестящим и невыносимым ученым на свете. Они вдвоем были в числе лучших студентов Йеля, пока Левайн не наплевал на аспирантуру и не пожелал заниматься сравнительной зоологией. Он заявил, что его совершенно не волнуют сравнительные исследования, которые всегда нравились Гутиерресу. И язвительно окрестил его работу как «собирание попугайского дерьма по всему миру».
А все потому, что Левайн - нетерпимый и талантливый парень - с головой погрузился в прошлое, в мир, которого больше не было. Он прославился фотографической памятью, самонадеянностью, острым языком и неприличным удовольствием, с которым любил указывать коллегам на их ошибки. Как заметил один из них, «Левайн никогда не забывает твои просчеты - и не дает забыть о них тебе».
Прикладные исследователи терпеть не могли Левайна, и он платил им той же монетой. В глубине души он был страшно пунктуальным и дотошным, обожал просиживать в музеях, часами просматривая коллекции, проверяя особенности всех видов и восстанавливая скелеты ископаемых. Левайн ненавидел пыль, грязь и неудобства полевых работ. Будь его воля, он вовек не вылезал бы из музеев. Но так уж распорядилась судьба, что ему выпало жить в эпоху величайшего открытия в палеонтологии. Количество известных видов динозавров было взято под сомнение, и примерно раз в месяц их ряды начали пополняться новыми названиями. Потому слава и репутация Левайна подвигли его в путешествия по всему миру. Он исследовал новые находки и выносил профессиональное суждение, обескураживая исследователей, которые рискнули вызвать знаменитость к себе.
- Откуда ты на этот раз? - поинтересовался Гутиеррес.
- Из Монголии. Я был в Пылающих горах, в пустыне Гоби, три часа езды от Улан-Батора.
- Да? И что там?
- Джон Рокстон вел раскопки. Нашел фрагменты скелета и решил, что это новый вид велоцираптора. Пригласил меня посмотреть.
- И?
Левайн пожал плечами:
- Рокстон никогда не разбирался в анатомии. Он богач-любитель, но, если что-то и раскопает, у него мозгов не хватит оценить свою находку.
- Ты так ему и сказал?
- А что? Это же правда.
- А скелет?
- Это вообще не раптор, - фыркнул Левайн. - Плюсны неправильные, лобковая кость заходит в брюшину слишком глубоко, а кости слишком легкие. Вот такие дела. Не знаю, куда смотрел Рокстон. Скорее всего он откопал подвид троодона, хотя я не стал бы утверждать это наверняка.
- Троодона? - переспросил Гутиеррес.
- Небольшое плотоядное животное Мелового периода, метра два в высоту. Вообще-то это обычный теропод. И ничего интересного Рокстон там не нашел. Разве что одна забавная штука. Там были остатки кожного покрова, его шкуры. Само по себе это не редкость. Больше десятка динозавров были найдены с довольно сохранившейся шкурой, в основном из гадрозавровых. Но эта - нечто особенное. Я сразу заметил, что эта шкура сильно отличается от остальных, ничего подобного раньше не встречалось у динозавров...
- Сеньоры, - вмешался пилот, - впереди залив Хуана Фернандеса.
- Сперва сделай круг, - попросил Левайн.
Гутиеррес выглянул в окно. Он снова напрягся, позабыв о разговоре. Внизу, насколько видел взор, расстилались джунгли, Вертолет облетел побережье кругом.
- Вот здесь, - молвил Гутиеррес, показывая вниз. Полуденное солнце озаряло пустынный полумесяц залива, весь в пенном прибое. Южнее, на песке, одиноко темнел странный предмет. С воздуха он казался скальным выступом или большой кучей песка. Это была бесформенная масса пяти футов в диаметре. Вокруг пестрело множество следов.
- Кто здесь был? - вздохнул Левайн.
- С утра прилетали ребята из Департамента общественного здоровья.
- Они что-то делали? Ну, трогали, ворошили тушу?
- Не знаю, - признался Гутиеррес.
- Департамент общественного здоровья, - повторил Левайн, качая головой. - Что они понимают? Ты и близко не должен был подпускать их, Марти.
- Эй, - обиделся Гутиеррес. - Это же не моя собственная страна Я и так из кожи вон вылез - они хотели уничтожить тушу, так я еле упросил дождаться твоего приезда. И все равно, долго ждать они не будут.
- Тогда начнем, - сказал Левайн и щелкнул переговорником. - Долго мы еще собираемся кружить? Время-то идет. Спускайтесь. Я хочу рассмотреть эту штуку.
Ричард Левайн поспешил к темной туше, бинокль раскачивался и бил его по груди. Даже отсюда чувствовался запах разложения. И уже сейчас Левайн мог сделать предварительные выводы. Туша лежала, наполовину зарывшись в песок, вокруг носились тучи насекомых. Кожа твари раздулась от распирающих ее изнутри газов, что затрудняло идентификацию.
Ученый остановился в пяти ярдах от существа и вытащил камеру. Тут же к нему подбежал пилот вертолета и ударил по рукам.
- No permitido! - Что?
- Прошу прощения, сеньор. Снимать запрещено.
- Какого черта? - разозлился Левайн. Он повернулся к Марти, который тяжело трусил к ним по песку. - Почему нельзя снимать? Это ведь важно...
- Не снимать, - повторил пилот и вырвал камеру из рук Левайна.
- Марти, это же идиотизм!
- Иди и осмотри его, - сказал Гутиеррес, а сам заговорил с пилотом на испанском. Тот резко и злобно ответил и замахал руками.
Левайн с минуту наблюдал, а потом отвернулся. «Ну и черт с ними, - подумал он. - Они могут препираться целую вечность». Он побежал дальше, хватая воздух ртом. По мере приближения к туше вонь становилась невыносимой. Хотя животное было большим, Левайн не заметил поблизости ни одной птицы, крысы или других пожирателей падали, только мухи. Мухи плотно облепили тушу, четко обрисовывая ее контур.
Даже сейчас было видно, что это крупное животное - размером с лошадь или корову, пока газы не расперли его еще больше. Сухая шкура треснула на солнце и повисла клочьями, обнажив желтый подкожный жир.
Фу, ну и вонища! Левайн поморщился. Он заставил себя подойти поближе, полностью сосредоточившись на животном.
Хотя оно и было с корову, но отнюдь не являлось млекопитающим. Шкура была голой, без единого волоска. Первичный цвет кожи был зеленым, с более темными полосками. Кожный покров бугристый, и эти бугорки располагались рядами, напоминая кожу ящерицы. Плотность была разной, в зависимости от местонахождения, самая тонкая - внизу живота. На шее, плечах и задних лапах отчетливо виднелись кожные складки, как у ящерицы.
Но тело было огромным. Левайн решил, что вес животного около ста килограммов, то есть примерно двести тридцать фунтов. Нигде в мире ящерицы не достигали таких размеров, кроме комодских драконов в Индонезии. Varanus komodoensis были плотоядными варанами в девять футов длиной, ели коз и свиней, а при случае баловались и человечиной. Но нигде в Новом Свете больше не водились вараны. Естественно, эта тварь была из класса Iguanidae. Игуаны встречались по всей Южной Америке, и морские игуаны могли вырастать до крупных размеров. И все-таки не до такой степени.
Левайн медленно обошел тушу, подбираясь к ее морде. «Нет, - решил он, - это не ящерица». Тварь лежала на правом боку, почти наполовину зарывшись в песок, череда бугорков, отмечающих позвоночник, выступала над песком всего на несколько дюймов. Шея была подогнута, а голова спрятана под тушей, как утки прячут голову под крылом. Левайн увидел переднюю лапу, которая казалась маленькой и слабой. Задняя лапа была в песке. Левайн откопал бы ее и рассмотрел, но сперва ему хотелось снять всю тварь целиком, ничего не трогая.
И чем больше палеонтолог разглядывал тело, тем сильнее убеждался, что это должно быть запечатлено на пленке. Потому что одно было совершенно ясно - перед ним редкое, а может, и вовсе неизвестное животное. Левайн был одновременно взволнован и собран. Если это открытие настолько важно, насколько он предполагает, его тем более следует задокументировать.
В отдалении Гутиеррес ругался с пилотом, который упрямо вертел головой. «Вечно эти бюрократы банановых республик суются не в свое дело, - подумал Левайн. - Почему нельзя снимать? Кому это повредит? А как важно заснять изменения находки».
Он услышал стрекот и увидел еще один вертолет, кружащийся над заливом. Его тень скользила по песку. Машина была ярко-белой, с какими-то красными буквами на борту. Поскольку он кружил со стороны солнца, Левайн не мог разглядеть, что там написано.
Он снова повернулся к туше и отметил, что задняя конечность намного больше и мускулистей передней. Вероятно, существо перемещалось на двух задних ногах. Конечно, многие ящерицы могли вставать на задние лапы, но не такие большие. На самом деле чем внимательней Левайн приглядывался к туше, тем больше убеждался, что это не ящерица.
Он заторопился - время-то шло, а работы невпроворот. С каждым подобным образцом возникают два основных вопроса: что это за животное и почему оно сдохло?
Оглядывая бедро задней лапы, он заметил содранный эпидермис, вероятно, кожа лопнула под воздействием газов. Но, приглядевшись повнимательнее, Левайн обнаружил, что дело не в коже, а в ране, которая открыла красноватые мускулы и обнажила белую кость. Он перестал воспринимать запах и бледных личинок, которые копошились в ране, потому что понял...
- Извини, - сказал Гутиеррес, подходя к другу. - Но пилот уперся рогом, и все.
Сам пилот обеспокоенно шел за Марти, не сводя глаз с пассажиров.
- Марти, - сказал Левайн, - мне действительно необходимо это заснять.
- Боюсь, что ничего не выйдет, - пожал плечами Гутиеррес.
- Это очень важно, Марти.
- Прости, я старался.
Чуть поодаль сел второй вертолет, и из него посыпались люди в форме.
- Марти! Как ты думаешь, что это за животное?
- Ну, точно не скажу, - начал Гутиеррес. - По общему виду я определил бы, что это неизвестный вид игуаны. Конечно, чрезвычайно крупный экземпляр, и, вероятно, он не относится к коренным обитателям Коста-Рики. Думаю, что это животное приплыло с Галапагосс или с одного из...
- Нет, Марти, - перебил Левайн. - Это не игуана.
- Пока ты не сказал лишнего, - молвил Гутиеррес, бросив взгляд на пилота, - должен заметить, что здесь находили несколько неизвестных разновидностей ящериц. Может, все дело в вырубке тропических лесов или еще в чем. Но стали появляться новые виды. Несколько лет назад я сам видел неопознанный вид...
- Марти, это никакая не ящерица!
- Быть не может, - возразил Гутиеррес, подмигивая изо всех сил. - Естественно, ящерица.
- Нет!
- Тебя сбили с толку ее размеры, - предположил Гутиеррес. - Собственно, в Коста-Рике встречаются отклонения от нормы...
- Марти, - холодно проронил Левайн, - меня ничто не может сбить с толку.
- Гм, я просто имел в виду...
- И я утверждаю, что это не ящерица.
- Прости, - покачал головой Гутиеррес. - Не могу с этим согласиться.
Прибывшие люди сгрудились у вертолета и начали натягивать белые хирургические маски.
- Мне наплевать на твое согласие, - заметил Левайн и повернулся к туше. - Установить это просто, достаточно отрезать голову или одну из конечностей, например, вот эту заднюю ногу, и...
Он запнулся и сделал шаг к туше, вглядываясь в бедро твари.
- Что там? - спросил Гутиеррес.
- Дай мне нож.
- Зачем?
- Давай.
Гутиеррес достал перочинный ножик и вложил рукоять в протянутую ладонь Левайна. Тот не отрываясь разглядывал животное.
- Думаю, что это тебя заинтересует.
- Что именно?
- Вдоль внутренней...
Неожиданно они услыхали крики и, подняв головы, обнаружили спешащих к ним людей. Они тащили что-то на плечах и громко вопили по-испански.
- Что они говорят? - нахмурился Левайн.
- Кричат, чтобы мы отошли, - вздохнул Гутиеррес.
- Скажи, что мы заняты, - ответил Левайн и снова присел возле тела.
Но прибывшие продолжали вопить, и внезапно раздался странный рев. Левайн увидел, что в руках у них появились огнеметы, выбрасывающие яркие языки огня. Ученый бросился наперерез пришельцам, крича: «Нет!»
Но те не обратили на него ни малейшего внимания.
- Это бесценный... - начал кричать Левайн.
Но первый же человек с огнеметом схватил Левайна за руку и грубо отшвырнул прочь.
- Что вы делаете, черт возьми? - заревел Левайн, вскакивая на ноги. Но было уже поздно. Первые языки пламени лизнули тушу, кожа зверя почернела, а скопившийся в теле метан грохнул и запылал синим огнем. В небо повалил густой едкий дым.
- Останови их! Останови! - Левайн бросился к Гутиерресу. - Скажи, чтобы они прекратили!
Но его друг недвижно стоял на месте, глядя на обугливающуюся тушу. Шкура зверя лопнула, во все стороны брызнул жир, потом показались черные плоские ребра. Вероятно, из-за сокращения мышц и складок кожи все туловище повернулось, выпростав длинную шею, охваченную огнем. И в этом пламени Левайн увидел длинную морду, ряд острых хищных зубов и черные провалы глазниц. На миг ему показалось, что это средневековый огнедышащий дракон, взмывающий в небо в дыму и пламени.

Сан-Хосе

Левайн сидел в кафе аэропорта Сан-Хосе, потягивая пиво и ожидая обратного рейса в Штаты. Гутиеррес сидел рядом и в основном помалкивал. Неловкая пауза тянулась уже несколько минут. Гутиеррес глянул на рюкзак Левайна, лежащий у ног хозяина. Удобная конструкция из темно-зеленой непромокающей ткани с множеством карманов для разной электронной аппаратуры.
- Классный рюкзак, - заметил Гутиеррес. - Где ты его достал? Похоже на работу Торна.
Левайн глотнул пиво и кивнул:
- Она и есть.
- Здорово. - Марти продолжал разглядывать амуницию. - Что это в верхнем кармашке, спутниковый телефон? А здесь радиотелефон? Да, все схвачено. Удобная штука. Наверное, влетела тебе в...
- Марти, - сдавленно молвил Левайн, - заткнись. Ты собираешься мне объяснить или нет?
- Что объяснить?
- Я хочу знать, что тут происходит.
- Ричард, мне очень жаль, если ты...
- Нет, - оборвал его Левайн. - Там, на берегу, лежал очень ценный экземпляр, Марти, и его сожгли. Я не могу понять, как ты допустил такое.
Гутиеррес вздохнул. Оглянулся на туристов за другими столиками и тихо произнес:
- Только под большим секретом, ладно?
- Хорошо.
- У нас проблемы.
- Вижу.
- Здесь появляются, гм... формы, отклонившиеся от нормы... их находят на берегу очень часто. И так уже несколько лет.
- Отклонившиеся от нормы? - недоверчиво переспросил Левайн.
- Ну, это официальное название происходящего, - пояснил Гутиеррес. - Никто в правительстве не хочет уточнять, что это значит на самом деле. Все началось пять лет назад. Эти особи были найдены в горах, неподалеку от фермы, на которой выращивали сою.
- Сою, - повторил Левайн. Гутиеррес кивнул.
- Вероятно, этих тварей привлекли бобы сои или другие растения. Выяснили, что им необходимы аминокислоты или лизин. Но никто ничего не знал наверняка. Может, им просто нравился вкус сои...
- Марти, мне плевать, что им нравилось, хоть пиво и креветки. Вопрос в другом: откуда взялись эти животные?
- Никто не знает, - ответил Гутиеррес. Левайн удержался от возражений.
- Что сталось с остальными?
- Их уничтожили. Насколько мне известно, несколько лет все было спокойно. И вот началось по новой. За последний год мы нашли четыре существа, включая и то, что ты сегодня видел.
- И что с ними сделали?
- Все... гм... ненормальные формы были сожжены. Да ты сам видел. С самого начала правительство приложило все силы, чтобы об этом никто не узнал. Несколько журналистов из Северной Америки начали вести репортажи о том, что на острове Нублар происходит что-то странное. Тогда Менендес пригласил группу журналистов прокатиться на этот остров, но их отвезли на другой. Никто не заметил подмены. Вот такие дела. Ну, правительство сильно озабочено секретностью.
- Почему?
- Они обеспокоены.
- Обеспокоены? О чем это они беспокоились, хотел бы я знать...
Гутиеррес поднял руку и пододвинулся поближе.
- Болезнь, Ричард.

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

- Болезнь?
- Да. Коста-Рика имеет одну из лучших в мире систем здравоохранения. Эпидемиологи обнаружили вспышку энцефалита по побережью.
- Энцефалит? И какой? Вирусный?
- Нет.
- Марти...
- Я же говорю тебе, Ричард, никто ничего не знает. Он не вирусный, потому что антитела не вырабатываются и концентрация белых клеток остается неизменной. И не бактериальный, поскольку такой культуры не существует в природе. Полная загадка. Эпидемиологи выяснили только то, что загадочная болезнь сразила фермеров, которые жили рядом с гнездовьем этих тварей. И это действительно энцефалит - сильные головные боли, потеря сознания, высокая температура, бред.
- Смертельные исходы?
- Болезнь сама сходит на нет через три недели. Но все равно правительство в панике. Сам знаешь, эта страна держится за счет туристов. Никто не желает поднимать вопрос о неизвестных болезнях.
- Значит, они считают, что энцефалит появился вместе с этими, гм... ненормальными формами?
Гутиеррес пожал плечами:
- Ящерицы переносят множество вирусных инфекций. Вполне резонно, что эти твари и являются переносчиками.
- Но ты же сказал, что это не вирусный энцефалит.
- Какой бы ни был. Между ними и болезнью есть связь, это точно.
- Еще один повод узнать, откуда взялись эти существа. Наверняка уже искали...
- Искали? - рассмеялся Гутиеррес. - Конечно, искали. Прочесали каждый квадратный сантиметр этой страны, и по многу раз. Были посланы десятки поисковых партий... некоторые возглавлял я сам. Проводили поиск с воздуха. Джунгли разбили на квадраты и облазили каждый из них. Облетели все острова, а эта та еще работенка, скажу я тебе. У западного побережья немало островов. Черт, обыскали даже те, которые считаются частными владениями...
- А что, такие есть? - спросил Левайн.
- Немного. Три или четыре. Вроде острова Нублар, он принадлежал американской фирме «ИнГен».
- Но ты сказал, что этот остров обыскали...
- Очень тщательно. Пусто.
- А остальные?
- Значит, так, - сказал Гутиеррес и принялся загибать пальцы: - На востоке остров Таламанка; там расположился «Медклуб». Потом Сорна, на западе; владелец - немецкая горнодобывающая фирма. На севере - Моразан, он принадлежит богатой костариканской семье. И еще один остров, название которого я забыл.
- И что нашли исследователи?
- Ничего. Полный ноль. И решили, что животные появляются откуда-то из глубины джунглей, поэтому их логово до сих пор не могут найти.
- В таком случае пустой номер, - хмыкнул Левайн.
- Знаю, - согласился Гутиеррес. - Тропические леса - хорошее место для того, чтобы надежно спрятаться. Можно пройти в десяти ярдах от крупного животного и не заметить его. И даже последние разработки аппаратов для дальнего поиска не помогут, слишком много слоев придется преодолеть: облака, кроны деревьев, флору нижнего уровня. Ничего нельзя поделать - в джунглях может скрываться все, что угодно. Так что правительство взволновано. И не только оно.
- Ну? - вскинулся Левайн.
- Эти существа заинтересовали многих.
- Насколько заинтересовали? - намеренно небрежно осведомился Левайн.
- После последней неудачи правительство разрешило одной команде ботаников из Беркли провести воздушную разведку в центре джунглей. Они шарили там целый месяц, пока к ним не предъявили претензии - то ли счет за перерасход бензина, то ли еще что. Но бюрократы из Сан-Хосе накатали жалобу в Беркли. А там ответили, что знать ничего не знают ни о какой команде биологов. Пока суд да дело, липовые биологи успели смыться из страны.
- И вы так и не узнали, кто это был на самом деле?
- Дохлый номер. Прошлой зимой двое шведских геологов забрались на дальние острова, чтобы взять пробы газа. Сказали, что это входит в их практику - изучение вулканической активности Центральной Америки. А там много вулканически активных островов, некоторые до сих пор дымят, так, что вроде все было в порядке. Но оказалось, что эти «геологи» работали на американскую компанию «Биосин» и искали на этих островах... э-э... больших животных.
- Но при чем здесь биотехническая фирма? - удивился Левайн. - Полная бессмыслица.
- Для тебя и меня, - возразил Гутиеррес. - Но у «Биосина» репутация хуже некуда. Их шеф по исследованиям - Льюис Доджсон.
- А, помню, - кивнул Левайн. - Пару лет назад он учредил прививки против бешенства в Чили. Сделал прививки фермерам, даже не предупредив, чем он их колет.
- Он. А еще генетически вывел картофель и завалил им супермаркеты, но никому не сказал, что это гибрид. Дети слегли с диареей, двое умерли в больнице. Компании пришлось нанять Джорджа Бейзелтона, чтобы упрочить свое положение.
- Такое ощущение, что Бейзелтона нанимают все, кому не лень.
Гутиеррес передернул плечами:
- У него имя, с ним советуются университетские профессора. К тому же Бейзелтон - профессор биологии. Он почистил фирме перышки, помогая Доджсону выбраться из неприятностей с законом. На Доджсона работает куча людей по всему миру. В основном воруют новейшие разработки других фирм. Говорят, что «Биосин» - единственная генетическая компания, в которой адвокатов больше, чем ученых.
- И чего они потеряли в Коста-Рике?
- Не знаю, - сказал Гутиеррес, - но само отношение к исследованиям здесь очень переменилось, Ричард. Я сразу это заметил. В Коста-Рике одна из самых богатых экологических систем в мире. Полмиллиона видов на двенадцать классов обитателей тропических лесов. Пять процентов всех видов животных, существующих на планете. Много лет эта страна была центром биологических исследований, но теперь все по-другому. Прежде сюда приезжали ревностные ученые, которые изучали природу ради нее самой - ради макак-ревунов, гигантских ос или тропических растений. А теперь запахло деньгами, и ученые сменили вектор деятельности. Не то чтобы они мечтали разбогатеть. Но в сфере биологии все начало приобретать свою цену. Никто не знает, откуда берутся новые лекарства, поэтому фармакологические компании спонсируют любые виды исследований. Возможно, в птичьих яйцах содержится протеин, который отталкивает воду. Возможно, пауки производят пептид, который улучшает свертываемость крови. Возможно, из гладких листов папоротника удастся извлечь универсальное обезболивающее. Такое случалось достаточно часто, чтобы подогреть интерес к исследованиям. Люди больше не изучают природу, они копаются в ней. Отсюда новый взгляд на вещи: все новое и неизвестное автоматически вызывает повышенный интерес, поскольку может оказаться ценным. Потому стоит попытать счастья.
Гутиеррес допил пиво.
- Мир переворачивается вверх тормашками. И многие хотят выяснить, что это за отклонившиеся от нормы виды животных и откуда они берутся.
Объявили посадку на самолет Левайна. Они поднялись из-за стола.
- Ты никому не расскажешь? - спросил Гутиеррес. - Ну, что сегодня видел?
- Честно говоря, я понятия не имею, что я видел, - ответил Левайн. - Это могло быть все, что угодно.
- Счастливого полета, Ричард, - усмехнулся Гутиеррес.
- Пока, Марти.

Отъезд

Левайн шел к турникету, при каждом шаге рюкзак бил его по спине. Ричард обернулся, чтобы помахать рукой другу на прощание, но Гутиеррес уже вышел из здания аэропорта и поймал такси. Левайн пожат плечами и двинулся своим путем.
Прямо перед ним находился таможенный контроль, пассажиры выстроились в очередь для получения штампа в паспорт. У Левайна был билет на ночной рейс до Сан-Франциско с долгой задержкой в Мехико. Очередь была не длинной, и Левайн решил, что еще успеет позвонить в собственный офис и сообщить Линде, своей секретарше, что он уже вылетает. Не мешало бы позвонить и Малкольму, подумалось ему. Оглядевшись, ученый увидел на стене справа ряд телефонов-автоматов, над которыми висела табличка: «Telefonos international». Правда, аппаратов было немного, и все они были заняты. Левайн решил, что лучше воспользоваться своим телефоном спутниковой связи, сбросил рюкзак с плеча и...
И замер, нахмурившись.
Пригляделся повнимательней.
По международным телефонам разговаривали четверо человек. Первой была блондинка в шортах и коротенькой маечке. Она болтала и покачивала на руках загорелого до черноты ребенка. Рядом стоял бородатый мужчина в куртке в стиле сафари и время от времени поглядывал на золотые часы «Ролекс». И седовласая бабулька, говорившая на испанском, а сбоку стояли двое ее взрослых сыновей и горячо кивали в такт.
Последним был пилот вертолета. Он сменил форменный пиджак на рубашку с короткими рукавами и галстук. Пилот стоял, отвернувшись к стене и ссутулив плечи.
Левайн подобрался поближе и услышал, что пилот говорит по-английски. Ученый поставил рюкзак на пол и сделал вид, что подтягивает лямки, а сам навострил уши. Пилот так и не повернулся.
- Нет-нет, профессор, - говорил он. - Так не пойдет. Нет. - Пауза. - Нет, говорю вам. Простите, профессор Беизелтон, но это неизвестно. Остров, но который?.. Нужно еще подождать. Нет, он улетает сегодня ночью. Нет, ничего он не узнал и не снял. Нет. Я понимаю. Adios.
Левайн низко наклонился, когда пилот бросил трубку, и быстро зашагал в противоположный конец здания.
«Что за черт», - подумал он.
«Остров, но который...»
Откуда они узнали, что дело в острове? Левайн сам не был до конца уверен. А он не разгибая спины работал над разрозненными данными день и ночь! Откуда взялись динозавры? Почему?
Он отошел в угол, подальше от чужих глаз, и достал трубку своего телефона. Быстро набрал номер в Сан-Франциско.
Пошел вызов, чуть щелкнув, когда сигнал проходил через спутник. Гудок. Потом раздался электронный голос: «Пожалуйста, введите свой код».
Левайн набрал шестизначное число.
Еще один гудок. Голос снова произнес: «Оставьте свое сообщение».
- Я звоню, - начал Левайн, - чтобы сообщить о результатах поездки. Единичный экземпляр, в плохой форме. Местонахождение: ВВ-17 на вашей карте. Далеко на юге, что соответствует вашей гипотезе. Я не успел четко идентифицировать образец, его сожгли. Но, по-моему, это был орнитолест. Как вам известно, это животное в списке не значилось - крайне ценная находка.
Он огляделся, но рядом никого не было, никто не обращал на него внимания.
- Более того, внутренняя поверхность бедра разорвана. Об этом стоит поразмыслить. - Он замялся, не желая высказываться до конца. - Я высылаю пробу ткани, нужно тщательно исследовать ее. Еще я считаю, что в дело замешаны другие люди. В любом случае это что-то новое, Ян. Целый год ничего не находили, а теперь они снова появились. Что-то происходит. Мы ничего не понимаем.
Или понимаем? Он выключил телефон и засунул его во внешний кармашек рюкзака. «А вдруг, - подумалось ему, - мы знаем больше, чем можем предположить?» Левайн посмотрел на турникет. Нужно было спешить на самолет.

Пало-Альто

В два часа пополудни Эд Джеймс зарулил на полупустую стоянку на Картер-роуд. Рядом со входом в ресторан уже красовался черный «БМВ». В окне он заметил Доджсона за столиком, на его широком лице застыло недовольство. Доджсон постоянно был в дурном расположении духа. В данную минуту он разговаривал с плотным мужчиной, сидящим напротив, и поглядывал на часы. Плотный мужчина был Бейзелтоном. Профессора частенько показывали по телевизору. Джеймс всегда чувствовал облегчение, когда появлялся Беизелтон. Доджсон ходил перед ним на цыпочках, но трудно было представить, чтобы профессор принимал участие в каких-нибудь теневых операциях.
Джеймс заглушил мотор и наклонил зеркальце заднего обзора, чтобы поправить воротничок и галстук. Зеркало отразило встрепанного, усталого человека с двухдневной щетиной на щеках. «Черт, еще бы не выглядеть как мокрая курица, - подумал он. - Середина ночи!»
Доджсон всегда назначал встречи глухой ночью, и всегда в этом проклятом ресторане Марии Коллендер! Джеймс все никак не мог понять почему - кофе здесь подавали просто отвратительный. Но, с другой стороны, он много чего не понимал.
Эд взял приготовленный конверт и вышел из машины, хлопнув дверцей. Направился к двери, качая головой. Уже несколько недель Доджсон платил ему пятьсот долларов в день за то, что он следил за каждым шагом определенных ученых. Сперва Джеймс считал это своего рода промышленным шпионажем. Но ни один из этих ученых не работал в промышленности. Все они были кабинетными червями, притом в скучнейших отраслях науки. Как та палеоботаник Саттлер, которая занималась доисторическими злаками. Джеймс посидел на одной из ее лекций в Беркли и едва не заснул. Ученая ставила слайды с маленькими бледными сферами, похожими на хлопковые шарики, а сама все бубнила о полисахаридах и рубеже каких-то периодов. Господи, ну и скучища!
Естественно, пятьсот долларов в день - деньги на ветер. Он вошел в здание, моргая от яркого света, и приблизился к столику. Сел, кивнул Доджсону и Бейзелтону и уже поднял руку, чтобы подозвать официантку. Ему хотелось кофе.
- У меня ночь занята, - мрачно глянул на него Доджсон. - Начнем.
- Ладно, - согласился Эд и опустил руку. - Тоже неплохо.
Он открыл конверт, начал вынимать оттуда листы бумаги и снимки, передвигая их через стол Доджсону.
- Алан Грант, палеонтолог из штата Монтана. Сейчас в Париже, читает лекции о последних находках динозавров. Он выдвинул новую гипотезу о том, что тираннозавры были плотоядными и...
- Неважно, - оборвал его Доджсон. - Дальше.
- Эллен Саттлер-Рейнмен, - провозгласил Джеймс, передвинув фото. - Ботаник, раньше путалась с Грантом. Теперь замужем за одним физиком из Беркли. Маленькие сын и дочь. У нее неполная занятость, читает лекции в университете. В остальное время сидит дома, потому что...
- Дальше, дальше.
- Ладно. В целом остальные уже отпали. Дональд Геннаро, адвокат... умер от дизентерии во время деловой поездки. Деннис Недри, «Объединенные компьютерные системы»... тоже скончался. Джон Хаммонд, который основал «Интернациональные генетические технологии»... погиб во время инспекции владений компании в Коста-Рике. С ним были внук и внучка, сейчас дети живут у матери, на востоке, и...
- Кто-нибудь был у них? Из «ИнГена»?
- Никто. Мальчик пошел в колледж, девочка заканчивает начальную школу. После смерти Хаммонда «ИнГен» прекратила свое существование. Дело было передано в суд. Недвижимость пошла с молотка. Две недели назад, если быть точными.
- Была ли выставлена на продажу Сторона-Б? - впервые подал голос Бейзелтон.
- Сторона-Б? - недоуменно захлопал ресницами Джеймс.
- Да. Кто-нибудь говорил вам о Стороне-Б?
- Нет. В первый раз слышу. А что это?
- Если услышите, дайте мне знать, - сказал Бейзелтон. Доджсон небрежно полистал отчеты и фотографии и нетерпеливо отодвинул. Поднял глаза на Эда:
- Что еще вы раскопали?
- Все, доктор Доджсон.
- Как все? А Малкольм? И этот Левайн? Они до сих пор дружат?
Джеймс заглянул в заметки.
- Не уверен. Бейзелтон нахмурился:
- Не уверены? Что это значит?
- Малкольм встретил Левайна в институте Санта-Фе, - начал Джеймс. - Пару лет назад. Но Малкольм редко бывал в институте. Он наезжает в отделения биологии в Беркли с лекциями о математических моделях эволюции. Похоже, он утратил связь с Левайном.
- Они поссорились?
- Возможно. Мне сказали, что он возражал против экспедиции Левайна.
- Какой еще экспедиции? - пододвинулся поближе Доджсон.
- Уже год Левайн планирует снарядить экспедицию. Заказал специальный транспорт в компании «Мобильные полевые системы». Это небольшая фирма в Вудсайде, которую возглавляет какой-то Джек Торн. Он оснащает джипы и вездеходы для исследовательских групп. Ученые в Африке, Сычуане и Чили буквально молятся на него.
- Малкольм знает об этой экспедиции?
- Должен. Он наезжает к Торну время от времени. Где-то раз в месяц. Ну а Левайн бывает там каждый день. Там его и усадили за решетку.
- За решетку? - удивился Бейзелтон.
- Ага. - Джеймс сверился с записями. - Так. Десятого февраля Левайна арестовали за превышение скорости. Он выжал сто двадцать в районе, где предел был пятьдесят километров в час. Собственно, перед вудсайдским колледжем. Судья арестовал его «феррари», забрал права и припаял общественное поручение. Приказал курировать класс в этой школе.
Бейзелтон ухмыльнулся:
- Ричард Левайн учит подростков. Вот это картина!
- Он старался. Естественно, просиживая свободное время у Торна. Пока не уехал из страны.
- Когда он уезжал? - поинтересовался Доджсон.
- Два дня назад. Улетел в Коста-Рику. Короткий визит, собирался вернуться сегодня утром.
- И где он сейчас?
- Не знаю. И боюсь, что это будет трудно установить.
- Почему? Джеймс кашлянул:
- Потому что он был в списке пассажиров, вылетающих из Коста-Рики... но когда самолет приземлился, его там не оказалось. Мой местный помощник сказал, что Левайн сдал перед полетом ключи от номера отеля в Сан-Хосе и обратно не возвращался. Другим рейсом тоже не вылетал. И в данную минуту боюсь, что Ричард Левайн исчез.
Наступило молчание. Доджсон откинулся на спинку стула и что-то прошипел сквозь зубы. Поглядел на Бейзелтона, который качал головой. Доджсон осторожно сложил все бумаги в стопочку и засунул обратно в конверт. Протянул конверт Джеймсу.
- А теперь слушай, сукин ты сын, - сказал Доджсон. - Я хочу от тебя всего одну вещь. Очень простую. Слушаешь?
- Слушаю, - сглотнул Джеймс. Доджсон перегнулся через стол:
- Найди его!

Беркли

Ян Малкольм сидел в своем заваленном бумагами кабинете. Он поднял голову, в комнату входила Синди Беверли, его ассистентка. За ней шагал человек из срочной доставки с небольшим ящичком под мышкой.
- Простите за беспокойство, доктор Малкольм, вы должны расписаться... Это тот образец из Коста-Рики.
Ян поднялся и обошел стол. Без трости. Уже несколько недель он упорно тренировался ходить без поддержки. Иногда в ноге вспыхивала боль, но он не отступал, и вскоре наметился прогресс. Даже его лечащий врач, вечно улыбчивая Синди, одобрительно отозвалась о его успехах.
- Ух, доктор Малкольм, после стольких лет, и вдруг вы решились. Что же подвигло вас?
- Нельзя же все время надеяться на трость, - ответил ученый.
Но дело было в другом. Восстав против неуемного энтузиазма Левайна, его грез о затерянном мире, потока его телефонных звонков днем и ночью, Малкольм волей-неволей начал пересматривать свои позиции. И принял таки, что все может быть - даже наверняка - и вымершие животные до сих пор преспокойно живут в каком-нибудь забытом, отдаленном уголке земного шара. У Малкольма были свои причины для подобной уверенности, о чем он лишь однажды намекнул Левайну.
Именно вероятность существования другого острова с ископаемыми животными заставила его встать твердо на ноги. Он собирался в перспективе побывать на этом острове. И день за днем тренировал больную ногу.
Они с Ричардом сузили круг поисков до череды островков вдоль побережья Коста-Рики. Левайн, как обычно, предвкушал и радовался, но Малкольм пока считал эту возможность гипотетической.
Он давил в себе надежду на успех, пока не появятся твердые доказательства - фотографии или настоящие образцы тканей, которые вострубят о существовании живых ископаемых. А пока ничего подобного Малкольм не видел. Он даже не мог понять, что он чувствует по этому поводу - разочарование или облегчение.
Но образцы Левайна все-таки прибыли.
Малкольм взял накладную из рук почтальона и быстро расписался под заголовком: «Доставка образцов ткани. Биологические исследования».
- Вы должны подчеркнуть нужное, сэр, - заметил почтальон.
Малкольм просмотрел список вопросов, следующих ниже с двумя альтернативами - «да» и «нет». Живой экземпляр? Культура бактерии, вируса или протозоа? Зарегистрированный ранее экземпляр? Инфекционный экземпляр? Выращенный на фабрике или на животном-носителе? Экземпляр растительных тканей, проращенные семена или завязи? Насекомое или личинка? И так далее.
Малкольм всюду подчеркнул «нет».
- И на второй странице, сэр, - напомнил посыльный. Он оглядел кабинет, загроможденный кипами бумаг и завешанный картами, в которых торчали цветные флажки. - Вы проводите медицинские исследования?
Малкольм перевернул лист и поставил подпись на следующей странице.
- Нет.
- И еще одну, сэр.
Третий лист представлял собой собственно накладную, где с доставщика снималась дальнейшая ответственность. Малкольм расписался.
- До свидания, - сказал почтальон и вышел. Малкольм тотчас же тяжело облокотился о стол и содрогнулся.
- Еще болит? - посочувствовала Синди. Она перенесла ящичек на стол, смахнув несколько бумаг, и принялась распаковывать его.
- Все нормально.
Ян поискал взглядом трость, которая спряталась у кресла, за столом. Потом сделал глубокий вдох и медленно подошел к столу.
Беверли сняла обертку. Показался маленький цилиндр из нержавеющей стали размером с ее кулак. Его крышка была запечатана воском с трехсторонним оттиском - символом биологических исследований. К цилиндру крепилась еще одна небольшая канистрочка, в которой находился жидкий азот.
Малкольм придвинул лампу.
- Поглядим, чем он увлекся на этот раз, - промолвил ученый.
Взломал печать и отвинтил крышку. Зашипело, и над контейнером поднялось легкое белое облачко - конденсация. Внутренность цилиндра была покрыта инеем.
Заглянув внутрь, Малкольм увидел пластиковый пакетик и лист бумаги. Он перевернул цилиндр и вывалил содержимое на стол. В пакетике находился окровавленный кусок зеленоватой плоти где-то в два квадратных дюйма, на котором лепился крохотный зеленый ярлычок из пластика. Он поднес пакетик к свету, исследовал его через лупу и положил на стол. Поглядел на зеленую пупырчатую кожу.
«Возможно, - подумал Ян. - Возможно...»
- Беверли, позовите Элизабет Гелман, она в зверинце. Скажите, что я хочу, чтобы она взглянула на кое-что. И предупредите, что дело секретное.
Беверли кивнула и вышла из комнаты, к телефону. Оставшись один, Малкольм развернул записку, которая прибыла вместе с образцом. Это оказался желтый лист, вырванный из блокнота. Печатными буквами там стояло:
Я БЫЛ ПРАВ , А ВЫ - НЕТ
Малкольм нахмурился. Сукин сын!
- Беверли? Когда позовете Элизабет, позвоните Ричарду Левайну в офис. Мне нужно немедленно с ним поговорить.
Ричард Левайн прижался лицом к теплому каменному склону и перевел дыхание. В пятистах футах внизу раскинулся бескрайний океан, его изумрудные волны с шумом пенились у подножия черных скал. Лодка, на которой Ричард приплыл, уже успела превратиться в тоненькую белую черточку на горизонте. Ей пришлось вернуться, ведь на этом негостеприимном острове не было ни одной безопасной бухты.
Итак, они остались одни.
Левайн набрал в грудь воздуха и поглядел на Диего, который примостился в двадцати футах ниже. Он тащил рюкзак со всем оборудованием, он был сильным юношей. Диего уверенно улыбнулся и кивнул, запрокинув голову:

Предыдущая страница 3 Следующая страница


Затерянный мир 4

- Смелее, уже недалеко, сеньор!
- Надеюсь, - ответил Левайн.
Разглядывая в бинокль этот утес из лодки, он посчитал его вполне приемлемым местом для подъема. Но оказалось, что склон утеса почти вертикален, а непрочные уступы и крошащиеся камни только увеличивали опасность.
Левайн вытянул руки вверх, нащупал углубление. Прижался к скале. Из-под пальцев покатились камешки, и одна рука сорвалась. Он ухватился снова, подтянулся. Дыхание с хрипом вырывалось из груди - от усталости и страха.
- Всего двадцать метров осталось, сеньор, - подбодрил Диего. - Вы справитесь.
- Конечно, справлюсь, - пробормотал Левайн. - Учитывая альтернативу.
У самой вершины утеса ветер окреп, принялся насвистывать в уши и трепать одежду. Казалось, он вознамерился сбросить гостя со скалы. Задрав голову, Ричард увидел плотную стену зарослей на самом краю.
«Почти добрался, - подумал он. - Почти».
А потом, в последнем рывке, он перевалил за край и покатился в мягкие влажные папоротники. Не отдышавшись как следует, он оглянулся и увидел, как легко, играючи на вершину забирается Диего. Юноша сел на зеленую траву и улыбнулся. Левайн повернул голову и оглядел нависшие над головой тенистые лапы папоротников. Дыхание понемногу приходило в норму, ноги немилосердно болели.
Но плевать... он добрался! Наконец-то он здесь!
Вокруг царили джунгли, девственный лес, куда не ступала нога человека. Все полностью соответствовало снимкам со спутника. Левайну пришлось полагаться на фотографии, поскольку карты частных владений - таких, как это, - не существовало. Этот остров являлся настоящим затерянным миром, изолированным в Тихом океане.
Левайн прислушался к голосу ветра, шелесту пальмовых листьев, сбрасывающих ему в лицо капли влаги. А потом услышал другой, далекий звук, похожий на птичий вскрик, но более глубокий и мощный. Звук повторился снова.
За спиной затрещало - Диего зажег, спичку, чтобы прикурить. Левайн быстро сел, оттолкнул руку парня и покачал головой.
Диего непонимающе нахмурился.
Левайн поднес палец к губам, призывая к тишине.
И показал в направлении птичьего крика.
Диего безразлично пожал плечами. На него этот крик не произвел никакого впечатления. И причин настораживаться он не видел.
«А все потому, что парню неизвестно, какие сюрпризы ожидают нас впереди», - подумал Левайн, расстегивая темно-зеленый рюкзак. Он принялся собирать пневматическое ружье. Приладил ствол, загнал обойму, проверил подачу воздуха и протянул винтовку Диего. Тот взял ее, снова пожав плечами.
Тем временем Левайн достал пневматический пистолет в кобуре и приладил кобуру на пояс. Вынул пистолет, проверил - на предохранителе ли - и снова вложил в кобуру. Ричард поднялся на ноги и кивнул Диего. Юноша застегнул рюкзак и забросил его за спину.
Они вдвоем начали спускаться по заросшему склону холма, уходя все дальше от обрыва. Одежда сразу же промокла от росы. Со всех сторон их окружали густые джунгли, и вперед было видно лишь на пару ярдов. Гигантские листья папоротников в длину и ширину достигали размеров человеческого тела. Эти растения с толстыми, похожими на копья стеблями поднимались вверх на двадцать футов. А высоко над головой пышные кроны деревьев закрывали солнечный свет. Путешественники двигались в полумраке, их ноги тонули в рыхлой, влажной почве.
Левайн часто останавливался и сверялся с наручным компасом. Они держали курс на запад, вниз по склону, к центру таинственного острова. Ученый знал, что этот остров - все, что осталось от древнего вулканического кратера, над которым сотни тысяч лет трудились ветер и дождь. Склоны бывшего кратера нисходили широкими террасами до самой центральной площадки. Но здесь, на вершине, скалы нагромождались друг на друга, поросшие непроходимым коварным лесом.
Левайна охватило чувство полного одиночества, отрезанности от всего света, словно он попал в дремучее прошлое, в давний доисторический мир. Его сердце замирало на каждом шагу, пока они спускались вниз по склону, перебирались через шумные ручьи и снова поднимались на пригорок. На вершине следующего холма лес поредел, и в лица им дохнул морской ветер. Отсюда открывался вид на противоположную сторону острова - череду темных скал, которая растянулась на много миль. А посреди колыхалось море крон - джунгли.
- Fantastico, - выдохнул Диего, шедший позади.
Левайн немедленно шикнул на него.
- Но, сеньор, - запротестовал юноша, махнув рукой на открывшийся пейзаж, - мы здесь одни!
Левайн раздосадованно покачал головой. Они все уже обсудили, пока плыли в лодке: шаг на остров - рот на замок! Никаких одеколонов, конфет и сигарет. Вся еда - в плотно завязанных пластиковых пакетах. Все оборудование упаковано со всевозможнейшими предосторожностями. Ни одного лишнего звука, никакого, даже слабого, запаха. Он столько раз предупреждал Диего!
Оказалось, что все эти предупреждения совершенно не дошли до юноши. Он ничего так и не понял. Левайн грозно зыркнул на Диего и снова потряс головой.
- Сеньор, - ухмыльнулся парень, - здесь же только птицы.
В эту минуту они услышали густой вибрирующий звук - рык невероятного, невиданного зверя, который бродил где-то внизу, в чаще. Тотчас же в ответ раздался похожий рев, откуда-то сбоку.
Диего выпучил глаза.
- Птицы? - язвительно прошептал Левайн одними губами.
Диего молчал, стиснув губы и неотрывно глядя в джунгли.
Южнее начали покачиваться верхушки деревьев, словно часть леса внезапно ожила. Остальные деревья остались неподвижными - это был не ветер.
Диего быстро перекрестился.
Снова раздались дикие крики, длившиеся примерно минуту, потом на остров снова снизошла тишина.
Левайн начал спускаться с холма, направляясь к центру острова.
Он быстро шагал вперед, высматривая змей в траве, когда сзади донесся тихий свист. Левайн обернулся. Диего показал рукой влево.
Юноша двинулся к югу. Ученый вернулся, продрался сквозь заросли и последовал за ним. Через минуту они вышли к двум параллельным колеям в грязи - почти заросшим побегами папоротника и травы, но еще различимым. Здесь когда-то проезжал джип старого образца. Естественно, по этим следам они скорее доберутся до цели своего путешествия.
Левайн кивнул, Диего сбросил рюкзак. Пришел черед Левайна тащить груз. Он подтянул лямки и закинул рюкзак за спину.
Не проронив ни слова, они пошли по дороге.
Кое-где следы джипа были едва заметны, и джунгли почти поглотили бывшую дорогу. Ясно, что ею не пользовались уже много лет, и лес был готов скрыть все следы пребывания человека.
Позади тихо чертыхнулся Диего. Левайн оглянулся. Юноша с отвращением тряс поднятой ногой - он умудрился вступить в россыпь зеленоватого помета. Левайн вернулся.
Диего тщательно вытер подошву листом папоротника. В помете оказались бесцветные клочки сена, смешанные с зеленью. Продукт жизнедеятельности какого-то животного был легким и крошащимся - слишком старым. Запаха не было.
Левайн внимательно исследовал окрестности и нашел более свежие следы. Каждый катышек помета был двенадцати сантиметров в диаметре. Определенно здесь прошлось какое-то крупное травоядное.
Диего молчал, но глядел на все широко раскрытыми глазами.
Левайн качнул головой и двинулся дальше. Поскольку это были следы травоядного зверя, беспокоиться было не о чем. По крайней мере, не очень беспокоиться. И все равно его пальцы постоянно касались рукоятки пистолета, словно ища поддержки.
Они добрались до потока с илистыми берегами. Здесь Левайн остановился. Он заметил в грязи отпечатки трехпалых лап, некоторые были чрезвычайно велики. Приложив собственную ладонь к следу, ученый отметил, что лапа животного была крупнее его руки.
Когда он поднялся, то увидел, что Диего снова перекрестился. Не выпуская винтовки из другой руки.
Они помедлили у ручья, вслушиваясь в нежное журчание его струй. Неожиданно Левайн заприметил на дне потока что-то блестящее. Он нагнулся и достал стеклянную трубочку примерно с карандаш. Один конец был обломан, а на боку виднелась шкала. Ученый узнал остатки пипетки, обыкновенной пипетки, которыми пользуются во всех лабораториях мира. Левайн повертел ее в пальцах, посмотрел на свет. Старая. Значит, здесь...
Он повернулся и уловил краем глаза какое-то движение. Что-то коричневое, маленькое пронеслось вдоль бережка. Размером с крысу.
Диего вскрикнул от удивления. Но тварь уже исчезла в зарослях.
Левайн прошел вперед и склонился над илистым склоном. Там остались четкие следы небольшого животного.
Отпечатки трехпалых лапок, похожих на птичьи следы.
Рядом было полно подобных отпечатков, включая следы покрупнее, длиною в несколько дюймов.
Однажды Левайну доводилось видеть подобные следы в обмелевшем русле реки штата Колорадо, где обнажилось древнее морское дно и проглянули запечатленные в камне следы ископаемых динозавров. Но сейчас отпечатки были свежими. И оставили их живые особи.
Пока Левайн сидел на корточках, он услышал слева тихое чириканье. Повернув голову, он заметил, что папоротники слегка качаются. И замер в ожидании.
Минуту спустя из-под листьев вынырнуло маленькое создание размером с мышь. У него была гладкая безволосая кожа, а на крохотной головке пучились большие глаза. Было оно зеленовато-коричневого цвета. Тварь начала нетерпеливо чирикать в сторону Левайна, словно желая прогнать непрошеного гостя. Ученый не сдвинулся с места, забыв дышать.
Конечно, он опознал глазастенькое существо. Это был мусзавр, крохотный прозавропод позднего Триасового периода. Его скелеты находили только в Южной Америке. Это один из самых маленьких динозавров, известных науке.
«Динозавр!» - подумал Левайн.
Хотя он предполагал, что обнаружит ископаемых на этом острове, но встреча с живым, настоящим динозавром заворожила ученого. Особенно с таким крохотулей. Он не мог отвести от животного взгляда. Экое чудо! После стольких лет, стольких пыльных скелетов - настоящий живой динозавр!
Маленький вышел на свет. Теперь Левайн обнаружил, что существо длиннее, чем показалось вначале. Десять сантиметров в длину, включая неожиданно толстый хвост. Как и говорили, оно сильно смахивало на ящерицу. Зверушка присела на задние лапки. Грудная клетка животного быстро раздувалась в такт его дыханию. Оно замахало крохотными передними лапами на Левайна и снова зачирикало.
Медленно, очень медленно ученый протянул руку.
Создание опять чирикнуло, но и не подумало убегать. Кажется, оно заинтересовалось и склонило головку набок, когда рука Левайна приблизилась вплотную.
Его пальцы коснулись брюшка. Мусзавр стоял на месте, балансируя хвостом. Не выказывая ни капли страха, животное переступило на ладонь человека и встало на четыре лапки. Вес его едва ощущался, настолько зверушка была легкой. Динозаврик прошелся по ладони, обнюхивая пальцы. Очарованный Левайн улыбнулся.
Внезапно маленькая тварь встревоженно зашипела, порскнула с его ладони и нырнула в заросли. Левайн моргнул, не понимая, почему его покинули.
В ноздри ударил тяжелый резкий запах, и по другую сторону ручья раздался треск кустов. А затем там зарычали. Очень хрипло.
Левайн тотчас же вспомнил, что плотоядные хищники всегда охотятся возле водопоя, когда их жертвы теряют бдительность и склоняются к воде. Но вспомнил он слишком поздно. Сзади страшно завизжал Диего. Когда Левайн обернулся, юношу уже утащили в заросли. Диего боролся - кусты ходили ходуном. Левайн мельком увидел огромную лапу, на среднем пальце которой торчал короткий изогнутый коготь. Потом лапа отступила. Кусты продолжали трястись.
Неожиданно весь лес огласился ужасающим ревом. На ученого бросилось крупное животное. Ричард Левайн повернулся и пустился наутек. Сердце бешено колотилось в груди. Он понятия не имел, куда бежать. Знал только, что это бесполезно. На спину навалилась тяжесть, заставив его упасть на колени в грязь. И он осознал, что вопреки всем планам и расчетам все пошло наперекосяк и сейчас он умрет.

Школа

- Если мы примем к рассмотрению теорию вымирания из-за падения метеорита, - сказал Ричард Левайн, - нам нужно решить несколько вопросов. Во-первых, есть ли на планете кратер больше девятнадцати миль в диаметре (минимальный размер метеорита, способного вызвать массовый падеж крупных животных во всем мире)? Во-вторых, соответствуют ли какие-либо кратеры по времени известным периодам вымирания? Оказалось, что таких кратеров несколько и пять из них соответствуют периодам...
Келли Куртис зевала во весь рот, благо темнота в классе позволяла. Она подперла рукой подбородок и попыталась прогнать дремоту. Все это ей уже было известно. На телеэкране, установленном на передней парте, появилось изображение едва заметного выветрившегося полукруга. Она узнала кратер в Менсоне. Из темноты долетел голос доктора Левайна:
- Это кратер вблизи Менсона, штат Айова, появившийся около шестидесяти пяти миллионов лет назад, как раз когда начали вымирать динозавры. Но погубил ли динозавров именно этот метеорит?
«Не-а, - подумала Келли, зевая, - слишком маленький. Наверное, это был юкатанский».
- Мы считаем, что этот кратер слишком мал, - громко произнес доктор Левайн. - И вероятный претендент на роль истребителя ископаемых - метеорит, упавший возле Мериды, на Юкатане. Трудно поверить, но его падение опустошило весь Мексиканский залив, и на Землю хлынули волны высотой две тысячи футов. Невероятное зрелище. Но и об этом кратере идут споры, касающиеся отложений на его краях и вымирания фитопланктона в ближних океанских водах. Это может показаться слишком сложным, но оставим пока этот вопрос. Мы вернемся к нему чуть позже. Итак, на сегодня все.
Зажегся свет. Училка, миссис Мензис, вышла на середину класса и выключила компьютер, который выводил изображение на экран. Лекция закончилась.
- Что ж, - начала она, - я рада, что доктор Левайн оставил нам эту запись. Он предупредил, что может опоздать на сегодняшний урок, но наверняка будет на следующей неделе, когда вы вернетесь после весенних каникул. Келли, вы с Арби работаете у доктора Левайна, так?
Келли глянула на хмурого Арби, который ссутулился за своей партой.
- Да, миссис Мензис, - ответила Келли.
- Хорошо. Запишите домашнее задание на каникулы. Вся седьмая глава.„ - Класс застонал. - Включая упражнения в конце первой и второй части. К следующему занятию выполните. Удачных каникул. Встретимся через неделю.
Зазвонил звонок. Класс встрепенулся, заскрипели стулья, и комната наполнилась гамом. Арби начал пробираться к Келли. Глядел он мрачно. Он был на голову ниже девочки - самый низкий в классе. И самый младший. Келли было тринадцать, как и всем семиклассникам, а ему - одиннадцать. Он проскочил через два класса, потому что был очень умным. Ходили сплетни, что его снова переведут в старший класс. Арби был настоящим гением, особенно по части компьютеров.
Мальчик сунул ручку в нагрудный карман белоснежной сорочки и поправил очки в роговой оправе. Р. Б. Бентон был чернокожим. Оба его родителя работали в Сан-Хосе врачами и тщательно следили, чтобы их ребенок всегда был одет с иголочки, как студент университета. И Келли не сомневалась, что через пару лет он им и станет, если не сойдет с дистанции.
Рядом с Арби Келли всегда чувствовала себя неловко и жутко стеснялась. Она донашивала старые платья сестры, которые их матушка привезла из Кмарта тысячу лет назад. Девочке приходилось носить даже старые кроссовки - такие затасканные и грязные, что их не брало никакое мыло. Даже стиральная машинка потерпела крах. Келли сама стирала и гладила свои вещи, потому что мамы постоянно не было дома. Келли со вздохом оглядела отутюженные штаны Арби и его зеркальные ботинки.
Хотя она и завидовала мальчику, он был ее единственным настоящим другом - только он нормально относился к тому, что она отличница. Келли боялась, что друга переведут в девятый класс и они никогда больше не увидятся.
Подойдя поближе, Арби хмуриться не перестал. Задрал голову, глянул ей в лицо и спросил:
- А почему нет доктора Левайна?
- Не знаю. Может, случилось что.
- Что?
- Не знаю. Что-нибудь.
- Но он обещал! Обещал, что будет, - возразил Арби. - И возьмет нас за город. Все уже готово. И разрешение мы выбили, и все остальное.
- Так что? Мы можем поехать в любое время.
- Он должен был прийти, - упрямо повторил Арби. Келли не ждала от него другого. Арби привык к тому, что взрослые - люди ответственные. Его родители всегда держали слово. Келли же подобные проблемы не волновали.
- Ничего страшного, Арб, - сказала девочка. - Давай поедем к доктору Торну сами.
- Думаешь?
-. А то. Почему нет? Арби заколебался.
- Мне надо сперва позвонить маме.
- Зачем?
- Она наверняка скажет, чтобы ты шел домой. Давай, Арб, съездим вместе.
Он все еще не решался. Он был смышленый мальчик, но любое изменение планов всегда волновало его. Келли уже знала, что если давить на него, то он начнет ворчать и спорить. Так что приходилось ждать, когда Арби примет самостоятельное решение.
- Ладно, - наконец согласился он. - Давай съездим к Торну.
- Встретимся у входа, - улыбнулась Келли. - Через пять минут.
Когда она спускалась на первый этаж, снизу долетел хор голосов:
- Келли - зануда, Келли - зануда...
Девочка подняла голову выше. Это была тупая Эллисон Стоун и ее подружки-идиотки. Они торчали в вестибюле и дразнились:
- Келли - зануда...
Она прошла мимо одноклассниц, не обращая на них внимания. Невдалеке стояла мисс Эндерс, дежурная, которая даже и бровью не повела. Хотя завуч, мистер Каноза, постоянно напоминал, что учеников нужно защищать от приставаний сверстников.
Позади надрывался хор:
- Келли - зануда... Сильно умная, по горшкам дежурная... Книжки ворует, дома не ночует...
И взрыв смеха.
Впереди она заметила Арби, который ждал у входной двери. Он держал пучок серых проводов. Келли поспешила к нему.
- Забудь, - бросил друг.
- Они просто придурки.
- Именно.
- Мне наплевать.
- Знаю. Забудь, и все. Позади захихикали:
- Кел-ли и Ар-би... пошли погулять...вместе купались, потом целовались...
Они вышли на улицу, голоса девчонок милосердно потонули в шуме учащихся, спешащих по домам. На стоянке желтели школьные автобусы. Вдоль здания школы выстроились машины родителей. Все рассаживались в транспорт.
Арби наклонил голову, поглядывая через улицу.
- Он снова здесь.
- Не смотри на него, - напомнила Келли.
- Не буду, не буду.
- Помни, что говорил доктор Левайн.
- Да ну, Кел. Я помню.
По ту сторону дороги стоял простой серый седан, который успел примелькаться детям за последние два месяца. За рулем сидел уже знакомый мужчина с клочковатой бородой и делал вид, что читает газету. Этот бородач везде следил за доктором Левайном с тех пор, как тот начал читать уроки в Вудсайде. Келли считала, что именно из-за этого человека доктор Левайн попросил их с Арби быть его помощниками.
Левайн сказал, что они будут помогать ему переносить оборудование, ксерокопировать задания, собирать домашние работы и выполнять подобную рутинную работу. Они думали, что это большая честь - работать на доктора Левайна, по крайней мере интересно помогать настоящему профессиональному ученому, потому и согласились.
Как бы не так! Оказалось, что его задания вовсе не связаны с уроками, с этим Левайн справлялся сам. Зато он часто посылал их с небольшими поручениями. И предупредил, чтобы они остерегались этого бородача в машине. Ничего сложного, бородач вовсе не замечал их - они же дети!
Доктор Левайн объяснил, что этот человек всегда следит за ним, потому что это как-то связано с арестом. Но Келли не поверила. Ее маму дважды арестовывали за вождение в пьяном виде, и никто никогда за ней не следил. Девочка, конечно, не знала, почему этот человек приглядывает за Левайном, но ведь ясно, что доктор ведет какие-то секретные исследования и не желает, чтобы о них кто-то пронюхал. Келли знала одно: доктор Левайн не особо заботится о классе, который ему поручили. Он часто читал лекции, подбирая слова прямо на ходу. Бывало, что он заявлялся в школу через парадный вход, ставил запись и уходил через черный. Куда он ходил в эти дни - никто не знал.
Поручения, которые он давал своим юным помощникам, тоже были загадкой. Однажды они ездили в Стэнфорд и получили от одного профессора пять пластиковых квадратиков. Пластик был легонький, похожий на фольгу.
В другой раз они пошли в магазин на краю города и забрали какое-то треугольное устройство. Человек за прилавком здорово нервничал, словно эта штука была нелегальной или еще что. Потом они передали Левайну какую-то металлическую трубку, в которой, похоже, были сигары. Дети не утерпели и открыли трубку и струхнули, когда обнаружили внутри четыре пластиковые ампулы с янтарной жидкостью. На ампулах было написано: «Осторожно! Токсично!» - и знаменитый интернациональный символ биологических исследований.
Но в целом их задания были скучными. Доктор часто посылал детей в Стэнфорд - копировать на ксероксе записи по разным предметам: японским мечам, рентгеновской кристаллографии, мексиканским мышам-вампирам, вулканам Центральной Америки, океанским течениям у Эль-Нино, брачным повадкам муфлонов, токсичности морских огурцов, контрфорсах готических соборов...
Доктор Левайн никогда не объяснял, почему он интересуется именно этими вопросами. Часто он посылал их туда каждый день, если считал, что собранного материала недостаточно. А потом внезапно он бросал очередной предмет и больше к нему не возвращался. И тогда они исследовали что-то другое.
Конечно, кое-что дети все равно установили. Многие вопросы имели отношение к транспорту, который строил доктор Торн для экспедиции Левайна. Но в целом этот список впечатлял своей непостижимостью.
Как-то Келли задумалась, что до всего этого бородачу в машине? Знает ли он что-то неизвестное им? Но бородач казался страшно ленивым. Едва ли он заметил, что Келли и Арби бегают по поручениям доктора Левайна.
Сейчас бородач смотрел на школьную дверь и не обращал на детей никакого внимания. Они дошли до конца улицы и сели на лавку, поджидая автобус.

Бирка

Котенок снежного барса высосал всю бутылочку молока и перевернулся на спину, раскинув лапки. Мелодично заурчал.
- Хочет, чтобы его погладили, - сказала Элизабет Гелман.
Малкольм протянул руку и потрепал котенка по животику. Малыш тут же выгнулся и вонзил острые зубки в его пальцы. Малкольм вскрикнул.
- Бывает и такое, - кивнула Гелман. - Дорджи! Нехорошая девчонка! Разве так встречают нашего знаменитого гостя? - Она взяла руку Малкольма. - Кожу не прокусила. Но все равно нужно промыть.
Дело происходило в научно-исследовательской лаборатории при зоопарке Сан-Франциско. Было три часа пополудни. Элизабет Гелман должна была высказать свое мнение по поводу присланных образцов, но ей пришлось задержаться для кормления подопечных малышей. Малкольм поприсутствовал на обеде маленькой гориллы, которая отплевывалась, словно человеческий младенец. Потом наблюдал за кормлением коалы и котенка снежного барса.
- Прошу прощения, что так вышло, - сказала Гелман, отведя Яна к крану и обмыв ему руку. - Но мне показалось, что лучше было тебе прийти сюда, пока все мои сотрудники на еженедельной конференции.
- Почему же лучше?
- А потому, что ты передал нам очень интересные образцы, Ян. Очень интересные! - Она вытерла насухо его руку, потом внимательно осмотрела. - Ну, ничего страшного, жить будешь.
- И что с образцами?
- Сам знаешь, они очень неоднозначны. Кстати, их добыли в Коста-Рике?
- Почему ты спрашиваешь? - Малкольму пришлось приложить усилие, чтобы голос звучал ровно.
- Потому что ходят сплетни, что там появляются неизвестные животные. А это именно неизвестное науке животное, Ян.
Элизабет провела его в небольшую приемную. Малкольм рухнул в кресло и положил трость на стол. Гелман приглушила освещение и включила проектор.
- Ладно. Вот увеличенное изображение первичного материала, пока мы не приступили к исследованиям. Как видно, он состоит из фрагмента ткани животного, процесс омертвления наступил уже давно. Размеры ткани - четыре на шесть сантиметров. К ней прикреплена зеленая пластиковая бирка, квадратная, со стороной в два сантиметра. Образец ткани был отделен ножом, но не особо острым.
Малкольм кивнул:
- Ты что, Ян, отхватил его перочинным ножом?
- Что-то в этом роде.
- Хорошо. Сперва рассмотрим образец ткани. - Слайд сменился изображением под микроскопом. - Это увеличенный гистологический срез покровного эпидермиса. Вот эти пробелы с неровными рваными краями - места, где поверхность кожи подверглась посмертным некротическим изменениям. Но самое интересное здесь - это посторонние клеточные включения в эпидермис. Видите, как много здесь хроматофоров, пигментных клеток? На разрезе хорошо заметно неравномерное распределение меланофоров и аллофоров. В целом рисунок эпидермиса напоминает таковой у лацерты или амблиринхуса.
- Это такие ящерицы? - поинтересовался Малкольм.
- Да. Сильно смахивает на ящерицу... хотя картина не совсем типичная.
Она увеличила изображение левой части снимка.
- Видишь вот эту клетку, с таким легким ободком? Мы решили, что это мышца. Хроматофоры могут произвольно открываться и закрываться. Значит, это животное может менять окраску, как хамелеон. А вон там, видишь большой овал со светлым центром? Это пора бедренной мускусной железы. В середине наличествует плотная субстанция, которую мы до сих пор анализируем. Но предварительное заключение - это самец, только у ящериц-самцов имеются бедренные железы.
- Ясно, - кивнул Малкольм.

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

Слайд снова сменился. Перед Яном возникло нечто, похожее на пористую губку.
- Рассмотрим поглубже. Это подкожные слои. Они нарушены из-за пузырьков газа, который выделился в результате разложения тканей. Но можно разглядеть сосуды - вот один, вон там второй, - окруженные гладкой мышечной тканью. Это не характерно для ящериц. Собственно, такого не увидишь ни у ящериц, ни у каких-либо иных рептилий.
- Другими словами, это похоже на теплокровных?
- Именно, - согласилась Гелман. - Ну, не млекопитающих, но птиц наверняка. Я бы сказала, что это был... гм, дохлый пеликан. Или что-то подобное.
- Угу.
- Только вот у пеликанов нет такой кожи.
- Понятно.
- Без перьев.
- Ага.
- Дальше, - продолжила Гелман. - Нам удалось извлечь толику крови из сосудов. Немного, но достаточно для анализа под микроскопом. Вот.
Слайд сменился. Появилось несколько клеток, в основном красных, и одна-единственная бесформенная белая клетка. Неприятное зрелище.
- Я не специалист, - проворчал Ян.
- Ничего страшного, я сейчас все проясню. Во-первых, красные клетки обладают ядром. Это характерно для птиц, а не млекопитающих. Во-вторых, необычный гемоглобин, отличающийся от гемоглобина остальных ящериц. В-третьих, расплывчатая структура белой клетки. У нас недостаточно материала, чтобы определить все точно, но есть подозрения, что это существо обладало необычайно высоким иммунитетом.
- И что? - пожал плечами Малкольм.
- Не знаю, из этого экземпляра много не вытянешь. Кстати, можно ли достать образец побольше?
- Если получится.
- Откуда, из Стороны-Б?
- Стороны-Б? - удивленно приподнял брови Ян.
- Ну, так написано на ярлычке. - Гелман поменяла слайд. - Должна признаться, Ян, что это очень занимательная метка. Здесь, в зоопарке, мы постоянно метим животных, и нам известны все коммерческие метки и клейма, применяемые в мире. Но эту никто раньше не видел. Вот она, увеличенная в десять раз. На самом деле она не крупнее ногтя на большом пальце. Обычная пластиковая поверхность с одной стороны, а с другой - тефлоновое покрытие с зажимом из нержавеющей стали, который и крепился на коже животного. Зажим совсем маленький, такие цепляют на молодняк. Животное, которое ты видел, точно было взрослой особью?
- Видимо.
- Значит, метка находилась на звере с тех пор, как он был детенышем. Это подтверждает и износ материала. На поверхности можно разглядеть следы ржавчины. Невероятный случай. Это пластик с примесью дюраля, из него делают шлемы для американского футбола. Он очень прочный, просто износиться он не мог.
- А что тогда?
- Почти наверняка какая-то химическая реакция, кислотное воздействие. Возможно, в виде аэрозоля.
- Вроде вулканических газов? - спросил Малкольм.
- Может быть, особенно в свете следующего открытия. Ты увидишь, что метка довольно широкая, девять миллиметров. Она полая.
- Полая? - сдвинул брови Малкольм.
- Да. Там внутри полость. Нам не хотелось открывать ее, потому мы просветили ее рентгеном. Вот.
Следующий слайд. Внутри метки Малкольм увидел путаницу белых линий и колбочек.
- Внутри тоже ржавчина, видимо, там побывали кислотные пары. Но сомнений нет - это была радиометка, Ян. Следовательно, данный экземпляр - не простое животное. Эта теплокровная ящерица, или что-то вроде того, была выращена и помечена кем-то с самого рождения. Вот это-то и сбивает с толку. Кто-то вырастил это существо! Ты знаешь, кто и как?
- Понятия не имею, - пожал плечами Малкольм. Элизабет Гелман вздохнула:
- Ты брехливый сукин сын. Малкольм поднял руку:
- Могу я забрать свой образец?
- Ян! После всего, что я для тебя сделала...
- Образец!
- Ты должен все объяснить.
- Обязательно объясню. Недели через две. И приглашу на обед.
Элизабет швырнула на стол пакетик фольги. Ян взял пакет и сунул в карман.
- Спасибо, Лиз. - Он встал. - Страшно не хочется убегать, но нужно кое-куда позвонить.
Он двинулся к двери, когда Элизабет бросила:
- Кстати, как это существо умерло?
- А что такое? - остановился ученый.
- Когда мы разглядывали ткань под микроскопом, то под верхним слоем эпидермиса нашли несколько чужеродных клеток, принадлежавших другому животному.
- И что это значит?
- Гм, вполне обычная картина, когда дерутся две ящерицы. Они толкают друг друга. И клетки проникают под эпидермис.
- Да. На туше были следы драки. Животное было ранено.
- А еще ты должен знать, что в его артериях обнаружились признаки хронического сужения сосудов. У этого животного был стресс, Ян. И не только из-за драки, в которой оно было ранено. Последствия этого сражения исчезли при посмертных изменениях. Я говорю о постоянном, хроническом стрессе. Не знаю, где жило это животное, но его окружение было опасным и угрожающим.
- Ясно.
- Так вот. Каким образом меченое животное ухитрилось попасть в стрессовые условия?
На выходе из зоопарка Малкольм проверил, не следят ли за ним, потом заскочил в телефонную будку и позвонил Левайну. Того на месте не оказалось. «Естественно, - подумал Ян, - когда он нужен - его постоянно нет. Наверное, снова разъезжает на своем «феррари».
Малкольм повесил трубку и направился к своей машине.

Торн

«Мобильные полевые системы Торна» - гласили черные буквы на большой металлической двери гаража, стоявшего в самом конце Индустриального парка. Слева находилась дверь поменьше, ею обычно и пользовались. Арби нажал на кнопку домофона.
- Пошли вон!
- Это мы, доктор Торн. Арби и Келли.
- А, хорошо.
Дверь со щелчком распахнулась, и дети вошли внутрь. И оказались в огромном ангаре. У многочисленных машин возились механики, воздух пропитался запахом ацетилена, машинного масла и свежей краски. Прямо перед собой Келли увидела темно-зеленый «форд эксплорер» с кабиной без верха. Двое рабочих, стоя на стремянках, устанавливали туда большую гладкую солнцезащитную панель. Капот «форда» был приподнят, и шестицилиндровый двигатель изъят. Сейчас двое механиков как раз прилаживали на его место новый, меньший двигатель - он выглядел, словно округлая коробка из-под ботинок, тускло сияющая алюминиевым сплавом. Другие техники подтаскивали широкий, плоский аккумулятор, который предстояло закрепить над мотором.
Справа стояли два трейлера, над которыми команда Торна трудилась уже вторую неделю. Это были не простые трейлеры, на которых семьи выбираются на пикник. Первый был гигантом обтекаемой формы размером с автобус, переделанный для жилья и работы - включая всевозможное оборудование - на четверых человек. Он назывался «Челленджер», и была в нем одна особенность: остановившись, вы могли раздвинуть его стены, открыв прямой доступ к внутреннему устройству.
«Челленджер» был соединен специальным гофрированным переходом со вторым, меньшим, трейлером. Ему предстояло тянуть за собой этот второй трейлер, в котором находились передвижная лаборатория и новейшее исследовательское оборудование, хотя Келли понятия не имела, какое именно. Сейчас второй трейлер трудно было разглядеть из-за фонтана искр, которыми сыпал сварщик, устроившийся на его крыше. Невзирая на суету вокруг трейлера, он казался полностью завершенным. Правда, Келли тут же заметила нескольких рабочих, копошащихся внутри, а все сиденья и кресла были разложены вокруг машины.
Сам Торн стоял посреди ангара и изо всех сил кричал сварщику на крыше:
- Давай-давай, Эдди! Мы сегодня должны закончить! Потом повернулся и заорал уже в другую сторону:
- Нет-нет-нет! Посмотри на чертеж! Генри, не ставь подпорку ровно! Здесь будут две крест-накрест. Посмотри на чертеж!
Доктор Торн был седым широкоплечим здоровяком пятидесяти пяти лет. Если бы не очки, он смотрелся бы как борец, вышедший в отставку. Келли едва свыклась с мыслью, что Торн - профессор в университете; он обладал невероятной силой и никогда не стоял на месте.
- Черт возьми, Генри! Генри! Генри, ты что, оглох? Торн снова выругался и потряс кулаками. Потом повернулся к детям.
- Предполагается, что эти засранцы, - сказал он, - должны мне помогать.
«Челленджер» полыхнул яркой вспышкой, похожей на молнию. Двоих рабочих, склонившихся над его крышей, разметало в разные стороны, а над машиной поднялась черная туча густого дыма.
- Ну, что я говорил? Заземлите его! Заземлите, а потом лазьте там! Там же нехилое напряжение, остолопы! Вы что, хотите зажариться?
Он снова оглянулся на детей и покачал головой:
- Вот так-то, СУМ - серьезная защита. - СУМ?
- Средство устрашения медведей, так его в шутку называет Левайн, - пояснил Торн. - Собственно, эту систему разработал я пару лет назад. Для лесников Йелло-устоуна, там мишки повадились вскрывать трейлеры. Поверни включатель, и на корпус машины пойдет десять тысяч вольт. Шарах! Выбьет желание полакомиться у самого крупного медведя. И что? Теперь эти паразиты подадут на компенсацию. За собственную же глупость.
Он снова покачал головой:
- Ну? И где Левайн?
- Мы не знаем, - ответил Арби.
- То есть? Разве он не был сегодня в школе?
- Нет, он не пришел. Торн снова выругался.
- Он мне нужен сегодня, чтобы провести последнюю проверку, прежде чем мы выедем в поле. Он же собирался сегодня вернуться!
- Откуда? - спросила Келли.
- Ну, он отправился в поход, как обычно, - начал Торн. - Очень радовался, волновался. Я сам снаряжал его - отдал рюкзак последней модели. Все, что необходимо, всего сорок семь фунтов весом. Ему понравилось. Он уехал в прошлый понедельник, четыре дня назад.
- А куда?
- Откуда я знаю? Он мне не докладывал. А я не спрашивал - бесполезно. Они же все одинаковы, эти ученые. Свихнулись на секретности. Правда, это не их вина. Приходится все время опасаться, что тебя обворуют, надуют или обойдут. Нет в мире совершенства. В прошлом году я снаряжал экспедицию на Амазонку, мы делали все оборудование водонепроницаемым - там же сплошные дождевые леса. Электроника выходит из строя, если в нее попадает вода. И ученый, который работал над этой проблемой, не получил ни черта. Это за водонепроницаемость! Какой-то университетский бюрократ заявил, что, дескать, «в этом не было необходимости». Глупости. Полная ерунда. Генри... ты меня слышишь? Ставь поперек!
Торн рванулся через ангар, размахивая руками. Дети поспешили за ним.
- А теперь полюбуйтесь, - сказал Торн. - Мы столько месяцев вкалывали над его заказом и наконец справились. Он хотел, чтобы машины были легкими, я сделал их легкими. Он хотел крепкие, я построил крепкие... легкие и прочные одновременно, почему нет? Правда, это вроде бы невозможно, но если взять достаточно титанового сплава, то получится. Он хотел машину, которой не нужно дозаправляться или подключаться к энергоисточнику, - пожалуйста. И вот он получил, что хотел, - невероятно прочную передвижную лабораторию, готовую отправиться в места, где нет бензозаправок и электричества. Вот все готово... я сам себе не верю. Он действительно не явился в школу?
- Правда, - подтвердила Келли.
- Значит, он пропал, - заявил Торн. - Прекрасно. Отлично. А полевые испытания? Мы собирались погонять эти машины с неделю, чтобы проверить их работу.
- Знаем, - заметила Келли. - Мы отпросились у родителей и собрали все вещи.
- А теперь он куда-то запропастился, - фыркнул Торн. - Ну, этого можно было ожидать. Эти богатенькие детки творят все, что хотят. Такие, как Левайн, вечно все портят!
С потолка рухнула огромная металлическая клетка и приземлилась неподалеку от них. Торн отпрыгнул в сторону.
- Эдди! Проклятье! Куда вы смотрите?
- Простите, док, - отозвался Эдди Карр из-под потолка. - Но по плану она не может деформироваться при двенадцати тысячах пси. Вот мы и проверяем.
- Хорошо, Эдди. Только не надо ронять ее нам на головы!
Торн принялся осматривать клетку. Она была круглой, сплетенной из прутьев титанового сплава, каждый с дюйм толщиной. Падение с высоты никак ей не повредило. И она была легкой. Торн приподнял клетку одной рукой. Вся конструкция была шести футов в высоту и четырех в диаметре. И сильно смахивала на птичью клетку-переростка. Сбоку виднелась дверца, которая запиралась на прочный замок.
- А для чего это? - поинтересовался Арби.
- Вообще-то, - сказал Торн, - это часть вон того.
И показал в угол зала, где рабочие собирали груду раздвижных алюминиевых стоек.
- Наблюдательная площадка, которую можно собрать прямо в поле. В собранном виде достигает пятнадцати футов в высоту. На верхушке - небольшое укрытие. Тоже суперпрочное.
- А что будут наблюдать с этой площадки? - спросил Арни.
- Он не сказал вам? - полюбопытствовал Торн.
- Нет, - ответил Арни.
- Нет, - сказала Келли.
- Ну, мне он тоже ничего не сказал. Разве только то, что она должна быть очень прочной. Легкой и прочной, легкой и прочной. Невероятно. - Торн вздохнул. - Спаси меня бог от ученых ослов.
- Я думала, что вы тоже ученый, - заметила Келли.
- Бывший, - быстро поправил ее Торн. - А теперь я делаю дело. А не просто треплю языком.
Коллеги, которые знали Торна, соглашались, что с момента увольнения у него началась поистине счастливая жизнь. В свою бытность профессором прикладной инженерии и специалистом по экзотическим материалам, Торн всегда делал упор на практические занятия, чем и снискал любовь студентов. Самому знаменитому его курсу в Стэнфорде - «Инженерное дело 101а» - учащиеся дали название «Задачки Торна». А все из-за того, что профессор постоянно подбрасывал классу разнообразные проблемы и предлагал решить их на практике. Некоторые из них стали легендарными. Например, «Ужас туалетной бумаги»: Торн просил студентов спустить лоток с яйцами с вершины небоскреба Гувера, не разбив ни одного. В качестве смягчителя они могли использовать только картонные цилиндрики, извлеченные из сердцевины рулонов туалетной бумаги. Вся площадь пестрела тогда осколками яичной скорлупы.
На следующий год Торн придумал новое задание - попросил студентов соорудить стул для человека весом сто килограммов, используя лишь папиросную бумагу и нитки. В другой раз он подвесил список экзаменационных билетов под потолок и предложил ученикам достать его, имея под рукой только обувную коробку с фунтом лакрицы и несколько зубочисток.
В свободное от занятий время Торн в качестве эксперта часто разбирал в суде случаи, связанные с прикладной инженерией. Он занимался подрывами, авиакатастрофами, рухнувшими зданиями и прочими катаклизмами. Напрямую сталкиваясь с проявлениями реального мира, он пришел к выводу, что ученый обязан получить наиболее широкое образование. Торн частенько говаривал: «Как вы можете разрабатывать что-то для людей, если не знаете историю и психологию? Конечно, не можете. Ваши математические формулы могут быть суперточными, но люди свихнутся на них. И если так случится, это значит, что ошиблись вы, а не люди». Он пересыпал свои лекции цитатами из Платона, Чаки, Эмерсона и Чань Дзи.
Но, хотя студенты носили его на руках, Торн быстро обнаружил, что пытается плыть против течения, защищая общее образование. В академическом мире наметилась тенденция к более узкой специализации, что выражалось даже в засилье строго специальной терминологии. При таких раскладах пользоваться популярностью среди студентов считалось пошлым, а интерес к насущным проблемам реального мира считался доказательством интеллектуальной недалекости и возмутительного равнодушия к теории. Но Торна выперли из-за приверженности к Чань Дзи. На очередном заседании кафедры поднялся один из его коллег и заявил, что «какое-то выдуманное китайское дерьмо похерило все инженерное дело».
Месяц спустя Торн уволился и вскоре организовал собственное дело. Он обожал свою работу, но сильно скучал без учеников, потому он так привязался к двум юным помощникам Левайна. Эти дети были сметливы и исполнены энтузиазма. Притом достаточно молоды, и школа еще не успела отбить у них вкус к учебе. Они до сих пор не разучились пользоваться головой, а это в глазах Торна означало, что им еще далеко до завершения образования.
- Джерри! - взревел Торн, привлекая внимание одного из сварщиков на трейлере. - Закрепи подпорки с обеих сторон! Вспомни про испытания!
Торн ткнул пальцем в монитор, установленный прямо на полу. На экране трейлер налетал на барьер. Сперва он врезался передом, потом ударился боками, перевернулся и снова налетел на препятствие. После каждого удара машина отделывалась легкими царапинами. Эту компьютерную программу разработала одна автомобильная фирма, потом ее стерли. Торн восстановил программу и усовершенствовал.
- Естественно, - ворчал он, - автомобильным компаниям такая программа ни к чему, слишком хорошая идея. А они не любят хороших идей - вдруг станут выпускать качественную продукцию!
Он вздохнул:
- На этом компьютере мы разбивали наши машины тысячи раз: разрабатываем конструкцию, разбиваем, улучшаем, снова разносим. Никаких теорий, чистая практика. Как и положено.
Неприязнь Торна к теории успела войти в легенду. По его мнению, теория есть не что иное, как суррогат опыта, предлагаемый человеком, который понятия не имеет, о чем говорит.
- Посмотрим. Джерри? Джерри! На черта мы прогоняем все это на компьютере, если вы, ребята, не следуете планам? У вас что, мозги у всех отсохли?
- Простите, док...
- Не прощу! Делай, как надо!
- Мы и так перегрузили машину...
- А-а! Так это твоя конструкция? Ты уже стал у нас конструктором? Делай по плану!
Арби затрусил рядом с Торном.
- Я боюсь за доктора Левайна, - сказал он.
- Да ну? А я нет.
- Но он всегда держал слово. И был таким ответственным.
- Это да, - согласился Торн. - А еще он страшно импульсивен и делает все, что взбредет в голову.
- Может, и так, - ответил Арби, - но вряд ли он задержался без причин. Мне кажется, у него не все ладно. На той неделе он взял нас в Беркли, где встречался с профессором Малкольмом, так у него висела на стене карта мира и там...
- Малкольм! - простонал Торн. - Увольте! Это же два сапога пара. Один другого стоит. Правда, я рад, что связался именно с Левайном.
Он развернулся на каблуках и зашагав в кабинет.
- Вы хотите позвонить по спутфону? - спросил Арби.
- По чему? - спросил, замерев, Торн.
- По спутниковому телефону, - ответил Арби. - Разве доктор Левайн не взял его с собой?
- Каким же образом? Ты знаешь, что самый маленький спутниковый телефон - размером с чемодан?
- Да, но необязательно, - отозвался Арби. - Вы могли сделать ему меньшую модель.
- Я? Как?
Сам того не желая, Торн восхитился этим ребенком. Как таким не восхищаться?
- С той маленькой панелью, которую мы принесли, - начал Арби. - Треугольной. Там было две антенки «Моторолла БСН-23», это нелегальная технология, ее разработали в ЦРУ. Зато с нею вы спокойно могли...
- Эй-эй, - оборвал его Торн. - Откуда ты все это знаешь? Я же предупреждал вас...
- Не волнуйтесь, я осторожный, - заверил Арби. - Но насчет панели я прав, так ведь? С нею вы могли сделать спутфон весом не больше полкило. Так?
Торн одарил мальчика долгим взглядом.
- Возможно, - наконец выдал он. - И что с того? Арби ухмыльнулся:
- Круто!
Небольшой кабинет Торна находился в углу ангара. Стены были сплошь заклеены светокопиями, распечатками чертежей и трехмерными компьютерными схемами. На столе громоздились груды микросхем, стопки каталогов оборудования и пачки факсов. Торн зарылся в эту кучу и вскоре вынырнул с небольшой телефонной трубкой серого цвета.
- Вот, - сказал он, протягивая находку Арби. - Неплохо, верно? Я сам собрал его.
- Похоже на сотовый, - заметила Келли.
- Да, но сотовый связан со станциями, а этот напрямую подключается к космическому спутнику. С него можно дозвониться до любой точки в мире. - Он начал быстро набирать номер. - Раньше для этого требовалась спутниковая антенна трех футов в диаметре. Потом в один фут. А теперь антенны вообще не надо. И хорошо, я вас уверяю. Сейчас посмотрим, ответит ли он.
Торн нажал кнопку динамика. Из аппарата донеслись шипение помех и далекие щелчки.
- Зная Ричарда, - заметил Торн, - можно предположить, что он либо опоздал на самолет, либо попросту забыл, что у нас сегодня последняя проверка. Мы уже заканчиваем. Когда дело доходит до внутренней обивки салона и кресел, работу можно считать сделанной. Он нас задерживает. Ему же хуже. - Трубка начала выдавать равномерный писк. - Если не дозвонюсь до Левайна, попробуем связаться с Сарой Хардинг.
- Сарой Хардинг? - вскинулась Келли.
- А кто это? - спросил Арби.
- Одна из самых известных бихевиористов животных, биолог, Арб.
Сара Хардинг была кумиром Келли. Девочка читала все статьи про свою героиню, какие только могла найти. Сара Хардинг была бедной студенткой Чикагского университета, на государственном обеспечении, а сейчас, когда ей исполнилось тридцать три, она уже профессор Принстона. Сара - красивая и независимая, она сама проложила себе дорогу в жизни. Она решилась изучать львов и гиен в Африке и стала работать на природе. О ее выносливости ходили легенды. Однажды ее «лендровер» сломался, и Сара прошла в одиночку двадцать миль через саванну, отгоняя львов камнями.
На снимках Сара обычно была изображена в шортах и рубашке цвета хаки, с биноклем на шее. Она стояла рядом со своим «лендровером». Короткие темные волосы, сильное мускулистое тело - она казалась крепкой и обветренной, но в то же время и величественней, и прекрасной. По крайней мере, таковой она представлялась Келли, которая, по своему обыкновению, разглядывала все фотографии очень дотошно, вникая в малейшие детали.
- Никогда про нее не слышал, - сказал Арби.
- Сильно часто не слезал с компьютера, Арби? - спросил Торн.
- Нет, - ответил мальчик, и плечи его поникли, а это значило, что он смутился от порицания.
- Бихевиорист? - переспросил он.
- Правильно, - кивнул Торн. - Левайн несколько раз звонил ей на прошлой неделе. Она помогает ему со всем оборудованием, когда дело доходит до полевых нужд. Или дает советы. Или, возможно, помогает найти общий язык с Малкольмом. Ведь она была без ума от Малкольма.
- Быть не может, - возразила Келли. - Наверное, это он был без ума от нее...
- Ты знакома с Сарой? - спросил Торн, повернувшись к девочке.
- Нет. Я знаю про нее.
- Понятно, - буркнул Торн и замолчал. Он ясно увидел все симптомы поклонения героине и мысленно одобрил Келли. Для обычной девочки боготворить Сару Хардинг - не самое худшее. По крайней мере, она не атлетка и не рок-звезда. Собственно, детям полезно увлекаться людьми, которые грызут гранит науки...
Трубка продолжала пищать. Никто не отвечал.

Предыдущая страница 5 Следующая страница


Затерянный мир 6

- Ну, его аппарат в порядке, сигнал-то проходит. Больше узнать мы не можем.
- А вы можете проследить его местонахождение? - спросил Арби.
- К сожалению, нет. А если попытаемся нащупать на месте, то быстро истощим батарейки и...
Раздался щелчок, и все услышали далекий, но четкий мужской голос:
- Левайн.
- Прекрасно! Он здесь, - закивал Торн. Нажал переговорную кнопку. - Ричард? Это доктор Торн.
Из динамика полился треск помех. Потом слабый кашель, и хриплый голос произнес:
- Алло? Алло? Это Левайн. Торн снова включил переговорник.
- Ричард. Это Торн. Ты слышишь меня?
- Алло? - сипел Левайн на том конце. - Алло? Торн вздохнул:
- Ричард. Ты должен нажать кнопку «П» для передачи.
- Алло? - Еще один долгий, раздирающий кашель. - Это Левайн. Алло?
Торн с отвращением покачал головой.
- Вероятно, он понятия не имеет, как работает аппарат. Черт! Я же объяснял. Естественно, он не слушал меня. Гении никогда никого не слушают. Они думают, что и так все знают. А это не игрушки. - Он снова нажал переговорную кнопку. - Ричард, слушай меня. Ты должен нажать кнопку «П» для...
- Это Левайн. Алло! Левайн. Пожалуйста. Мне нужна помощь. - Он застонал. - Если вы слышите меня, пришлите подмогу. Я на этом острове, я думал, что все подготовил хорошо, но...
Треск. Шипение.
- Ого, - сказал Торн.
- Что такое? - встревожился Арби.
- Мы его теряем.
- Почему?
- Батарейка села. Они быстро истощаются. Проклятье! Ричард, где ты?
Издалека долетел голос Левайна:
- ... уже мертвый... ситуация... сейчас... очень серьезная..! не знаю... слышите меня, но если вы, ., помогите...
- Ричард, скажи, где ты находишься?!
Трубка зашипела сильнее, помехи стали громче, а голос почти затих.
- ...окружили меня... голодные... слышу их запах... особенно ночью...
- О чем это он? - спросил Арби.
- ...ранен... не могу... не долго... пожалуйста... Трубка выдала последний хрип и треск и заглохла. Торн выключил аппарат. Поглядел на побледневших ребятишек.
- Мы должны его найти, - сказал он.

ВТОРАЯ КОНФИГУРАЦИЯ

«В сложных системах самоорганизация развивается все сильнее - по мере приближения системы к грани хаоса».
ЯН МАЛКОЛЬМ

По следам

Торн отпер дверь в комнату Левайна и включил свет. Все замерли, пораженные.
- Как в музее, - выдохнул Арби.
Апартаменты Левайна, состоящие из двух спален, были декорированы в азиатском стиле, включая низкие деревянные столики, богато инкрустированные бюро и прочий дорогой антиквариат. Но помещения сверкали стерильной чистотой, и большая часть мебели стояла в пластиковых чехлах. Все было аккуратно помечено табличками. Посетители прошли в комнату.
- Неужели он тут живет? - удивилась Келли. Верилось с трудом. Комнаты казались совершенно безликими, почти нечеловеческими. И в ее собственной комнате всегда царил такой кавардак...
- Ага, живет, - подтвердил Торн, поворачивая ключ в замке. - И всегда в подобной обстановке. Потому он никогда не приводит к себе женщин - терпеть не может, чтобы кто-то трогал его вещи.
В гостиной вокруг невысокого стеклянного стола стояли кушетки. На столе лежали четыре стопки книг, корешки которых были строго выровнены по стеклянному краю стола. Арби бегло просмотрел названия. «Теория катастроф и новых структур», «Индуктивные процессы в молекулярной эволюции», «Клеточная автоматика», «Методология нелинейной адаптации», «Периодичность в эволюционных системах». Было там и несколько более старых книг, на немецком.
Келли потянула носом воздух.
- Что-то готовится?
- Не знаю, - сказал Торн и пошел в столовую. Вдоль стены тянулась плита, на которой выстроилась в ряд посуда, накрытая крышками. Посреди комнаты был обеденный стол полированного дерева. На нем стоял столовый прибор на одного, сверкая серебром и хрусталем. Над супницей поднимался парок.
Торн подошел к столу и поднял лист бумаги, который лежал на крышке.
- «Раковый суп, зелень, коктейль, - прочел он. - Надеюсь, что ваше путешествие было удачным. Ромелия».
- Ух ты, - выдохнула Келли. - Значит, каждый день кто-то ему готовит.
- Наверное, - кивнул Торн. Но этот факт его не удивил. Инженер запустил когти в пачку почты, которая лежала рядом с тарелкой. Келли подняла пару факсов, которые нашла на другом столе. Первый был из музея Пибоди в Йеле.
- Это по-немецки? - спросила девочка, протягивая бумагу Торну.
Ув. доктор Левайн!
Документ, который Вы заказывали:
«Geschichtliche Forschungsarbeiten tiber die Geologie Zentralamerikas , 1922-1929»
выслан сегодня почтовым экспрессом. Благодарим Вас.
Подпись: Дина Скрамбис, архивариус.
- Точно перевести не могу, - сказал Торн, - но, кажется, это «Некоторые исследования по геологии Центральной Америки». Двадцатые годы. М-да, не слишком свежие новости.
- Но почему он заказал эту книгу? - спросила девочка.
Торн не ответил. И двинулся в спальню.
Кровать была аккуратно застелена черным покрывалом. Торн распахнул дверцы платяного шкафа. Внутри лежали стопки одежды и белья - все глаженое, аккуратно разложенное и в основном в целлофановых пакетах. Он открыл верхнее отделение шкафа. Там на маленьких плечиках висели носки, четко чередующиеся по цвету.
- Но как же можно так жить! - не выдержала Келли.
- Очень просто, - ответил Торн. - Достаточно иметь слуг.
Он быстро открыл остальные отделения.
Келли подошла к тумбочке у кровати. На ней лежали несколько книг. Верхняя была маленькой, пожелтевшей от времени. Из Германии, поскольку название гласило: «Die funf Todesarten». Девочка пролистала книгу, разглядывая рисунки, изображавшие ацтеков в красочных нарядах. «Похоже на детские иллюстрированные книжки», - подумала она.
Ниже находились книги и журналы в темно-красных переплетах института Санта-Фе - «Генетические алгоритмы и эвристика», «Геология Центральной Америки», «Мозаичные механизмы условного измерения». И отчет компании «ИнГен» за 1989 год. А рядом с телефоном Келли заприметила листок, на котором было что-то второпях написано. Она узнала четкий почерк Левайна.
Там стояло:
Сторона-Б Vulkanische i
Такано?
Нублар?
1 из 5 Смертей?
в горах? Нет!!!
может Гутиеррес
осторожно
Последнее слово было подчеркнуто.
- А что такое Сторона-Б? - спросила Келли. - Он пишет про нее.
Торн подошел и взглянул на листок.
- Vulkanische, - пробормотал он. - Это значит «вулканический». А Такано и Нублар... Похоже на названия каких-то мест. Можно проверить по атласу...
- А что это за пять смертей? - спросила Келли.
- Черт его знает.
Они озадаченно глядели на листок бумаги, когда в спальню вошел Арби и спросил:
- Что такое Сторона-Б?
- А что? - обернулся к нему Торн.
- Лучше посмотрите на его кабинет, - ответил Арби. Левайн превратил в кабинет вторую спальню. Как и остальные комнаты, он сиял первозданной чистотой. На письменном столе, рядом с компьютером под пластиковым чехлом, были аккуратно сложены бумаги. Но половину стены занимала пробковая доска, на которой Левайн вывешивал карты, счета, вырезки из газет и снимки со спутников. Поверху был прицеплен лист с надписью:
«Сторона-Б?»
Рядом находился невнятный, тусклый снимок очкастого китайца в белом лабораторном халате. Он был снят на фоне джунглей, а сбоку виднелся деревянный знак: Сторона-Б. Халат китайца был распахнут, и на открывшейся рубашке были заметны какие-то буквы.
Тут же висело следующее фото - увеличенное изображение этой самой рубашки. С обоих боков надпись скрывали полы халата, но, судя по всему, там стояло:
нГен» Сторона-Б следовательская лабора
Ниже Левайн начертал своим четким, изящным почерком: «ИнГен» , Сторона-Б , исследовательская лаборатория ??? Где ???»
А под фотографией находилась вырезка из отчета компании «ИнГен». Всего один абзац.
Ш таб-квартира компании находится в Пало-Альто , где «ИнГен» разместила современнейшую исследовательскую лабораторию площадью в двести квадратных футов. Помимо штаб-квартиры , компания владеет тремя полевыми лабораториями по всему миру. Геологическая лаборатория в Южной Африке , где изучаются янтарь и прочие минералы; экспериментальная ферма в горах Коста-Рики , где выращиваются экзотические виды растений; и лаборатория на острове Нублар , в 120 милях западнее Коста-Рики.
Рядом висела реакция Левайна: «Никакой «Б». Лжецы!»
- Он вцепился в эту Сторону-Б.
- Да, - согласился Торн. - И думает, что это на каком-то острове.
Вглядевшись в спутниковые фотографии, Торн открыл, что, хотя они были раскрашены в неправильные цвета и сняты с разной степенью приближения, все они изображают одну и ту же географическую точку: скалистое побережье и несколько островков. Берег моря состоял из песчаной полосы и придвинувшихся вплотную джунглей. Была ли это Коста-Рика - неизвестно, наверняка сказать было нельзя. По правде говоря, это мог быть любой уголок земного шара.
- Он сказал, что находится на острове, - вспомнила Келли.
- Да, - пожал плечами Торн. - Но это ни о чем не говорит.
Он внимательно рассматривал доску.
- Здесь примерно двадцать островов, если не больше. У нижней кромки доски висел листок из блокнота.

Сторона-Б @#$#Всем отделениям ()**** помнить о%$#@#!пресса избежа***** Мистер Хаммонд напоминает всем **** после л*&лпродажи*%**Долгосрочный план продажи*&А&А% Продажа заказанных образцов не должна выходить стать известной. Мистер Хаммонд сообщает всем отделениям, что сведения о продукции не должны попасть в прессу

или переписку никогда.
Продукция/производственное оборудование не должно#@#$#
упоминания о продукции острова в Остров С. содержит только строгие предпи %$ указания
- Это зацепка, - сказал инженер. - Но что отсюда можно вытянуть?
Подошел Арби и принялся изучать написанное.
- Здесь куча пропущенных букв и символов, - продолжил Торн. - Ты можешь что-нибудь сделать?
- Да, - кивнул Арби.
Он хрустнул пальцами и прямиком направился к столу Левайна. Снял пластиковый чехол с компьютера и сказал:
- Думаю, что могу.
Торн ожидал, что это будет машина последнего поколения, но компьютер оказался старым и довольно потрепанным. На боку стояла надпись: «Ассоциация дизайна, Инк.». А под кнопкой питания сияла маленькая металлическая табличка: «Собственность Интернациональной генетической технологии, Инк., Пало-Альто, Центр. Америка».
- Это что? - удивился Торн. - У Левайна компьютер «ИнГена»?
- Ага, - сказал Арби. - На прошлой неделе он посылал нас его купить. Они распродавали все оборудование.
- Он послал вас? - не поверил Торн.
- Да. Меня и Келли. Сам идти не хотел - боялся, что его выследят.
- Но это профилированная машина, на ней работают только архитекторы, дизайнеры и инженеры. И ей уже лет пять. Для чего она сдалась Левайну?
- Он нам не сказал, - ответил Арби, включая питание. - Но я и так знаю.
- Ну?
- Эта бумага, - кивнул Арби на блокнотный лист. - Знаете, почему запись так выглядит? Это восстановленный компьютерный файл. Левайн восстанавливал стертые файлы «ИнГена» из этой машины.
Как объяснил Арби, все машины компании, выставленные на продажу, сперва прошли полное форматирование дисков, чтобы стереть всю имеющуюся информацию. За исключением этих профилированных компьютеров. Производители начинили их своеобразным программным обеспечением, закрепленным за каждой отдельной машиной. Да еще ввели специальные коды. Переформатировать их было невозможно - для этого понадобилось бы менять все программное обеспечение, а это заняло бы не один час.
- Значит, их не форматировали, - заключил Торн.
- Именно, - подтвердил Арби. - Они просто стерли все директории и продали машины.
- А значит, все файлы остались на диске.
- Да.
Монитор засветился. На экран выплыла строка:
Восстановленные файлы: 2387
- Ого! - выдохнул Арби.
Он налег грудью на стол, не отрывая глаз от экрана и порхая пальцами по клавишам. Перед ним высветились длинные столбцы сотен и сотен файлов.
- Как же ты собираешься... - начал было Торн.
- Одну минуту, - перебил его Арби. И начал быстро что-то печатать.
- Ладно, Арб, - промямлил Торн. Его поразила неожиданная властность в голосе мальчика, когда тот оказался за клавиатурой компьютера. Казалось, Арби позабыл и о своем возрасте, смущении и сомнениях. Электронный мир действительно был его родной стихией. И он знал, что здесь ему все подвластно.
- Любая подсказка, любой намек может помочь нам...
- Док, - бросил Арби, - оставьте. Идите и... ну, я не знаю. Помогите Келли, или еще что-нибудь.
И мальчик повернулся к экрану и снова принялся печатать.

Раптор

Велоцираптор был темно-зеленым, шести футов в высоту. Изготовившись к атаке, он громко шипел. Его мускулистая шея выстреливала вперед, челюсти были раскрыты.
- Ну как, доктор Малкольм? - спросил Тим, один из моделистов.
- Нет злобы, - сказал Малкольм, подходя. Он как раз шел к своему кабинету через заднее крыло биологического отделения.
- Нет злобы?
- Они никогда так не стоят, опираясь на обе лапы. Дай ему книгу... - он подхватил тетрадь со стола и сунул в передние лапы животного - ...и пускай поет псалмы.
- Хе, - ухмыльнулся Тим. - Я и не думал, что все так плохо.
- Плохо? - переспросил Малкольм. - В крупных хищниках всегда есть порыв. Мы должны ощущать его скорость, злость и силу. Открой шире пасть. Опусти шею пониже. Напряги мышцы, подтяни кожу. И подними эту лапу. Помни, что рапторы не хватают челюстями, они используют для атаки когти. Пусть коготь приподнимется, готовый полоснуть и вырвать кишки из живота жертвы.
- Вы думаете? - с сомнением протянул Тим. - Это может напугать маленьких детей...
- Ты имеешь в виду себя? - бросил Малкольм уже на ходу.- И еще один момент. Убери этот свистящий звук. Будто кому-то приспичило пописать. Пусть тварь рычит. Хищники, кстати, так и делают.
- Хе, - буркнул Тим. - Я и не знал, что вы в этом лично заинтересованы.
- Нужно быть аккуратным, - заметил Малкольм. - Понимаешь, все дело в аккуратности и неаккуратности. Именно в этом должен быть лично заинтересован каждый, заботящийся о своей репутации.
Он шел и досадовал, не обращая внимания на мимолетную боль в ноге. Этот моделист задел его, хотя, надо признать, Тим был всего лишь типичным представителем воцарившегося повсюду беспардонного образа мысли. Малкольм называл это «наука сю-сю».
Яна выводила из себя самонадеянность его ученых коллег. Они заразились этой напыщенностью в результате пренебрежения историей науки. Ученые притворялись, что история не играет никакой роли, потому что, дескать, современные исследователи успешно исправили ошибки прошлого. Естественно, их тупоголовые предшественники в прошлом считали точно так же. Они ошибались. И современные ученые тоже ошибаются. Ни один пример из истории науки не подтверждает этого лучше, чем представления о динозаврах.
Грустно признавать, но самое точное определение динозаврам было и самым первым. В 1840-х годах, когда Ричард Оуен впервые описывал гигантские кости, найденные в Англии, он назвал их Dinosauria - ужасные ящеры. «До сих пор, - думал Малкольм, - это остается самым верным описанием этих тварей. Они действительно ящеры, и действительно ужасны».
Но со времен Оуена «научный» взгляд на динозавров претерпел множество перемен. Поскольку викторианцы верили в неизбежность прогресса, они решили, что динозавры были плохи и никчемны - иначе с чего бы они вымерли? Потому викторианцы сделали их толстыми, летаргичными и тупыми - первые идиоты в прошлом. Их представление о динозаврах воспринял весь мир, и к началу двадцатого столетия динозавры стали так слабы, что не могли даже выдержать вес собственного тела. Бронтозавры должны были постоянно находиться в воде, чтобы не переломать себе ноги. И воцарилось мнение, что древний мир был населен слабыми, тупыми, неповоротливыми животными.
Так продолжалось до 1960 года, когда несколько смелых ученых под руководством Джона Острома выдвинули образ быстрых, смышленых и теплокровных динозавров. Поскольку эти ученые посягнули на устоявшееся мнение, их много лет критиковали в свое удовольствие, хотя уже становилось ясно, что их идеи верны.
Но последние десять лет интерес к социальному поведению породил новый взгляд. Теперь динозавры стали заботливыми созданиями, которые жили стадами и заботились о подрастающем потомстве. Они оказались хорошими, даже милыми и забавными животными. Просто эти милашки все погибли из-за кошмарного метеорита. Этот сюсюкающий взгляд на мир и породил людей, подобных Тиму, которым было лень глянуть на другую сторону медали, увидеть обратную сторону жизни. Конечно, некоторые динозавры жили стадом и помогали друг другу. Но остальные были охотниками и убийцами мирных собратьев. Для Малкольма истинная картина жизни в прошлом представлялась сплетением силы и слабости, хорошего и плохого - так было всегда и так осталось до сих пор. И нечего притворяться, что это не так.
«Испугает маленьких детей», - вот уж точно! Малкольм презрительно фыркнул, шагая по коридору к себе в кабинет.
На самом деле Малкольм встревожился, услышав объяснения Элизабет Гелман о присланном образце. Особенно о метке. Ян был уверен, что с этой меткой хлопот не оберешься. Правда, он не был уверен, как следует поступить дальше.
Малкольм завернул за угол, миновал стенд с наконечниками для стрел, созданных древним человеком Америки. Впереди замаячил его кабинет. Беверли, ассистентка, стояла у своего стола и сортировала бумаги, собираясь домой. Она протянула ему факсы и сказала:
- Я отправила сообщение доктору Левайну, но он не ответил. Никто не знает, где он.
- Час от часу не легче, - вздохнул Малкольм. Вот и работай с этим Левайном! Он такой импульсивный, никогда не знаешь, что он выкинет в следующий раз. Малкольм был первым поручителем за Левайна, когда того арестовали за превышение скорости.
Ян просмотрел факсы: приглашения на конференции, запросы о работах... ничего интересного.
- Хорошо. Спасибо, Беверли.
- Ах да. Фотографы тоже приходили. Они все закончили час назад.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

- Какие фотографы? - насторожился Ян.
- Из «Журнала Хаоса». Снимали ваш кабинет.
- Что вы имеете в виду?
- Они пришли снять ваш кабинет, - пояснила Беверли. - Для серии статей о рабочих местах знаменитых математиков. У них было ваше письмо, где вы разрешали...
- Я не посылал никакого письма, - оборвал ее Малкольм. - И в первый раз слышу про «Журнал Хаоса».
Он вошел в кабинет и осмотрелся. Перепуганная Беверли поспешила за ним следом.
- Все в порядке? Ничего не пропало?
- Кажется, все на месте, - сказал он, бегло проверяя содержимое ящиков стола. Ничего не исчезло.
- Уф, - облегченно вырвалось у Беверли, - я уж думала...
Он повернулся и глянул в дальний конец комнаты.
Карта!
У него висела карта мира с помеченными местами, где обнаруживались все «формы, отклонившиеся от нормы». Даже при самом небрежном подсчете - считал Левайн - их было уже двенадцать. Зона находок тянулась от Рангироа на западе до Баджа Калифорния и Эквадора на востоке. Можно было верить в это или нет. Но последний образец кожи доказал, что, по крайней мере, один неизвестный вид существует. Так что предыдущим находкам приходится верить.
- Они фотографировали эту карту?
- Да, они все фотографировали. Это важно? Малкольм отстраненно посмотрел на карту. Что может вывести отсюда непосвященный? Они с Левайном часами просиживали перед этой картой, просчитывая месторасположение «затерянного мира». И наконец сузили поиски до пяти островов, неподалеку от побережья Коста-Рики. Левайн был убежден, что следует искать на одном из этих островов, и Малкольм начал приходить к выводу, что его коллега прав. Но эти острова не были помечены на карте...
- Они были такими вежливыми. Иностранцы... кажется, шведы.
Малкольм кивнул и вздохнул. «Ну и черт с ними, - подумал он. - Рано или поздно это должно было случиться».
- Все в порядке, Беверли.
- Вы уверены?
- Да, все нормально. До свидания.
- До свидания, доктор Малкольм.
Оставшись один, Ян набрал номер Левайна. Отозвался автоответчик. Левайна до сих пор не было дома.
- Ричард, ты дома? Если да, то возьми трубку, это важно.
Малкольм подождал, но ничего не изменилось.
- Ричард, это Ян. Слушай, у нас проблемы. Карта - уже не тайна. И мы проанализировали образец тканей. Я думаю, что мы можем смело решить, что Сторона-Б расположена...
Кто-то поднял трубку. Малкольм услышал чье-то дыхание.
- Ричард? - переспросил он.
- Нет, - ответил далекий голос. - Это Торн. Мне кажется, что тебе лучше поскорее приехать сюда.

Пять Смертей

- Я так и знал! - воскликнул Малкольм, входя в квартиру Левайна и быстро оглядываясь. - Я ждал чего-то в этом роде. Он же не способен и дня просидеть на месте! Я же говорил ему, не вздумай лезть туда, пока мы все не узнали досконально. Я должен был догадаться, что он не утерпит. Естественно, его и понесло.
- Вот именно.
- Раздутое эго, - покачал головой Малкольм. - Ричард всегда должен быть первым. Первым найти, первым добраться до места. Он наверняка все погубил. Его импульсивное поведение - это же настоящая буря в мозгу, в нейронах. Буря на грани хаоса. Навязчивые идеи - это всего лишь разновидность вредных привычек. Но какой ученый умел держать себя в руках? В школе же учат: раскрепощайте мозги. А то, что Нильс Бор был не только великим физиком, но и олимпийским чемпионом по атлетике, они забывают! Сейчас все стараются выработать у себя профессиональную модель поведения.
Торн задумчиво посмотрел на Малкольма и решил, что перед ним - вторая крайность.
- Вы знаете, на какой остров он отправился?
- Нет, - сказал Малкольм, шатаясь по комнатам и разглядывая вещи. - Когда мы разговаривали в последний раз, то сузили круг поисков до пяти островов, все на юге. Но не решили еще, который именно.
Торн показал на доску, где висели, снимки со спутников.
- Эти острова?
- Да, - подтвердил Ян, всматриваясь в фотографии. - Они расположены дугой вдоль залива Пуэрто-Кортес. Вероятно, необитаемы. Местные жители называют их Пять Смертей.
- Почему? - поинтересовалась Келли.
- Из-за одной старой индейской сказки, - пояснил Малкольм. - В ней идет речь о каком-то храбром воине, которого взяли в плен и предложили выбрать смерть: сожжение, утопление, сбрасывание со скалы, повешение и обезглавливание. Воин ответил, что хотел бы принять все смерти, и отправился с острова на остров, где его ждали разные испытания. Своеобразная американская версия двенадцати подвигов Геракла...
- Так вот это о чем! - воскликнула Келли и выбежала из комнаты.
Малкольм заморгал.
Повернулся к Торну, но тот лишь пожал плечами. Келли вернулась, держа немецкую книжку с картинками. И протянула ее Малкольму.
- Да, - кивнул тот. - «Die Funf Todesarten». То есть «Пять способов смерти». Странно, что на немецком...
- Здесь полно книг на немецком, - вставила Келли.
- Да ну? Вот ублюдок! А мне не сказал.
- Это важно? - спросила девочка.
- Еще бы! Подай мне вон ту лупу, пожалуйста. Келли принесла ему лупу со стола.
- И в чем же дело?
- Пять Смертей - древние вулканические острова, - начал объяснять Ян. - А значит, там рай для геологов. Еще в двадцатые годы немцы хотели разрабатывать их.
Он внимательно всматривался в снимки.
- Ага. Да, это именно они. Без сомнения. Матансерос, Муерте, Такано, Сорна, Пена... Все это имена смерти и уничтожения... Хорошо. Уже теплее. У нас есть спутниковые снимки со спектрографическим анализом облачного покрова?
- Это поможет нам найти Сторону-Б? - подал голос Арби.
- Что? - подскочил Малкольм. - Что тебе известно про Сторону-Б?
Арби до сих пор сидел за компьютером, работая над файлами.
- Ничего. Знаю только, что доктор Левайн тоже искал Сторону-Б. Это название встречается в файлах.
- Каких файлах?
- Я восстановил некоторые файлы «ИнГена» из этого компьютера. Просмотрел и нашел упоминания о Стороне-Б. Правда, несколько странные. Вроде этого.
Он откинулся на спинку кресла, давая Яну возможность обозреть экран.
Содержание: Запланированные проверки#35
Продукция, (Сторона-Б)
кислородные баллоны, класс №5 - класс №7??
лабораторное оборудование, 4 00 куб. см - 50 0 куб. см
биозащита ИК, 3 уровня - ИК 5 уровня
заграждение, 13 гектар - 26 гектар
персонал, 17(4 завед.) - 19(4 завед.)
Малкольм нахмурился:
- Забавно, но не особенно пригодится нам. Отсюда неясно, какой остров имеется в виду... если это вообще остров. Что тут еще?
- Ну... - Арби пощелкал клавишами. - Сейчас посмотрим. Вот.
Сторона-Б, Островная сеть Узлы
Зона 1 (река) 1-8
Зона 2 (побережье) 9-16
Зона 3 (горы) 17-24
Зона 4 (долина) 25-32
- Ладно, - сдался Малкольм. - Выходит, остров. И у Стороны-Б есть какая-то сеть. Какая? Компьютерная?
- Не знаю, - ответил Арби. - Может, радиосеть?
- Зачем? - пожал плечами Малкольм. - Для чего может сгодиться радиосеть? Да, этот файл тоже не особо внятный.
Арби вскинулся. Он воспринял последнее замечание как вызов. И яростно принялся что-то отстукивать на клавиатуре. Потом вскрикнул:
- Стойте! Здесь еще один... если я смогу его открыть... Есть! Получилось!
Он отодвинулся от экрана, чтобы все могли видеть. Малкольм глянул и промурлыкал:
- Хорошо. Оч-чень хорошо!
Сторона-Б, таблички
Западное крыло, Восточное крыло, Грузовой причал Лаборатория, Зал заседаний, Вход Направо/налево, Управление, Теплостанция Универмаг, Деревня рабочих, Геологический центр Заправочная станция, Бассейн/корт, Оранжерея Заведующий, Горная тропа, Трубопровод
1-й охранный пункт, 2-й охранный пункт, Теплопровод Речная пристань, Лодочная станция, Солнечные батареи Луговой маршрут, Речной маршрут, Общий маршрут Канатная дорога. Горный маршрут, Ограждения
- Это уже кое-что, - заметил Малкольм, изучая список. - Можешь распечатать это?
- Конечно, - сияя, ответил Арби. - Это действительно то, что надо?
- Да.
Келли посмотрела на друга.
- Арби, это обозначения, там должна быть карта.
- Ага, наверняка. Здорово, а? Он подключил принтер.
Малкольм некоторое время читал список, потом вернулся к доске и принялся разглядывать все спутниковые снимки через увеличительное стекло, почти водя носом по фотографиям.
- Арб, - повторила Келли, - чего ты сидишь? Давай восстанови карту, она нам нужна!
- Не знаю, получится ли, - замялся Арб. - Она занимает много места, времени уйдет уйма.
- Хватит ныть, Арб. За работу!
- Не стоит, - сказал Малкольм, отступая от доски. - Это уже неважно.
- Почему? - спросил слегка задетый Арби.
- Можешь отдыхать, Арби. Потому что последний файл, который ты восстановил, позволяет точно установить этот остров.

Джеймс

Эд Джеймс зевнул и плотнее прижал наушники к ушам. Хотел убедиться, что ничего не пропустит. Он заерзал по сиденью машины, стараясь устроиться поудобней и не заснуть. На коленях лежал маленький магнитофон, рядом - блокнот и смятые салфетки из-под двух гамбургеров. Джеймс посмотрел на дом Левайна на противоположной стороне улицы. На третьем этаже, в квартире ученого, горел свет.
«Жучок», который Джеймс поставил там на прошлой неделе, работал исправно. В наушниках раздался голос одного из детей:
- А как?
Ответил тот хромоножка, Малкольм:
- Доказательством является многочисленное пересечение причинно-следственных связей в одной точке.
- И что? - спросил мальчик.
- Просто взгляните на снимки со спутника. «Снимки», - записал Джеймс в блокнот.
- Мы уже смотрели, - сказала девочка.
Джеймс чувствовал себя последним дураком, что прозевал детей, которые на самом деле работали на Левайна. Он хорошо помнил этих учеников из класса, в котором преподавал Левайн: невысокий негритенок и нескладная белая девочка. Всего-навсего дети, лет одиннадцати-двенадцати. И он самым позорным образом прошляпил их. Но теперь это уже не имеет значения. Он все равно добыл необходимую информацию. Джеймс подобрал с салфетки две последние французские булочки и съел их, хотя они давно остыли.
- Ладно, - послышался голос Малкольма. - Вот этот остров. Именно сюда поехал Левайн.
- Вы уверены? - с сомнением спросила девочка. - Это... остров Сорна.
«Остров Сорна», - записал Джеймс.
- Это нужный остров, - ответил Малкольм. - Почему? Три независимые друг от друга причины. Во-первых, это Частные владения, и правительство Коста-Рики не могло, как следует прочесать его. Во-вторых, кто его владельцы? Немцы, которые в двадцатые годы добились права разрабатывать его природные ресурсы.
- Все эти немецкие книжки!
- Именно. В-третьих, список Арби - и еще один источник - свидетельствует, что Сторона-Б расположена на вулканическом острове. Итак, на каком острове есть вулканические испарения? Возьмите лупу и посмотрите сами. Только на одном.
- Вы имеете в виду вот это? - спросила девочка.
- Правильно. Это вулканический дым.
- Но как вы узнали?
- Спектрографический анализ. Видишь вот этот пик? Это наличие серы в облачном покрове. Там нет иных источников серы, кроме вулканов.
- А этот пик?
- Метан, - ответил Малкольм. - Вероятно, там большие скопления метана.
- Тоже из-за вулканов? - спросил Торн.
- Возможно. Метан выделяется в процессе вулканической активности, особенно во время извержения. А еще он может быть органического происхождения.
- Органического? Как же?
- Крупные травоядные и...
Следующих слов Джеймс не расслышал. Потом мальчик спросил:
- Так мне восстанавливать или нет? Голос его звучал раздраженно.
- Нет, - сказал Торн. - Уже не надо, Арби. Мы уже все узнали, что нам было нужно. Пойдем.
Джеймс поднял глаза на дом и увидел, как начали гаснуть окна в квартире Левайна. Через минуту на улицу вышел Торн с детьми. Они сели в джип и укатили. Малкольм подошел к своей машине, с трудом забрался на водительское место и вырулил в противоположном направлении.
Джеймс решил ехать за Малкольмом, но сперва нужно было сделать одно дело. Он включил зажигание, достал телефон и набрал номер.

Полевые Системы

Спустя полчаса они добрались до гаража Торна. И Келли замерла с разинутым ртом. Большая часть рабочих уже ушла, и ангар оказался чистым и прибранным. Два трейлера стояли бок о бок, сияя свежей темно-зеленой краской и готовые к путешествию.
- Они уже закончены!
- Я же говорил, - кивнул Торн. И повернулся к начальнику смены, Эдди Карру, крепышу двадцати с хвостиком лет. - Как дела, Эдди?
- Высыхают, док, - доложил Эдди. - Кое-где краска еще липнет, но к утру все будет в норме.
- Некогда ждать утра. Мы отправляемся прямо сейчас.
- Как?
Арби и Келли переглянулись. Для них это тоже оказалось новостью.
- Ты поведешь одну из машин, Эдди. К полуночи нам нужно быть уже в аэропорту.
- Но я думал, что это просто полевые испытания...
- Некогда. Мы отбываем сразу на место. В дверь позвонили.
- Это Малкольм, - проговорил Торн и отпер замок.
- Разве вы не едете на полевые испытания? - забеспокоился Эдди. - Лучше проверить их, док. Мы здорово изменили первоначальную конструкцию и...
- Нет времени, - отрезал Малкольм, входя в ангар. - Нужно выезжать прямо сейчас. - Он повернулся к Торну: - Я очень волнуюсь за него.
- Эдди! - рявкнул Торн. - Визы и остальные документы готовы?
- Да, мы получили их еще две недели назад.
- Хорошо, возьми их и позвони Дженкинсу - пусть встретит нас в аэропорту и все подготовит. Через четыре часа мы должны быть уже в воздухе.
- Боже, док...
- Исполняй.
- Вы собираетесь в Коста-Рику? - спросила Келли.
- Да. Нужно найти Левайна. Если уже не поздно.
- И мы летим с вами, - заявила Келли.
- Правильно, - поддакнул Арби. - И мы.
- Исключено, - мотнул головой Торн. - Без вариантов.
- Разве мы не заслужили?
- Доктор Левайн говорил с нашими родителями!
- Нам разрешили!
- Вам разрешили, - спокойно сказал Торн, - поехать на полевые испытания в лес, в ста милях отсюда. А мы едем совсем не туда. Мы едем в опасное место. Вы остаетесь. Точка.

Предыдущая страница 7 Следующая страница


Затерянный мир 8

- Но...
- Дети, - нахмурился Торн, - отцепитесь. Я должен позвонить. А вы берите ваши шмотки и отправляйтесь домой.
Он развернулся и пошел в кабинет.
- Та-ак, - протянула Келли.
Арби высунул язык в спину удаляющемуся Торну и пробурчал:
- Задница!
- Получай программу, Арби, - сказал Торн, не оборачиваясь. - Вы вдвоем идете домой. Ввод.
Он вошел в кабинет и хлопнул дверью. Арби сунул руки в карманы.
- Они без нас не справятся.
- Знаю, Арб, - согласилась Келли. - Но его не уговоришь.
Они повернулись к Малкольму.
- Доктор Малкрльм, вы не могли бы...
- Простите, не могу, - сказал Ян.
- Но...
- Нет, ребята. Это слишком опасно.
Расстроенные дети подошли к машинам, которые блестели под неоновыми лампами. «Эксшюрер», со светопоглощающими панелями на крыше кабины и фургона, был напичкан сверкающим электронным оборудованием. Просто взгляни на «Эксплорер» - и тебя захватит песня странствий - странствий, в которых тебе не суждено побывать.
Арби приник к окну большего трейлера и выкатил глаза.
- Ого, ты только глянь!
- Я внутрь, - сказала Келли и открыла дверцу. И тут же поразилась, как прочно и монументально выглядит машина изнутри. Потом вскарабкалась по ступенькам в трейлер.
Внутри прибавилась обивка серого цвета и куча нового оборудования. Оно было разбито на несколько отделений, строго по лабораторным функциям. В центре - биологическая лаборатория, с клетками, подставками и микроскопами, выведенными к мониторам. Тут было и биохимическое оборудование: спектрометры и несколько автоматических анализаторов. Рядом находились компьютерный отдел, банк данных и связь. Все это было миниатюрным, привинченным к откидным столам, которые убирались в стену.
- Круто! - ухнул Арби.
Келли не ответила. Она оглядывала лабораторию. Доктор Левайн следил за созданием этой машины, и ее делали на заказ, то есть для определенных целей. Здесь не было снаряжения для исследований в области геологии, ботаники, химии и прочих аспектов, которыми, по идее, должны заниматься в поле. Это не имело отношения к научной лаборатории в целом. Единственное, что имело смысл, - это биолаборатория и компьютеры.
Биология и компьютеры.
Ввод.
Так для чего строился этот трейлер? Что они собирались изучать?
На стене висела небольшая книжная полка, каждая книга находилась в специальном зажиме. Келли прочитала названия: «Моделирование адаптационных биологических систем», «Поведенческие особенности позвоночных», «Адаптация в естественной и искусственной системах», «Динозавры Северной Америки», «Первичная адаптация и эволюция»... Странный набор книг для полевой экспедиции. Если здесь и присутствовала логика, Келли ее не видела.
Девочка прошла дальше. Там, где не было обивки, она заметила прочные перекладины, которыми рабочие укрепляли трейлер. Она слышала, как Торн сказал, что материал, из которого сделаны эти стержни, идет на боевые самолеты. Он очень легкий и прочный. А еще Келли заметила, что все стекла в окнах затянуты металлической сеткой.
Почему трейлер так защищен?
Девочка ощутила легкое беспокойство. Она вспомнила сегодняшний разговор с доктором Левайном по телефону. Он сказал, что окружен.
Чем окружен?
Он сказал: «Я слышу их запах, особенно ночью».
О чем это он?
И кто эти «они»?
Все еще беспокоясь, Келли двинулась в заднюю часть машины, где располагались жилые апартаменты с жалюзи на окнах. Походная кухня, туалет и четыре койки. Над и под койками - вещевые контейнеры. Здесь имелось даже небольшое душевое отделение. Симпатичное.
Потом девочка добралась до гофрированной трубы, соединяющей два трейлера. Она была короткой, похожей на перемычку между двумя пассажирскими вагонами. Вторая машина была полностью приспособлена для хозяйственных нужд - запчасти, коробки с провизией и лабораторным оборудованием, множество полок и шкафов. Все указывало на то, что экспедиция предстоит длительная. На задней стене трейлера даже висел мотоцикл. Келли попыталась открыть ящики шкафов, но они оказались запертыми.
Но даже здесь виднелись укрепляющие стержни, вторую машину тоже подготовили к трудностям путешествия.
- Но почему? - удивилась девочка. - К чему такая защита?
- Глянь, - позвал Арби, подходя к встроенному в стену компьютеру с несколькими дисплеями с обширным набором клавиш. Мальчик выглядел, как кот, нажравшийся сметаны.
- А для чего это? - спросила Келли.
- Просматривать весь трейлер, - ответил Арби. - И отсюда можно делать все, что угодно. Управлять любыми системами и всем снаряжением. А вот камера наблюдения...
Он нажал кнопку, и один из мониторов ожил. На нем появился Эдди, который шел через ангар к их трейлеру.
- Эй, а это что такое? - воскликнул Арби, вглядываясь в нижнюю кнопку под стеклянным колпачком. Открыв колпачок, он обнаружил серебристую кнопку с надписью «ЗАЩ».
- Наверное, это та защита, о которой говорил доктор Торн.
Через минуту Эдди открыл дверцу трейлера и сказал:
- Хватит сажать батареи. Давайте, вам пора. Слышали, что сказал док? Валите по домам.
Дети переглянулись.
- Ладно, идем, - ответила Келли. Они неохотно вылезли из машины.
И направились к кабинету Торна, чтобы попрощаться.
- Жалко, что нас не берут, - вздохнул Арби.
- Ага.
- Не хочу сидеть дома все каникулы, - продолжал он. - Они-то будут на работе.
Он имел в виду родителей.
- Знаю.
Келли тоже не хотела возвращаться домой. Она так обрадовалась, что сможет вырваться на каникулы из дома, там сейчас было нехорошо. Днем мама работает в страховой компании бухгалтером, а вечером - официанткой в ночном клубе. Потому всегда на работе или с новым приятелем, Филом, который повадился торчать у них дома ночи напролет. Все бы ничего, если бы Эмилия была дома, но Эмилия училась на медсестру, так что Келли оставалась одна. А Фил был полным засранцем. Но маме он нравился, и она слушать не желала ничего плохого про него. Отговаривалась тем, что вот сама подрастешь...
Потому Келли шла к кабинету Торна, правда, без особой надежды, что в последнюю минуту инженер передумает и возьмет их с собой. Он сидел за телефоном, спиной к двери. На экране его компьютера было изображение одной из фотографий со спутника, прихваченных из кабинета Левайна. Торн рассматривал фото, увеличивая то один, то другой участок. Дети приоткрыли двери и постучали.
- До свидания, доктор Торн.
- Счастливо, доктор Торн.
Инженер обернулся, не отрывая трубку от уха.
- Пока, детвора. И помахал рукой. Келли замялась.
- Послушайте, можем мы просто поговорить с вами минутку...
- Нет, - покачал головой Торн.
- Но...
- Келли! Я сейчас звоню. В Африке уже четыре часа утра, и скоро она отправится спать.
- Кто?
- Сара Хардинг.
- Сара Хардинг тоже едет?! - воскликнула Келли, вцепляясь в ручку двери.
- Не знаю, - буркнул Торн. - Желаю хорошо отдохнуть, ребята. Увидимся через неделю. Спасибо за помощь. А теперь - пока. - Он бросил взгляд за их спины. - Эдди! Дети уходят. Проводи их до выхода и запри дверь. Принеси документы! И собери сумку, ты едешь со мной!
И тут же сменил тон:
- Да, оператор, я все еще жду. И повернулся к детям спиной.

Хардинг

Через прибор ночного видения весь мир казался пронзительно зеленым. Сара Хардинг вглядывалась в африканскую саванну. Прямо по курсу из травы поднималась каменистая насыпь. Ярко-зеленые точки сновали туда-сюда между камней. Наверное, какие-нибудь мелкие грызуны, решила Сара.
Она стояла на сиденье джипа и медленно поводила головой. Свитер надежно защищал от ночной прохлады, а очки ночного видения слегка давили на переносицу. Неподалеку послышалось уханье гиен, и Сара пыталась найти источник звука.
Она понимала, что даже с этой позиции трудно будет заметить животных, прячущихся в траве. Она повернулась к северу - ничего. Быстро оглянулась, так что зеленый мир закружился перед глазами. Глянула на юг.
И заметила их.
Трава слегка шевелилась там, где шла стая гиен, готовящихся к нападению. Сара заметила самку, которой дала прозвище Персона номер один, или П1. Эта зверюга держалась чуть в стороне от остальной стаи. Она скалила зубы и приглядывала за товарками, отмечая их передвижение.
Сара Хардинг вгляделась туда, куда метила стая. И заметила жертву - стадо африканских буйволов, мирно пасущихся в высокой, по брюхо, траве. Они медленно переступали с ноги на ногу.
Гиены завыли громче, пытаясь испугать добычу. И ринулись сквозь стадо буйволов, надеясь отогнать телят от матерей. Африканские буйволы кажутся на первый взгляд тупыми и неповоротливыми животными, но на самом деле они - одни из самых опасных млекопитающих южного континента, могучие силачи с острыми рогами, притом весьма сообразительные. Гиенам не под силу свалить взрослую особь, разве что больную или раненую.
Зато они вполне способны загрызть теленка.
Макена, помощник Сары, который сидел за рулем джипа, спросил:
- Подъехать ближе?
- Нет, так нормально.
Даже более того. Машина стояла на склоне пологого холма, и отсюда открывался великолепный вид на саванну. Если повезет, удастся снять всю атаку гиен - от начала до конца. Сара включила видеокамеру, установленную на высоком шесте, и начала быстро наговаривать текст в магнитофон.
- П1 с юга, П2 и П5 заходят с флангов, в двадцати ярдах. ПЗ в центре. П6 кружит на востоке. Не вижу П7. П8 кружит с севера. Ш идет напролом. Стадо разбегается. Вот и П7. Рвется напрямик. П8 заходит с севера. Отступает, снова кружится.
Типичный прием гиен. Главенствующая особь бежит через стадо, пока остальные окружают его и заходят с разных сторон. Буйволы не в состоянии отследить направление атаки. Она вслушалась в отклики запаниковавшего стада, которое рассредоточилось и ринулось в разные стороны. Телят не видно - они были ниже травы, но слышны их отчаянные крики.
Гиены вернулись. Буйволы уперлись ногами в землю и угрожающе наклонили рогатые головы. Трава шла рябью там, где кружились воющие и тявкающие хищники. Их вопли становились все более отрывистыми и громкими. Сара краем глаза уловила самку П8, челюсти которой уже стали алыми. Но саму атаку Хардинг не видела.
Стадо буйволов чуть сдвинулось к востоку, где перегруппировалось. Одна из буйволих оказалась чуть в сторонке от остальных. Она не переставала бросаться на гиен. Вероятно, хищники зарезали ее теленка.
Хардинг расстроилась. Все произошло так быстро - слишком быстро. Либо теленок был ранен, либо еще очень молод, может, только что родившийся. Некоторые буйволихи до сих пор телились. Нужно будет просмотреть запись, чтобы определить, в чем дело. С быстрыми животными так и получается.
Но гиены, без сомнения, овладели добычей. Они грудились в одном месте, подвывая и прыгая. Сара заметила ПЗ, потом П5 - морды хищниц были в крови. Тут подоспели щенки, взрослые звери расступились и начали помогать детенышам - отхватывали куски получше и держали, пока щенки грызли.
Все это было знакомо Саре Хардинг, которая последние несколько лет считалась первым в мире специалистом по гиенам. Когда она впервые опубликовала свои разработки, они были встречены холодным недоверием и даже презрением коллег, которые восприняли ее результаты на личном уровне. Сару обвиняли в том, что она женщина, что она красива, что она «переносит феминистические воззрения в природный мир». В университете намекали, что она может вылететь с должности. Коллеги качали головами. Но Сара не сдавалась, и по мере накопления информации, постепенно, ее взгляд на гиен переняли все.
«И все же гиены - не слишком милые создания», - думала Сара, наблюдая за их ужином. Непропорционально крупные головы и сутулые тела, свалявшаяся шерсть, кошмарные пасти, пронзительные голоса, а крики напоминают противный смех. В цивилизованном мире небоскребов дикая природа воспринимается романтически, животные делятся на благородных и подлых, на героев и злодеев. В нашем усредненном мире гиены кажутся не слишком фотогеничными, чтобы радовать глаз. Они издавна считались хохочущими злодеями африканской саванны и никогда не пользовались симпатией изучающих их исследователей, пока за дело не взялась Сара Хардинг.
То, что она открыла, представило гиен в совершенно новом свете. Отважные охотники и заботливые родители, живущие в очень сложном социуме - собственно, в условиях матриархата. Что же до их тошнотворного смеха, то таким образом они общаются между собой.
Сара услышала рык и через прибор ночного видения заметила льва, двигающегося к убоине. Это была крупная самка, которая приближалась кругами. Гиены залаяли и защелкали зубами на львицу, отгоняя щенков подальше в траву. Через мгновение показались остальные львы и устроились пировать убитым гиенами теленком.
Так, львы. Вот уж точно кошмарные твари. Хотя их называют царями зверей, на самом деле они злобны и...
Зазвонил телефон.
- Макена, - скомандовала Сара.
Телефон зазвонил снова. Кому же это не терпится?
Сара нахмурилась. Львы завертели головами, прислушиваясь.
Макена пошарил под приборной доской, ища трубку. Телефон успел зазвонить еще трижды, прежде чем отыскался.
- Да, доктор Хардинг здесь, - услышала Сара. Помощник протянул ей трубку:
- Это доктор Торн.
Она неохотно сняла очки и поднесла трубку к уху. Торна Сара хорошо знала, именно он делал большую часть снаряжения для ее джипа.
- Док, надеюсь, что вы с чем-то срочным?
- Да, - ответил Торн, - я хочу поговорить о Ричарде.
- Что с ним? - Сара уловила в его голосе беспокойство.
- Он не говорил с вами о своих исследованиях?
- Нет, а что?
- Совсем ничего не говорил?
- Нет, он всегда скрытничал. Но мне показалось, что он нашел популяцию животных, которые живут в какой-то замкнутой биологической системе. Вот и все. Вы же знаете, какой он. И что?
- Он пропал, Сара. Мы с Малкольмом считаем, что он в порядочной переделке. Сейчас он находится на одном острове возле Коста-Рики. И мы сейчас собираемся лететь за ним.
- Сейчас?
- Ночью. Вылетаем через пару часов в Сан-Хосе. Ян со мной. Мы хотим, чтобы ты присоединилась к нам.
- Док, - фыркнула Сара, - даже если я успею на утренний рейс из Серонеры в Найроби, у меня уйдет целый день на перелет. И это если повезет. Я имею в виду...
- Решай, - перебил ее Торн. - Я дам тебе координаты, а ты решай.
Он продиктовал ей все, что знал, а Сара записывала в блокнот, положив его на сгиб локтя. Потом Торн попрощался и отключился.
Хардинг стояла, глядя на африканскую ночную саванну, и ветер холодил ей щеки. Из темноты доносилось урчание и рык львов. Здесь была ее работа. Ее жизнь.
- Доктор Хардинг? - спросил Макена. - Что будем делать?
- Возвращаемся, - ответила она. - Мне нужно собираться.
- Вы уезжаете?
- Уезжаю.

Сообщение

Торн вел машину к аэропорту, позади меркли огни Сан-Франциско. Малкольм развалился на переднем сиденье. Он оглянулся на трейлер, катящий за ними, и спросил:
- Эдди в курсе, куда нас несет?
- Да, - кивнул Торн. - Но, по-моему, он не поверил.
- А дети?
- Нет.
Раздался негромкий писк. Торн достал небольшую черную коробочку пейджера. Огонек мигал. Он развернул экран и протянул коробочку Малкольму.
- Прочитай вслух.
- Это от Арби, - сказал Ян. - «Счастливого пути. Если понадобится наша помощь, звоните. На всякий случай мы будем начеку». И номер.
Торн рассмеялся:
- Замечательные ребята! Не сдаются до последнего. - Потом он стал серьезным, словно ему пришла в голову неожиданная мысль. - Когда отправлено послание?
- Четыре минуты тому. Пришло по сети.
- Ладно, просто проверяю.
Они повернули направо, к аэропорту. Вдали показались огни вокзала. Малкольм мрачно глядел на дорогу.
- Глупо бросаться вперед, очертя голову. Так не годится.
- Да все будет в порядке. Главное, чтобы мы попали на нужный остров.
- Без вариантов.
- Откуда ты знаешь?
- Я не хотел говорить при детях о самой важной улике. Несколько дней назад Левайн видел тушу одного из зверей.
- Да ну?
- Ему повезло - он увидел прежде, чем власти сожгли ее. И обнаружил на теле метку. Ричард срезал метку и прислал мне.
- Метку? Что, клеймо?
- Нет, метку, как на биологических образцах. Она была старой и пострадала от серных паров.
- Наверное, вулканических.
- Наверняка.
- Ты сказал, она была старой?
- Несколько лет, - ответил Малкольм. - Но самое интересное заключалось в том, как животное погибло. Левайн пришел к выводу, что животное было ранено еще при жизни - глубокая рваная рана до самой бедренной кости.
- Ты думаешь, что его ранил другой динозавр? - спросил Торн.
- Именно так. Наступила тишина.
- Кто, кроме нас, знает об этом острове?
- Понятия не имею. Но кто-то сильно пытался разузнать. В мой кабинет недавно вломились и все перефотографировали.
- Великолепно, - вздохнул Торн. - Но ты же не знал, где находится этот остров?
- Нет, тогда я еще не сопоставил все данные.
- Как ты думаешь, кто-нибудь мог успеть раньше нас?
- Нет, мы первые.

Вопрос использования

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

Льюис Доджсон распахнул дверь с табличкой «Животные», и все собаки тут же залились громким лаем. Доджсон прошел по коридору, вдоль которого по обе стороны тянулись клетки высотой в три метра. Это здание было достаточно большим - калифорнийский отдел «Биотина» в Купертино требовал много животных для опытов и тестов.
Рядом с ним семенил Россайтер, глава компании, который брезгливо смахивал шерстинки со своего итальянского костюма.
- Паскудное место, терпеть его не могу, - сказал он. - Для чего ты меня сюда затащил?
- Потому что нам нужно поговорить о будущем, - ответил Доджсон.
- Здесь воняет, - пожаловался Россайтер и глянул на часы. - Давай побыстрее.
- Поговорим здесь, - сказал Доджсон, заводя главу компании в стеклянную звуконепроницаемую кабинку посреди здания. Лай сразу же стих. Но через стекло было видно, как заходятся собаки в клетках.
- Дело простое, но важное, - сказал Доджсон, меряя шагами маленькую комнату.
Льюису Доджсону минуло сорок лет, у него были гладкие щеки и большие залысины. Он казался моложавым человеком, с мягкими манерами. Но внешность вводила в заблуждение - Доджсон с младенчески гладкими и розовыми щеками был одним из самых жестоких и агрессивных генетиков своего поколения. Это противоречие отразилось и на его карьере - неплохо успевающий студент Хопкинса, он был исключен за попытку, ставить опыты с генетическим материалом человека. Позже он вакцинировал фермеров в Чили, а те так и не узнали, что были привиты новым, неопробованным штаммом.
И всякий раз Доджсон оправдывался тем, что у него не было времени, что его ученые разработки могли погрязнуть в тупых запретах, выдуманных для недалеких простаков. Он говорил, что «нацелен на результат», на самом же деле он просто не стеснялся в средствах и достигал цели любым способом. Еще Доджсону нравилось преподносить себя как выдающегося первооткрывателя, ученого-исследователя. Увы, ему не хватало таланта что-либо открывать самому, он никогда не принес в науку ничего нового. Он был настоящим паразитом - умел хвататься за открытия, сделанные кем-то другим. Он великолепно «первооткрывал» чью-либо работу, похищая разработки других ученых на ранних стадиях. В этой области ему равных не было. Уже много лет он возглавлял в «Биосине» отдел реверсивной инженерии, который (в теории) изучал продукцию конкурентов и определял, каким образом она была произведена. Но на практике этот отдел был посвящен промышленному шпионажу.
Россайтер, естественно, не питал никаких иллюзий насчет Доджсона. Он не любил ретивого шпиона и старался встречаться с ним пореже. Доджсон постоянно балансировал на грани закона, да и с начальством держался запанибрата, что сильно нервировало Россайтера. Но глава компании прекрасно знал, какая конкурентная борьба ведется между современными биотехнологиями, а значит, такой человек, как Доджсон, - необходимое и неизбежное зло. Каждый хотел бы иметь такого работника. И Доджсон прекрасно знал свое дело.
- Сразу перейду к сути дела, - сказал шпион, поворачиваясь к начальнику. - Если мы будем шевелиться, мы первыми захватим технологии «ИнГена».
- Опять... - вздохнул Россайтер.
- Знаю, Джеф! Знаю, что ты думаешь. Признаю, что несколько надоел...
- Надоел? Ты постоянно проигрывал с этой компанией, вот и все! Мы уже лезли во все дырки. Черт, мы даже выкупили ее, поскольку ты сказал, что это выгодно. Черта с два! Японцы уперлись рогом, и все.
- Я понимаю, Джеф. Но давай не будем забывать...
- Что я по гроб жизни не забуду, так это то, что мы выложили семьсот пятьдесят тысяч долларов твоему дружку Недри - и остались с носом!
- Но, Джеф...
- Потом мы заплатили пятьсот тысяч долларов тому брокеру, который распродавал собственность компании. И что? Пшик! Технология «ИнГена» ускользнула между пальцев - вот это я никогда не забуду.
- Но мы до сих пор пытаемся найти решение. Эта технология - жизненно необходима для будущего нашей компании.
- Ты уже говорил это.
- Мир меняется, Джеф. Я хочу решить главную проблему компании, с которой мы столкнемся в двадцать первом веке.
- Какую это?
Доджсон указал за стекло, в сторону беснующихся собак.
- Опыты на животных. Посмотри правде в глаза, Джеф: с каждым годом усиливается давление общественного мнения, все выступают против использования подопытных животных. Всевозможные демонстрации протеста, проверки, запреты, письма и пресса. Сначала против была только кучка простачков и голливудских звезд. Но теперь их легион: даже университетские философы начали заявлять, что неэтично ставить опыты над обезьянами, собаками и даже крысами. Приходят протесты даже против использования кроликов, хотя их подают почти к каждому столу во всем мире. Скоро потребуют, чтобы мы прекратили ставить опыты над бактериями!
- Да брось.
- Подожди, то ли еще будет! И нам придет конец. Если только мы не раздобудем генетически сконструированное животное. Представь - вымершее существо, которое вернули к жизни, собственно, и животным-то назвать нельзя. У нас будут все права на него. Оно же вымерло. А если и существует, то не само по себе, а созданное нами специально для проведения лабораторных исследований! Мы создали его, запатентовали, мы им и владеем. И делаем с ним что пожелаем. А энзим и гормональная система динозавра такие же, как у млекопитающих. В будущем тестирование лекарств и препаратов на молодых динозаврах пройдет не хуже, чем на крысах или собаках. А риска нарваться на какой-нибудь запрет - никакого.
- Это ты так думаешь, - покачал головой Россайтер.
- Я просто уверен! Это же просто большие ящерицы, Джеф! Никто не любит ящериц. Они ни капли не похожи на милых псин, которые лижут тебе руку и разбивают сердце. У ящериц нет личности. Просто змеюки с ножками.
Россайтер вздохнул:
- Джеф, речь идет о настоящей свободе. С обычными животными много не наваяешь - полным-полно всяческих законов и инструкций, этических и моральных запретов. Крутые охотники не могут подстрелить льва или слона, как когда-то делали их деды и прадеды, а потом гордо позировали перед камерой. Сейчас повсюду их караулят ограничения, лицензии, лишние расходы - и презрение общественности. Попробуй застрели тигра, а потом объяви об этом во всеуслышание! В наши дни ты скорее без последствий пристрелишь собственных родителей, чем самого завалящего тигра. У тигров появились адвокаты. А теперь представь: специально устроенные охотничьи угодья, где-нибудь в Азии, где богачи и важные шишки свободно могут поохотиться на тираннозавра или трицераптора в естественных условиях обитания. Кто устоит перед таким искушением? Сколько охотников в мире хвастается лосиными рогами над собственным камином? А сколько захотят похвастаться зубастой головой тираннозавра над баром?
- Ты шутишь.
- Я пытаюсь открыть тебе глаза, Джеф. Этих животных можно использовать, да еще как! Мы сможем делать с ними все, что захотим!
Россайтер поднялся и сунул руки в карманы пиджака. Вздохнул и посмотрел на Доджсона.
- Эти животные до сих пор существуют? Доджсон медленно кивнул.
- Ты знаешь, где они? Шпион снова кивнул.
- Ладно, - сказал Россайтер. - Действуй.
Он пошел к двери, потом остановился и обернулся.
- Но, Лью, - добавил глава компании, - давай определимся. Я доверился тебе. Но в последний раз. Либо ты достаешь этих тварей, либо выходишь из игры. Это действительно последний раз. Ясно?
- Не волнуйся, - ответил Доджсон. - На этот раз я их достану.

ТРЕТЬЯ КОНФИГУРАЦИЯ

«В промежуточной фазе быстро развивающиеся сложные системы скрывают возможность приближения хаоса. Но эта возможность существует всегда».
ЯН МАЛКОЛЬМ

Коста-Рика

В Пуэрто-Кортес лило как из ведра. Дождь барабанил по металлической крыше небольшого строения рядом со взлетным полем. Вымокший до нитки Торн стоял и ждал, пока местный таможенник проверит документы, а тот начинал вычитывать бумаги снова и снова. Это был мальчишка двадцати лет в мешковатом мундире. Звали его Родригес, и он страшно боялся допустить ошибку.
Торн посмотрел на взлетную полосу, где в мягких предрассветных сумерках виднелись два больших вертолета. Под брюхами машин были прикручены грузовые контейнеры. Эдди Карр и Малкольм торчали под проливным дождем и ругались с рабочими, которые крепили груз.
Родригес сложил бумаги.
- Значит, сеньор Торн, ваш пункт назначения - остров Сорна...
- Именно.
- И вы везете только транспорт?
- Да, исследовательские машины.
- Сорна - дикое место. Там нет бензина, нет складов, даже дорог как таковых...
- А вы там были?
- Я? Нет. Там нет ничего интересного. Камни и джунгли. Лодке причалить некуда, разве что при очень благоприятных условиях. Например, сегодня туда не добраться.
- Ясно, - коротко промолвил Торн.
- Я просто хочу предупредить вас, - продолжал Родригес. - Мало ли что может там случиться.
- Я готов ко всему.
- Вы взяли правильную марку бензина? Он подходит вашим машинам?
Торн вздохнул. К чему вдаваться в объяснения?
- Правильную.
- Вас только трое - вы, доктор Малкольм и ваш помощник, сеньор Карр, так?
- Правильно.
- Вы намереваетесь пробыть там менее недели?
- Да. Скорее дня два. А если повезет, то мы покинем остров завтра.
Родригес снова пошелестел документами, словно выискивая какой-нибудь подвох.
- Ну...
- Какая-нибудь проблема? - спросил Торн, поглядывая на часы.
- Нет-нет, сеньор. Ваше разрешение подписано генеральным директором Отдела биологических разработок. Оно в порядке... - Родригес замялся. - Но вообще-то странно, что вам его подписали.
- Почему же?
- Точно не знаю, но несколько лет назад на одном острове возникли какие-то неприятности. С тех пор Отдел биологических разработок закрыл все острова Тихого океана от туристов.
- Мы не туристы, - отрезал Торн.
- Я понимаю, сеньор Торн. Снова пошуршал бумагами. Торн терпеливо ждал.
На взлетной дорожке рабочие наконец приладили грузовые контейнеры как полагалось.
- Хорошо, сеньор Торн, - вздохнул Родригес, отодвигая документы. - Желаю удачи.
- Спасибо.
Торн сунул документы в карман, выскочил под дождь и побежал к вертолетам.
В трех милях от материка вертолеты прорвались через облачный покров и вынырнули навстречу ярким лучам восходящего солнца. Торн сидел на ведущем вертолете рядом с пилотом и свободно озирал все побережье. Он заметил в море пять островов, отстоящих от материка на разном расстоянии, рубленые скалистые наросты на синей морской ряби. Каждый остров тянулся на несколько миль, все они, без сомнения, являлись остатками древней вулканической гряды.
Торн щелкнул переговорником:
- Который из них Сорна? Пилот показал рукой вперед:
Мы зовем их Пять Смертей. Муерте, Матансерос, Пена, Танако и Сорна, вон тот, большой, крайний с севера.
- Вы там были?
- Нет, сеньор. Но там наверняка есть посадочная площадка.
- Откуда вы знаете?
- Несколько лет назад здесь часто летали. Я слышал, что там обустроились американцы и что-то перевозили.
- Точно не немцы?
- Нет-нет, немцев тут не видали с... да, с мировой войны. Это были американцы.
- А когда?
- Не знаю точно. Может, лет десять назад. Вертолет взял к северу, пролетая над первым островом Торн узрел выветрившиеся вулканические отложения, поросшие густыми зарослями джунглей. Никаких признаков жизни или человеческого присутствия.
- Местные считают эти острова дурными, - сообщил пилот. - Говорят, что оттуда приходит только беда. - Он улыбнулся. - Но какая именно, не знают. Жутко подозрительные индейцы..
Теперь они летели над открытым морем, а впереди лежал остров Сорна. Отсюда ясно было видно, что остров - бывший кратер вулкана. Из воды поднимались голые буро-серые скалы.
- А где причаливают суда?
Пилот махнул рукой туда, где море ярилось и пенилось, разбиваясь об острые утесы.
- С восточной стороны море вымыло много пещер. Некоторые индейцы называют этот остров Gemido, что значит «стон». Из-за звуков, которые издают волны, попадая в пещеры. Некоторые пещеры тянутся на порядочное расстояние в глубь острова, так что можно проплыть далеко. Но не в такую погоду, как сейчас.
Торн подумал о Саре Хардинг. Если она решилась ехать, то прибудет сегодня, но чуть позже.
- К нам должна подъехать наша коллега. Днем. Вы можете подбросить ее сюда?
- Сожалею, но у нас работа в Солфо-Хуан. Мы застрянем там до вечера.
- Что же ей делать? - Пилот кивнул вниз.
- Может, ей повезет и она доберется на корабле. Через час море переменится.
- Но завтра вы нас заберете?
- Да, сеньор Торн. Мы прилетим рано утром. В это время ветра нет.
Вертолет подлетел к острову с запада, поднялся на несколько сот футов, чтобы перемахнуть через горную гряду, опоясывающую остров, и пошел к центру Сорны. Остров ничем не отличался от себе подобных: вулканические края и ущелья, затянутые плотным покровом буйных джунглей. С воздуха остров казался прекрасным, но Торн знал, что продираться через его заросли будет невообразимо трудно. Он просмотрел все глаза, пытаясь различить дороги.
Машина снизилась и закружила над центральной частью острова. Торн так и не разглядел ни зданий, ни дорог. Вертолет начал опускаться.
- Из-за скал здесь очень плохие ветра, - пояснил пилот. - Много воздушных ям. И единственно удобное для посадки место. - Он выглянул в окно. - Ага, тут.
Торн заметил открытое пространство, поросшее высокой травой.
- Мы сядем здесь, - сказал пилот.

Остров Сорна

Эдди Карр стоял в густой траве и прикрывался рукой от клубов пыли, которые поднялись из-под винтов отлетающих вертолетов. Через несколько минут машины стали маленькими точками в синем небе, а стрекот винтов удалился и затих. Эдди глядел им вслед из-под ладони.
- Когда они вернутся? - спросил он неуверенным голосом.
- Завтра утром, - ответил Торн. - К тому времени мы найдем Левайна.
- По крайней мере, нам нужно постараться найти, - добавил Малкольм.
Потом вертолеты пропали из виду, нырнули за высокий край кратера. Карр, Торн и Малкольм стояли на прогалине, окруженные знойным маревом и полной тишиной.
- Ох и паршиво тут, - заметил Эдди, натягивая бейсболку по самые брови.
Эдди было двадцать четыре года, которые он провел в Дейли-Сити. Был он сильным, крепким и темноволосым. Тело Эдди дышало здоровьем, мышцы распирали рубашку, но руки поражали изяществом, особенно длинные тонкие пальцы. Эдди был техником и механиком от бога, Торн нахвалиться на него не мог. Он обладал талантом собрать и разобрать все, что угодно. Этот парень смотрел на вещь и уже знал, как она работает. Торн взял его на работу три года назад, прямо из колледжа. Эдди предполагал, что немного поработает, накопит деньжат и продолжит обучение. Но Торн вскоре начал во всем полагаться на Эдди. А тот, в свою очередь, не слишком торопился снова засесть за книжки.
И все-таки Эдди не рассчитывал попасть в подобную переделку. Он был истинным продуктом цивилизации, городским ребенком, привыкшим к автомобильным гудкам и шуму машин. Такая обескураживающая тишина пугала его.
- Ладно, - сказал Торн и положил руку на плечо помощника, - давай начнем.
Они подошли к грузовым контейнерам, доставленным сюда вертолетами. Контейнеры покоились в высокой траве.
- Помочь? - предложил Малкольм.
- Нет, лучше мы сами, - сказал Эдди.
У них ушло полчаса на то, чтобы открутить болты от досок контейнеров и открыть их. Еще несколько минут они проверяли состояние машин. Эдди сел за руль «эксплорера» и включил зажигание. Раздалось тихое, едва слышное урчание.
- Как батареи? - спросил Торн.
- Вроде в порядке.
Эдди облегченно вздохнул. Он лично наблюдал, как машины переводили на электричество, но работка была еще та, а как следует обкатать транспорт и проверить уже не оставалось времени. И хотя электромобили были технологически проще машин с двигателем внутреннего сгорания - этого реликта девятнадцатого века, - Эдди прекрасно знал, что брать неопробованную технику в поле всегда рискованно.
Особенно если эта техника - последнего образца. Эдди волновался больше, чем мог признаться даже самому себе. Как большинство прирожденных механиков, он был крайне консервативным человеком. Ему нравилось заставлять вещи работать - неважно как. Но «работа» подразумевала использование проверенных, надежных технологий. Увы, на этот раз его протест был отклонен.
У Эдди болела голова по поводу двух моментов. Первый - силиконовые восьмиугольные соты солнечных панелей на крыше трейлеров. Они были эффективны и прочны. Эдди сам прилаживал каждую пластину. Но тем не менее стоило повредить хоть одну - и транспорт лишался энергии. Все системы сразу выйдут из строя.
Второй занозой сидели сами батареи. Торн выбрал ниссановские литиево-ионные аккумуляторы. Но ведь они тоже пока считались экспериментальным образцом, что для Эдди выражалось в простом слове - «ненадежные».
Эдди Карр настаивал на том, чтобы подстраховаться, он предлагал захватить генератор, работающий на бензине, - просто на всякий случай. Собственно, он много чего предлагал. И каждый раз безрезультатно. При таком раскладе Эдди решился на крайность - вмонтировал запасные батареи и никому ничего не сказал.
Он был уверен, что Торну известно об этом небольшом довеске. Но Торн тоже ничего не говорил на этот счет. А Эдди первым не заговаривал. Но вот они очутились на этом богом забытом острове, и он был страшно рад, что подстраховался. Поскольку никто не знает, что их ждет впереди.
Торн проследил, как Эдди вывел «эксплорер» из контейнера. Механик подогнал машину на середину прогалины: там солнечные лучи свободно падали на панели и подзаряжали батареи.
Торн сел за руль первого трейлера и вывел его. Так странно было ехать на тихом транспорте - самым громким звуком было позвякивание металлических полос контейнера. Когда машина выехала на траву, ход ее стал полностью беззвучен. Торн вылез из кабины и соединил оба трейлера перемычкой - гибким стальным сочленением. Наконец дошло дело и до мотоцикла. Он тоже работал на электричестве. Торн подкатил его к «форду», поставил на подпорку и подсоединил к электросистеме, чтобы подзарядить батареи.
- Вот и все, - заключил инженер, отступая на шаг.
Эдди стоял в центре тихой жаркой прогалины и оглядывал далекие склоны круглого кратера, возвышающиеся над буйными джунглями. Голые скалы дрожали в знойном мареве, острые и неприступные. Парня охватило чувство оторванности от всего мира.
- Зачем вообще надо было сюда соваться? - пробурчал он.
- Чтобы вырваться, Эдди, - усмехнулся Малкольм, опираясь на трость. - Тебе когда-нибудь хотелось все бросить и сбежать куда подальше?
- Не-а, - ответил Эдди. - Я всегда предпочитал покупать пиццу в магазине поближе. Ну, вы понимаете, что я имею в виду.
- Ну, пиццы тут не достать.
Торн полез за водительское сиденье и достал две тяжелые винтовки. Под прикладами были попарно вделаны две алюминиевые канистры. Торн протянул одну винтовку Эдди, а вторую показал Малкольму.
- Видал такое?
- Только читал. Это шведская штучка?
- Да, это линдстратовское пневматическое ружье. Самое дорогое оружие в мире. Стреляет дартсами с любыми наполнителями, какие только тебе понадобятся. Простое, бесшумное и надежное.
Торн открыл барабан и показал ряд пластиковых капсул, наполненных ярко-желтой жидкостью. Каждая капсула венчалась трехдюймовой иглой.
- Это яд Conus purpurascens, коралловой змеи из южных морей, повышенной концентрации. Самый мощный нейротоксин в мире. Действует за две тысячные секунды, быстрее чем нервные импульсы. Животное свалится раньше, чем почувствует укол дартса.
- Смертельный? Торн кивнул.
- Предохранителя нет. Надо быть внимательным, чтобы не прострелить себе ногу, а то откинешь копыта, не успев осознать, что нажал на курок.
Малкольм кивнул.
- А противоядие есть?
- Нет, ну и что? Вводить будет уже поздно.
- Ну, тогда дело упрощается, - сказал Малкольм, принимая винтовку.
- Просто хотел тебя предупредить. Эдди? Пора двигать.

Ручей

Эдди забрался в «эксплорер». Торн и Малкольм залезли в кабину трейлера. Через минуту пискнуло радио.
- Вы ввели данные, док? - спросил Эдди.
- Ввожу, - ответил Торн.
Он сунул дискету в дисковод. На маленьком мониторе появилось изображение острова, но его скрывали плотные облака.

Предыдущая страница 9 Следующая страница


Затерянный мир 10

- И что теперь? - поинтересовался Малкольм.
- Подожди, просто система набирает данные.
- Откуда?
- Из радара.
Остров заслонило изображение спутникового радара, который легко проник под облачный покров. Торн нажал клавишу, и компьютер обрисовал края кратера, увеличил детали и проявил паутинную сеть дорог.
- Нечетко, - буркнул Малкольм. Но Торну показалось, что все прекрасно.
- Есть, - обрадовался Эдди.
- Он что, видит то же, что и мы? - спросил Ян.
- Да, монитор на приборной доске.
- Но здесь нет ГЛ, - встревожился Эдди. - Он сломался?
- Спокойно, подожди минуту. Он только распустил антенны.
На крыше трейлера стоял конусообразный «глобальный локатор». Принимая информацию от орбитальной системы слежения, он мог установить месторасположение транспорта с точностью до ярда. Вскоре на карте острова появился красный крестик.
- Отлично, - послышался голос Эдди, - вижу. Отсюда на север, похоже, ведет дорога. Нам туда?
- Пожалуй, - пробормотал Торн.
Судя по карте, эта дорога несколько миль петляла по острову, покуда не выходила на перекресток всех здешних дорог. Вероятно, там находилось какое-то строение, но разглядеть его пока что не удалось.
- Ладно, док. Поехали.
Эдди обогнул трейлер и двинулся вперед. Торн надавил на газ, и машина поехала за «фордом». Малкольм, сидевший рядом с водителем, углубился в ноутбук, который пристроил на коленях. В окно он так ни разу и не выглянул.
Прогалина осталась позади, и машины углубились в тропические заросли. На приборной панели Торна замигали огоньки: подключились батареи. Сквозь густую листву пробивалось слишком мало солнца, чтобы питать двигатели.
- Как дела, док? - спросил Эдди. - Двигатели работают?
- Нормально, Эдди.
- Голос какой-то нервный, - отметил Малкольм.
- Он волнуется за оборудование.
- Черта с два! - возмутился Эдди. - Я волнуюсь за себя.
Хотя дорога здорово заросла и находилась в плохом состоянии, машины продвигались споро. Через десять минут они выехали к небольшому ручью с илистыми берегами. «Эксплорер» начал было пересекать проток, потом остановился. Из кабины выбрался Эдди и поскакал по камешкам обратно.
- Что такое?
- Я тут кое-что заметил, док.
Торн и Малкольм вышли из трейлера и подошли к берегу ручья. Издалека донеслись крики, похожие на птичьи. Малкольм вскинул голову и нахмурился.
- Птицы? - спросил Торн.
Ян отрицательно покачал головой.
Эдди склонился над водой и вытащил из ила кусок ткани. Это был темно-зеленый лоскут непромокаемой материи, с одного конца которого свисал обрывок лямки.
- От нашего рюкзака, - сказал Эдди.
- Мы из такого шили Левайну рюкзак?
- Да, док.
- Сенсор там был?
Обычно они вшивали в свои походные рюкзаки сенсоры. - Да.
- Можно взглянуть? - попросил Малкольм.
Он взял лоскут, посмотрел сквозь него на свет, потом внимательно ощупал края.
Торн отстегнул от пояса небольшой приемник, больше похожий на пейджер-переросток. Вгляделся в кристаллический экран.
- Не могу поймать никакого сигнала -Эдди уставился на илистый берег. Снова наклонился.
- А вот еще клочок. И еще. Похоже, рюкзак растащили на куски, док.
Странные, нереальные птичьи крики взметнулись уже ближе. Малкольм завертел головой, пытаясь определить направление. Потом он услышал Эдди:
- Ого, да у нас гости!
Рядом с трейлером появилась небольшая группа ярко-зеленых животных, смахивающих на ящериц. Они были размером с цыпленка и весело чирикали. Стояли эти зверушки на задних лапках, балансируя длинными хвостами. Когда они шагали, их головы дергались взад-вперед, совсем как у цыплят. Их писк и щебет особо не отличался от птичьего. Но в остальном они казались вылитыми ящерицами. Их длинные смешные морды склонились набок, когда они увидели людей.
- Это что, разновидность саламандр? - удивился Эдди.
Зеленые ящерки стояли и наблюдали. Еще несколько вынырнули из-за трейлера и ближайших кустов. Теперь их было уже около дюжины. Зверьки смотрели и чирикали.
- Компи, - сказал Малкольм. - А точнее, прокомпсогнаты.
- Вы хотите сказать... - Да. Это динозавры.
Эдди скорчил мину.
- Я и не знал, что они так измельчали.
- В большинстве своем динозавры были довольно малы, - пояснил Малкольм. - Обычно считают, что они были огромными, но на самом деле их размеры ограничивались величиной овцы или пони.
- Эти похожи на цыплят, - сказал Эдди.
- Да, у них много от птиц.
- Они опасны? - встревожился Торн.
- Не особо. Это маленькие трупоеды вроде шакалов. Питаются мертвечиной. Но близко лучше не подходить, их укусы ядовиты.
- А я и не подхожу, - буркнул Эдди. - Мерзость какая. А ведь они не испугались.
Малкольм тоже это заметил.
- Думаю, что на острове людей не было, и у животных нет причин бояться человека.
- Ну, сейчас будет, - сказал Эдди и поднял камень.
- Стой! - крикнул Малкольм. - Нельзя...
Но Эдди уже швырнул камень. Он приземлился в центре группы компи, и ящерицы брызнули в стороны. Но другие даже не пошевелились. Некоторые запрыгали и злобно зашипели. Но стайка осталась стоять, где была. Просто зачирикали и склонили головы.
- Странно, - заметил Эдди и принюхался. - Чувствуете вонь?
- Да, - подтвердил Малкольм. - Это защитный запах.
- Обгадились со страху, гнильцой потянуло. Как будто что-то сдохло. Честно говоря, это ненормально, что животные вовсе не боятся. А вдруг они бешеные или еще что?
- Нет.
- Откуда вы знаете?
- Потому что бешенство переносят только млекопитающие.
Он ответил, сам не будучи до конца уверенным в этом. Бешенство переносят теплокровные животные. Может, компи тоже теплокровны? Кто его знает?
В отдалении послышался треск. Малкольм заметил, что верхушки деревьев зашатались. Ветки качались, словно по ним прыгали, спасаясь, мелкие животные и птицы. Оттуда донеслись крики и визг.
- Это уже точно не птицы, - сказал Торн. - Обезьяны?
- Может быть, - ответил Малкольм. - Но вряд ли.
- Давайте сматываться, - передернулся Эдди.
Он перепрыгнул по камешкам к машине и взобрался в кабину «эксплорера». Малкольм быстрее Торна проскочил к трейлеру. Компи вились у самых ног, возбужденно чирикая. Ян и Торн забрались на свои места и захлопнули дверцы, стараясь не придавить маленьких животных. Торн завел мотор. Впереди «форд» преодолел ручей и двинулся вверх по склону.
- А это, гм, прокомсо-что-то, - сказал Эдди по радио, - они настоящие, правда?
- Да, - тихо ответил Малкольм. - Самые настоящие.

Дорога

Торну было не по себе. Теперь он начинал понимать, что чувствует Эдди. Он построил эти машины и теперь оказался один на один с природой, а оборудование - непроверенное. Следующие пятнадцать минут они взбирались вверх по дороге, сквозь сумрак леса. В трейлере становилось слишком жарко.
- Может, включим кондиционер? - спросил Малкольм.
- Не хочу сажать батареи.
- А если я просто открою окно?
- Если это безопасно, - сказал Торн. - Вполне, - пожал плечами Ян.
Он нажал кнопку, и толстое стекло поползло вниз. В кабину ворвался теплый воздух. Малкольм глянул на Торна:
- Нервничаешь, док?
- Конечно, еще бы!
Даже при открытом окне он чувствовал, как по груди струится пот.
По радио раздался голос Эдди:
- Я же говорил вам, что сперва нужно все проверить, док. Все сделать по правилам. Нельзя соваться туда, где водятся ядовитые цыплята, не убедившись, что транспорт в полном порядке.
- Машины в норме, - огрызнулся Торн. - Как твои батареи?
- Отлично. Ну так мы проехали всего пять миль. Девять часов утра, док.
Дорога повернула направо, потом налево и завилась серпантином вдоль крутого склона. Трейлер был тяжелее «эксплорера», и Торну пришлось полностью сосредоточиться на дороге. Вот и хорошо, не будет лишних мыслей.
Впереди машина Эдди повернула влево и поднялась повыше.
- Не вижу никаких зверей, - облегченно проронил парень.
Наконец они преодолели подъем, и дорога пошла ровнее. Судя по локатору, они ехали на северо-запад, к центру острова. Но джунгли не спешили расступаться, и за сплошной стеной леса ничего не было видно.
Впереди показалась развилка, и Эдди съехал к обочине. Торн увидел потемневший деревянный указатель с двумя стрелками. На левой значилось: «Болото», на правой - «Сторона-Б».
- Ребята, куда нам?
- К Стороне-Б, - ответил Малкольм.
- Хорошо.
«Эксплорер» покатил направо. Торн повел трейлер следом. Из-под земли показались желтоватые струи пара, окрашивающие ближайшие кусты в белый цвет. Завоняло.
- Вулканические испарения, - сказал Торн, - как ты и предсказывал, Ян.
Подъехав ближе, они увидели пузырящийся водоем, схваченный по краям желтой коркой.
- Ага, - сказал Эдди, - булькает. Я бы сказал... О, черт!
Вспыхнули сигнальные огни, и машина Эдди остановилась.
Торн выругался и въехал в кусты, чтобы не столкнуться с «эксплорером». Он подкатил к кабине передней машины и вызверился на Эдди:
- Господи боже, Эдди, ты что... Но Эдди не слышал его.
Он таращился куда-то вперед, открыв рот.
Торн повернул голову.
Прямо перед ними в лесу зиял пролом - деревья были повалены. И остров лежал как на ладони. Но Торн не вглядывался в открывшуюся панораму. Потому что не мог отвести глаз от крупного животного размером с гиппопотама, которое трусило через эту просеку. Вообще-то это был не гиппопотам. Эта зверюга была бледно-коричневого цвета, а ее шкуру покрывали большие круглые пластинки. Вокруг головы возвышался костяной нарост-воротник, а из него выпирали два рога. Третий рог торчал из морды.
Эдди, тяжело дыша, произнес:
- Вы знаете, что это такое?
- Трицератопс, - ответил Малкольм. - Молодой, судя по виду. - Наверняка, - выдохнул Эдди. Через дорогу поперла вторая зверюга, вдвое больше предыдущей, а ее рога были длинными, изогнутыми и острыми. - Наверное, это его мамаша.
Появился третий, а потом и четвертый трицератопс. По прогалине протопало целое стадо этих оживших ископаемых. Они даже не взглянули на машины, спустились с холма и пропали в лесу.
Только тогда люди обратили внимание на панораму острова. Торн увидел ровную заросшую долину, через которую катила воды широкая река. По берегам реки паслись животные. Там было стадо примерно из двадцати темно-зеленых динозавров среднего размера, их массивные головы время от времени склонялись к траве у самого берега. Рядом Торн разглядел восемь существ, похожих на больших уток с крупными наростами над головой - они пили воду и задирали головы, громогласно трубя. Еще там был одинокий стегозавр, с горбатой спиной, покрытой рядом вертикальных пластин. Стадо трицератопсов прошло мимо стегозавра, который и глазом не повел на них. К востоку люди увидели длинные изящные шеи апатозавров, их тела скрывали высокие деревья, с которых динозавры лениво объедали зеленые ветки. Завораживающее зрелище... но это было зрелище другого мира.
- Док, - позвал Эдди. - Где мы оказались?

Сторона-Б

Они сидели в машинах и не сводили глаз с долины, где в густой траве медленно бродили динозавры. От реки, возле которой мирно прогуливались стада древних животных, доносились курлыканье и стрекот.
- Так вот что вы имели в виду, когда говорили о месте, где эволюция прошла мимо! Здесь время остановилось? - восхищенно молвил Эдди.
- Вовсе нет, - сказал Малкольм. - Тому, что мы видим, существует вполне логичное и простое объяснение. И мы собираемся...
От приборной доски долетело тонкие попискивание. На карте ГЛ, где преобладал синий цвет, появился яркий треугольник с буквами «левн».
- Это он! - завопил Эдди. - Нашелся, сукин сын!
- Заметил? - спросил Торн. - Слабый сигнал...
- Нормально! Хватило даже на идентификацию. Это точно Левайн. Кажется, сигнал идет из этой долины.
Он завел «эксплорер» и ринулся дальше по дороге.
- Вперед, заберем этого черта! - воскликнул Эдди. Торн включил зажигание - зашумел вакуумный насос, и тихо заурчала автоматическая передача. Торн выжал сцепление и повел трейлер за машиной Эдди.
Снова вокруг сомкнулись душные джунгли. Ветви деревьев почти полностью скрыли солнце. Сигнал локатора заработал с перебоями. Торн бросил взгляд на монитор и увидел, что яркий треугольник исчез, потом появился, потом снова исчез.
- Мы теряем его, Эдди? - спросил инженер.
- Плевать. Мы уже установили местонахождение и едем прямо туда. Это где-то впереди, неподалеку. Вон за тем постом или какой-то развалюхой.
Впереди замаячило приземистое строение и дорожный шлагбаум перед ним. Действительно, похоже на пост патруля. Только заброшенный и увитый лианами. За ним начиналась мощеная дорога. Когда-то деревья по обе стороны были вырублены на расстоянии пятидесяти футов в обе стороны. Вскоре машины доехали до следующего шлагбаума и пропускного пункта.
Еще через пятьдесят ярдов дорога начала петлять по склону. Сквозь поредевшие заросли Торн разглядел деревянные постройки, выкрашенные в одинаковый зеленый цвет. Выглядели они как хозяйственные строения, может, для хранения припасов и оборудования. Похоже, это была часть большого комплекса.
Неожиданно дорога сделала поворот, и они увидели весь комплекс, раскинувшийся внизу на полмили.
- Что это за дьявольщина? - пробормотал Эдди. Торн опешил. В центре виднелась крыша гигантского сооружения. Оно растянулось в разные стороны на несколько акров. И было размером с два добрых футбольных поля. За ним Торн заметил большое бетонное здание под железной крышей, вероятно, там находилась энергостанция. Но в таком случае ее хватило бы на небольшой город. В дальнем конце гигантского сооружения располагались грузовые причалы и стоянка для грузовых автомобилей. Справа, частично скрытые за деревьями, приютились несколько домиков, напоминающих коттеджи. Но отсюда трудно было понять, что это на самом деле.
В совокупности эта сложная структура сильно смахивала на промышленный район или завод. Торн нахмурился, пытаясь свести концы с концами.
- Вы знаете, что это такое? - спросил он у Малкольма.
- Да, - кивнул тот. - Примерно это я и ожидал здесь обнаружить.
- И?
- Это что-то вроде фабрики.
- Такая огромная? - засомневался Торн.
- Именно. Так и должно быть. - Отозвался Эдди:
- Я до сих пор вижу сигнал Левайна. И знаете что? Он идет из того домины.
Они подкатили к центральному входу в главное здание. Оно было построено в современном стиле, из стекла и бетона, но джунгли давным-давно прорвались внутрь. С крыши свисали плети лиан. Стеклянные стены разбиты, между бетонными плитами пророс папоротник.
- Эдди, откуда сигнал? - спросил Торн.
- Изнутри. Что будем делать?
- Разобьем лагерь там, - ответил Торн, показав влево, где в полумиле была, вероятно, большая лужайка. До сих пор джунгли не заполонили ее, и место оставалось открытым, так что можно смело подзаряжать солнечные батареи.
- Потом осмотрим все вокруг.
Эдди припарковал свой «форд», развернув его к дороге, по которой они приехали. Торн поставил трейлер рядом с машиной и выключил двигатель. Выбрался из кабины. Теплое, спокойное утро. Малкольм тоже вышел и встал рядом с инженером. Здесь, в центре острова, тишину нарушало лишь гудение насекомых.
Подошел Эдди, хлопая себя по рукам и шее.
- Неплохо, а? Комаров - тьма. Вы собираетесь доставать этого сукина сына?
Эдди снял приемник с пояса и прикрыл экран ладонью, защищая от солнца.
- Так, до сих пор там, - сообщил он, указывая на главное здание. - Ну что?
- Пойдем за ним, - сказал Торн.
Трое путешественников забрались в «эксплорер» и, оставив трейлеры, покатили к огромному разрушенному строению.

Трейлер

Шум мотора смолк, и в трейлере воцарилась тишина. Мерцала приборная доска, на мониторе светились карта ГЛ и красный крест, указывающий положение машины. Небольшое окошко на мониторе, озаглавленное «действующие системы», показывало расход энергии за последние двенадцать часов. Все индикаторы горели зелеными огоньками.
В жилой секции, где была кухня и четыре кровати, тихо журчала вода в холодильнике. Потом что-то завозилось в верхнем шкафчике, под самым потолком. Возня послышалась вновь, и снова наступила тишина.
Через мгновение между створками дверцы просунулась кредитная карточка. Кредитка двинулась вверх, сбрасывая крючок с дверцы. Шкафчик открылся, оттуда вывалилось белое одеяло и мягко шлепнулось на пол. Одеяло раскрылось, и на свет появился Арби Бентон. Он со стоном разогнулся.
- Если я не пописаю, то умру прямо на месте, - сказал он и на трясущихся ногах заковылял в крохотную ванную.
Вздох облегчения. Именно Келли решила, что им тоже надо ехать, но детали прорабатывал Арби. И он все прекрасно устроил... ну, почти все. Он мудро предусмотрел, что в грузовом самолете будет холодно и им необходимо утеплиться, так что он стащил в шкафчики все одеяла и простыни, какие были в трейлере. Он просчитал, что прибудут они примерно через двенадцать часов, и приготовил печенье и бутылки с водой. Собственно, он предусмотрел все, кроме того, что Эдди Карр пройдет перед полетом по машине и позапирает все дверцы снаружи. И следующие двенадцать часов им придется сидеть взаперти, вдали от недосягаемого туалета. Двенадцать часов!

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

Он снова вздохнул. Крутая струя мочи не иссякала. Еще бы! Кошмар же полный! И он до сих пор сидел бы там, если бы не сообразил...
Сзади раздались сдавленные стоны. Арби выскочил из туалета и побежал к вещевому ящику под кроватью. Быстро открыл, и оттуда вывалилось еще одно одеяло, из которого выползла Келли.
- Так-то, Кел, - гордо сказал мальчик. - Мы прорвались!
- Мне надо выйти, - простонала девочка и бросилась в ванную, захлопнув за собой дверь.
- Удалось! Мы на месте!
- Одну минуту, ладно, Арб?
Тут он впервые выглянул в окно. Вокруг простиралась зеленая полянка, за которой поднимались заросли папоротников и тропических деревьев. А высоко над лесом вздымались отвесные края вулканического кратера.
Так, остров Сорна, все в порядке.
В порядке!
Вышла Келли.
- Уф-ф-ф! Я думала, что помру. - Она показала Арби поднятый большой палец. - Кстати, как ты открылся?
- Кредиткой, - ответил он.
- У тебя есть кредитная карточка? - удивилась девочка.
- Родители дали, на крайний случай. А это был еще тот случай!
Арби попытался перевести все в шутку. Он знал, что Келли болезненно относится ко всему, связанному с деньгами. Она постоянно отпускала замечания по поводу его одежды и тому подобного. И что у него всегда есть деньги на такси и кока-колу в кафе... Однажды он сказал, что деньги - не главное, на что девочка саркастично ответила: «Когда они есть». С тех пор Арби старался избегать этой темы.
Он никогда не знал, как следует вести себя с людьми. Все относились к нему довольно странно, неприязненно. Ну, во-первых, он еще маленький. Во-вторых, негр. И еще он был тем, что остальные дети называли «занудой» и «сильно умным». Ему постоянно приходилось бороться за то, чтобы быть принятым в их стаю, но ничего не получалось. Он не был белым, рослым, способным в спорте и тупым. Большинство занятий в школе были такими скучными, что Арби спал на ходу. Иногда учителя злились, но что поделаешь? Школа казалась Арби видеофильмом, который крутят на замедленной скорости. Можно поглядывать на экран раз в час и ничего не потерять. А когда он находится среди одноклассников, разве может он восторгаться сериалами вроде «Квартала Мелроуз», «Отделение «Пацифик» или подобной ерундой? Не может.
Но Арби давно открыл, что неразумно высказывать свое мнение вслух. Лучше держать язык за зубами. Потому что его никто не понимает, кроме Келли. Она почти всегда правильно воспринимала все, о чем он говорил.
Как и доктор Левайн. Единственное, что устраивало Арби в школе, - это отличный трек для занятий легкой атлетикой. Устраивало, не больше. Но когда доктор Левайн решил читать лекции в их классе, Арби впервые в жизни пришел в восторг от занятий. На самом деле...
- Это точно Сорна? - спросила Келли, разглядывая джунгли.
- Ага, наверняка.
- Когда они в прошлый раз останавливались, ты слышал, о чем они говорили?
- Не совсем, из-за одеял.
- Я тоже, - вздохнула Келли. - Но, кажется, они от чего-то обалдели.
- Ага.
- Мне показалось, что они говорили о динозаврах. Ты слышал?
Арби засмеялся:
- Нет, Кел.
- А мне показалось, что говорили.
- Да ну, брось.
- Мне показалось, что Торн сказал: «трицератопс».
- Кел, динозавры вымерли шестьдесят миллионов лет назад.
- Я знаю...
Он показал в окно.
- И где ты видишь там динозавров?
Келли промолчала. Она подошла к противоположному окну и увидела, как Торн, Малкольм и Карр входят в центральное здание. .
- Они разозлятся, когда обнаружат нас, - заметил Арби. - Как ты думаешь, что нам лучше сказать?
- Лучше появиться внезапно.
- Они окосеют от удивления.
- Ну? И что они с нами сделают?
- Может, отправят обратно?
- Как? Не выйдет.
- Пожалуй.
Арби легкомысленно пожал плечами, хотя на самом деле этот вопрос его дико волновал. Это все Келли придумала. Арби никогда не нарушал правил и старался избегать неприятностей. Когда учитель делал ему даже самое незначительное замечание, он краснел до корней волос и обливался потом. Все эти двенадцать часов Арби думал над тем, как Торн и остальные отреагируют на их выходку.
- Слушай, - сказала Келли. - Мы здесь, чтобы помочь им найти доктора Левайна, вот и все. Мы ведь уже помогали доктору Торну.
- Да...
- И мы можем снова им пригодиться.
- Может быть...
- Им нужна наша помощь.
- Может быть, - повторил Арби. Эти аргументы его не убедили.
- Интересно, что здесь найдется перекусить? - заметила Келли, открывая холодильник. - Ты голодный?
- Сейчас умру, - признался Арби, только в этот миг сообразив, как он хочет есть.
- А что ты хочешь?
- А что там имеется?
Он присел на серую обивку диванчика и принялся лениво наблюдать, как Келли копается в холодильнике.
- Встань и посмотри, - раздраженно ответила девочка. - Я тебе не кухарка какая-нибудь.
- Ладно-ладно, не злись. /
- Ну, ты все ждешь, когда тебя будут обслуживать.
- Вовсе нет, - ответил он, быстро вскакивая с кушетки.
- Ты просто ребенок, Арби.
- Эй, полегче! Что тут такого? Чего ты завелась?
- Ничего.
Она достала бутерброд в целлофановой пленке. Арби подошел, глянул внутрь холодильника и ухватил первый попавшийся сандвич.
- Ты его не будешь есть, - заметила Келли.
- Буду.
- Он с тунцом.
Арби ненавидел тунцов. Потому немедленно вернул сандвич на полку и снова принялся изучать продукты.
- Вон тот, слева, с индюшатиной, - посоветовала Келли.
Он взял бутерброд.
- Спасибо.
- Не за что.
Девочка присела на кушетку, развернула целлофан и жадно впилась зубами в булочку.
- Слушай, по крайней мере, я доставил нас сюда, - сказал Арби, аккуратно снимая обертку и откладывая ее в сторонку.
- Угу. Признаю. С этим ты справился.
Арби ел бутерброд. За всю жизнь он не брал в рот ничего вкуснее! Даже лучше домашних сандвичей с индюшатиной, которые готовила мама.
Мысль о маме больно кольнула мальчика. Она была очень красивой и работала гинекологом. Постоянно в работе, но, когда бы она ни подходила к сыну, всегда была такой мирной и спокойной. И Арби было спокойно рядом с ней. У них существовали особые взаимоотношения. Правда, в последнее время ее волновало то, как много сын знает. Однажды вечером он зашел к ней в кабинет. Мама готовила статью. Арби заглянул ей через плечо, просмотрел колонки чисел и предположил, что лучше попробовать нелинейное уравнение, чтобы все проанализировать. Мама странно поглядела на него, так отстраненно, как на чужого. И он почувствовал...
- Я возьму еще, - заявила Келли, направляясь к холодильнику. Она вытащила еще два бутерброда.
- Разве не хватит?
- Ха, я не наелась.
И принялась сдирать обертку со своего.
- Может, нам лучше не есть...
- Арб, если волноваться по таким пустякам, лучше было оставаться дома.
Мальчик подумал и согласился. К его удивлению, оказалось, что свой первый бутерброд он успел прикончить. Потому он взял второй, который протянула Келли.
Подружка жевала и поглядывала в окно.
- Интересно, что это за дом, куда они зашли? Такой заброшенный.
- Ага, не один год.
- Зачем кому-то понадобилось строить здесь, на пустынном острове, такое большое здание?
- Может, здесь занимались чем-то секретным.
- Или опасным, - добавила Келли.
- Верно.
Мысль об опасности была одновременно щекочущей и успокаивающей.
- Что же здесь делали? - не успокаивалась Келли. Она слезла с кушетки и подошла к окну. - Точно, крутое местечко. Вот это да!
- Что?
- Глянь, оно все заросло, будто тут много лет никого не было. И поле все в траве. Высокой.
- Да-а...
- А вот тут, - ткнула она пальцем под колеса трейлера, - чисто.
Арби проглотил кусок и подошел к девочке. Она была права. В нескольких ярдах от трейлера трава была вытоптана. Во многих местах проглядывала голая земля. Слева направо, через всю лужайку, тянулась узкая, но отчетливая тропа.
- Гм, - засомневалась Келли, - если здесь много лет уже никого нет, то кто же протоптал эту дорожку?
- Наверное, животные, - сказал Арби, больше в голову ничего не приходило. - Охотничья тропа.
- Какие животные?
- Не знаю. Ну, какие тут водятся. Может, олени.
- Я не видела никаких оленей. Он пожал плечами:
- Может, козы. Ну, дикие козы, как на Гавайях.
- Для коз или оленей тропа слишком широкая.
- Может, здесь было целое стадо диких коз.
- Слишком широкая, - упрямо повторила Келли. Она дернула плечом и отвернулась от окна. Снова подошла к холодильнику. - Что тут есть на десерт?
Упоминание о десерте навело Арби на неожиданную мысль. Он бросился к кровати, взобрался на нее и принялся рыться в верхнем шкафчике.
- Что ты делаешь? - удивилась Келли.
- Проверяю сумку.
- Зачем?
- Кажется, я забыл мою зубную щетку.
- И что?
- Как же я буду чистить зубы?
- Арб, какая разница?
- Но я всегда чищу зубы...
- Расслабься и поживи в свое удовольствие. Арби вздохнул:
- Может, у доктора Торна есть запасная.
Он закрыл шкафчик и сел на кушетку рядом с Келли. Она скрестила руки на груди и покачала головой.
- Что, ничего на десерт?
- Ничего. Даже йогурта. Эти взрослые! Никогда не могут толком собраться.
- Это правда.
Арби зевнул. В трейлере было очень тепло. Хотелось спать. Лежа в багажном отделении, согнувшись в три погибели, в течение двенадцати часов особо не заснешь. Теперь он неожиданно устал.
Арби глянул на Келли, та тоже зевала.
- Хочешь прогуляться? Чтобы не заснуть?
- Лучше подождать тут, - ответил он.
- Если я тут еще посижу, то точно засну.
Арби пожал плечами. Нахлынула сонливость. Он вернулся в жилую секцию и свернулся клубочком на матрасе, под окном. Подошла Келли.
- А я спать не буду, - объявила она.
- Хорошо, Кел, - пробормотал Арби. У него слипались глаза. Он сообразил, что оторвать голову от подушки уже не в состоянии.
- Но... - снова зевнула девочка, - может, я просто немного полежу.
Он еще увидел, как Келли легла на противоположную койку, потом веки его сомкнулись, и мальчик погрузился в сон.
Ему снилось, что они снова летят в самолете, - трейлер мягко покачивает и слышится рокот моторов. Арби скользил по поверхности сна, в какой-то момент он проснулся и убедился, что машина в самом деле куда-то едет - ее качало, и где-то за окном раздавалось низкое рокотание. Но почти сразу же мальчик снова уснул, и ему приснились динозавры, Келлины динозавры. Их было двое - такие большие, что в окно трейлера видны были только ноги, степенно шагающие мимо. Но потом, во сне, второй динозавр помедлил, наклонился и с любопытством заглянул в окошко. И тут Арби сообразил, что на него уставилась огромная башка тираннозавра - страшные челюсти что-то пережевывали, белые зубищи блестели на солнце. Во сне Арби спокойно поглядел на тварюгу и снова заснул.

Внутри

Две большие вращающиеся стеклянные двери вели в темный вестибюль. Стекло пошло трещинами и потеками грязи, хромированные ручки дверей источила ржа. Но было видно, что по пыльным желтым листьям кто-то ходил.
- Недавно эти двери открывали, - заметил Эдди.
- Да, кто-то в туристических ботинках, - сказал Торн. Он открыл дверь.
- Идем?
Внутри здания воздух оказался спертым и затхлым. Стол дежурного, когда-то покрытый серой тканью, теперь затянуло темным лишайником. Рядом на стене были прибиты хромированные буквы, которые складывались в лозунг: «Мы творим будущее», но лианы уже заплели стену, так что надпись удалось прочесть не сразу. На ковре росли грибы. Справа путешественники увидели уголок для посетителей - две длинные кушетки и журнальный столик.
Одна кушетка полностью скрылась под коричневой корочкой плесени, а вторая еще была под пластиковым чехлом. Рядом с кушеткой валялись ошметки зеленого рюкзака Левайна, изорванные на длинные полосы. На журнальном столике лежали две пустые бутылки из-под минеральной воды, Спутниковый телефон, грязные шорты и несколько конфетных оберток. Когда люди подошли ближе, со столика соскользнула ярко-зеленая змея и поспешила прочь.
- Значит, это строил «ИнГен», - сказал Торн, прочитав лозунг на стене.
- Совершенно верно, - кивнул Малкольм.
Эдди склонился над рюкзаком Левайна, потрогал края длинных рваных дыр. Неожиданно из рюкзака выскочила жирная крысища.
- Боже!
Крыса кинулась наутек, пронзительно визжа. Эдди осторожно заглянул в рюкзак.
- Не думаю, что кто-нибудь захочет доесть эти конфеты, - сказал он. Потрогал походные шорты. - Сигнал идет отсюда?
В некоторые экспедиционные вещи тоже были вшиты микросенсоры.
- Нет, - покачал головой Торн, глянув на монитор. - Сигнал идет, но... кажется, вон оттуда.
Он махнул рукой на металлические двери в дальнем конце вестибюля. Когда-то они были заперты на висячий замок. Теперь же замок валялся на полу.
- Давайте скорее заберем его, - проворчал Эдди, направляясь к двери. - А что это была за змея?
- Не знаю.
- Она ядовитая?
- Понятия не имею.
Двери открылись с громким скрипом. Трое мужчин оказались в коридоре. Окна в правой стене были все выбиты, и пол устлали сухие листья и лишайник. В некоторых местах на стене виднелись буроватые потеки, сильно похожие на кровь. По левой стене шла череда дверей, все они оказались незапертыми.
В трещинах пола росла трава. С солнечной стороны разломанную стену заплели лианы, которые спускали свои плети даже с потолка. Торн и его спутники двинулись по коридору. Тишина, только шуршат под ногами палые листья.
- Уже лучше, - сказал Торн, глядя на монитор. - Он где-то в этом здании.
Торн распахнул первую же дверь. Это оказался простой кабинет: письменный стол, кресло и на стене - карта острова. Настольная лампа низко пригнула абажур под тяжестью лиан. Монитор компьютера затянула плесень. Из грязного окна на противоположной стене едва пробивались лучи солнца.
За второй дверью обнаружился почти такой же кабинет: идентичный стол с креслом, окно и такая же карта.
- Это какой-то деловой центр, - предположил Эдди. Торн пошел дальше. Открыл третью, потом четвертую дверь. Те же кабинеты.
Инженер распахнул пятую дверь - и замер.
Это был зал совещаний, заваленный листьями и мусором. На длинном деревянном столе в центре комнаты грудой навален помет животных. Окно в дальнем конце зала запылилось. Но внимание Торна привлекла огромная, на всю стену, карта. В нее были воткнуты разноцветные флажки. Эдди подошел поближе и нахмурился.

Предыдущая страница 11 Следующая страница


Затерянный мир 12

Под картой стояло бюро. Торн попытался открыть хотя бы один ящичек и не преуспел, все было заперто. Малкольм медленно вышел на середину зала и огляделся.
- А что означает эта карта? - спросил Эдди. - И к чему эти флажки?
- Двадцать флажков четырех цветов, каждого - по пять, - резюмировал Малкольм. - Расположены в форме восьмиугольника, охватывает весь остров. Я бы сказал, что это какая-то сеть.
- Кажется, Арби говорил, что на острове была некая сеть?.
- Да, говорил... Интересно...
- Ладно, сейчас не до этого, - отмахнулся Торн.
Он вышел обратно в коридор, следя за усилением сигнала на наручном мониторе. Малкольм прикрыл дверь за собой и пошел следом, минуя другие кабинеты. Путешественники не стали открывать их. Они шли прямиком к Левайну, следуя за сигналом.
Коридор заканчивался стеклянными створками расходящихся дверей с надписью: «Посторонним вход воспрещен». Торн приник лицом к стеклу, но за грязными потеками ничего не разглядел. Только что-то вроде большого зала с кучей техники.
- Ты уверен, что знаешь, для чего все это строилось? - обратился Торн к Яну.
- Конечно. Здесь выращивали динозавров.
- Ого! - воскликнул Эдди. - Кому это надо?
- Никому, - согласился Малкольм, - поэтому все держали в строгом секрете.
- Ничего не понимаю. Малкольм улыбнулся.
- Это долгая история, - сказал он.
Ян попытался развести стеклянные створки в стороны, они слегка разошлись, но быстро сомкнулись. Он ухнул и поднажал. И неожиданно с металлическим скрежетом двери разъехались в стороны.
Трое исследователей вступили в темный зал.
Свет их фонариков заплясал по проходу между странными агрегатами.
- Чтобы разобраться с этим местом, нужно вернуться на десять лет назад и начать с человека по имени Джон Хаммонд и животного под названием «квагги».
- Как?
- Квагги, - повторил Малкольм. - Это африканское млекопитающее, похожее на зебру. Вымерло в прошлом столетии. Но в 1980 году кто-то использовал новейшие технологии восстановления ДНК и с помощью куска шкуры квагги установил полную цепочку его ДНК. Так что начали поговаривать о выведении квагги, возвращении его к жизни. А если можно вернуть квагги, почему нельзя вывести других исчезнувших животных?Саблезубых тигров? Динозавров, наконец?
- Откуда же взялась ДНК динозавров? - спросил Торн.
- На самом деле ученые постоянно находили фрагменты их ДНК. Об этом никогда не заявляли во всеуслышание, потому что материала не хватало для восстановления. Так что никакой пользы от этого не было, чистое любопытство.
- Но чтобы восстановить животное, недостаточно фрагментов ДНК, - возразил Торн, - необходима вся цепочка.
- Правильно. И человек, который нашел способ воскрешения динозавров, был фантазером и богачом. Звали его Джон Хаммонд. Он сообразил, что когда динозавры еще жили, то насекомые пили их кровь, как делают они это и сейчас. И некоторые насекомые садились потом на ветки деревьев и попадали в смолу. Иногда из этой смолы образовывался янтарь. Хаммонд решил, что, если просверлить янтарь и выбрать содержимое желудка насекомого, можно получить всю цепочку ДНК динозавра.
- И у него получилось?
- Как видите. Чтобы разработать свое открытие, он основал «ИнГен». Хаммонд обладал настоящим талантом выколачивать деньги. Он выяснил, как проще получить достаточно средств для исследований. Деньги не спешили сыпаться дождем с неба. Хотя восстановление динозавров - вещь завлекательная, но все же это не лекарство от рака. Потому он решил устроить развлечение для туристов. Вывести динозавров и поместить их в подобие зоопарка, где сам он будет управляющим.
- Это шутка? - недоверчиво спросил Торн.
- Нет. Хаммонду удалось и это. Он построил свой парк на острове Нублар, к северу отсюда, и рассчитывал открыть его в конце 1989 года. Я сам ездил туда осматривать парк, незадолго до предположительного открытия. Но получилось так, что у Хаммонда возникли неприятности. Системы защиты парка полетели ко всем чертям, и динозавры вырвались на свободу. Несколько гостей погибло. После этого парк и все динозавры были уничтожены.
Они прошли мимо окна, из которого открывался вид на долину внизу, с толпами бродивших по ней динозавров.
- Если все они были уничтожены, что это за остров? - спросил Торн.
- А этот остров - маленький секретец Хаммонда, темная сторона его парка.
Они прошли дальше по узкому коридору.
- Видите ли, - продолжал Малкольм, - гостям на острове Нублар показывали впечатляющую генетическую лабораторию, набитую компьютерами, генетическими сканерами и разнообразными приспособлениями выращивания молодых динозавриков. Посетителям говорили, что динозавров воспроизводят прямо здесь, в парке. И экскурсия по лаборатории, казалось, полностью это подтверждала.
Он помолчал.
- Но на самом деле эта экскурсия опускала несколько стадий развития. В одной комнате Хаммонд показывал вам, как извлекают цепочку ДНК. В следующей - уже ждали яйца, которые вот-вот проклюнутся. Очень трогательное зрелище - появление на свет детенышей динозавров. Но как эти существа прошли путь от ДНК до жизнеспособного эмбриона? Этого вам не покажут. Это подразумевается само по себе.
Признаться, шоу было слишком превосходным, чтобы быть правдой. Например, в одном отсеке вы с волнением наблюдаете за выползающими из яиц динозаврами. И всегда все проходит великолепно - ни мертворожденных, ни отклонений в развитии, все путем! Создавалось впечатление, что воспроизводство ископаемых животных проходит без сучка без задоринки.
Если задуматься, здесь было что-то не так. Хаммонд утверждал, что для выращивания динозавров применяется новейшая технология. Но любая новая промышленная технология несовершенна, ее недостатки проявляются по мере использования. Ее начальная производительность равняется примерно одному проценту. Значит, Хаммонду пришлось бы выводить тысячи эмбрионов динозавров, чтобы получить один единственный жизнеспособный. А это требовало огромных промышленных затрат, и небольшой лаборатории парка такое было не под силу. - Вы имеете в виду, что этим занимались тут, - заключил Торн.
- Да. Здесь, на другом острове, под строжайшим секретом, Хаммонд проводил свои изыскания и хранил непривлекательную правду симпатичного парка. Тот небольшой генетический зоопарк - не более чем витрина. Динозавров выращивали именно здесь.
- Но если всех зверей на том острове уничтожили, - удивился Эдди, - почему их оставили здесь?
- Хороший вопрос. Думаю, что ответ мы узнаем через несколько минут, - заметил Малкольм, освещая фонариком возникшие впереди стеклянные стены. - Потому что, если не ошибаюсь, перед нами первый производственный цех.

Арби

Арби проснулся и сел на постели. Заморгал от яркого солнечного света, бившего в окна трейлера. На соседней койке, громко сопя, дрыхла Келли.
Мальчик выглянул в окно, оглядел вход в большое здание - взрослых не было видно. «Эксплорер» приткнулся у самого входа, но кабина его пустовала. Их спаренные трейлеры стояли посреди зеленой полянки. Арби почувствовал себя таким одиноким - отчаянно одиноким, - и его сердце внезапно сжалось от страха. Нельзя было сюда приезжать. Дурацкая идея. И самое худшее, что это был его план. Они полазали по трейлеру, договорились, потом пошли к кабинету Торна. Пока Келли заговаривала зубы Торну, Арби стянул ключ. По пути он отослал сообщение на пейджер Торна, чтобы инженер думал, что они остались в Вудсайде. Тогда Арби все казалось таким правильным, таким разумным. Но теперь его одолели сомнения и раскаяние. Лучше позвонить Торну прямо сейчас. И признаться во всем.
Но все дело было в том, что ему просто хотелось услышать чей-нибудь голос!
Он оставил Келли досыпать и перешел в переднюю часть трейлера. Повернул ключ в зажигании. Взял переговорник и сказал:
- Это Арби. Кто-нибудь слышит меня? Это Арби.
Тишина. Мальчик глянул на приборную панель, где светились все задействованные системы. Ничего не нашел про связь. Ему пришло в голову, что коммуникационные системы, возможно, контролируются компьютером. И решился включить компьютер.
Пришлось сперва вернуться на середину транспорта, выдвинуть из стены клавиатуру и включить машину. На экране высветилось: «Полевые Системы Торна», а ниже появился список подсистем трейлера. Одним из пунктов стояла радиосвязь. Арби перевел курсор и нажал ввод.
Экран компьютера потемнел, снизу появилась командная строка: «Подтверждение получено. Автоматическая настройка?»
Арби понятия не имел, что это значит, но звучало заманчиво, потому он бесстрашно набрал: «Да». С компьютерами он чувствовал себя как рыба в воде.
Экран остался темным, только внизу пробежал ряд цифр. Арби сообразил, что это частота в мегагерцах. Хотя и не был полностью уверен в этом.
Затем внезапно экран погас, но в левом верхнем углу засветилось:
Доступ:
Мальчик нахмурился. Странно. Вероятно, сперва нужно войти в главную систему. Значит, надо набрать пароль. «Торн», - попытался угадать он. Ничего не произошло.
Он немного подождал, потом ввел инициалы Торна - ДТ.
Ничего.
«Левайн».
Ничего.
«Полевые Системы Торна».
Ничего,
«пет».
Ничего.
«Экспедиция».
Ничего.
«Пароль».
Ничего.
«Ну, - подумал Арби, - по крайней мере система меня не вышвырнула». Многие программы отключаются после трех неудачных попыток. Торн не стал прибегать к особым средствам защиты. Сам Арби сделал бы по-другому. Эта система была слишком терпеливой и готовой помочь.
«Помощь», - набрал мальчик.
Курсор перешел на следующую строку. Пауза. И начал что-то выводить на экран.
- Сработало, - хихикнул Арби и потер руки.

Лаборатория

Когда глаза Торна чуть освоились в слабом свете фонаря, он обнаружил, что оказался в громадном зале, заставленном ровными рядами прямоугольных ящиков, из которых во все стороны торчали пластиковые трубки. Все вокруг было покрыто слоем пыли, некоторые ящики были перевернуты.
- Первый ряд, - показал Малкольм, - генсканеры Нишигары. За ними, второй ряд, автоматические синтезаторы ДНК.
- Это же ферма, - прошептал Эдди, - что-то вроде сельскохозяйственной.
- Да.
В углу зала стоял принтер, рядом лежало несколько пожелтевших листов бумаги. Малкольм поднял один из них и прочел:
Последовательность:
Распределение By / HQ-Ops Лори Русо / Prod Венн / Llv-1 Чанг /89 Реп

Заключение

Последовательность окончательная. Одобрено.
- Это имеет отношение к тому, что животные на острове уцелели? - поинтересовался Торн.
- Вряд ли, - ответил Малкольм. Действительно ли эти бумаги касались последних дней гигантской фермы? Или несколько лет назад их распечатали да так и оставили лежать?

- Это распечатано из компьютерных расчетов, - сказал Малкольм. - Что-то там у динозавров в крови. С красными тельцами.
- Это та самая последовательность?
- Нет, - ответил Малкольм. и принялся шелестеть листками. - Нет, ДНК состоит из последовательности нуклеотидов... Вот.
Он взял еще один лист.
Заглянув за принтер, Ян обнаружил стопку листов. Все они оказались краткими докладными заметками.
От: Управл. 1 отд. Дженкинса Кому: Х.Ву
Добавочная доза Альфа 5 не снизит агрессию в полученных организмах. Нужно сегодня же начать опыты на генетическом уровне.
Следующая:
От: Упр. 1 отд. Кому: Х.Ву
Изолированный GSK-3 может работать лучше, чем GSK-3 млекопитающих, который мы использовали. Предлагаю вводить на более поздней стадии эмбрионального развития. Согласны?
Малкольм взял еще одну заметку.
От: Бейкса Кому: Х.Ву
Малые частицы протеина могут стать переносчиками. Источник инфекции точно не установлен, но лучше прекратить вводить плотояд. организмам протеин до полного выяснения. Болезнь необходимо остановить!
- Кажется, у них были проблемы, - заметил Торн, заглядывая Яну через плечо.
- Естественно, еще бы им не быть! Вопрос лишь в том...
Он умолк, читая следующую заметку, подлиннее.
Продукция «ИнГёна» , 10-10-88 От: Лори Русо Кому: Всем управляющим Тема: Низкая продуктивность
Последние удачно выжившие в период 24-72 часов организмы оказались инфицированы Escherichia coli. Это снизило продуктивность на 60%. Причина - в несоблюдении стерильности рабочим персоналом, особенно в процессе X (фазы пробы яиц и гормональных изменений 2G/H).
Сменили смягчители и рукава на роботах 5А и 7D, но необходимо следить за ежедневной заменой хирургических игл (Общие правила: параграф 5-9).
За следующий производственный цикл (10-12/10-26) каждое десятое яйцо пройдет тестирование на стадии X. При обнаружении инфекции сразу же отделяйте кладку от остальных. Докладывайте об ошибках. Если необходимо, останавливайте линию до полного выяснения причин.
- Значит, у них были проблемы с инфекцией и загрязнением производственной линии, - резюмировал Малкольм. - А вот еще кое-что.
Он протянул Торну следующий лист.
Продукция «ИнГена» , 12-18-88 От: Х.Ву
Кому: Всем управляющим Тема: Метки
Живые организмы будут снабжены новыми радиометками на ранней стадии развития. Кормление и содержание их в лабораторных условиях приказано прекратить. Программа освобождения контролируется по видео и радиосети всего острова.
- Я правильно понял? - задумчиво произнес Торн.
- Да, им было сложно кормить новорожденных животных, поэтому их пометили и отпустили.
- И следили за ними по какой-то сети?
- Думаю, да.
- Они сами выпустили динозавров на остров? - поразился Эдди. - Что за идиотизм!
- Скорее шаг отчаяния, - возразил Малкольм. - Только представьте: огромная фабрика-инкубатор, дорогущее оборудование, столько лет бились - и тут, в самом финале, животные начинают болеть и умирать. Хаммонд наверняка рвал и метал. Потому они решили отпустить животных на волю.
- Но почему они не стали искать причину болезни, почему...
- Бизнес - это перво-наперво результат, - ответил Малкольм. - И наверняка они считали, что в любую минуту отследят нужное животное и сумеют позагонять их всех на место. И не забывайте, что это сработало. Им удалось отпустить зверей на свободу, а потом собрать и перевезти в парк юрского периода, когда животные подросли.
- Так не всех же...
- Сдаюсь, - сказал Ян. - Пока мы не знаем, что произошло здесь потом.
Они минули следующие двери и попали в небольшую пустую комнату, где посредине стояла скамья, а вдоль стен - шкафчики. И табличка: «Соблюдайте стерильность и условия SK-4». В конце комнаты на вешалке теснились пожелтевшие халаты и шапочки.
- А, здесь переодевались, - сообразил Эдди.
- Похоже на то, - кивнул Малкольм. Он открыл первый шкафчик, но там была только пара мужских туфель. Ян открыл другие. Все были пусты. В одном обнаружился лист бумаги с воззваниями:
«Безопасность - дело каждого! Победим генетические аномалии! Сохраним биологическое сокровище! Остановим ДК!»
- Что еще за ДК? - удивился Эдди.
- Наверное, это название той странной болезни, - предположил Ян.
В противоположном конце этой комнаты было еще две двери. Правая - пневматическая, ее открывали ударом ноги в резиновую панель, которая была вмонтирована в пол. Но эта дверь оказалась запертой, так что пришлось воспользоваться левой, которая отворилась легко и свободно.
За ней открылся длинный коридор, от потолка до пола из толстого стекла. Хотя стекло было грязным и все в трещинах, разведчикам удалось различить зал, который скрывался за ним. Ничего подобного Торн в жизни не видел.
Огромное помещение размером с футбольное поле. На двух уровнях его пересекали две конвейерные линии - одна шла очень высоко, вторая - на высоте пояса. Между линиями находились разнообразные механизмы и огромные агрегаты, с переплетением труб и держателей со смягчителями.
Торн направил фонарик на ленту.
- Сборочный конвейер, - заключил инженер.
- А он целехонький, готовый к работе, - заметил Малкольм. - Вон проросли два папоротника, но в целом здесь удивительно чисто.
- Слишком чисто, - поддакнул Эдди. Торн пожал плечами:
- Если здесь следили за стерильностью, значит, запускали какие-нибудь очистители воздуха и фильтрации. Просто до сих пор все осталось, как прежде.
- За столько лет? - покачал головой Эдди. - Нет, док, вряд ли.
- А как тогда это объяснить?
Малкольм сдвинул брови, вглядываясь за стекло. Каким же образом зал такого размера сохранялся в чистоте все эти годы? Что же здесь...
- Ого! - воскликнул Эдди.
Малкольм и сам заметил. В дальнем углу зала на середине стены висела небольшая голубая коробка, к которой шли все кабели. Самый обычный распределительный щит. И в нем светилась крошечная красная лампочка.
Светилась!
- Здесь есть напряжение! Торн ткнулся носом в стекло.
- Не может быть. Скорее это батареи или какой-нибудь аккумулятор...
- Да никакие батареи не протянут пяти лет. Я говорю вам, док, здесь есть напряжение!
Арби, открыв рот, глядел на экран монитора, где постепенно появлялась надпись:
«Вы впервые пользуетесь этой сетью?»
«Да», - напечатал он.
Снова пауза.
«Ваше полное имя?»
Арби ввел свое имя.
«Желаете узнать пароль?»
«Ерунда какая-то», - подумалось Арби. Это было похоже на насмешку. Мальчик ощутил разочарование. Неужели доктор Торн настолько тупой?
«Да», - напечатал он.
Через мгновение возникла строка:
«Ваш новый пароль - VIG/&*849/. Пожалуйста, запишите его для себя».
«Естественно, - подумал Арби, - а как же!» На столе бумаги не было, потому мальчик пошарил по карманам, отыскал клочок бумаги и записал пароль.
«Пожалуйста, введите ваш пароль».
Арби напечатал всю подсказанную серию цифр и символов.
Снова пауза, потом на экране начали появляться слова. Так медленно, так неуверенно, словно эта система долгие годы...

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

«Спасибо. Доступ подтвержден».
Загорелся экран и внезапно стал темно-синим. Раздался электронный перезвон.
А потом у Арби отвалилась челюсть, когда он увидел, что компьютер вывел на монитор:
Интернациональные генетические технологии
Сторона-Б
Локальная сетевая служба
Не может быть! Откуда эта сетевая служба? «ИнГен» закрыл Сторону-Б черт знает когда! Да и сам «ИнГен» давно вылетел в трубу. Какая еще сеть? И каким же образом он в нее пролез? Трейлер же ни к чему не подключен, никаких кабелей и тому подобного. Наверное, это радиосеть и он как-то ухитрился в нее войти. Но как может она работать? Для радиосети нужна энергия, а здесь ее нет.
Арби подождал.
Ничего не происходило. На экране светились те же слова. Он ждал, что вот-вот появится главное меню, но ничего не менялось. Арби уже решил, что система разладилась или зависла. Вероятно, в нее можно было войти, а потом - все, приехали.
А может, нужно что-нибудь предпринять? И мальчик сделал самое простое, что можно было предпринять: нажал «ввод».
И началось.
Сетевая службу предлагает:
Текущие файлы Время последнего
изменения.
Р/Разработки 10-02-89
П/Продукция 10-05-89
З/Записи 10-09-89
О/Обеспечение 11-12-89
У/Управление 11-11-89
Архив.
Pi/Разработки (AV-AD) 11-01-89 Р2/Разработки (GD-99) 11-12-89 П/Продукция (FD-FN) 11-09-89
Видеосеть.
А, 1-20 CCD , NDC.1.1
Точно, это старая система - файлы не изменяли вон сколько лет! Удивляясь, что она еще работает, Арби включил «видеосеть». Хо, работает! На экране начали возникать крохотные видеокадры, общим счетом пятнадцать. Они изображали разные части острова. Большинство камер, похоже, были расположены на высоте, на деревьях или еще как, и показывали они...
Арби оторопел.
Они показывали динозавров!
Мальчик скривился. Фу, это же фильм. А что ж еще, если в одном конце экрана паслось стадо трицератопсов? В соседнем квадратике из травы высовывались какие-то зеленые ящерки. А еще в одном торчал одинокий стегозавр.
«Фильм, ясное дело, - решил мальчик. - Канал про динозавров».
Но тут на другом экранчике Арби узрел два соединенных трейлера на зеленой лужайке. На крыше сияли черные солнечные панели. Он почти различил самого себя, сидящего у окна.
Господи!
А на следующем экране появились Торн, Малкольм и Эдди. Они быстро залезли в «эксплорер» и поехали за угол лаборатории. С ужасом Арби понял, что это не фильм, все это происходит на самом деле!

Напряжение

Они обогнули на «эксплорере» главный корпус и направились к электростанции. По пути, справа, показалась небольшая деревенька, состоявшая из шести коттеджей в колониальном стиле и большого здания с вывеской «Управляющий». Прежде эти коттеджи были любовно вписаны в пейзаж, а теперь джунгли почти победили дело рук человеческих. Посреди комплекса был разбит теннисный корт, пересохший бассейн и маленькая заправочная станция перед домом, который отдаленно напоминал небольшой универмаг.
- Интересно, сколько человек здесь жили? - пробормотал Торн.
- А почему вы думаете, что не живут и сейчас? - спросил Эдди.
- То есть?
- Док... здесь до сих пор есть энергия. Лаборатория была под напряжением. Должно же это как-то объясняться.
Эдди покатил машину прямо к энергостанции.
Это было железобетонное здание, без окон и архитектурных украшений, и только под крышей тянулся ряд вентиляционных отверстий под стальными решетками. Сталь давно покрылась коричневатыми пятнами ржавчины.
Эдди поехал вокруг здания, ища вход. Дверь отыскалась с противоположной стороны дома - тяжелая стальная створка, на которой были выгравированы слова: «Осторожно! Высокое напряжение! Не входить!»
Путешественники выпрыгнули из машины.
Торн потянул носом воздух.
- Сера, - отметил он.
- И неплохо концентрированная, - согласился Малкольм.
Эдди толкнул дверь.
- Знаете, ребята, мне кажется...
Он не договорил - дверь внезапно распахнулась настежь и ударилась о бетонную стену. Эдди принялся вглядываться в темное помещение. Торн увидел густую путаницу труб, с пола поднимался пар. В этой комнате было нестерпимо жарко. Откуда-то шел непрестанный рокочущий звук.
- Черт возьми, - прошептал Эдди и шагнул внутрь. Он увидел множество табличек и обозначений, большинство из которых невозможно было прочесть - повсюду лежала плотная желтая корка. Краны на трубах тоже покрылись желтым налетом. Эдди потер эту корку.
- Любопытно, - промолвил он.
- Сера?
- Ага. Забавно.
Он поискал источник рокота и увидел большое круглое отверстие с решеткой, за которым стояла турбина. Быстро вращающиеся лопасти турбины тускло поблескивали желтым.
- Это тоже сера? - предположил Торн.
- Нет, - ответил Эдди. - Вероятно, золото. Лопасти позолоченные.
- Золото?
- Угу. Оно очень инертное. - Он оглянулся на Торна. - Вы понимаете, что это такое? Невероятно! Так компактно и эффективно все придумано. Никто еще не мог выработать технологию...
- Геотермальной станции, хочешь сказать? - закончил Малкольм.
- Именно. Они открыли здесь источник тепла - газ или пар, он идет вот по этим трубам. И доводит до кипения воду в замкнутом цикле... вот в той мешанине труб... и вращает турбину... вон ту... получаем электроэнергию. Не знаю, какой именно источник тепла, но геотермальные источники разъедают все, что рядом. Обычно приходится тратиться на замену деталей и прочее. А эта станция до сих пор работает. Любопытно!
Вдоль одной из стен располагалась главная панель, которая распределяла энергию по всему комплексу. Она была покрыта плесенью и расколота на несколько частей.
- Не похоже, что здесь кто-то бывал за последние годы, - продолжал Эдди. - И некоторые энергосистемы вышли из строя. Но сама станция на ходу... невероятно!
От серных испарений Торн закашлялся и вышел на улицу. Оглянулся на заднюю часть лаборатории. Один из цехов казался вполне сохранившимся, но остальные были разрушены. Повсюду валялись осколки стеклянных окон и стен.
Малкольм тоже вышел наружу.
- Наверное, постаралось какое-нибудь животное.
- Разве животные могут нанести такие повреждения?
- Некоторые из динозавров весили сорок-пятьдесят тонн, - кивнул Малкольм. - Одно-единственное существо весит, как целое стадо слонов. Так что это вполне могли постараться звери. Вы заметили ту тропу? Это охотничья тропа, тянется от складов до подножия холма. Да, животные здесь часто бывают.
- О чем они вообще думали, когда выпускали их? - возмутился Торн.
- Ну, я уверен, что они просто рассчитывали отпустить их на несколько недель или месяцев, а потом, когда животные окрепнут, собрать обратно. Вряд ли они задумывались...
Неожиданно раздался электрический треск и шум, который шел из «эксплорера». Из здания вылетел встревоженный Эдди и поспешил к машине.
- Я так и знал, - причитал он. - Связь спеклась. Я так и знал, что нужно было брать запасной комплект.
Он рванул дверцу и вскарабкался на пассажирское сиденье. Схватил трубку и нажал кнопку передачи. Сквозь ветровое стекло Эдди видел, что Малкольм и Торн быстро шагают к нему.
И вот связь заработала.
- ...в машину! - заверещала трубка.
- Кто это?
- Доктор Торн! Доктор Малкольм! Скорее в машину! Когда Торн подошел, Эдди сказал:
- Док, это тот чертов пацан.
- Чего? - подпрыгнул Торн.
- Это Арби.
По радио несся голос Арби:
- Скорее в машину! Я вижу, он идет!
- О чем это он? - нахмурился Торн. - Он же далеко, правда? Он ведь не на острове?
- Здесь я, здесь, доктор Торн! - запищало радио.
- Но как он мог сюда попасть...
- Доктор Торн! Скорее лезьте в машину!
Торн побагровел от ярости. Кулаки доктора непроизвольно сжались.
- Как же эта скотина ухитрилась, а? - Он вырвал трубку из рук Эдди. - Арби, черт тебя возьми...
- Он идет!
- О ком это он? - спросил Эдди. - Похоже, у ребенка истерика.
- Я вижу по телевизору! Доктор Торн! Малкольм оглянулся на стену джунглей.
- Наверное, лучше нам вернуться в машину, - тихо сказал он.
- Какой еще телевизор? - бушевал Торн.
- Понятия не имею, док, - отозвался Эдди. - Но если он к чему-то подключился из трейлера, мы тоже можем поглядеть.
Он включил монитор на приборной доске. Экран ожил.
- Паршивец! - никак не мог успокоиться Торн. - Я сверну ему шею!
- А я думал, что вам нравится этот парень, - съязвил Малкольм.
- Да, но...
- Полный бардак, - вздохнул Ян, качая головой. Эдди уставился на экран монитора.
- Боже!
На крохотном мониторе появилось изображение могучего тела тираннозавра реке, который направлялся по тропе прямо к ним. У него была грязно-коричневая шкура цвета запекшейся крови. В ярком свете солнца путешественники ясно увидели рельефные мускулы его задних ног. Зверюга двигалась быстро, без намека на страх или неуверенность.
- Все в машину! - не отрываясь от монитора, приказал Торн.
Все моментально взобрались в кабину. Тираннозавр исчез с поля зрения видеокамер, но сидящие в машине уже слышали его тяжелую поступь. Земля содрогалась под ногами чудовища, и эта дрожь передавалась «эксплореру».
- Ян? - спросил Торн. - Что нам делать? Малкольм не ответил. С помертвевшим лицом он смотрел прямо перед собой.
- Ян? - повторил Торн. Включилось радио.
- Доктор Торн, - позвал Арби, - на мониторе его уже нет. Вы видите его?
- Иисусе! - пискнул Эдди.
Справа от «форда» лес разошелся, и с ошеломляющей скоростью появился тираннозавр реке. Размеры твари поражали, словно снялся с места двухэтажный дом, над которым высоко в небо возносилась голова хищника. Но для такого огромного животного динозавр двигался невероятно живо и быстро. В машине воцарилась мертвая тишина. Торн оцепенело ждал, что будет. «Эксплорер» потряхивало при каждом громовом шаге зверя. Эдди тихо застонал.
Но тираннозавр не обратил на них никакого внимания. Не сбавляя торопливой рыси, он быстро пробежал перед машиной. Путешественники едва успели заметить огромную голову и мощное тело, прежде чем динозавр пропал в зарослях слева. Теперь они видели только толстый хвост, который ходил взад-вперед, уравновешивая гигантскую тушу.
«Как быстро, - задохнулся Торн. - Как быстро!» Это огромное животное появилось, заслонило собой небо и снова исчезло. Торн не был готов встретиться с чем-то настолько большим, которое движется настолько быстро. Вот от спешащего зверя остался уже только кончик хвоста.
И в это мгновение хвост задел капот «эксплорера», выбив громкий металлический звук.
Тираннозавр остановился.
Из джунглей раздался низкий неуверенный рык. Хвост задергался осторожней. И тут же снова скользнул по машине.
Деревья затрещали и закачались. Хвост пропал.
Потому что тираннозавр возвращался.
Зверь снова возник из джунглей. Быстро подошел к машине и остановился прямо перед «эксплорером». Динозавр снова издал рокочущий низкий рык и склонил голову набок, разглядывая странный новый объект. Он наклонился, и Торн увидел, что из пасти чудовища свисает какое-то животное. Вокруг головы тираннозавра тучами вились мухи.
- Твою мать, - проныл Эдди.
- Тихо, - прошептал Торн.
Тираннозавр всхрапнул и заглянул в машину. Зверь внюхивался, чуть покачивая головой слева направо при каждом вздохе. Торн сообразил, что он почуял тепло от радиатора. Динозавр медленно начал обходить вокруг машины, обнюхивая ее бока. Потом поднял огромную голову, так что его глаза оказались на уровне ветрового стекла. Чудовище смотрело прямо на людей, моргая холодными глазами рептилии.
У Торна создалось четкое впечатление, что зверь разглядывает их - его взгляд переходил с одного человека на другого. Потом тварь толкнула машину своим тупым носом, словно проверяя вес потенциального противника. Торн вцепился в рулевое колесо и затаил дыхание.
А потом тираннозавр отступил на шаг, развернулся спиной к машине и высоко задрал свой толстый хвост. И начал пятиться. Люди услышали, как хвост заскреб по крыше машины. Могучие лапы пододвинулись еще ближе...
И динозавр уселся на капот, вдавив бампер в землю всей тяжестью своего невероятного веса. Задняя часть машины поднялась в воздух. Сперва он просто сидел на месте. А минуту спустя начал ерзать туда-сюда, отчего раздался неприятный металлический скрежет.
- Что за черт? - прошептал Эдди. Тираннозавр поднялся, машина встала на все четыре колеса. И Торн обнаружил, что весь капот измазан густой белой пастой. Тираннозавр быстро зашагал в сторону охотничьей тропы и вскоре скрылся из виду.
Потом он еще раз показался на открытом пространстве - протопал мимо магазина, коттеджей и снова пропал.
Торн повернулся к Эдди, тот, в свою очередь, посмотрел на Малкольма. Математик не стал поворачивать голову в сторону удалившегося динозавра. Он так и сидел, окаменев, глядя прямо перед собой.
- Ян, - окликнул его Торн и тронул за плечо.
- Ушел? - спросил Малкольм.
- Да, ушел.
Ян Малкольм расслабился, передернул плечами. Он медленно выдохнул. Голова упала на грудь. Ян глубоко вдохнул и снова поднял голову.
- Признайте, что такое видишь не каждый день.
- Ты в порядке? - спросил Торн.
- Да, вполне. - Он приложил руку к груди, словно пытаясь успокоить сердце. - Конечно, в порядке. В конце концов, это был маленький экземпляр.
- Маленький? - взвился Эдди. - И это называется маленький...
- Да, для тираннозавра. Самки намного крупнее. Такой вот половой диморфизм - самки больше самцов. Считается, что обычно охотятся именно они. Но это мы можем проверить на опыте.
- Постойте, - вмешался Эдди. - А с чего вы решили, что это был именно самец?
Малкольм показал на капот, покрытий белой пастой, которая уже начинала издавать едкий запах.
- Он метил территорию.
- И что? Может, самки тоже метят...
- Возможно, - согласился Малкольм. - Но анальные железы есть только у самцов. А как он это делал - вы сами видели.
Эдди уставился на капот несчастным взглядом.
- Надеюсь, что это можно отскрести. Я захватил моющие средства, но я же не знал, что придется отмывать... такую срань.
Щелкнуло радио.
- Доктор Торн, - заговорил' Арби. - Доктор Торн, все в порядке?
- Да, Арби. Спасибо тебе.
- А почему вы ждете? Разве вы еще не видите доктора Левайна?
- Нет, еще нет.
Торн потянулся за сенсором, но коробочка скатилась на пол. Он наклонился и подобрал ее. Координаты Левайна изменились.
- Он двигается...
- Я знаю. Доктор Торн?
- Да, Арби? Постой. Откуда ты знаешь?
- Потому что я вижу его, - ответил мальчик. - Он едет на велосипеде.
Появилась Келли. Она зевала и отводила от лица растрепавшиеся волосы.
- С кем ты разговариваешь, Арби? - спросила девочка, заглядывая в экран компьютера. - Ух ты, неплохо.
- Я вошел в сеть Стороны-Б, - похвастался ее друг.
- Какую еще сеть?
- Радиосеть, Кел. Почему-то она до сих пор работает.
- Точно? Но как...
- Дети, - вмешался Торн, - если вы забыли, я напомню: мы ищем Левайна.
Арби взял трубку.
- Он едет на велосипеде по тропе. Вокруг джунгли, очень густые. Тропа узкая. Думаю, что это та же тропа, по которой шел тираннозавр.
- Кто-кто? - вырвалось у Келли.
Торн завел машину и повел ее мимо станции в сторону деревни. Проехал мимо заправки, мимо коттеджей. И попал на тропу, по которой ушел тираннозавр. Охотничья тропа оказалась широкой и удобной для колес машины.

Предыдущая страница 13 Следующая страница


Затерянный мир 14

- Детям небезопасно находиться здесь, - мрачно буркнул Малкольм.
- А что теперь поделаешь? - вздохнул Торн. - Арби, ты видишь Левайна?
Машина проскочила по круглой проплешине, которая когда-то была клумбой, и завернула за домик управляющего. Это было большое двухэтажное здание в тропическом колониальном стиле, по всему второму этажу шли деревянные балконы. Как и остальные дома, он был опутан зелеными растениями.
- Да, доктор Торн, - донеслось из радио, - я вижу его.
- Где?
- Он едет за тираннозавром. На велосипеде.
- Едет за тираннозавром, - вздохнул Малкольм. - Зачем, ну зачем я с ним связался?
- Мы все такие, - огрызнулся Торн. Он поддал газу, минуя разломанную каменную ограду, которая, похоже, определяла границы поселения. Машина углубилась в лес, не сворачивая с тропы.
- Вы еще не видите его? - спросил Арби.
- Пока нет.
Тропа быстро начала сужаться и петлять. Завернув за поворот, путешественники внезапно очутились перед поваленным деревом, которое перекрывало дорогу. В центре ствол был продавлен, ветки изломаны - ясно, что здесь регулярно ходило крупное животное.
Торн затормозил перед стволом. Вышел из машины и двинулся к задней части «эксплорера».
- Док, - воззвал Эдди. - Давайте я!
- Нет, - отрезал Торн. - Если что случится, ты единственный сможешь справиться с оборудованием. Ты важнее, особенно теперь, когда с нами дети.
Торн обошел машину и снял с крепежных крючьев мотоцикл. Поставил, проверил аккумулятор и подкатил транспорт к дереву.
- Дай ружье, - приказал он Малкольму. Тот передал оружие, и Торн повесил его через плечо.
Потом снял висевший на руле шлем и надел его. Защелкнул блок питания на поясе и подвел микрофон к щеке.
- Вы, двое, возвращайтесь к трейлеру, - сказал инженер. - Позаботьтесь о детях.
- Но, док... - начал Эдди.
- Вперед, - промолвил Торн и перенес мотоцикл через ствол. Поставил на той стороне и опустился в седло. Тут заметил на дереве ту же едкую секрецию, прилипшую и к рукам. Он вопросительно посмотрел на Малкольма.
- Помечает территорию, - сказал тот.
- Отлично, просто отлично, - брезгливо поморщился Торн и вытер ладони о штаны.
Потом завел мотоцикл и уехал.
Кусты хлестали Торна по плечам и ногам, когда он мчался вниз по тропе, проложенной тираннозаврами. Животное было где-то впереди. Торн быстро катил по следу.
Включилось, щелкнув, радио.
- Доктор Торн, я уже вижу вас, - сообщил Арби.
- Хорошо. Новый щелчок.
- А доктор Левайн куда-то пропал, - обеспокоенно добавил Арби.
Электрический мотоцикл не издавал почти ни единого звука, особенно катясь вниз. Чуть выше тропа разделилась надвое. Торн остановился, перегнулся через мотоцикл и внимательно изучил грязь на развилке. Следы динозавра увидеть было нетрудно, они вели налево. А еще там была тонкая лента - отпечаток колес велосипеда - которая тоже поворачивала налево.
Торн поехал по левой тропе, но медленнее.
Через десять ярдов он увидел у тропы полуобглоданную ногу какого-то животного. Нога была старой, в ней копошились белые личинки и мухи. И жарким летним утром вонь стояла невыносимая. Вскоре Торн наткнулся на скелет большого зверя, хотя кое-где на нем еще оставались ошметки кожи и мяса. По этим останкам тоже сновали мухи.
- Я проехал мимо каких-то объеденных кусков, костей... - начал докладывать Торн в микрофон.
После щелчка в ответ прозвучал уже голос Малкольма:
- Этого я и боялся.
- Боялся чего?
- Наверное, там гнездо. Ты заметил, что наш динозавр тащил в пасти чью-то тушку? Не съел на месте, а куда-то попер. Значит, понес еду домой, в родное гнездо.
- Гнездо тираннозавра... - только и прошептал Торн.
- Будь осторожен.
Торн перевел мотоцикл на нейтральную скорость и остальной путь просто катился. Когда земля более-менее выровнялась, он вылез из седла. Под ногами дрожала земля, и из ближайших кустов доносилось странное низкое рокотание, словно там мурлыкал огромный леопард. Торн огляделся - никаких следов велосипеда Левайна.
Инженер сбросил с плеча винтовку и сжал ее вспотевшими руками. Снова раздалось низкое урчание, и Торн понял, что в этом звуке показалось ему странным.
Он шел не из одной глотки - за кустами рокотали два больших динозавра.
Торн нагнулся, сорвал пригоршню травы и подбросил ее в воздух. Травинки упали обратно к его ногам - на удачу, он подъехал с подветренной стороны. Торн нырнул в кусты.
Окружившие его папоротники были настоящими гигантами, с плотными листьями, но высоко над ними виднелись кроны деревьев и солнечное небо. Урчащие звуки стали громче. К ним прибавился новый звук - странное чириканье. Высокое, какое-то механическое скрежетание, словно колесо скрипит.
Торн заколебался. Потом он медленно, очень медленно продвинулся вперед. И замер.

Гнездо

Над ним нависли два огромных тираннозавра, каждый двадцати футов высотой. Их бурая шкура блестела под солнцем, словно выделанная кожа. На морды страшно было смотреть - тяжелые челюсти и большие острые зубы. Но Торн заметил, что сейчас в гигантских животных нет ни капли злобы. Они медленно, почти грациозно выхаживали вокруг большого, круглого вала из засохшей грязи высотой фута в четыре. Двое взрослых динозавров брали в рот куски красного мяса и склоняли головы за эту грязевую стену. Оттуда радосто скрипели, причем скрип сразу же умолкал. Когда взрослые поднимали головы, их пасти были пусты.
Сомнений не оставалось - это было гнездо. И Малкольм оказался прав - один из тираннозавров был заметно крупнее.
Несколько мгновений спустя снова раздавался требовательный скрежет. Торну он напомнил писк голодных птенцов. Динозавры не переставали склоняться к гнезду и кормить невидимых детенышей. На верхушку грязевой стены упал кусок мяса, и Торн увидел детеныша, который высунулся из гнезда за этим куском. Он был размером с индюка, с большой головой и выпученными глазами. Его тельце было покрыто красным пухом, отчего он казался тощеньким и смешным. Вокруг шеи шла белая полоса пуха. Детеныш попискивал и неуклюже тянулся к упавшему куску, используя хилые передние лапки. Но когда он наконец добрался к мясу, то выбросил вперед голову и впился в добычу маленькими острыми зубками.
Он принялся за еду, но вскоре испуганно скрежетнул и начал сползать по стенке вниз, наружу. Мама-тираннозавр тотчас же наклонилась и головой придержала малыша, а потом нежно препроводила его обратно в гнездо. Торна поразила осторожность, мягкость ее движений, ее забота о детеныше. Тем временем папа продолжал рвать тушку на маленькие куски. Оба зверя все так же мягко урчали, словно успокаивая свое потомство.
Торн чуть подался вперед и случайно наступил на ветку - раздался громкий треск.
В то же мгновение оба взрослых динозавра вскинули головы.
Торн замер и затаил дыхание.
Тираннозавры оглядывали джунгли, вертя головами во все стороны. Их тела напряглись, глазки стреляли по сторонам. Через минуту они успокоились. Повернулись друг к другу, покачали головами вверх и вниз и потерлись носами. Это походило на какой-то ритуал, почти танец. И лишь потом продолжили кормежку детенышей.
Когда они расслабились, Торн выскользнул из кустов, быстро возвращаясь к мотоциклу.
- Доктор Торн, - прошептал Арби, - я вас не вижу. Торн не ответил, а только постучал пальцем по микрофону, давая знать, что он услышал.
- Кажется, я знаю, где доктор Левайн, - продолжал шептать Арби. - Он слева от вас.
Торн снова постучал по микрофону и повернул налево.
Там, среди папоротников, он заметил заляпанный грязью ржавый велосипед. На нем было написано: «Собственность «ИнГена». Веломашина стояла, прислоненная к стволу дерева.
«Неплохо», - думал Арби, сидя в трейлере и разглядывая картинки, которые компьютер предъявлял по первому же требованию. Мальчик поделил экран на четыре части - изображений не много, и они достаточно крупные, чтобы хорошо рассмотреть.
Одна из камер глядела сверху вниз на двух тираннозавров. Полдень, яркое солнце льет лучи на грязную, истоптанную траву. В центре - круглое гнездо из грязи, с крутыми стенами чуть выше метра высотой. Внутри четыре белых в крапинку яйца размером с футбольный мяч. А рядом - осколки яичной скорлупы и два маленьких тираннозавра, которые выглядели, словно странные крикливые птицы. Они сидели, задрав головы, как настоящие птенцы, и ждали, раскрыв рты, когда родители их накормят. Келли глянула на экран.
- Какие они миленькие! А потом добавила:
- Вот бы посмотреть поближе.
Арби не ответил. Эта идея вовсе не вызвала в нем энтузиазма. Взрослые особи казались такими спокойными, но сама мысль о них вводила Арби в дрожь. Он привык следовать заведенному распорядку в жизни - даже расстановка картинок на экране монитора каким-то образом успокаивала его. Но на этом острове все было таким незнакомым и неожиданным. Никогда нельзя заранее знать, что произойдет в следующую минуту. И это выводило Арби из равновесия.
А Келли воодушевилась. Она, не умолкая, восхищалась динозаврами - какие они большие, какие у них острые зубы, и так далее, без малейшего намека на испуг.
Арби ощутил укол досады.
- А откуда ты знаешь, что доктор Левайн где-то рядом? - спросила девочка.
Арби показал на картинку с гнездом.
- Смотри.
- Вижу.
- Нет, смотри, Кел.
И изображение чуть сместилось. Оно съехало влево, потом вернулось на исходную позицию.
- Видишь?
- Ну и что? Может, это ветер качнул камеру.
- Нет, Кел, - покачал головой Арби. - Левайн на дереве, это он дергает камеру.
- А-а. - Молчание. - Может, ты и прав.
Арби усмехнулся. Большего от Келли не добьешься.
- Наверняка.
- Но что он там делает?
- Возможно, он регулирует камеру?
По радио раздавалось тяжелое дыхание Торна. Келли глянула на четыре изображения, каждое из которых показывало какую-нибудь часть острова.
- Не могу дождаться момента, когда попаду туда, - вздохнула она.
- И я, - ответил Арби, хотя, если честно, он так не считал. Выглянув из окна трейлера, мальчик увидел «эксплорер» - возвращались Эдди и Малкольм. В глубине души он был страшно рад этому.
Торн стоял под деревом и смотрел вверх. Сквозь листву не было видно Левайна, но кто-то явно лазил по веткам, поскольку, по мнению Торна, шум оттуда шел преизрядный. Он испуганно оглянулся на прогалину, которую скрывали листья папоротников. Оттуда слышалось урчание - спокойное, ровное, как прежде.
Торн подождал. Какого черта Левайн делает на дереве? Он услышал треск веток, потом наступила тишина. Потом сверху раздалось ворчание. И снова затрещали ветки.
Вдруг Левайн воскликнул: «Черт!», за чем последовал громкий треск, и шелест веток, и вопль боли. И Левайн рухнул с дерева прямо под ноги Торна. Ученый тяжело упал на спину и перекатился на бок, схватившись за плечо.
- Дьявол! - выпалил он.
На Левайне были испачканные рубашка и шорты цвета хаки, разорванные в нескольких местах. Щеки покрывали трехдневная щетина и пятна грязи. Он глянул на Торна, который бросился на помощь, и хмыкнул:
- Вот кого не ожидал встретить, так это вас, док. Но вы всегда вовремя.
Торн подхватил Левайна под руку, и тот уже начал вставать, когда из-за кустов раздался атакующий рев тираннозавра.
- О нет! - воскликнула Келли.
На экране монитора Т-рексы всполошились и заметались по кругу, вертя головами во все стороны.
- Доктор Торн, - позвал Арби, - что случилось? Они услышали далекий и тонкий голос Левайна, но слов не разобрали. Эдди и Малкольм вошли в трейлер. Ян только глянул на экран и приказал:
- Скажи, чтобы они немедленно убирались оттуда! Оба тираннозавра повернулись спинами друг к другу, встав в позицию обороны. Детеныши в гнезде оказались между двумя взрослыми защитниками. Динозавры мели хвостами взад-вперед над самым гнездом, поверх голов малышей. Напряжение достигло предела.
И тогда один из тираннозавров двинулся с поляны.
-Доктор Торн! Доктор Левайн! Убегайте!
Торн перебросил ногу через седло и вцепился в резиновые рукоятки мотоцикла. Левайн вскочил ему за спину и обнял за пояс. Торн услышал леденящий душу рев и, оглянувшись, узрел одного из тираннозавров, проламывающегося сквозь заросли прямо к ним. Животное неслось на полной скорости - низко склонив голову и распахнув пасть. Т-рекс шел в атаку.
Торн дал газу. Электромотор замурлыкал, но заднее колесо заскользило по грязи, так что транспорт остался на месте.
- Давай! - надрывался Левайн. - Давай же!
Тираннозавр с ревом мчался к ним. Земля содрогалась от его поступи. Страшный рык резал уши. Вот он уже близко, огромная голова ринулась вперед, челюсти открылись шире...
Торн оттолкнулся пятками, толкая машину вперед. И заднее колесо взметнуло фонтан грязи, освобождаясь. Мотоцикл рванул по тропе. Торн выжал акселератор до упора. Машина подпрыгнула и опасно запетляла по дороге.
Позади что-то орал Левайн, но Торн его не слышал. Сердце выскакивало из груди. Мотоцикл подскочил на выбоине, и они едва не завалились набок, но устояли и снова набрали прежнюю скорость. Торн боялся глянуть назад. Он слышал вонь тухлого мяса, чувствовал гнилостное дыхание ящера за спиной...
- Док! Спокойней! - закричал Левайн.
Торн не обратил на его вопль никакого внимания. Мотоцикл вылетел на холм. Кусты били по рукам, грязь запятнала лицо и грудь. Инженер пролетел под самыми деревьями, потом снова бросил машину на середину тропы. Сзади послышался еще один рев, и Торну показалось, что звучал он уже слабее...
- Док! - проорал Левайн на самое ухо водителя. - Ты что, собираешься нас прикончить? Мы одни!
Мотоцикл вырвался на более широкую тропу, и Торн рискнул оглянуться через плечо. Левайн говорил правду - никто за ними не гнался. Хотя вдалеке еще слышался рык.
Торн сбавил скорость.
- Спокойней, - прохрипел Левайн, его лицо посерело от страха. - Вы водите как сумасшедший. Вам нужно поучиться. Вы же чуть нас не угробили.
- Он бросился на нас, - разозлился Торн. Левайн вечно издевается, но сейчас это уже слишком...
- Глупости, - отрезал тот. - Вовсе он не бросался.
- Тогда он хорошо притворялся!
- Нет-нет, он не атаковал, он просто защищал свое гнездо. А это большая разница.
- Не вижу никакой разницы, - буркнул Торн. Он заглушил мотор и глянул на Левайна.
- На самом деле, - принялся объяснять тот, - если бы Т-рекс решил атаковать нас, мы бы уже были на том свете. Но он почти сразу остановился.
- Точно? - не поверил Торн.
- Абсолютно, - ответил Левайн, принимая обычный педантичный вид. - Он только хотел отпугнуть нас и защитить свою территорию. Он никогда не оставит гнездо без защиты, если только мы не выкинем чего-нибудь или не разорим гнездо. Я уверен, что сейчас он вернулся обратно к подруге и они снова возятся с малышами.
- Значит, нам повезло, что они такие хорошие родители, - заметил Торн, заводя мотор.
- Естественно, хорошие родители, - продолжил Левайн. - Это любой дурак знает. Вы видели, какой он тощий? Наверное, неделями не отходит от гнезда. Забывает питаться сам - кормит потомство. Тираннозавры - необычные животные, у них очень сложный охотничий инстинкт. И непростое отношение к детям. Я не удивлюсь, если их родительские функции не ограничиваются кормлением. Например, они могут учить своих детенышей охотиться. Сперва приносят раненых мелких животных и позволяют детенышам прикончить их. Что-то в этом роде. Очень интересно узнать точно, как тираннозавры воспитывают малышей. А чего мы ждем?
В наушниках Торна щелкнуло, и послышался голос Малкольма:
- Ему даже не придет в голову сказать спасибо за то, что вы спасли ему жизнь.
- Естественно, - фыркнул Торн.
- А кто это говорит? - поинтересовался Левайн. - Это Малкольм? Он здесь?
- Здесь, - ответил Торн.
- Он согласился со мной, правда, - без тени вопросительной интонации заявил Левайн.
- Не совсем, - покачал головой Торн.
- Послушайте, док, - сказал Ричард. - Простите, я не хотел вас обидеть. Да и не с чего тут обижаться. Мы же были в полной безопасности... за исключением вашей манеры водить мотоцикл.
- Прекрасно.
Сердце Торна до сих пор не могло успокоиться. Он сделал глубокий вдох и повел машину обратно к лагерю.
- Я так рад видеть вас, док, - не унимался Левайн. - Правда рад.
Торн молчал. Он катил по тропе, лес пролетал мимо. Они спустились в долину, выключив скорость. Вскоре показались трейлеры, стоящие на поляне.
- Отлично! - воскликнул Левайн. - Вы все привезли. А оборудование работает? Оно в хорошем состоянии?
- Как будто.
- Отлично! Все просто замечательно!
- Не думаю, - буркнул Торн.
Из заднего окна трейлера им махали руками Арби и Келли.
- Что это еще за шутки! - воскликнул Левайн.

ЧЕТВЕРТАЯ КОНФИГУРАЦИЯ

«Приближаясь к грани хаоса, составляющие вступают во внутреннее противоречие. Это нестабильная и потенциально смертоносная область».
ЯН МАЛКОЛЬМ

Левайн

Они бежали через поляну и кричали:
- Доктор Левайн! Доктор Левайн! Вы живы!
И повисли на Левайне, который не удержался и улыбнулся.
- Док, - обратился Ричард к Торну, - это большая глупость.
- Да? В таком случае объясните это им, - парировал Торн. - Они же твои ученики.
- Не сердитесь, доктор Левайн, - протянула Келли.
- Мы сами решились, - объяснил ситуацию Арби. - И сами добрались.
- Сами? - поразился Левайн.
- Мы думали, что вам нужна помощь. Так и оказалось, - добавил Арби, поворачиваясь к Торну.
Тот кивнул:
- Да. Они помогли нам.
- И мы клянемся, что не будем путаться под ногами, - добавила Келли. - Вы будете делать все, что нужно, а мы просто...
- Дети волновались за тебя, - сказал, приближаясь к ним, Малкольм. - Поскольку думали, что ты попал в беду.
- Кстати, с чего такая спешка? - спросил Эдди. - Вы заказываете эти машины, а потом отправляетесь без них...
- Не было выбора, - ответил Левайн. - На здешнее правительство свалилась вспышка энцефалита по всему прибрежному району. Они решили, что болезнь связана с трупами динозавров, которых выносило на берег. Конечно, идиотская мысль, но это не помешало им уничтожать каждый найденный труп. Я должен был попасть сюда первым - время дорого.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

- Поэтому ты направился сюда в одиночку, - заключил Малкольм.
- Ерунда. Ян, не злись. Я собирался позвонить тебе, как только установлю, что это нужный остров. И я приехал не один. Со мной был проводник Диего, местный житель, который клялся, что побывал на этом острове еще ребенком. И он казался очень знающим проводником. По крайней мере, он легко помог мне справиться с подъемом на скалу. И все шло прекрасно, пока мы не наткнулись на ручей и на Диего...
- Напали? - спросил Малкольм. - Кто?
- Я даже не разглядел. Все произошло так быстро. Тварь сбила меня с ног и вцепилась в рюкзак. Я так и не знаю, что случилось потом. Может, форма моего рюкзака сбила животное с толку, потому что я поднялся и убежал, а оно не стало преследовать меня.
- Тебе чертовски повезло, Ричард, - медленно промолвил Малкольм.
- Да. Ну, я долго бежал. А когда огляделся, то был уже глубоко в джунглях. Потерялся. Я не знал, что делать, потому залез на дерево. Это казалось мне хорошей идеей... а поздно вечером пришли велоцерапторы.
- Велоцерапторы? - переспросил Арби.
- Небольшие плотоядные динозавры, - пояснил Левайн. - Мощные ноги, сильный хвост, длинная морда, бинокулярное зрение. Около двух метров высотой, весят под девяносто килограммов. Очень быстрые, смышленые, хищные, охотятся стаей. Их было восемь под моим деревом, они прыгали и пытались меня достать. Всю ночь напролет прыгали и рычали, прыгали и рычали... Я всю ночь не спал.
- Да, жалость-то какая, - встрял Эдди.
- Слушайте, - ощетинился Левайн, - мне плевать, если...
- Ты всю ночь просидел на дереве? - спросил Торн.
- Да, а утром они ушли. Я спустился и начал осматривать остров. Нашел лабораторию, или что это было. Наверняка отсюда убирались в большой спешке и нескольких животных не успели уничтожить. Я пошарил в здании и обнаружил, что там есть электричество - некоторые системы до сих пор работают. И, самое главное, осталась сеть наблюдательных камер. Вот удача! И я решил проверить эти камеры, а тут как раз подкатили вы...
- Постой, - перебил его Эдди. - Мы приехали спасать тебя.
- С чего бы? Я ведь не просил.
- Похоже, просил. По телефону.
- Это какая-то ошибка, - ответил Левайн. - Я так расстроился, потому что не мог включить телефон. Вы сделали его слишком сложным, док. Надо будет переделать. Итак, давайте начнем?
Левайн осекся, увидев сердитые лица окружающих. Малкольм повернулся к Торну.
- Великий ученый, - сказал он. - И никчемный человек.
- Я не понимаю, с чего вы завелись, - начал Ричард. - На этот остров мы снарядили бы экспедицию рано или поздно. Выходит, что чем раньше - тем лучше. Все получилось великолепно, и, признаться, я не вижу причин снова поднимать этот вопрос. У нас слишком мало времени, чтобы тратить его на пустую болтовню. Нас ждет важное дело - и пора браться за работу. Этот остров предоставляет редкостную возможность, притом нужно спешить.

Доджсон

Льюис Доджсон, сгорбившись, сидел за столиком в кафе Пуэрто-Кортес и катал между ладонями бутылку пива. Рядом восседал Джордж Бейзелтон - профессор биологии Стэнфорда. Он с наслаждением поглощал какое-то местное лакомство. Яичный желток растекался по зеленым листьям салата. Одно это вызывало у Доджсона приступ тошноты. Он отвернулся, но продолжал слышать, как Бейзелтон облизывает губы, смачно причмокивая.
В баре больше никого не было, если не считать цыплят, которые что-то клевали на полу. И время от времени в дверях показывался какой-нибудь мальчишка, поднимал с земли камешек и швырял в цыплят. А потом убегал, хихикая. Старая песня Элвиса Пресли лилась из потрепанных колонок, расположенных по разные стороны стойки. Тут же присутствовал и раздолбанный магнитофон. Доджсон постукивал в такт давнишнему шлягеру «Влюбленный в тебя» и старался держать себя в руках. Он торчал в этой дыре уже битый час.
Бейзелтон покончил с яйцами и отодвинул тарелку. Потом достал маленький ноутбук, который постоянно носил с собой.
- Итак, Лью. Я все думал, как справиться с этим делом.
- Справиться? - раздраженно повторил Доджсон. - Чего тут справляться, надо просто поехать на остров.
Во время этой речи Доджсон похлопывал о краешек стола фотографией Ричарда Левайна. Повернул ее. Глянул на портрет вверх ногами. Потом сбоку.
Вздохнул. Посмотрел на часы.
- Лью, - терпеливо начал Бейзелтон, - попасть на остров нетрудно. Труднее придумать, как мы поднесем миру наше открытие.
Доджсон задумался.
- Наше открытие... А мне нравится, Джордж. Звучит - наше открытие.
- Разве это не так? - ухмыльнулся Бейзелтон. - «Ин-Ген» обанкротился, его технология была потеряна для человечества. Какая трагическая потеря - я много раз повторял это по телевидению. При сложившихся условиях тот, кто отыщет утраченное снова, - сделает открытие. А как еще это назвать? Как говорил Генри Поинкаре...
- Ладно, - оборвал его Доджсон. - Значит, мы совершили открытие. И что? Собрать пресс-конференцию?
- Боже упаси! - ужаснулся Бейзелтон. - Пресс-конференция сведет на нет все наши достижения. Эти журналисты такие скептики, они обольют нас ведрами критики. Нет-нет. Открытие такого масштаба должно быть подано под отличным соусом. Нужно написать статью, Лью.
- Статью?
- Например, в «Природе». Точно. Доджсон скривил губы:
- Ты хочешь заявить об этом в академическом издании?
- А есть ли лучший способ легализоваться? - ответил Бейзелтон. - Жизненно важно подбросить эту тему нашим ученым ослам. Конечно, поднимутся дебаты... Но какие? Вопли заслуженных академиков, нападки на коллег и так далее. Все это заполнит журнал дня на три, а потом эти споры вытеснит более свежая информация, например о новых силиконовых грудях. И за эти три дня мы займем прочные позиции.
- Ты напишешь эту статью?
- Да. Потом нужно написать в «Американский студент» и, возможно, в «Естественную историю». Всякие общие места о том, что это открытие означает для будущего, что рассказывает о прошлом, и в таком же духе...
Доджсон кивнул. Он видел, что Бейзелтон прав, и снова напомнил себе, что этот ученый петух очень нужен ему. Как разумно было принять его в команду. Доджсон никогда не думал о реакции общественности. А Бейзелтон только об этом и думал.
- Что ж, хорошо, - согласился Доджсон. - Но все это еще вилами по воде писано, пока мы не попали на остров.
Он снова глянул на часы.
Позади открылась дверь, и появился помощник Доджсона, Говард Кинг. Он подталкивал в спину грузного и усатого костариканца. Абориген был мрачен. Он неприветливо оглядел компанию.
Доджсон повернулся.
- Это тот самый парень?
- Да, Лью.
- Как его зовут?
- Гендока.
- Сеньор Гендока, - обратился к аборигену Доджсон, протягивая фото Левайна, - вы знаете этого человека?
Гендока мазнул взглядом по снимку.
- Si, сеньор Левайн.
- Правильно. Гребаный сеньор Левайн. Когда он был здесь?
- Несколько дней назад. Он уехал с Диего, моим двоюродным братом. Они еще не вернулирь.
- И куда же они уехали? - спросил Доджсон.
- На остров Сорна.
- Отлично! - Доджсон допил пиво и отставил бутылку. - У вас есть корабль?
Молчание. Доджсон обратился к Кингу:
- У него есть корабль?
- Он рыбак, судно у него есть, - ответил помощник.
- Si, - кивнул Гендока. - Рыбачье судно.
- Хорошо. Я тоже хочу на остров Сорна.
- Si, сеньор, но сегодня погода...
- Мне наплевать на погоду, - заявил Доджсон. - Погода прояснится. Я хочу отправиться прямо сейчас.
- Может, позже...
- Сейчас!
Гендока развел руками:
- Мне очень жаль, сеньор...
- Покажи ему деньги, Говард.
Кинг открыл чемодан. Он был забит пачками банкнот, по пять тысяч в каждой. Гендока глянул, взял одну пачку и внимательно проверил. Осторожно положил на место и взволнованно переступил с ноги на ногу.
- Я хочу отправиться сейчас!
- Si, сеньор. Мы поплывем, когда вы будете готовы.
- Вот так-то лучше, - сказал Доджсон. - Сколько до острова?
- Около двух часов, сеньор.
- Прекрасно. Просто прекрасно.

Вышка

- Вот так!
Левайн подсоединил трос к электрической лебедке «эксплорера» и включил ее. Трос медленно растянулся.
Они спустились в долину у подножия скал. Полуденное солнце висело над головой, его свет отражался от кромки кратера. Долина купалась в жарких лучах, от которых дрожал воздух.
Неподалеку паслось стадо гипсилофодонов. Зеленые газелеподобные животные опасливо поднимали головы каждый раз, когда слышали металлический лязг. Лязг издавали алюминиевые прутья, которые соединяли Эдди и ребята. Эти прутья доставили немало хлопот тогда, в Калифорнии. Прутья лежали на траве бесформенной грудой.
- Теперь поглядим, - сказал Левайн, потирая руки. Кабель натягивался, алюминиевые прутья начали шевелиться и подниматься в воздух. Вся похожая на паука конструкция казалась такой хрупкой и неустойчивой, но Торн знал, что на самом деле она необычайно прочная. Вот уже десять футов над землей, пятнадцать, наконец четырехлапый агрегат замер. Маленький домик наверху теперь оказался среди нижних веток ближайших деревьев, и листва почти скрыла его из виду. Но сами металлические лапы ослепительно сверкали под солнцем.
- Все? - спросил Арби. - Да.
Торн обошел лапы с четырех сторон, продевая в отверстия крепежные болты, чтобы привинтить поперечные перекладины.
- Но он слишком яркий, - промолвил Левайн. - Нужно было сделать его черным.
- Эдди, - позвал Торн, - надо спрятать его.
- Закрасить, док? У меня как раз есть баллончик с черной краской.
- Нет, - возразил Левайн, - она оставит запах. Может, попробовать пальмы?
- Ясно.
Эдди направился к рощице пальм неподалеку и начал рубить широкие листья своим мачете.
Келли удивленно оглядывала алюминиевую конструкцию.
- Здорово! Но что это такое?
- Это вышка, - пояснил Левайн. - Вперед.
И он начал карабкаться по поперечным стержням вверх.
Крыша маленького домика держалась на четырех алюминиевых стержнях, отстоящих друг от друга на четыре фута. Пол тоже был сделан из алюминиевых прутьев, но они неплотно прилегали друг к другу. Ноги детей могли проскочить между ними, так что Левайн прихватил первую партию листьев, которые Эдди поднял на веревке, и устлал ими пол. Оставшиеся листья он привязал по бокам домика, полностью замаскировав его.
Арби и Келли во все глаза смотрели на животных. Отсюда открывался вид на всю долину. Вдалеке, на другой стороне реки, паслось стадо апатозавров. Семейка трицератопсов рысила куда-то на север. Прямо у воды толпились какие-то динозавры, похожие на уток. У них над головами возвышался длинный гребень. Низкий, раскатистый крик плыл над этими существами и заполнял долину - глубокий, неземной звук. Через минуту из леса на той стороне долины послышался ответный крик.
- Что это? - спросила Келли.
- Паразавролоф, - ответил Левайн. - Он трубит через этот полый гребень. Звуки низкой частоты переносятся на большие расстояния.
На юге паслось стадо темно-зеленых животных с большим закрученным, выпирающим лбом и маленькими вздернутыми рогами. Они слегка напоминали буйволов.
- Как называются вон те? - поинтересовалась Келли.
- Хороший вопрос, - хмыкнул Левайн. - Они похожи на Pachycephalosaurus wyomingensis. Но точнее сказать не могу, потому что полных скелетов этих животных пока не находили. Эти лобные выступы - твердые костные образования, их фрагменты часто откапывали. Но я впервые вижу целое животное.
- А зачем эти выступы? - спросил Арби.
- Никто не знает. Все решили, что они используют их во время стычек, боев между самцами этого вида. Соревнование за самку.
В домик забрался Малкольм.
- Да, боевые наросты. Сейчас они хорошо видны.
- Именно, но сейчас они вовсе не боевые. Наверное, брачный сезон уже закончился.
- А может, они и вовсе не нужны, - предположил Малкольм, разглядывая зеленых существ. - Эти животные кажутся такими миролюбивыми.
- Да, но это ничего не значит, - добавил Левайн. - Африканский буйвол тоже почти все время тихий и спокойный. Обычно они недвижно стоят на месте. И все-таки это опасные и непредсказуемые животные. Наверняка эти наросты зачем-то нужны - даже если мы пока не можем представить зачем.
Он повернулся к детям.
- Поэтому мы и построили вышку. Хотим установить круглосуточное наблюдение за животными. И сделать полную запись их поведения.
- Зачем? - спросил Арби.
- Потому что этот остров, - ответил Малкольм, - представляет уникальную возможность изучать величайшую тайну природы и истории нашей планеты: вымирание.
- Видите ли, - начал Малкольм, - когда «ИнГен» сворачивал оборудование, они спешили и случайно оставили нескольких животных. Это было пять-шесть лет тому назад. Динозавры взрослеют быстро, большинство видов вступают в зрелый возраст через четыре-пять лет. К настоящему моменту первое поколение динозавров «ИнГена» - созданное в лаборатории - стало взрослым и произвело потомство уже в диких условиях. Сейчас на острове существует полная экологическая система, включающая с дюжину видов ископаемых, которые живут в социальных группах. Впервые за шестьдесят пять миллионов лет.
- Так почему это возможность изучить вымирание? - спросил Арби.
Малкольм обвел жестом долину.
- Только задумайтесь. Вымирание - очень сложный для исследований вопрос. Существует множество противоречивых теорий. Данных не хватает. А эксперимент поставить невозможно. Галилей мог взобраться на Пизанскую башню и бросать вниз камни, чтобы проверить теорию гравитации. Он никогда такого не делал, но ведь мог. Ньютон использовал линзы для проверки теории света. Астрономы следили за затмениями, чтобы подтвердить эйнштейновскую теорию относительности. Наука полнится экспериментами и проверками. Но как проверить теорию вымирания видов? Никак.
- А здесь... - начал Арби.
- Да, - кивнул Малкольм. - Здесь мы имеем популяцию вымерших животных, искусственно выращенных и помещенных в замкнутую среду обитания. Им позволено эволюционировать как угодно. Ничего подобного в истории не бывало. Мы уже знаем, что эти животные однажды вымерли. Но никто не знает - почему.
- И вы надеетесь узнать? За несколько дней? - Да.
- Но как? Вы же не думаете, что они снова начнут вымирать, правда?
- Прямо на глазах? - рассмеялся Малкольм. - Нет, конечно, нет. Но дело в том, что впервые мы изучаем не мертвые кости. Мы наблюдаем за живыми существами и изучаем их поведение. У меня есть теория, и я думаю, что даже за короткий промежуток времени мы увидим ее подтверждение.
- Какое подтверждение? - подпрыгнула Келли.
- Какая теория?! - воскликнул Арби.
- Поглядим, - улыбнулся Малкольм.

Красная королева

Жара нарастала, и апатозавры спустились вниз, к реке. Когда они склонились попить, их длинные грациозные шеи отразились в воде. Длинные мощные хвосты лениво помахивали взад-вперед. Несколько молодых апатозавров, гораздо мельче взрослых родичей, резвились в центре стада.
- Прекрасно, не правда ли? - заметил Левайн. - Все так гармонично. Просто чудо. - Он перегнулся через поручень и крикнул Торну: - А где моя установка?
- На подходе, - ответил тот.
На этот раз на веревке подняли тяжелый треножник с круглой площадкой наверху. На ней размещались пять видеокамер и антенна, прикрепленная к солнечной панели. Левайн и Малкольм принялись устанавливать эту конструкцию.
- А зачем антенна? - спросил Арби.
- Все материалы мы передадим в Калифорнию, через спутник. Еще мы подключимся к местной сети. Так что у нас будет масса точек наблюдения.
- И не нужно будет сидеть здесь все время?
- Правильно.
- Это и есть та самая вышка?
- Да. По крайней мере, так ее называют специалисты вроде Сары Хардинг.
На вышку взобрался Торн, чтобы помочь ученым. В небольшом укрытии стало тесно, но Левайн этого даже не заметил. Он был полностью поглощен динозаврами - навел бинокль на стада, пасущиеся на равнине.
- Как мы и думали, - бросил он Малкольму. - Пространственная организация. Детеныши и старики в центре стада, взрослые особи - на периферии. Апатозавры используют для защиты хвост.
- Похоже, что так.
- Сомнений быть не может, - сказал Левайн и вздохнул. - Так приятно убедиться в своей правоте.
Внизу, на земле, Эдди распаковал круглую алюминиевую клетку, которую дети видели еще в гараже. Высотой в шесть футов и четыре фута в диаметре, сделанная из титановых прутьев толщиной в один дюйм.
- Что мне с ней делать? - спросил Эдди.
- Поставь внизу, - ответил Левайн. - Она как раз подойдет.
Эдди установил клетку между лапами вышки. Левайн начал спускаться.
- А для чего это? - удивился Арби. - Чтобы поймать динозавра?
- Напротив. - Левайн закрепил клетку к перекладинам. Открыл и захлопнул дверцу, проверяя. На двери был замок. Он проверил и замок, не вынимая ключа. - Это клетка против хищников, вроде той, что против акул. Если что-то случится, ты всегда можешь заскочить в клетку - и все в порядке.
- А что может случиться? - встревожился Арби.
- Ну, думаю, что ничего особенного, - сказал Левайн, забираясь обратно. - Вряд ли животные примут во внимание нас или этот домик.
- Они нас не увидят?
- Увидят, конечно, но проигнорируют.
- А если они почуют запах...
- Нет, мы разместили вышку так, чтобы ветер не выдавал нас. А эти папоротники, если ты успел заметить, издают определенный аромат.
От листьев шел легкий терпкий запах, похожий на запах эвкалипта.
- А вдруг они решат съесть этот папоротник? - нахмурился Арби.
- Не решат. Это Dicranopterus atheoides. Он токсичен и имеет неприятный вкус. Существует теория, что они впервые стали токсичны в юрский период, чтобы защититься от поедания динозаврами.
- Это не теория, - заявил Малкольм, - а глупые сплетни.
- Почему же, определенная логика в этом есть, - возразил Левайн. - Растениям приходилось туго в мезозойскую эру, из-за крупных травоядных. Стада гигантских динозавров, где каждое животное потребляло сотни килограммов растительной пищи в день, угрожали смести растения с лица планеты, пока те не выработали защиту. Плохой вкус, жгучие волоски, шипы или токсины. Возможно, atheoides стал ядовитым именно тогда. Настолько ядовитым, что животные в те времена не ели это растение. Поэтому он так разросся. Да вы и сами видите.
- Растения умеют защищаться? - поразилась Келли.

Предыдущая страница 15 Следующая страница


Затерянный мир 16

- Еще как! Они эволюционируют, так же как все остальные формы жизни. Растения прошли все стадии агрессии, защиты и так далее. В девятнадцатом столетии большинство теорий касалось животных - природа в красном, когти и зубы. Теперь же ученые видят природу в зеленом, корни и побеги. Мы понимаем, что растения, борясь за выживание, развили у себя многие сложные способности. Например, вступая в симбиоз с некоторыми животными, научившись предупреждать другие растения об опасности и так далее.
- Предупреждать? - сдвинула бровки Келли. - Например?
- Ну, примеров множество, - пожал плечами Левайн. - В Африке акация вырастила у себя длинные острые шипы - около трех дюймов длиной. Но в ответ травоядные - антилопы и жирафы - вырастили длинные языки, чтобы избежать колючек. Шипы не помогали. Тогда акация снова эволюционировала и выработала яд. Она научилась производить в листьях большое количество танина, приводившее животных к летальному исходу. Буквально убивала их. В то же время акация научилась предупреждать остальные деревья. Когда антилопа начинала срывать листья, дерево выделяло летучее вещество, которое понуждало остальные деревья в лесу выделять в листья танин. Через пять-десять минут соседние деревья становились ядовитыми.
- А что случилось с антилопой? Она умерла?
- Вовсе нет, она тоже приспособилась. Антилопы сообразили, что можно есть листья, но недолго. Как только дерево начинало выделять танин, животное переставало его щипать. И травоядные изобрели новую стратегию.
Например, когда жирафа ест акацию, то не касается деревьев с подветренной стороны. А переходит к отдаленному дереву. Так животные преодолели их защиту.
- В эволюционной теории это называется «феноменом Красной королевы», - добавил Малкольм. - Помнишь «Алису в стране чудес»? Красная королева говорит Алисе, что для того, чтобы оставаться на месте, нужно бежать изо всех сил. Все организмы эволюционируют со страшной скоростью, чтобы сохранить прежнее равновесие. Остаться на месте.
- Это касается всего? - спросил Арби. - Даже растений?
- Да, - кивнул Левайн. - Растения по-своему очень активны. Дуб, например, вырабатывает танин и фенол, когда иа него нападают гусеницы. Как только одно дерево постигнет такая беда, все остальные узнают об этом. Своеобразный способ защиты всей рощи. Я бы сказал, сотрудничество среди деревьев.
Арби кивнул и посмотрел на апатозавров, которые до сих пор стояли у реки.
- Значит, поэтому динозавры не объели все деревья на острове? Ведь эти апатозавры могут съесть очень много. И шеи у них длинные, они могут достать на любую высоту. А деревья выглядят нетронутыми.
- Правильно, - обрадовался Левайн. - Я и сам заметил.
- Это потому, что растения защищаются?
- Возможно. Но мне кажется, что все объясняется гораздо проще.
- Как?
- Просто смотри. Ответ у тебя перед глазами. Арби взял бинокль и уставился на стадо бронтозавров.
- И как же это объясняется?
- Среди палеонтологов, - начал Левайн, - давно идет спор о том, почему у апатозавров такие длинные шеи.
Длиной около двадцати футов. Привыкли считать, что эти животные вырастили такие длинные шеи, чтобы срывать ветки, до которых не могут дотянуться более низкорослые звери.
- И что? - спросил Арби. - О чем тут спорить?
- Большинство животных на нашей планете имеют короткие шеи, поскольку длинные шеи приносят, так сказать, только проблемы на собственную шею. Телосложение: как разместить мускулы и сухожилия, чтобы поддерживать такую махину? Поведение: нервные импульсы слишком долго идут от мозга к туловищу. Глотание: пища проделывает немалый путь от рта к желудку. Дыхание: воздух идет по очень длинному воздуховоду. Сердечная деятельность: кровь должна перегоняться от сердца к голове, иначе животное потеряет сознание. В рамках эволюции все это очень сложно сделать.
- А жирафы?
- Да, но у жирафов не такие уж длинные шеи. Они вырастили себе большие сердца и очень плотную фасцию вокруг шеи. И получается, что шея жирафы - это кровяной шланг под давлением.
- А у динозавров есть такой шланг?
- Не знаю. Мы решили, что у апатозавров огромные сердца, весом под сто с гаком килограммов. Но есть и более простое решение этой проблемы - закачивания крови в длинную шею.
- Ну?
- Оно перед тобой. Арби захлопал в ладоши.
- Они их не поднимают!
- Именно, - кивнул Левайн. - По крайней мере, не часто и не надолго. Конечно, сейчас животные пьют и опустили шеи именно для этого. Но я уверен, что когда мы понаблюдаем за ними некоторое время, то обнаружим, что они не поднимают голов надолго.
- Потому они и не объели все деревья!
- Правильно.
- Но если их длинные шеи не для добывания еды, - задумчиво промолвила Келли, - то для чего тогда?
- Наверняка не просто так, - улыбнулся Левайн. - Я считаю, что для защиты.
- Защиты? Длинной шеей? - опешил Арби. - Неужели?
- Смотри, смотри. Это же очевидно. Арби приник к биноклю.
- Терпеть не могу, когда он говорит нам: это же очевидно, - прошептал он Келли.
- Знаю, - вздохнула девочка.
Арби зыркнул на Торна и уловил взгляд инженера. Торн показал пальцами букву V, потом склонил набок один палец - второй наклонился следом. То есть они соединены...
Если это намек, то Арби его не уловил. Не понял. Он наморщил лоб.
«Мост», - одними губами прошептал Торн.
Арби перевел взгляд на животных, на их огромные хвосты, которые ходили взад-вперед над головами детенышей.
- Понял! - воскликнул Арби. - Они защищаются хвостами. А длинные шеи нужны, чтобы уравновесить длинные хвосты. Как на подвесном мосту!
Левайн заморгал.
- Быстро ты схватываешь. Торн отвернулся, пряча улыбку.
- Но разве я не прав...
- Прав, совершенно прав. Длинные шеи существуют потому, что существуют длинные хвосты. У двуногих все по-другому. Но четвероногим необходимо уравновесить длинный хвост, иначе животное постоянно будет заваливаться назад.
В разговор вступил Малкольм:
- В этом стаде меня больше беспокоит другое.
- Да? - оживился Левайн. - А что именно?
- В нем нет по-настоящему взрослых особей, - ответил Малкольм. - Эти животные кажутся большими по нашим меркам. На самом деле ни одно из них не достигло размера нормального взрослого бронтозавра. Я считаю это показательным.
- Правда? Ничего особенного здесь я не вижу, - фыркнул Левайн. - Без сомнения, дело в том, что они просто не успели вырасти. Я уверен, что апатозавры растут гораздо медленнее остальных динозавров. Например, слоны растут медленнее других млекопитающих.
- Это не объяснение, - покачал головой Ян.
- Да? А что тогда?
- Смотри, - Малкольм обвел рукой долину. - Это же очевидно.
Дети захихикали.
Левайну это не понравилось.
- А для меня очевидно, - сказал он, - что ни одно животное не достигает полных размеров своего вида. Трицератопсы, арапозавры, даже паразавры и те меньше, чем ожидалось. Это свидетельствует о постоянном факторе: некоторые элементы питания, эффект заточения на маленьком острове, возможно, и методы их выращивания. Но я считаю, что все это незначительно и беспокоиться тут не о чем.
- Может, ты и прав, - ответил Малкольм. - А может, и нет.

Пуэбло - Кортес

- Нет полетов? - переспросила Сара Хардинг. - Как это нет полетов?
Было одиннадцать часов утра. Хардинг провела в воздухе последние пятнадцать часов, большую часть пути она пролетела на военном самолете США, который поймала в Найроби. И добралась до Далласа. Она устала. Щеки впали. Ей дико хотелось принять душ и переодеться. Вместо этого она торчала в драном городишке на западном побережье Коста-Рики и ругалась с твердолобым служащим. Дождь уже прекратился, но небо над аэродромом оставалось стальным, затянутым низкими тучами.
- Простите, - повторил Родригес. - Полетов сегодня не будет.
- Но ведь утром вертолет отвез туда людей?
- Да, это был вертолет.
- Где он?
- Вертолета сейчас нет.
- Вижу. Где он?
- Улетел в Сан-Франциско, - развел руками Родригес.
- Когда он вернется?
- Не знаю. Может, завтра, а может, и послезавтра.
- Сеньор Родригес, - твердо промолвила Сара. - Мне нужно попасть на остров сегодня!
- Я понимаю ваше желание, но ничем не могу помочь.
- Что вы предложите?
- Ничего не могу предложить, - пожал плечами чиновник.
- Может, меня отвезет какое-нибудь судно?
- Ничего не знаю о судне.
- Это пристань, - сказала Сара, показывая за окно. - Там полно разных судов.
- Знаю. Но вряд ли кто согласится везти вас на остров. Погода неблагоприятная.
- Но если я спущусь туда...
- Конечно, - вздохнул Родригес. - Конечно, вы можете поспрашивать.
Вот так и случилось, что в начале двенадцатого Сара шагала по мокрым доскам причала с рюкзаком за спиной. У провонявшего рыбой причала покачивались четыре судна, но все они казались безлюдными. Суета наблюдалась только у дальнего конца причала, где было пришвартовано более крупное судно. На причале стоял красный джип, уже обвязанный канатами и готовый к погрузке. Рядом громоздились разнообразные стальные коробки и деревянные ящики со снаряжением. Сара восхитилась этим автомобилем - он был специально переоборудован, увеличен до размеров «лендровера» - самого лучшего полевого транспорта. «А такая операция стоила немалых денег, - подумала Сара. - Это удовольствие только для исследователей с толстым кошельком».
На причале стояли двое американцев в широкополых шляпах. Они орали и махали руками, пока джип поднимался в воздух и перегружался на корабль с помощью крана-старичка. Сара услышала, как один из них кричал: «Осторожно! Осторожно!», тут джип со стуком сел на деревянную палубу. «Черт вас возьми, осторожней!» Несколько грузчиков принялись переносить ящики на корабль. Кран повернулся обратно, чтобы подцепить стальные коробки.
Сара Хардинг подошла к ближайшему мужчине и вежливо заговорила:
- Простите, но не могли бы вы мне помочь? Мужчина окинул ее взглядом. Он был среднего роста, с красноватой кожей и невыразительными чертами лица. Он смотрелся странно в новом хаки. Держался он как взволнованный и очень занятой человек.
- Нет, я занят, - бросил он и сразу же отвернулся. - Мануэль! Смотри в оба, это очень хрупкое оборудование!
- Мне неловко отрывать вас, - продолжила Сара, - но меня зовут Сара Хардинг, и мне нужно...
- Мне глубоко безразлично, будь вы хоть Сарой Бернар... Мануэль! Проклятье! - Он замахал руками. - Эй, ты! Там! Да, ты! Переверни ящик!
- Мне нужно на остров Сорна, - закончила девушка. Эти слова перевернули все с ног на голову. Мужчина медленно обернулся к ней:
- Остров Сорна? А вы никак не связаны с доктором Левайном, а?
- Да.
- Черт меня побери, - расплылся он в широкой ухмылке и протянул руку. - Вот это да! Я Лью Доджсон из «Биосина». А это мой помощник, Говард Кинг.
- Привет, - кивнул второй мужчина. Он был моложе и выше Доджсона, и привлекательней, в несколько грубоватом калифорнийском стиле. Сара знала этот тип мужчин: классический самец, который привык подчиняться более хитрому хозяину. Но в его поведении было заметно нечто непонятное - он чуть отодвинулся в сторонку, словно боялся стоять рядом, в то время как Доджсон, казалось, лучился дружелюбием.
- А вон там, - Доджсон показал на судно, - наш третий компаньон, Джордж Бейзелтон.
Сара увидела плотного мужчину, склонившегося над коробками, которые уже успели перенести грузчики. Его рубашка промокла от пота.
- Вы все друзья Ричарда? - спросила Хардинг.
- Мы как раз направляемся туда, чтобы спасти его, - сказал Доджсон и замялся, нахмурившись. - Но про вас он не рассказывал...
Неожиданно Сара увидела себя его глазами: невысокая женщина тридцати лет, в выгоревшей рубашке, потертых шортах и тяжелых ботинках. Одежда грязная, волосы в беспорядке после этих перелетов.
- Я познакомилась с Ричардом через Яна Малкольма. Мы с Яном старые друзья.
- Понятно...
Он продолжал хмуриться, словно в чем-то сомневался. Она решила объясниться полностью.
- Я была в Африке и решила поехать в последнюю минуту. Мне позвонил док Торн.
- А, ясно. Док.
Он кивнул и расслабился, словно наконец все понял.
- С Ричардом все в порядке? - спросила Сара.
- Надеюсь, что да. Потому что все это оборудование мы везем для него.
- Вы направляетесь на Сорну сейчас?
- Если погода удержится, - и Доджсон глянул на небо. - Нужно отплыть через пять-десять минут. Знаете, можете присоединиться к нам, если решились ехать туда, - любезно предложил он. - Где ваши вещи?
- Все с собой, - ответила Сара и подняла маленький рюкзак.
- Путешествуете налегке? Отлично, мисс Хардинг. Добро пожаловать.
Он был так открыт и дружелюбен, что это никак не вязалось с его прежним поведением. И Сара заметила, что его симпатичный помощник, Кинг, определенно встревожен и чувствует себя не в своей тарелке. Кинг повернулся к ней спиной и изображал бурную деятельность, приказывая грузчикам быть поосторожней с последними ящиками, на которых значилось «Корпорация «Биосин». Саре показалось, что Кинг избегает ее взгляда. И она еще не разглядела того, третьего мужчину. Потому заколебалась.
- Вы уверены, что ничего страшного...
- Конечно, уверен! Мы будем только рады! Как еще вы доберетесь до острова? Самолетов нет, вертолет улетел.
- Да, я спрашивала...
- Ну вот. Если вам нужно на остров, отправляйтесь с нами.
Она посмотрела на джип и сказала:
- Док уже должен быть там, со своим оборудованием. При этих словах Кинг встревоженно вскинул голову.
Но Доджсон спокойно воспринял это заявление.
- Наверняка. Они ведь выехали этой ночью.
- Да, он мне звонил.
- Хорошо, - все так же любезно кивнул Доджсон. - Значит, он уже там. Я надеюсь на это.
С палубы долетела перебранка на испанском, потом появился капитан и перегнулся через борт:
- Сеньор Доджсон, все готово.
- Отлично. Великолепно. Поднимайтесь на борт, мисс Хардинг. Мы отплываем!

Кинг

Выпуская клубы черного дыма, рыболовное судно покинуло пристань и вышло в открытое море. Говард Кинг чувствовал под ногами вибрацию корабельных двигателей и слышал скрип дерева. Он прислушивался к воплям команды на испанском и смотрел, как уплывает городок Пуэрто-Кортес, как растворяются в дымке маленькие домики. Он надеялся, что эта посудина крепкая, ведь они направляются в морское никуда.
Доджсон снова пошел по грани. Снова испытывает судьбу.
Этого Кинг боялся больше всего.
Говард Кинг знал Лью Доджсона почти десять лет, с тех пор, как попал в «Биосин» молодым выпускником Беркли. Он был обещающим исследователем и намеревался покорить весь мир. Кинг занимался проблемой свертывания крови. В то время это была перспективная тема, и все надеялись найти способ рассасывать тромбы в артериях у пациентов с сердечно-сосудистой недостаточностью. Фармацевтические компании наперегонки старались открыть новое лекарство, которое спасет множество жизней и принесет кучу денег.
Сначала Кинг работал над многообещающим веществом Гемаглаттин В-5, или ГГВ-5. Предварительные тесты показали, что оно рассасывает тромбы с невероятной скоростью. Кинг стал самым знаменитым исследователем «Биосина». Его фото красовалось во всех газетах корпорации. У него была собственная лаборатория и бюджет в полмиллиона долларов.
А потом, совершенно неожиданно, все пошло прахом. Во время проверок на людях ГГВ-5 не сумел рассосать тромбы ни при инфаркте миокарда, ни при легочной эмболии. Хуже того, у этого препарата оказались кошмарные побочные действия: желудочные кровотечения, экзема и разные неврологические трудности. Когда один из пациентов скончался в корчах, компания остановила исследования. За неделю Кинг потерял свою лабораторию. Ее отдали недавно появившемуся датскому исследователю, который работал над экстрактом слюны желтой личинки с Суматры.
Кинг переехал в меньшую лабораторию. Он решил, что проблемы крови ему надоели, и взялся за обезболивающие. Вот интересный момент - исследование протеина африканской рогатой жабы, который как будто обладал наркотическим эффектом. Но он растерял былую уверенность, и когда компания проверила его работу, то решили, что это исследование бесперспективно и опыты по нему вести уже не стоит. Проект по рогатой жабе был прикрыт.
Кингу было тридцать пять, и дважды он потерпел поражение. Его фотографии уже нигде не вывешивались. Болтали, что в следующем году компания вышвырнет его за дверь. Когда он предложил новый исследовательский проект, ему сразу же отказали. В жизни Кинга потянулась черная полоса.
Потом Лью Доджсон предложил поехать с ним.
Доджсон заслужил нелестную репутацию у исследователей, его называли «перехватчиком» за талант выхватывать чужую работу из-под носа и выдавать за свою собственную. Раньше Кинг никогда бы не стал с ним связываться. Но теперь он согласился и пришел на встречу в дорогой ресторан Сан-Франциско, где подавали морепродукты.
- Работа исследователя трудна, - начал Доджсон.
- Естественно.
- Трудна и рискованна. Исследования редко сразу же дают результат. Но разве работодатели это понимают? Нет. Если исследования заходят в тупик, обвиняют только тебя. Это несправедливо.
- Это вы говорите мне? - скривился Кинг.
- Но таковы правила игры, - пожал плечами Доджсон и высосал клешню краба.
Кинг промолчал.
- Лично я рисковать не люблю, - продолжил Доджсон. - А первопроходцы всегда рискуют. Большинство новых идей никуда не годится, так что новые разработки терпят крах. Такова жизнь. Раз ты взялся за исследование, будь готов к провалу. Хорошо, если ты работаешь в университете, где провал прилично оплачивается, а успех подвергается остракизму. Но в промышленности... нет. Разрабатывать собственные идеи в промышленности - не лучший путь для карьеры. Наживешь только кучу неприятностей. Что и случилось с вами, мой друг.
- Что же мне делать? - спросил Кинг.
- Ну, у меня есть свой научный метод. Я называю его направленным исследованием. Если только минимальное число идей приносит плоды, зачем трудиться и искать их самому? Это слишком трудно. Пусть это сделают другие - оставьте им весь риск - оставьте им возможность добиваться так называемой славы. Я лучше подожду и возьмусь за идеи, которые уже доказали свою успешность. Возьми хорошее и сделай его еще лучше. Или, по крайней мере, измени его, чтобы запатентовать. И присвоить. Вот и результат.
Кинга поразила прямолинейность, с которой Доджсон открыто признавал себя вором. И вовсе не смущался. Кинг некоторое время поковырялся в своем салате.
- А почему вы рассказываете это мне?
- Потому что я имею на вас виды, - ответил Доджсон. - У.вас есть амбиции. И вы расстроены. Говорю вам, Говард, не нужно расстраиваться. И вовсе не обязательно вас уволят в следующем году. Хотя к этому все идет. Сколько вашему ребенку лет?
- Четыре.
- Это ужасно - потерять работу, имея на руках такую молодую семью. А другую работу попробуй найди. Кто предоставит вам еще один шанс? К тридцати пяти годам ученый уже заслуживает определенную репутацию, или он никакой не ученый. Я не считаю, что это правильно, но это общий образ мысли.
Кинг прекрасно знал этот образ мысли. Общий для всех биотехнологических компаний Калифорнии.
- Но, Говард, - тихо произнес Доджсон, наклоняясь поближе, - вас ждет удивительный мир, если вы смените точку зрения. Начните жить заново. Я считаю, что вам необходимо поразмыслить над моими словами.
И через две недели Кинг стал личным помощником Доджсона в отделе Будущих биологических течений - так в «Биосине» назывался отдел промышленного шпионажа. И за последние годы Кинг снова поднялся в табели о рангах «Биосина» - потому что Доджсону он нравился.
Сейчас Кинг считался преуспевающим человеком: «Порше», закладные, развод и ребенок, которого он видел только по выходным. И все потому, что Кинг согласился быть вторым в команде - работая дни напролет, вникая в детали и вытягивая босса из всех передряг. За это время Кинг успел прекрасно изучить Доджсона - его харизматичность, его взгляд на жизнь, его темные и светлые стороны. Кинг решил сдерживать проявления темной стороны натуры босса, и многие годы ему удавалось это.
Но иногда он не справлялся.
Как в этот раз.
И вот они уплывают на этом старом корыте в океан, позади остается жалкая глухая деревенька Коста-Рики, и тут Доджсон внезапно решает сыграть какую-то партию, приглашая эту женщину на борт.
Кинг не знал, что задумал Доджсон, но, судя по блеску глаз, тот явно что-то задумал. Такое уже бывало, и Кинг не на шутку забеспокоился.
Эта Хардинг стояла сейчас на носу корабля и смотрела в океан. А Доджсон крутился возле джипа. Кинг направился к шефу.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

- Слушай, - сказал он, - нам нужно поговорить.
- Конечно, - легко согласился Доджсон. - Что тебя беспокоит?
И улыбнулся. Ясной невинной улыбкой.

Хардинг

Сара Хардинг смотрела в серое неприветливое небо. Сильное течение раскачивало судно. Джип грозил вот-вот сорваться с места, вокруг него возились матросы, прикрепляя машину канатами к палубе. Сара стояла у борта, борясь с приступами морской болезни. Далеко, у самого горизонта, манил к себе остров Сорна - пока едва заметной темной чертой над морскими волнами.
Сара повернулась и увидела Доджсона и Кинга, которые ожесточенно спорили. Кинг казался расстроенным, он быстро жестикулировал. Доджсон слушал и качал головой. Через минуту он положил руку на плечо Кинга. Видимо, пытался успокоить его. Оба не обращали внимания на суету вокруг джипа, хотя раньше очень беспокоились по поводу снаряжения.
Третьего участника экспедиции, Бейзелтона, Сара, конечно, узнала, хотя ума не могла приложить, почему он оказался на этом маленьком рыболовецком судне. Бейзелтон равнодушно пожал ей руку и скрылся на нижней палубе, как только судно отчалило. Пока не появлялся. Может, его тоже тошнило.
Вот Доджсон отошел от Кинга и поспешил к матросам. Оставшись один, Кинг начал проверять, надежно ли прикреплены остальные ящики с пометкой «Биосин».
Хардинг никогда раньше не слышала о такой корпорации. Она не понимала, каким образом эта контора связана с Яном и Ричардом. Ян всегда относился к биотехнологическим компаниям пренебрежительно. И эти люди не были похожи на друзей. Слишком заняты делом, слишком... равнодушны друг к другу.
Правда, вспомнила она, у Яна всегда были очень странные друзья. Они постоянно возникали совершенно неожиданно - японский каллиграф, индонезийский эквилибрист, фокусник из Лас-Вегаса в ярком болеро с блестками, пристукнутый французский астролог, который считал, что Земля полая... А эти его коллеги-математики! Они же настоящие сумасшедшие. По крайней мере, так показалось Саре. Они так таращили глаза и с пеной у рта отстаивали свою правоту. Страницы доказательств, сотни исписанных страниц. Для нее все это было пустой абстракцией. Саре нравилось копаться в земле, наблюдать за животными, ощущать запахи и звуки. Вот это по-настоящему. А все остальное - сухие теории, верные или искаженные.
Волны начали биться в нос корабля, и Сара отступила подальше, чтобы не вымокнуть. Зевнула - последние двадцать четыре часа она провела на ногах. Доджсон закончил осматривать джип и подошел к ней.
- Все в порядке? - спросила Сара.
- Да, - мило улыбнулся Доджсон.
- Кажется, ваш друг Кинг чем-то расстроен.
- Он не любит корабли, - ответил Доджсон и кивнул на море. - Но мы еще успели вовремя. До острова всего какой-то час с небольшим.
- Скажите, - попросила Сара, - что это за «Биосин»? Никогда не слышала об этой фирме.
- Это небольшая компания. Мы занимаемся, так сказать, прикладной биологией. Выращиваем организмы на заказ. Например, мы создали новые виды лосося и другой рыбы. Или новый вид собак - маленьких домашних любимцев, чтобы хозяевам было удобнее брать их с собой в путешествия. Все в таком духе.
«Как раз то, что терпеть не может Ян», - подумала она.
- А где вы познакомились с Яном?
- О, это было давно, - ответил Доджсон. Сара заметила, что он замялся.
- Насколько давно?
- Еще во времена парка.
- Парка, - повторила она.
- Он никогда не рассказывал вам, как повредил ногу?
- Нет, - сказала Сара. - Просто объяснил, что это случилось во время какой-то проверки... И все. Там вышли какие-то неувязки. Это было в каком-то парке?
- Да, где-то там, - ответил Доджсон и перевел взгляд на океан. Потом пожал плечами. - А вы? Как вы познакомились с ним?
- Ян был одним из моих экзаменаторов. Я этнолог. Изучаю крупных млекопитающих в африканской экосистеме. А точнее, восточноафриканских хищников.
- Хищников?
- Сейчас я изучаю гиен, а до этого - львов.
- И как давно?
- Уже почти десять лет. Шесть лет постоянно, после защиты докторской.
- Интересно, - закивал Доджсон. - И сейчас вы прилетели сюда прямо из Африки?
- Да, из Серонеры. Танзания.
Доджсон понимающе кивнул и посмотрел ей за спину, на далекий остров.
- Знаете, а погода, кажется, улучшается.
Она оглянулась и увидела голубые просветы в серых облаках. Солнце пыталось пробиться сквозь тучи. Море постепенно улеглось. И, к ее удивлению, остров оказался гораздо ближе. Уже можно было ясно разглядеть скалы, поднимающиеся над водой. Красновато-серые вулканические склоны, притом отвесные.
- В Танзании у вас, наверное, своя исследовательская группа? - поинтересовался Доджсон.
- Нет, я работаю одна.
- А студенты?
- Увы. Потому что моя работа не усыпана розами. Крупные хищники африканской саванны ведут преимущественно ночной образ жизни. И мне приходится работать по ночам.
- Муж, наверное, недоволен.
- Я не замужем, - передернула плечом Сара.
- Странно. Такая красивая женщина...
- У меня никогда не хватало времени, - перебила она. И, чтобы сменить тему, спросила: - А где вы собираетесь причаливать к острову?
Доджсон повернулся, чтобы взглянуть на Сорну. Теперь они подошли достаточно близко, чтобы заметить белопенные волны, взлетающие высоко у подножия утесов. До острова оставалась какая-то миля или две.
- Это необычный остров, - начал Доджсон. - Вся Центральная Америка - вулканического происхождения. Между Мексикой и Колумбией примерно тридцать действующих вулканов. Эти острова когда-то тоже были действующими вулканами, частями одной горной цепи. Но они потухли или выветрились за несколько тысяч лет.
- Значит, это кратер?
- Именно. Эти скалы подвергались разрушительному действию тропических ливней, но океан источил и основание острова. Видите те гладкие участки скал? Здесь океан подточил гору снизу и обрушил в море целые пласты. Вулканы состоят из мягкой породы.
- И вы причалите...
- Есть несколько участков, где море проточило пещеры. И в двух местах в них впадают реки, которые текут на острове. То есть по ним можно плыть. Вон там уже видно одну из пещер.
Сара Хардинг увидела черное неровное отверстие у подножия скал. Вокруг него бесновались волны, вздымая пенные шапки на высоту пятидесяти футов.
- Вы собираетесь завести корабль в пещеру?
- Если погода продержится, - кивнул Доджсон. - Не волнуйтесь, это не так страшно, как может показаться. Так о чем вы говорили? Об Африке. Когда вы улетели оттуда?
- Сразу после звонка доктора Торна. Он сказал, что собирается с Яном искать Левайна, и спросил, не приеду ли я.
-И что вы ответили?
- Сказала, что подумаю. Доджсон нахмурился.
- Вы кому-нибудь сообщили, что выезжаете?
- Нет. Потому что не знала точно, поеду или нет. Я ведь была так занята. У меня работа горит. А путь неблизкий.
- Для бывшей возлюбленной, - сочувственно кивнул Доджсон.
- Да, - вздохнула Сара. - Знаете... Ян...
- Да, я знаю Яна. Еще тот характер.
- С ним невозможно справиться, можно только уйти. Наступило неловкое молчание. Доджсон прокашлялся.
- Гм, так кому же вы сказали, что уезжаете?
- Никому. Просто прыгнула в первый же самолет и прилетела.
- А ваш университет, ваши коллеги...
- Не было времени, - отмахнулась Сара. - И я уже говорила, что работаю одна.
Она снова глянула на остров. Скалы приблизились и поднимались высоко над бортом корабля. Оставалось несколько сот ярдов. Пещера оказалась больше, чем представлялось вначале, зато волны - выше. Сара покачала головой:
- Так страшно!
- Не волнуйтесь, - заверил ее Доджсон. - Видите? Капитан уже направил судно туда. Все будет хорошо, нужно только войти в пещеру. А потом... Это должно быть по-настоящему волнующе.
Корабль мотало из стороны в сторону, он зарывался носом в волны. Сара ухватилась за поручень. Доджсон, стоявший рядом, ухмыльнулся.
- Ну как? Правда волнующе? - Он почему-то напрягся, словно готовясь к прыжку. И потер руки. - Не стоит беспокоиться, мисс Хардинг. Я не допущу, чтобы с вами что-нибудь случилось...
Она не успела понять, о чем это он, как корабль снова клюнул носом, взметнулся фонтан брызг, и Сара пошатнулась. Доджсон рванулся к ней, словно хотел поддержать... но упал... его тело ударило Сару по ногам, ее подбросило... потом следующая волна обдала ее брызгами, и Сара кувыркнулась за борт. Она закричала и попыталась ухватиться за поручни, но мир завертелся перед глазами, пальцы соскользнули - и Сара полетела куда-то вниз головой. Мимо пронесся борт корабля с облупившейся краской, в лицо бросился зеленый океан... И ее оглушили холодные, бурные волны. Сара с головой ушла под воду, в черную пустоту.

Долина

- Все идет просто прекрасно, - потер руки Левайн. - Признаться, я даже не ожидал. Я страшно рад.
Он стоял на вышке вместе с Торном, Эдди, Малкольмом и детьми, глядя на раскинувшуюся внизу долину. Все усиленно потели, сгрудившись на маленьком наблюдательном посту, полуденный воздух был тих и зноен. Зеленая равнина опустела - все динозавры предпочли укрыться поддеревьями, в тени.
За исключением стада апатозавров, которые вернулись к реке и снова принялись пить. Эти огромные создания сбились в кучу у берега реки. Неподалеку разместилось стадо паразавролофов. Эти были поменьше размером и держались более рассредоточенно.
Торн вытер пот, заливающий глаза.
- И чему это ты так рад?
- Тому, что мы видим это, - ответил Левайн. Он глянул на часы и занес время в блокнот. - Мы собираем информацию, на которую я надеялся. Что может быть лучше.
Торн зевнул, от жары его разморило.
- А что тут особенного? Динозавры пьют. И все. - Снова! - поправил его Левайн. - Второй раз за этот час. В полдень. Такое обильное потребление жидкости указывает на определенную терморегуляцию этих больших существ.
- Ты имеешь в виду, что они так много пьют, чтобы охладиться, - раздраженно перевел Торн с научного жаргона на нормальный язык.
- Конечно. Много пьют. Но, по моему мнению, в их возвращении к реке есть еще одна немаловажная особенность.
- Какая?
- Да вот же, - сказал Левайн, показывая вниз. - Посмотрите на эти стада. Они держатся вместе. Мы наблюдаем то, чему прежде не было свидетелей, даже гипотез никто не выдвигал - относительно динозавров, конечно. Это же не что иное, как межвидовой симбиоз.
- Да ну?
- Именно. Апатозавры и паразавры. Я видел их вчера, они тоже держались рядом. Бьюсь об заклад, что на открытой равнине они всегда ходят вместе. Естественно, вы спросите почему.
- Естественно, - откликнулся Торн.
- Дело в том, - разливался Левайн, - что апатозавры очень сильные, но очень близорукие животные, в то время как паразавры маленькие, зато видят очень хорошо. Они держатся вместе, потому что так лучше защищаться. Как зебры и бабуины в Африке. У зебр прекрасный нюх, а бабуины очень зоркие. Они эффективнее действуют против хищников вместе, чем порознь.
- И вы считаете, что динозавры тоже...
- Но это же очевидно! Присмотритесь к их поведению. Когда стада паслись отдельно, то держались тесными группами. Но вот они вместе, и паразавры разбрелись так, что сформировали вокруг апатозавров внешний круг. Вот как сейчас. А это значит одно - паразавры по отдельности находятся под защитой стада апатозавров. И наоборот. То есть групповая защита против хищников.
Пока они наблюдали, один из паразавров поднял голову и уставился на ту сторону реки. Он протрубил - издал долгий мелодичный звук. Остальные паразавры тоже встрепенулись и повернулись к реке. Апатозавры продолжали пить, хотя пара взрослых особей подняла длинные шеи.
Наступила тишина, слышалось только громкое жужжание мух.
- Ну, и где же хищники? - не выдержал Торн.
- Там, - ответил Малкольм и махнул рукой в сторону группы деревьев неподалеку от реки.
Торн посмотрел в указанном направлении, но ничего не обнаружил.
- Разве ты их не видишь? - Нет!
- Приглядись. Они маленькие, похожие на ящериц. Темно-коричневые. Рапторы.
Торн пожал плечами. Глянул - и все равно ничего не увидел. Левайн начал жевать конфету. Так как ему пришлось переложить бинокль в другую руку, он ухитрился уронить блокнот на пол хижины. Листочки разлетелись по всему полу.
- Вкусно? - спросил Арби.
- Угу. Правда сладковатая.
- А еще есть?
Левайн порылся в карманах и выудил еще одну конфету. Арби разломил ее напополам и отдал половину Келли. Свою половину он осторожно освободил от обертки и сунул бумажку в карман.
- Понимаете, все это крайне важно, - сказал Малкольм. - Для вопроса о вымирании. Уже сейчас ясно, что вымирание динозавров - проблема намного более сложная, чем принято было считать.
- Правда? - поднял брови Арби.
- Взгляните. Все теории вымирания основаны на археологическом материале. Но он никак не отражает типы поведения, которые сейчас мы наблюдаем. Не сохраняет сложность групповых взаимоотношений.
- Потому что эти материалы - просто кости, - вставил Арби.
- Правильно. А кости - это не поведение. Археологические данные больше похожи на серию фотографий: застывшие моменты живой, меняющейся реальности. Просматривать эти данные - все равно, что листать семейный альбом. Вы знаете, что альбом не полный. Что настоящая жизнь заключена между снимками. Но вы не знаете, что там происходило, у вас есть только безжизненные картинки. Вы их изучаете, что еще остается? И вскоре вам начинает казаться, что альбом - это не серия мгновений, а та самая настоящая жизнь. И вы принимаетесь объяснять все на свете в категориях этого альбома, забывая о реальности, которая стоит за ним.
Малкольм помолчал, потом продолжил:
- Вдобавок к этому наметилась тенденция думать в физических категориях. Что вымирание произошло из-за какого-то экстремального физического вмешательства. Упал метеор и изменил климат на планете. Или вулкан взорвался и изменил климат. Или изменилась растительность, и виды начали голодать и дохнуть. Или появилась новая болезнь и унесла их в могилу. Или возникло новое растение и отравило всех динозавров. В каждом случае речь шла об экстремальном воздействии. Но никому не приходило в голову, что динозавры сами могли измениться - не в плане костей, а в плане поведения. Когда вы смотрите на животных вроде этих и видите, какие сложные поведенческие реакции им свойственны, то понимаете, что изменение группового поведения действительно может повлечь за собой вымирание.
- А почему групповое поведение может измениться? - спросил Торн. - Если дело не в катастрофе, то, как должно измениться их поведение?
- На самом деле, - ответил Малкольм, - поведение меняется постоянно. Жизнь на нашей планете динамична и активна, так же как сама планета. Меняется погода. Меняется Земля. Континенты дрейфуют. Океаны наступают и отступают. Поднимаются и рушатся горы. Все живые организмы на Земле постоянно приспосабливаются к новым условиям обитания, к их изменению. Легче всех приходится тем, кто приспосабливается быстрее. Поэтому едва ли какая-нибудь катастрофа, изменившая планету, могла стать причиной вымирания, поскольку такие изменения происходят постоянно.
- В таком случае, - не унимался Торн, - что же вызвало вымирание?
- Конечно, не само быстрое изменение, - сказал Малкольм. - Факты убедительно свидетельствуют об этом.
- Какие факты?
- После каждого крупного катаклизма прокатывается волна вымирания... но не сразу. Виды вымирают спустя тысячи или миллионы лет. Вспомним последнее оледенение Северной Америки. С севера пришел ледник, климат сильно изменился, но животные уцелели. Лишь после того как ледник отступил и все как будто бы должно пойти хорошо, многие виды начали вымирать. Именно тогда жирафы, тигры и мамонты исчезли с лица этого континента. Такая закономерность. Словно животных ослабляют крупные перемены, но умирают они много позже. Это широко известный феномен.
- Называется «подготовка плацдарма», - сказал Левайн.
- И как это объясняется? Левайн молчал.
- Да никак, - ответил за него Малкольм. - Это одна из загадок палеонтологии. Но я считаю, что теория хаоса должна развеять эту тайну. Потому что, если пребывание жизни на грани хаоса - правда, то крупные изменения подталкивают животных ближе к хаосу. Дестабилизируют все типы поведения. И когда природа возвращается к норме, на самом деле это уже не норма. Для эволюции это еще одно сильное изменение, еще одна катастрофа, вот ее обычно и не переживают. Я считаю, что новое поведение в популяциях может проявляться самыми неожиданными способами. И мне кажется, что я могу ответить на вопрос - почему динозавры...
- Что это? - воскликнул Торн.
Он смотрел на деревья, из-под которых выпрыгнул один-единственный динозавр. Достаточно стройный, подвижный, с крепкими лапами и гибким вертящимся хвостом. В высоту он достигал чуть меньше двух метров. Был он зеленовато-коричневым, с темно-красными полосками, как у тигра.
- А это велоцираптор, - ответил Малкольм.
- Это та гадость, что караулила тебя под деревом? - обратился Торн к Левайну. - Какой он мерзкий.
- Что ты, он очень гармоничный, - возразил Левайн. - Эти животные - великолепно устроенные машины для убийства. Вероятно, самые хищные хищники за всю историю планеты. Тот, который сейчас показался, персона номер один. Он вожак стаи. Торн перевел взгляд на деревья.
- Их там несколько.
- Конечно, - согласился Левайн. - Конкретно эта стая - очень большая.
Он приник к биноклю.
- Хочу найти их гнездо. Так и не удалось найти ни одного, хотя я обшарил весь остров. Конечно, они прячут их, но...
Все паразавры громко закричали и бросились поближе к апатозаврам. Но большие диплодоки держались относительно безразлично. Взрослые апатозавры, которые стояли ближе всех к воде, повернулись спиной к приближающемуся раптору.
- Они их не заметили? - встревожился Арби. - Они даже не смотрят туда.
- Не обманывайся, - сказал Левайн, - апатозавры все заметили. Хоть они и кажутся огромными коровами, на самом деле это далеко не так. Эти хвосты длиной девять-десять метров, а весят несколько тонн. Гляди, как быстро они ими машут. Один удар такого хвоста отбросит любого хищника.
- Значит, то, что они повернулись спиной - просто тактика защиты?
- Без сомнения. И сейчас ты можешь убедиться в том, как здорово длинные шеи уравновешивают длинные хвосты.
Хвосты взрослых особей были так длинны, что почти достигали противоположного берега. Бронтозавры махали своими страшными хвостами, паразавры кричали, и раптор-вожак повернул обратно. Через несколько минут вся стая ускакала под деревья, а потом потянулась к холмам.
- Похоже, ты прав, - заметил Торн. - Хвосты их отпугнули.
- Сколько ты насчитал? - спросил Левайн.
- Не знаю. Десять или двенадцать. Наверняка кого-то упустил.
- Четырнадцать, - бросил Малкольм, записывая в блокнот.
- Хочешь, поедем за ними? - спросил Левайн.
- Не сейчас.
- Возьмем «эксплорер».
- Попозже.
- Нам нужно найти их гнездо, - не унимался Левайн, - Это же важно, Ян, если мы собираемся исследовать отношения охотника и жертвы. Что может быть важнее? А это такая прекрасная возможность...
- Может, позже, - снова ответил Малкольм и посмотрел на часы.
- Ты уже сто раз сверялся с часами, - напомнил ему Торн.
Малкольм повел плечами.
- Скоро обед, - сказал он. - Кстати, как там Сара? Она ведь скоро должна приехать?
- Да, с минуты на минуту. Малкольм вытер пот со лба.
- Как здесь жарко.
- Да, жарко.
Они прислушались к жужжанию насекомых и проследили за отступлением рапторов.
- Я вот что думаю, - снова заговорил Малкольм. - Может, нам следует вернуться?
- Вернуться? - возмутился Левайн. - Сейчас? А наши наблюдения? А остальные камеры, которые мы хотели установить, и...
- Не знаю, может, лучше устроить перерыв? Левайн с недоверием воззрился на него. И промолчал.
Торн и дети тоже молча смотрели на Яна.
- Ну, мне кажется, - сказал тот, - что если Сара прилетела из самой Африки, то лучше будет встретить ее. Ну, простая вежливость.
- Я и не думал, что... - начал Торн.

Предыдущая страница 17 Следующая страница


Затерянный мир 18

- Нет-нет, - быстро перебил его Малкольм. - Ничего подобного. Я просто... Может, она не приедет вовсе. - Тут он заколебался: - Она сказала, что приедет?
- Она сказала, что подумает. Малкольм нахмурился:
- Значит, приедет. Если Сара так сказала, то она приедет. Я ее знаю. Так как, хочешь вернуться?
- Естественно, нет, - отрезал Левайн, впиваясь в бинокль. - И с места не двинусь.
- Док? Хотите вернуться?
- Конечно, - сказал Торн, вытирая лоб. - Здесь жарко.
- Насколько я знаю Сару, - промолвил Малкольм, спускаясь по перекладинам, - она наверняка собирается заявиться на остров с помпой!

Пещера

Она забила ногами и вынырнула на поверхность, но вокруг была сплошная вода - морские валы поднимались на четыре метра выше головы, притом повсюду. Мощь океана была безгранична. Прибой бросил ее вперед, потом назад, и сопротивляться ему было бесполезно. Корабля нигде не было видно, одно только бушующее море. Острова она тоже не увидела, только море. Одно море. На Сару нахлынула паника.
Она попыталась плыть против течения, но ботинки были слишком тяжелыми. Сара снова погрузилась с головой, рванулась и вынырнула, жадно глотая воздух. Нужно было избавиться от ботинок. Она набрала воздуха, нырнула головой вниз и попыталась расшнуровать обувь. Пока она распутывала узлы, легкие горели от морской воды. Океан неустанно швырял ее вперед-назад.
Она стащила один башмак, глотнула воздуха и нырнула снова. Пальцы еле двигались от холода и страха, но она неистово дергала шнурок второго ботинка. Казалось, прошли часы. Наконец ноги стали свободными, легкими, и Сара распласталась на воде, переводя дух. Волна подняла ее и снова опустила. Острова не было видно. Новый приступ паники. Сара повернулась, и волна снова подбросила ее. И тогда она увидела остров.
Острые скалы были так близко, пугающе близко. Волны с грохотом бились о камни. Сара была в каких-то ста пятидесяти метрах от берега, и ее несло прямо на неприступные скалы. Во время следующего подъема на волне она заметила пещеру, метрах в трехстах справа. Сара попыталась поплыть в ту сторону, но безуспешно. У нее не хватало сил, чтобы перебороть этот ужасающий прибой. Ее с неумолимой силой влекло на камни.
Страх заставил сердце колотиться чаще. Она знала, что вскоре умрет. Волна ударила в лицо, залила рот, и Сара закашлялась. В глазах потемнело. Нахлынули тошнота и глубокий, дикий ужас.
Женщина опустила голову и принялась мерно загребать руками и ногами, стараясь изо всех сил. Движения она не чувствовала, только над головой прокатывались волны прилива. Сара не осмеливалась посмотреть вперед. Она еще сильнее била ногами по воде. Приподняв голову для очередного вдоха, она увидела, что пещера стала чуточку - совсем чуть-чуть, но ближе.
Сара взбодрилась, но и испугалась - она так ослабла! Руки и ноги болели от напряжения. Легкие горели. Дыхание с хрипом вырывалось из пересохшего рта. Она снова закашлялась, ухватила глоток воздуха, опустила лицо в воду и поплыла.
Даже под водой она слышала тяжелое уханье прибоя о скалы. Сара рвалась вперед, выкладываясь до конца. Течение бросало ее то вправо-влево, то вперед-назад. Все усилия шли насмарку. Но она пыталась снова и снова.
Постепенно боль в натруженных мышцах перешла в тупую ломоту. Ей показалось, что эта ноющая ломота останется на всю жизнь. И больше не обращала на нее внимания. Сара плыла, невзирая ни на что.
Когда волна снова подбросила ее вверх, Сара подняла голову, чтобы перевести дыхание. И с удивлением обнаружила, что пещера совсем близко. Еще несколько гребков, и она попадет внутрь. Ей подумалось, что возле пещеры течение, вероятно, менее бурное. Но нет - по обе стороны от входа волны высоко вздымались на стены утесов, разлетались пеной и опадали обратно. Корабля нигде не было видно.
Она снова нырнула и заколотила ногами, выбиваясь из последних сил. Тело едва слушалось, еще немного - и силы покинут ее. Сара знала, что ее несет на скалы. Гул прибоя стал громче, она снова рванулась вперед, и внезапно огромная волна подхватила ее, подняла и повлекла на скалы. Сопротивляться Сара уже не могла. Она вскинула голову и увидела только чернильную темноту.
Изнемогая от усталости и боли, она поняла, что попала в пещеру. Она заплыла внутрь! Рокот прибоя гулко отдавался от стен, многократно повторяясь. В полной темноте невозможно было разглядеть стены грота. Сильное течение влекло Сару в глубь пещеры. Она судорожно вдохнула и слабо забила ногами. Ударилась о камень, на мгновение почувствовав укол боли, и тут же ее потянуло дальше. Что-то изменилось. Она увидела легкий свет на потолке, и вода вокруг нее начала слабо мерцать. Течение ослабло. Стало легче держать голову над водой. Впереди разгорелся жаркий полдневный свет, и показался край пещеры.
И неожиданно ее вынесло наружу - под открытое, великолепное небо, на свежий воздух. Она оказалась на середине широкой заболоченной реки, окруженной густыми зелеными зарослями. Воздух был зноен и тих, вдалеке кричали тропические птицы.
Далеко впереди, у излучины реки, она заметила корму корабля Доджсона, который уже стоял у берега. Никого не было видно, да Сара и не хотела никого из них видеть.
Собрав остаток сил, она поплыла к берегу и уцепилась за ветви мангровых зарослей, которые нависали прямо над водой. Не в состоянии подтянуться, она продела руку через обнажившийся корень и легла спиной на спокойную воду, чтобы отдышаться и прийти в себя. Сара не знала, сколько времени она отдыхала, но наконец она почувствовала себя достаточно хорошо, чтобы вскарабкаться по корням и веткам из реки и выползти на узкий илистый берег. Когда она выбиралась, то заприметила в грязи отпечатки лап какого-то крупного животного. Странные это были следы - трехпалые, и каждый большой палец заканчивался длинным когтем...
Она приподнялась, чтобы оглядеться, и тут под ее ладонями земля начала вздрагивать. Сверху упала гигантская тень, и пораженная Сара увидела над собой бледное морщинистое брюхо исполинского животного. От слабости она не могла пошевелиться, даже поднять голову повыше.
Последнее, что она видела, была огромная лапа, опускающаяся рядом в грязь с тихим чавкающим звуком. А потом внезапно победила усталость - Сара Хардинг закатила глаза и, потеряв сознание, упала навзничь.

Доджсон

В нескольких ярдах выше по течению реки Льюис Доджсон забрался в усовершенствованный по заказу джип «Вранглер» и захлопнул дверцу. Рядом, на пассажирском сиденье, Говард Кинг ломал руки.
- Как ты мог такое сделать с ней? - набросился он на шефа.
- А что он сделал? - поинтересовался Джордж Бейзелтон с заднего сиденья.
Доджсон не ответил и включил зажигание. Ожил мотор. Водитель повел машину к заросшему холму, подальше от корабля.
- Как ты мог? - буйствовал Кинг. - Господи, как ты мог?
- Это был несчастный случай, - бросил Доджсон.
- Несчастный случай? Случай?
- Да, несчастный случай, - спокойно ответил Доджсон. - Она упала за борт.
- Я ничего не видел, - заметил Бейзелтон. Кинг замотал головой.
- Господи, а если начнут расследование и...
- И что? - оборвал его Доджсон. - Море бурное, она стояла на носу, и большая волна смыла ее за борт. Плавала она плохо. Мы покружили на месте, поискали, но безнадежно. Просто несчастный случай. С чего это ты завелся?
- С чего я завелся?
- Да, Говард. Какого черта ты бухтишь?
- Да потому, что я все видел! Господи...
- Ничего ты не видел, - сказал Доджсон.
- И я не видел, - откликнулся Бейзелтон. - Я все время сидел внизу.
- Тебе-то хорошо, - кивнул Говард Кинг. - Но что, если начнется расследование?
Джип подпрыгивал на выбоинах, углубляясь все дальше в джунгли.
- Не начнется, - сказал Доджсон. - Она улетела из Африки в спешке и никому не сказала, куда отправляется.
- Откуда ты знаешь? - вскинулся Кинг.
- Она сама сказала мне, Говард! Оттуда и знаю. И теперь достань карту и прекрати ныть. Играешь со мной, значит, принимаешь условия игры.
- Я не знал, что ты собирался кого-то убить, господи помилуй!
- Говард, - вздохнул Доджсон. - Ничего не будет. Достань карту.
- Откуда ты знаешь?
- Потому что я знаю, что делаю, - ответил Доджсон. - Вот почему. В отличие от Малкольма и Торна, которые лазят где-то по острову, сами не зная, какого черта поперлись в эти гребаные джунгли.
Упоминание о конкурентах прибавило Кингу новых забот.
- Может, поедем к ним... - задергался он.
- Нет, Говард, к ним мы не поедем. Они не должны знать, что мы тут. Мы пробудем на острове четыре часа, помнишь? Прибыли в час, отплывем в пять. В порту будем к семи. И к полуночи - в Сан-Франциско. Раз-два, и готово! И тогда, после всех этих лет, я получу то, что мне причиталось давным-давно.
- Эмбрионы динозавров? - предположил Бейзелтон.
- Эмбрионы? - удивился Кинг.
- О нет, это меня уже не интересует, - заявил Доджсон. - Когда-то я пытался раздобыть замороженные эмбрионы, но теперь это совершенно излишне. Мне нужны оплодотворенные яйца. И через четыре часа у меня будут яйца каждого вида, обитающего на этом проклятом острове.
- Как же ты найдешь их за четыре часа?
- А я уже знаю точное расположение гнезд всех животных. Карту, Говард.
Кинг раскрыл карту. Это было большое топографическое изображение острова, шестьдесят на девяносто сантиметров, указывающее голубыми контурами поднимающиеся террасы кратера. В некоторых местах долины стояли красные концентрические круги, в других - целая россыпь этих кругов.
- Что это? - полюбопытствовал Кинг.
- Может, сам прочитаешь? - хмыкнул Доджсон. Кинг перевернул карту и прочел:
- Колонка цифр. Нет, это даты.
- Правильно, даты.
- Прошедшие числа? Это результат наблюдений нескольких спутников?
- Именно. Кинг нахмурился:
- Это похоже на... видимый спектр, и апертурный радар, и... какой еще?
- Инфракрасный. - Доджсон ухмыльнулся. - Я достал это за каких-то два часа. Списал все показания спутников, суммировал их и получил ответы на все вопросы.
- Я понял, - кивнул Кинг. - Красные круги - это инфракрасные сигнатуры?
- Да. Большие твари оставляют большие сигнатуры. Я достал записи со всех спутников за последние несколько лет и отметил расположения крупных скоплений. Они сходятся в определенных местах, что показано концентрическими кругами. Значит, животные стремятся к одному и тому же месту. Почему? - повернулся он к Кингу. - Да потому, что у них там гнезда!
- Да, наверняка, - поддакнул Бейзелтон.
- Может, они там едят? - предположил Кинг. Доджсон раздраженно мотнул головой.
- Это не может быть местами питания.
- Почему?
- Потому что эти твари потянут на двадцать тонн каждая, вот почему. У тебя стадо динозавров по двадцать тонн на рыло, значит, общая масса их около полумиллиона фунтов, и все это прет по лесу. Потому что им нужно получить много растительной пищи в день. А сделать это можно, только постоянно передвигаясь. Правильно?
- Я думаю...
- Что ты там думаешь? Открой глаза, Говард! Ты видишь вокруг голые деревья? Нет, не видишь. Они жрут с каждого дерева по ветке и топают дальше. Поверь мне, эти животные должны передвигаться, чтобы есть. Но что не двигается с места - это их гнездовья. - Он бросил взгляд на карту. - И если я не ошибаюсь, первое гнездо находится справа от нас, по ту сторону холма.
Джип подлетел на кочке, счастливо приземлился и продолжал подъем по склону холма.

Позывы

Ричард Левайн стоял на вышке и наблюдал за стадами через бинокль. Малкольм и остальные вернулись к трейлеру, и Левайн остался один. На самом деле он был доволен этим обстоятельством. Ему было достаточно наблюдать за этими необыкновенными животными, и он знал, что Малкольм вовсе не разделяет, его безграничный энтузиазм. У того на уме совсем другое. И Малкольму всегда не хватало терпения проводить наблюдения - он хотел анализировать данные, а собирать их не хотел.
Естественно, в научном мире существовало четкое разделение между учеными. Особенно ярко оно проявилось в физике. Экспериментаторы и теоретики жили в двух разных мирах, они обменивались письмами, но больше у них ничего общего не было. Словно они занимались разными науками.
Разница между подходами Левайна и Малкольма выявилась еще раньше, в Санта-Фе. Их обоих интересовал вопрос вымирания видов, но Малкольм подходил к нему широко, с позиций чистой математики. Его выводы и литые формулы очаровали Левайна, и между двумя учеными завязался дружеский обмен: Левайн учил Малкольма палеонтологии, Малкольм подковывал Левайна в нелинейных уравнениях. Они вместе приходили к каким-то новым выводам и заключениям, что вызывало у обоих восторг.
И в то же время они начинали спорить. Сколько раз крикунов вежливо выставляли из ресторана, вынуждая их окунаться в знойные улицы Гваделупы и расхаживать по берегу реки, не переставая орать друг на друга, а попадавшиеся им навстречу туристы спешили перейти на другую сторону улицы.
В конце концов, из-за разницы во взглядах они перешли на личности. Малкольм решил, что Левайн - пустой педант, вечно копающийся в незначительных деталях. Левайн никогда не видит картину в целом. И не замечает совпадений в их общем деле. Со своей стороны Левайн без колебаний обозвал Малкольма надутым и оторванным от жизни индюком, плюющим на подробности и детали.
- Бог - в мелочах! - однажды провозгласил Левайн.
- Может быть, твой, - парировал Малкольм. - Но не мой. Мой бог - в процессе!
Стоя на вышке, Левайн подумал, что такого ответа и можно было ожидать от математика. Сам он был уверен, что мелочи означают все, по крайней мере в биологии, и многие просчеты и неудачи коллег явились следствием их невнимательности к деталям.
Сам же Левайн был рожден для мелочей и никогда их не пропускал. Как с тем хищником, который атаковал его и Диего. Левайн часто вспоминал об этом, снова и снова возвращаясь к нападению и мысленно восстанавливая прошлые события. Что-то беспокоило его, что-то было странным, но что именно - он не мог уловить.
Животное напало быстро, это был теропод по форме - мощные задние ноги, гибкий хвост, крупная голова - все в норме... Но в то краткое мгновение, когда он видел динозавра, что-то заставило ученого определить животное как карнотавра. Судя по раскопкам Горро Фриго в Аргентине. Притом он отличался необычной кожей - светло-болотного цвета, но было еще что-то...
Левайн передернул плечами. Где-то далеко звучал тревожный звоночек, и избавиться от беспокойства ученый никак не мог. Не мог, и все.
Левайн перевел взгляд на паразавров, которые лениво паслись у берега реки, рядом со стадом апатозавров. Он вслушивался в их низкие трубные кличи. Палеонтолог заметил, что чаще всего животные издают резкие звуки, сходные с сигналом автомобиля. Иногда несколько животных начинали выть одновременно, перекрикивая друг друга - видимо, таким способом они устанавливали, где находится каждый член группы. Еще они выводили более долгое и печальное гудение. Так пели только двое взрослых особей изо всего стада - поднимали головы и долго-долго трубили. Что же это значило?
Стоя под палящим солнцем, Левайн решился на небольшой эксперимент. Он сложил ладони лодочкой у рта и попытался воспроизвести этот трубный крик. Получилось не слишком удачно, но в ту же минуту вожак паразавров встрепенулся и начал вертеть головой по сторонам. И низко закричал, отвечая Левайну.
Ричард повторил свой клич.
И паразавр снова ответил.
Левайн обрадовался успеху и сделал пометку в блокноте. Но когда он снова посмотрел на равнину, то с удивлением заметил, что стадо паразавров засуетилось. Они собрались вместе, вытянулись в цепочку и потрусили прямо к вышке.
Левайна прошиб пот. Что он наделал? Мелькнула шальная мысль, не воспроизвел ли он брачный крик? Большего и не надо, чтобы привлечь распаленного динозавра. Кто знает, как эти существа ведут себя в брачный период? С возрастающим беспокойством Левайн следил, как стадо марширует к дереву, под которым находилось его убежище. Наверное, следовало бы позвонить Малкольму и попросить совета.
Но тут Левайн сообразил, что, подражая крикам животных, он вмешался в окружающую среду и изменил ее. То есть сделал то, что клятвенно обещал Торну не делать. Конечно, это получилось случайно, и это ничего особо не изменит. Но Малкольм наверняка устроит ему грандиозную головомойку.
Левайн опустил бинокль и замер. Радостный трубящий крик звучал уже так громко, что резал уши. Земля начала трястись, отчего хижина принялась угрожающе раскачиваться.
«Господи боже, - подумал ученый, - они идут прямо на меня!» Он нагнулся и трясущимися пальцами стал шарить в рюкзаке в поисках радио.

Проблемы эволюции

В трейлере Торн вытащил обезвоженные продукты из микроволновки и расставил на небольшом столике. Все принялись сдирать упаковку и обедать. Малкольм неохотно поковырялся вилкой в своей тарелке.
- Что это? - спросил он.
- Куриная грудинка с травами, - ответил Торн. Малкольм откусил кусочек и покачал головой:
- Какая технология, а? По вкусу похоже на картон. Он посмотрел на обоих детей, сидящих напротив и энергично набивающих рты. Келли глянула в ответ и показала вилкой на книги, расставленные на полке над столом.
- Я одного не пойму.
- Только одного? - съязвил Малкольм.
- Все это про эволюцию, - продолжала девочка. - Ведь Дарвин написал свою книгу уже давно, так?
- Дарвин опубликовал свое «Происхождение видов» в 1859 году, - сообщил Малкольм.
- И до сих пор все ей верят, правильно?
- Правильней сказать, что все ученые в мире соглашаются с тем, что эволюция - неотъемлемая особенность жизни на планете, - уточнил Малкольм. - И что мы произошли от животных. Да.
- Хорошо, - согласилась Келли. - Так чего мы тут сидим?
Малкольм улыбнулся:
- Мы сидим тут потому, что все принимают эволюцию, но никто не знает, каким образом она работает. С этой теорией возникло много вопросов и проблем. И все больше ученых это признают.
Малкольм отодвинул тарелку.
- Придется проследить пути этой теории в течение пары сотен лет. Начнем с барона Жоржа Кювье, самого знаменитого анатома своего времени, жившего в интеллектуальном сердце мира - Париже. Около 1800 года люди начали выкапывать древние кости, и Кювье понял, что они принадлежат животным, которые уже исчезли с лица земли. Та еще проблема, потому что в начале девятнадцатого столетия считалось, что все сотворенные виды животных до сих пор живут и здравствуют. Не такая уж и нелепая мысль, поскольку тогда верили, что нашей планете всего несколько тысяч лет. И бог, сотворивший всех животных, никогда не позволил бы своим созданиям вымереть. Так что вымирание не вписывалось ни в какие рамки. Кювье сходил с ума над найденными костями, но наконец заявил, что бог там или не бог, но многие животные все-таки вымерли. В результате, как он решил, всемирной катастрофы - что-то вроде Ноева потопа.
- У Ноя был ковчег, а потоп...
- И Кювье постепенно начал верить в вымирание, - продолжил Малкольм, - но он так и не принял эволюцию. По мнению Кювье, эволюции не существовало как факта. Одни животные умирали, другие выживали, но ни одно из них не эволюционировало. Он считал, что животные оставались неизменными. А потом появился Дарвин, который сказал, что животные изменяются и что найденные кости принадлежали вымершим предкам существующих сейчас животных. Выводы, исходящие из теории Дарвина, многих огорчили. Им не нравилось то, что божьи творения изменяются, а уж видеть в своем генеалогическом древе обезьян не улыбалось никому. Возмутительное и обидное предположение. Какие шли дебаты! Но Дарвин собрал потрясающий фактический материал и сумел доказать свои теоретические выкладки. И постепенно его теорию эволюции приняли все ученые и весь мир. Но остался главный вопрос - как совершается эволюция? На этот вопрос у Дарвина не было верного ответа.
- Естественный отбор, - вставил Арби.
- Да, так объяснял это Дарвин. Окружающая среда оказывает давление, которое вычленяет определенных животных, и именно они плодятся и передают свои особенности последующим поколениям. Так происходит эволюция. Но, как выявили многие люди, естественный отбор не объяснение эволюции, а ее особенность: если животное выживает, значит, оно прошло отбор. Но по каким критериям этот самый отбор происходит? Как работает механизм отбора? Дарвин не знал. И целых пятьдесят лет никто не мог ответить на эти вопросы.
- А гены? - удивилась Келли.
- Да, - кивнул Малкольм. - Хорошо. Переходим к двадцатому столетию. Заново открыли работу Менделя. Фишер и Райт проводят исследования. Довольно скоро выясняется, что гены отвечают за наследственность - чем бы эти гены ни были. Не забывайте, что первую половину двадцатого века, в течение Первой и Второй мировых войн, никто понятия не имел, что такое этот ген. После Уотсона и Крика в 1953 году мы узнали, что ген - это двойная цепочка нуклеотидов. Отлично. И мир узнал о мутациях. Итак, к концу двадцатого столетия теория естественного отбора гласила, что мутации спонтанно возникают в генах, что окружающая среда поощряет удачные мутации, и в результате этого отбора и происходит эволюция. Просто и понятно. Бог ни при чем. Как и любая высшая сила. В конце концов, эволюция - это просто результат череды мутаций, носители которых либо выживают, либо гибнут. Так?
- Так, - согласился Арби.
- Вот тут и появляются новые противоречия. Во-первых, время. Одна-единственная бактерия - первичная форма жизни - имеет две тысячи энзимов, или ферментов-катализаторов. Ученые подсчитали, сколько времени потребуется, чтобы числом случайных совпадений выделить эти энзимы из первичного бульона. От сорока до ста миллиардов лет. Но наша Земля существует всего четыре миллиарда лет. Значит, случай подвернулся бы не скоро. Тем более что мы знаем, бактерии появились всего четыреста миллионов лет назад. Жизнь возникла быстро, очень быстро. Потому некоторые ученые придерживаются мнения, что жизнь на планете - внеземного происхождения. Хотя это уже уклонение от темы.
- Хорошо...
- Во-вторых, координация. Если вы верите в эту теорию, то вся восхитительная сложность жизни - не что иное, как набор случайных событий. Но стоит внимательней присмотреться к животным, и окажется, что многие элементы эволюционировали одновременно. Возьмем летучих мышей, обладающих эхолокацией, они ориентируются по звуку. Чтобы выделывать такое, должно было измениться очень многое. У мышей обязан был развиться особый аппарат для производства звуков, особые уши, чтобы слышать эхо, особые мозги, чтобы интерпретировать звуки, и особые тела, чтобы нырять, взлетать и ловить насекомых. Если все это не эволюционирует одновременно, толку никакого. Посчитать, что все это возникло чисто случайно, все равно что вообразить торнадо, который разломал дом и выстроил из обломков работоспособный «Боинг-747». В это трудно поверить.
- Ну, согласен, - кивнул Торн.
- Следующая проблема. Эволюция никогда не действует как слепая стихия. Некоторые экологические ниши остаются незаполненными. Некоторые растения непригодны для питания. И некоторые животные почти не изменяются. Акулы не эволюционировали уже сто шестьдесят миллионов лет. Опоссумы оставались неизменными со времен вымирания динозавров, уже шестьдесят пять миллионов лет. Окружение этих животных претерпело разительные перемены, а сами они остались практически прежними. Не совсем, но почти прежними. Другими словами, они никак не отреагировали на изменения окружающей среды.
- Может, они до сих пор хорошо приспособлены к ней? - спросил Арби.
- Может. А может, существует еще ;что-то, чего мы пока не понимаем.
- Например?
- Например, другие законы, влияющие на результат.
- Ты имеешь в виду, что эволюцию что-то направляло? - уточнил Торн.
- Нет, это теория Сотворения, и она неверна. Изначально неверна. Я же имею в виду, что естественный отбор, влияющий на гены, вероятно, еще не конец истории. Это слишком просто. Здесь воздействуют и другие силы. Молекула гемоглобина - это протеин, стиснувший, наподобие бутерброда, центральный атом железа, который притягивает кислород. Гемоглобин сжимается и расширяется, когда берет или отпускает кислород - словно крошечные молекулярные легкие. Сейчас нам известен подбор аминокислот, которые составляют гемоглобин. Но мы не знаем, как сложить их. К счастью, нам это и не нужно, потому что, стоит создать молекулу, она начнет все складывать сама. Самоорганизовываться. Снова и снова доказывая, что жизнь способна организовываться сама. Складывается протеин. Энзимы взаимодействуют. Клетки собираются вместе, чтобы образовать орган, органы составляют отдельный организм. Отдельные организмы собираются вместе и составляют популяцию. Популяции составляют биосферу. Исходя из теории сложности, мы начинаем понимать, как осуществляется эта самоорганизация и что это все означает. И наши взгляды на эволюцию изменяются.
- Но ведь эволюция - это все равно результат влияния окружающей среды на гены! - воскликнул Арби.
- Этого недостаточно, - возразил Малкольм. - Не только это, потому что таким образом нельзя объяснить возникновение даже нашего вида.
- Около трех миллионов лет назад, - начал Ян, - некоторые африканские обезьяны, жившие на деревьях, спустились на землю. Эти обезьяны ничем не отличались от остальных. Мозги у них были маленькие, и сметливости столько же, сколько у прочих сородичей. У них не было острых клыков и когтей для защиты. Не были они особо сильны или быстры. И леопард их быстро бы прикончил. Но поскольку они были невысоки ростом, им приходилось вставать на задние лапы, чтобы оглядываться над высокой африканской травой. С этого все и началось. С обычных обезьян, приподнимающихся над травой.
Время шло, обезьяны задерживались на задних лапах все дольше и дольше. Так что верхние конечности оставались свободными. Эти животные, как и прочие обезьяны, часто пользовались орудиями. Шимпанзе, например, с помощью прутиков выуживают термитов. И так далее. Постепенно наши обезьяньи предки изобретали более сложные инструменты. Отчего их мозги начали расти и усложняться. Такая своеобразная спираль: более сложные орудия влекут за собой более сложный и развитый мозг, что влечет за собой еще более сложные орудия. В эволюционных сроках наш мозг буквально взорвался - увеличился в размерах более чем в два раза за какой-то миллион лет! Что и породило определенные трудности.
- Какие же?
- Ну, во-первых, рождение. Большой мозг не пройдет через родильный канал - во время родов и мать, и ребенок погибнут. Не дело. Что предприняла эволюция? Заставила человеческих детенышей рождаться недоразвитыми, когда их мозги достаточно малы, чтобы благополучно покинуть материнское чрево. Так происходит и с сумчатыми - длительный период взросления протекает вне тела матери. За первый год жизни мозг ребенка увеличивается вдвое. Неплохое решение трудности с рождением, но тут возникают новые проблемы. Получается, что долгое время после появления на свет ребенок будет оставаться беспомощным. Детеныши многих млекопитающих могут ходить уже через несколько минут после рождения. Другие делают первые шаги через несколько дней или недель. И только человеческий детеныш может самостоятельно передвигаться через целый год! А питаться сам не может еще дольше. Первой платой наших предков за большой мозг стала необходимость эволюционировать дальше, устанавливая новые социальные отношения, которые способствовали бы долговременной, многолетней опеке над детьми. Но это не самое главное.
- Нет?
- Нет. Рождаясь на ранней стадии развития, дети обладают несформированным мозгом. Они появляются на свет, не имея заложенного изначально, инстинктивного поведения. Все, что у ребенка есть из первичных инстинктов, это умение сосать и хватать. Вот, собственно, и все. А полное, сложное поведение человека - вовсе не инстинктивно. Значит, человеческим сообществам пришлось изобретать способы обучения своих детей. Учить их, как себя вести. Каждое человеческое сообщество тратило массу времени и сил, чтобы научить своих юных членов правильному поведению. Если взглянуть на примитивное общество, где-нибудь в районе тропических лесов, то окажется, что каждый ребенок с рождения попадает в руки целой толпы взрослых, которые отвечают за воспитание и обучение малыша. Не только родители, но дяди и тети, и дедушки с бабушками, и старейшины племени. Одни учат ребенка охотиться или собирать плоды, другие - просвещают на темы секса или войны. Но ответственность распределяется разумно, и если у ребенка нет младшего-старшего дяди по матери, то его обязанности передают тщательно подобранному члену племени. Поскольку от воспитания детей в определенном смысле напрямую зависит выживаемость всего сообщества. Это самая важная часть жизни - передача опыта, суммы накопленных знаний о мире, орудиях, языках и социальных структурах. И вскоре, всего через несколько миллионов лет, дети уселись за компьютеры. Малкольм глянул на Арби и продолжил:
- И если картина, которую я сейчас обрисовал, правдива, где же тут естественный отбор? Воздействует ли он на тело, увеличивая мозг? Воздействует ли он на развитие, выталкивая младенцев в мир так рано? Воздействует ли он на социальное поведение, заставляя объединяться и заботиться о детенышах? Или он воздействует на все сразу - тело, развитие и социальное поведение?
- На все сразу, - ответил Арби.
- Видимо, да, - согласился Малкольм. - Но может случиться, что автоматически действуют еще какие-то части этой истории, результат самоорганизации. Например, детеныши всех видов выглядят примерно одинаково - большие глаза, крупные головы, маленькие лица и никакой координации движений. Это типично для детей и щенков, и птенцов. Должно быть, потому взрослые всех видов обращаются с малышами очень бережно и нежно. Можно сказать, что внешность младенцев самоорганизует поведение взрослых. И, разумеется, это хорошо.
- А как обстоит дело с вымиранием динозавров? - спросил Торн.
- Принципы самоорганизации могут работать лучше и хуже. Они могут как провоцировать изменения, так и подвести популяции к гибели, перевалить за край хаоса. На этом острове я надеюсь увидеть самоорганизующуюся адаптацию в поведении настоящих динозавров, что подскажет нам, отчего они вымерли. На самом деле я уверен, что мы уже знаем ответ на этот вопрос.
Щелкнуло радио.
- Браво! - восхитился Левайн. - Я сам не сумел бы объяснить все лучше. Но, может, вам стоит увидеть, что здесь творится. Паразавры такое вытворяют, Ян!
- Что именно?
- Иди и посмотри.
- Ребята, - сказал Малкольм, - вы останетесь здесь и все увидите по мониторам. - Он нажал переговорную кнопку. - Ричард? Мы идем.

Паразавры

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

Ричард Левайн впился пальцами в верхнюю перекладину вышки и не сводил глаз с равнины. Прямо впереди, у спуска к реке, стоило лишь чуть привстать на цыпочки, показалась величественная голова паразавра. Уткообразная голова была длиной примерно в метр, но казалась больше из-за длинного изогнутого гребня, который далеко выдавался назад.
Когда животное приблизилось, Левайн разглядел зеленые чешуйки на его голове, мощный хвост и тяжелое тело со светло-зеленым подбрюшьем. Ростом паразавр был четыре метра, примерно с большого слона. Его голова достигала пола подвесной хижины. Животное уверенно направлялось прямо к Ричарду, его тяжелая поступь заставляла деревья вздрагивать. Через минуту возникла еще одна голова, потом еще одна, и так далее. Животные трубили и шли ровной цепью прямо к нему.
Вожак быстро добрался до хижины. Левайн затаил дыхание. Динозавр уставился на человека большими коричневыми глазами и слегка повел ими, чтобы сфокусировать взгляд. Он облизнулся длинным темно-фиолетовым языком. Вышка затряслась от могучих шагов. А потом зверь прошел мимо, направляясь к противоположной стене джунглей. Потом протопало и второе животное.
Левайн облегченно вздохнул.
И медленно разжал побелевшие пальцы. Подобрал бинокль и несколько раз глубоко вдохнул, приходя в себя. Его страх улегся.
А потом он подумал - что они делают? Куда идут? Поведение паразавров показалось ему крайне загадочным. Во время еды они стояли в оборонительной позиции, держась рядом, а потом внезапно вытянулись в линию, так что каждое животное стало потенциально легкой добычей для хищника. И все же они двигались очень организованно. Такое построение - цепью - явно служило какой-то цели. Но какой?
Животные вошли в джунгли и начали издавать краткие трубящие звуки. Левайну снова показалось, что таким образом они определяют местоположение друг друга. Вероятно, чтобы никто не потерялся, пока они переходят на другое место.
Но почему они решили перейти?
Куда они направляются? Что делают?
Естественно, стоя на вышке, ответа не найдешь. Левайн. заколебался, вслушиваясь в их кличи. Потом, решившись, перебросил ногу через поручень и полез по перекладинам вниз.

Жара

Было жарко и мокро. По лицу провели чем-то жестким, вроде наждачной бумаги. И еще раз, по щеке. Сара Хардинг закашлялась. Что-то капнуло ей на шею. В нос ударил странный сладковатый аромат, похожий на запах ферментированного африканского пива. Глубокий свистящий звук. Потом вдоль шеи, от затылка до щеки, снова провели наждаком.
Медленно она открыла глаза и увидела перед собой лошадиную морду. Большой глупый глаз уставился на Сару и заморгал, хлопая мягкими ресницами. Лошадь вылизывала ее. А что, даже приятно, подумалось Саре, так успокаивающе. Лежать в грязи, на спине, пока лошадь...
Это была не лошадь!
Внезапно Сара поняла, что у «лошади» слишком узкая голова, слишком вытянутая морда, да и все пропорции нарушены. Женщина приподнялась и обнаружила, что маленькая голова сидит на поразительно толстой шее, а тяжелое туловище...
Сару подбросило, она поднялась на колени.
- Боже!
Это резкое движение испугало животное, которое встревоженно хрюкнуло и медленно отодвинулось в сторону. Оно отошло на несколько шагов, потом повернулось и укоризненно посмотрело на Сару.
Теперь она полностью разглядела это существо: маленькая голова, толстая шея, высокое горбатое туловище с двойным рядом восьмиугольных пластин, которые тянулись вдоль хребта. На конце волочащегося сзади хвоста - острые выступы.
Хардинг зажмурилась:
- Этого не может быть!
Сбитая с толку, женщина лихорадочно вспоминала название этого существа, и из далекого детства всплыл ответ:
- Стегозавр.
Это был самый настоящий, неподдельный стегозавр.
Изумленная Сара внезапно вспомнила белые стены больницы, где она ухаживала за Яном Малкольмом, а тот, в бреду, произносил названия разных динозавров. Еще тогда Сара исполнилась подозрениями. Но даже сейчас, лицом к лицу с настоящим стегозавром, первой мыслью Сары было предположение, что это чья-то шутка. Она пригляделась к животному, выискивая шарниры на сочленениях и железные болты на коже. Но шкура была настоящей, и само животное двигалось очень плавно и естественно. Оно медленно моргало. Потом стегозавр повернулся и двинулся к кромке воды. И принялся лакать, быстро орудуя большим шероховатым языком.
Язык был синим.
Отчего же он синий? Из-за венозной крови? Может, стегозавр хладнокровный? Нет. Создание двигалось слишком размеренно, была в нем особая уверенность - безразличие окружающей среды. Ящерки и рептилии всегда обращают внимание на перепады температуры по мере продвижения. Они ведут себя по-другому. А стегозавр стоял в тени и лакал холодную воду, полностью уйдя в это занятие.
Сара перевела взгляд на собственную рубашку. От шеи тянулись вниз вязкие, пахучие потеки слюны. Сара потрогала их пальцем - теплые. Ага, действительно теплокровный.
Стегозавр!
Сара снова уставилась на диковинного зверя.
Кожа стегозавра была шишковатой, но не чешуйчатой, как бывает у рептилий. Скорее похожей на шкуру носорога или броненосца. И полностью лишенной волос.
Стегозавр двигался медленно. Он казался мирным и туповатым созданием. «Наверное, он глупый, - подумала Сара, оглядывая его голову. - Черепная коробка такая маленькая, меньше, чем у лошади. По сравнению с массой тела».
Она поднялась и застонала. Все тело ныло. Каждый мускул заявлял о себе ломотой и болью. Ноги дрожали. Сара с трудом перевела дыхание.
Стегозавр замер и оглядел новое, вертикальное положение человека. Женщина не шевелилась, и животное снова потеряло к ней интерес и склонилось к воде.
- Черт возьми, - прошептала Сара и глянула на часы.
Половина второго, солнце еще стоит прямо над головой. Так что ориентироваться по нему невозможно. Страшная жара. Она решила идти и искать Малкольма и Торна. Босая, с негнущимися суставами, Сара заковыляла в джунгли, подальше от реки.
Прошагав примерно с полчаса, она захотела пить. Но Сара умела долгое время обходиться без воды в африканской саванне. Потому продолжала идти, не обращая внимания на жажду. Дойдя до вершины холма, Сара наткнулась на звериную тропу - грязную широкую дорожку в лесу. По тропе идти стало легче. Через пятнадцать минут впереди раздались взволнованные вопли, которые напоминали собачий вой. Сара пошла осторожней.
Через минуту с разных сторон затрещали кусты, и на тропу выскочило темно-зеленое, похожее на ящерицу животное чуть выше метра. Визжа, оно на полной скорости пронеслось мимо. Сара инстинктивно присела и не успела распрямиться, как мимо пронеслось следующее животное. Вскоре через лес проскакало целое стадо перепуганных зверушек, а потом одно столкнулось с Сарой и сбило ее с ног. Она упала в грязь, о ее тело споткнулось следующее животное и кувыркнулось через голову.
В нескольких футах впереди Сара увидела большое дерево с раскидистыми ветками. Не раздумывая, она бросилась к дереву, схватилась за нижнюю ветку и взобралась на нее. Едва она оказалась в безопасности, как внизу появился новый динозавр, с острыми когтями, который пробежал прямо под веткой, преследуя зеленых ящериц. Когда он промчался мимо, Сара разглядела темное двухметровое тело с красноватыми полосками, словно у тигра. Вскоре появилось второе полосатое животное, затем третье - стая хищников, которые, шипя и рыча, неслись за добычей.
За годы полевых исследований Сара привыкла подсчитывать зверей, которые пробегали мимо. Сейчас она насчитала девять полосатых хищников, чему несказанно удивилась. Ей показалось это неразумным. Как только исчез последний «тигр», она соскользнула с ветки и поспешила вдогонку. Сара понимала, что играет со смертью, но любопытство взяло верх.
Она гналась за динозаврами до гребня холма, но еще до вершины поняла - по рычанию и реву, - что хищники завалили жертву. С верхушки холма она увидела конец охоты.
Это не походило ни на одну охоту, которую ей доводилось видеть в Африке. На равнине Серонера дележ добычи происходил по одному и тому же плану. Ближе всего к туше находились крупные хищники, львы или гиены, они пировали вместе с детенышами. Чуть в стороне держались ожидающие своей очереди грифы и аисты марабу, а еще дальше кружились шакалы и прочие мелкие пожиратели падали. Когда крупные хищники наедались, к туше подступали мелкие. Разные животные поедали разные части туши: гиены и грифы ели кости, а шакалы обгладывали скелет дочиста. Таков обычай любой охоты, в результате - драк за добычу почти не было.
Но здесь царил настоящий кровавый пир, не знающий законов и границ. Над упавшим животным тесно сгрудились хищники, яростно взгрызающиеся в мясо, они то и дело останавливались, чтобы зарычать и передраться между собой. Дрались они жестоко - один хищник рванул зубами соседа и разорвал ему бок. В ту же минуту остальные хищники защелкали зубами на несчастного сородича, который отскочил подальше, шипя и истекая кровью. Отодвинувшись, он не замедлил укусить за хвост ближайшего хищника, нанеся тому серьезное повреждение.
Молодой динозавр, наполовину меньше остальных, попробовал протиснуться поближе к добыче, но взрослые его не подпустили. Они зарычали и злобно защелкали челюстями. Подросток быстро отпрыгнул, держась подальше от бритвенно острых зубов взрослых сородичей. Детенышей здесь вообще не было. Перед Хардинг находились взрослые злобные твари.
Пока она следила, их головы и тела окрасились свежей кровью, и тут она заметила белесые шрамы на их боках и шеях. Эти животные были необычайно быстрыми и смышлеными, но их жизнь состояла из постоянных сражений. Неужели так развивалась их социальная организация? Если да, то это редкий случай.
Животные многих видов дерутся за пищу, территорию или самку, но эти драки включают элемент игры и ритуальной агрессии, так что дело редко доходит до серьезных травм. Конечно, бывают и исключения. Когда бегемоты-самцы сражаются за гарем, они часто ранят бегемотов-противников. Но такое остервенение, как здесь, Сара видела впервые.
В эту минуту раненое животное потянулось и укусило еще одного сородича, который заревел и напал на обидчика, пустив в ход длинный коготь на большом пальце. В мгновение ока раненый хищник был располосован, и из широкой раны на брюхе вывалились кольца бледных внутренностей. Животное, завывая, упало на траву, и трое особей оторвались от туши, подбежали к умирающему собрату и живо начали рвать его на части.
Хардинг зажмурилась и отвернулась. Это был неправильный, непонятный мир. У нее закружилась голова, и Сара попятилась с вершины холма, быстро и осторожно покидая место дикой охоты.

Шум

«Эксплорер» тихо катил по тропе через джунгли, держа курс на долину, где осталась вышка. За рулем сидел Торн.
- Ты сказал, - обратился он к Малкольму, - что знаешь, почему динозавры начали вымирать...
- И я совершенно уверен, что прав, - кивнул Малкольм, поудобнее устраиваясь на своем сиденье. - Исходная ситуация крайне проста. Динозавры появились в Триасовом периоде, около двухсот двадцати восьми миллионов лет назад. Они процветали и в последующие периоды, юрский и меловой. Они являлись главенствующей формой жизни на планете в течение ста пятидесяти миллионов лет, а это немалый срок.
- Учитывая, что сами мы живем только три миллиона, - вставил Эдди.
- Самонадеянная чепуха, - заявил Малкольм. - Некоторые обезьяны жили три миллиона лет назад, но не мы. Более-менее определенные человеческие существа появились тридцать пять тысяч лет назад. Тогда наши предки малевали в пещерах Франции и Испании охотничьи сцены, чтобы приманить удачу на охоте. Тридцать пять тысяч лет. Для истории Земли это один миг. Мы только-только вышли на сцену.
- Да-а...
- И, конечно, даже тридцать пять тысяч лет назад мы уже способствовали вымиранию зверей. Пещерные люди убивали так много дичи, что на некоторых континентах животные начали исчезать как вид. В Европе раньше водились львы и тигры. В Лос-Анджелесе - жирафы и гиппопотамы. Боже мой, десять тысяч лет назад предки коренных американцев охотились за мамонтами и истребили их совсем. И так было всегда, это обычная тенденция... - Ян!
- Это так, хотя разные идиоты думают, что открыли что-то новое...
- Ян, мы говорили о динозаврах.
- А, да. Динозавры. Как бы там ни было, но сто пятьдесят миллионов лет динозавры царствовали на всей планете, они насчитывали целых двадцать один вид! Некоторые, такие, как камаразавры и фаброзавры, вымерли. Но подавляющее большинство жило и здравствовало на протяжении всего мелового периода. А потом, совершенно неожиданно, около шестидесяти пяти миллионов лет назад, все до единого виды передохли. Остались одни птицы... Что это было?
- Я думал, ты знаешь, - проворчал Торн.
- Нет, что это за звук? Вы слышали? - Нет.
- Останови машину, - приказал Малкольм.
Торн выключил мотор. Они опустили оконные стекла, и в кабину сразу хлынул полдневный зной. Ветра практически не было. Некоторое время люди напряженно прислушивались.
- Ничего не слышно, - пожал плечами Торн. - С чего ты решил...
- Тс-с-с, - прошипел Малкольм. Он высунулся из окна и приложил ладонь к уху. Через минуту вернулся на место. - Я могу поклясться, что слышал шум мотора.
- Мотора? Двигателя внутреннего сгорания, что ли?
- Да, - сказал Ян и показал рукой на восток. - Кто-то едет с той стороны.
Они снова прислушались, но ничего не услышали.
- Откуда здесь взяться двигателю, Ян? - покачал головой Торн. - Бензина-то нет.
Зашумело радио.
- Доктор Малкольм? - спросил голос Арби.
- Да, Арби?
- Кто здесь еще? На острове?
- С чего ты взял?
- Включите монитор.
Торн включил монитор на приборной доске. Появились картинки, снятые разными следящими камерами. Все они показывали узкую восточную долину - склон холма, затененный высокими деревьями. Ветки деревьев мешали обзору. Но картина была мирной и совершенно неподвижной.
- Что ты видел, Арби?
- Смотрите.
Сквозь зеленые листья Торн заметил мелькание одежды цвета хаки, потом снова, чуть дальше. Он сообразил, что этот человек отчасти идет, отчасти ползет сквозь переплетение кустов вниз по склону. Невысокий, с короткими темными волосами.
- Черт возьми, - улыбнулся Малкольм.
- Ты его знаешь?
- Конечно. Это Сара.
- Лучше забрать ее. - Торн взял радио и включил его. - Ричард!
Молчание.
- Ричард? Ты слышишь меня? Тишина.
Малкольм вздохнул:
- Просто великолепно, он не отвечает. Наверняка решил прогуляться. Вечно он сует свой нос...
- Этого-то я и боялся, - нахмурился Торн. - Эдди, сними мотоцикл и слетай к Левайну, глянь, чем он там занимается. Захвати, ружье. А мы подберем Сару.

Результат погони

Левайн забирался по звериной тропе все дальше в джунгли. Паразавры шагали где-то впереди, с шумом проламываясь сквозь заросли папоротника и молодых пальм. По крайней мере, теперь он понял, почему животные вытянулись в одну линию - по-другому в такой чаще и не пройдешь.
Их трубные кличи не смолкали ни на минуту, но теперь они звучали по-новому - взволнованно, на более высокой ноте. Палеонтолог спешил за стадом по вытоптанной тропе, отталкивая мокрые пальмовые листья, которые размером были побольше его самого. Прислушиваясь к звериным крикам, он почувствовал явственный мускусный запах. Левайн отметил, что вскоре этот сладковатый аромат усилился.
Впереди, несомненно, что-то происходило. Паразавры затрубили более отрывисто, почти залаяли. Они явно были чем-то встревожены. Но что могло встревожить гигантов трех с половиной метров в высоту и шести в длину?
Любопытство победило. Левайн перешел на бег, отмахиваясь от веток и громадных листьев и перепрыгивая через поваленные стволы деревьев. Впереди послышался странный свистящий звук, плеск, а потом один из парозавров издал долгий, приглушенный гул.
Эдди Карр подрулил на мотоцикле к вышке и остановился. Левайна там не было. Эдди оглядел землю вокруг и нашел множество глубоких следов зверей. Отпечатки были большими, шестидесяти сантиметров в диаметре, и вели они в сторону леса.
Эдди изучил почву и нашел четкие следы ботинок. Судя по названию фирмы, принадлежали они Левайну. Кое-где эти следы накладывались на отпечатки звериных лап, следовательно, были сделаны позже. Следы ботинок тоже вели в джунгли.
Эдди выругался. Ему меньше всего хотелось соваться в эти заросли. От одной мысли об этом ему становилось дурно. Но что поделаешь? Левайна нужно вернуть. «Этот паразит, - подумал парень, - ходячая неприятность». Эдди снял с плеча ружье и пристроил его поперек руля мотоцикла. Завел транспорт и бесшумно покатил в темную чащу леса.
С колотящимся от волнения сердцем Левайн раздвинул листья последних пальм. И резко остановился. Прямо над его головой раскачивались огромные хвосты паразавров. Густая струя мочи хлестала из клоак, заливая землю вокруг. Левайн отпрыгнул назад, чтобы не забрызгаться. Позади ближайшего зверя была видна поляна, вытоптанная Ногами бесчисленных животных. Паразавры расположились на этой поляне и дружно извергали мочу во все стороны.
Это зрелище удивило Левайна, от паразавров он такого не ожидал.
Многие современные животные, включая носорогов и оленей, предпочитают мочиться в определенных местах. И часто они делают это всем стадом. Обычно это один из способов метить территорию. Но кто бы мог подумать, что динозавры поступали так же?
Наконец паразавры закончили мочеиспускание и отступили на пару шагов. На этот раз они принялись в унисон испражняться. Каждый динозавр произвел большую желтую кучу, при этом низко урча. Над поляной поднялось плотное облако вони, сильно отдающее метаном.
Позади Левайна кто-то прошептал:
- Вот это да!
Он обернулся и обнаружил сзади Эдди Карра на мотоцикле, который брезгливо помахал рукой перед лицом.
- Сортир для динозавров, - прошептал он. - Не вздумай зажигать спичку, а то все здесь взлетит на воздух...
- Тс-с-с! - яростно просипел Левайн.
И снова повернулся к стаду. Некогда обращать внимание на молодого грубияна и дурака. Некоторые животные склонили головы и принялись лизать лужи мочи. «Наверняка для того, чтобы восстановить утраченные соли, - подумал ученый. - Или гормоны. Или...»
Левайн пододвинулся поближе.
Как мало известно об этих существах! Ничего определенного даже об основных повадках - как динозавры едят, как спят и размножаются. Целый мир заключен в сложном, взаимосвязующем поведении этих созданий, исчезнувших с лика планеты давным-давно. Чтобы понять их, потребуются годы работы десятков ученых-исследователей. Но надеяться на это нельзя. Все, что он может сделать, это пронаблюдать несколько их действий, несколько случайных фактов их жизни, чтобы хотя бы немного представить себе общую схему их поведения.
Паразавры затрубили и направились дальше в лес. Левайн пошел следом.
- Доктор Левайн, - тихо промолвил Эдди, - немедленно садитесь в седло.
Левайн даже не оглянулся. Потому что, как только большие животные удалились, на полянку выскочили с десяток небольших зеленых динозавриков. Он их сразу узнал - Procompsognathus triassicus. Прокомпсогнатусы, маленькие падальщики, найденные Фраасом в Баварии в 1913 году. Левайн замер, очарованный. Конечно, он прекрасно знал этих динозавров, но только по реконструкциям, поскольку нигде в мире не обнаружили полного скелета прокомпсогнатуса. Самые полные исследования провел Острой, но у него на руках был скелет в очень плохом состоянии - изломанный и неполный. У динозавра Острона не хватало хвоста, шеи и передних лап. А здесь прыгали целые и живые прокомпсогнатусы, они сновали по поляне, словно выводок цыплят. Динозаврики принялись есть свежий помет и запивать остатками мочи. Левайн нахмурился. Неужели это типичное для падалыциков поведение?
Вряд ли...
Он сделал еще один шаг, чтобы рассмотреть все получше.
- Доктор Левайн! - шипел Эдди.
Интересно, что компи ели только свежий помет, не касаясь засохших остатков прежних куч, разбросанных по всей поляне. Что бы они ни извлекали из помета, эти вещества содержались только в свежих испражнениях. Протеины или гормоны, которые со временем разлагаются? Наверное, следует взять кусочек для анализа. Левайн достал из нагрудного кармана пластиковые пакетики. Прошел мимо компи, которые сперва не обратили на него никакого внимания.
Он нагнулся над первой же кучей и потянулся кулечком.
- Доктор Левайн!
Раздосадованный Левайн обернулся, и в это мгновение один из компи подскочил и укусил его в руку. Второй запрыгнул ему на плечо и цапнул за ухо. Левайн взвыл и вскочил. Компи брызнули в стороны.
- Черт! - вскрикнул он. Подлетел Эдди на мотоцикле.
- Хватит! Залезайте, и валим отсюда.

Первое гнездо

Красный джип остановился. Звериная тропа, по которой катила машина, впереди выводила на прогалину. Тропа, протоптанная какими-то крупными животными, была широкой и грязной. В грязи виднелись большие и глубокие отпечатки лап.
С прогалины неслось странное горловое кряканье, словно там перекликались огромные гуси.
- Так, - сказал Доджсон, - давайте ящик. Кинг промолчал.
- Какой ящик? - спросил Бейзелтон.
Не спуская глаз с прогалины, Доджсон ответил:
- На сиденье, сзади вас, стоит черный ящик и блок питания. Дайте их мне.
- Тяжелый, - ухнул Бейзелтон.
- Из-за магнитов.
Доджсон потянулся назад и взял ящик, сделанный из черного анодированного металла. Он был размером с обувную коробку, но оканчивался расширяющимся конусом. Снизу находилась пистолетная рукоять. Доджсон пристегнул блок питания к поясу и подсоединил его к ящику. Потом приподнял его за рукоять. Сзади оказались кнопка и шкала.
- Аккумулятор заряжен? - спросил Доджсон.
- Заряжен, - ответил Кинг.
- Значит, так. Я иду первым. Включаю коробку и разгоняю зверей. Вы идете за мной и, как только животные разбегутся, хватаете из гнезда по яйцу. И возвращаетесь в машину. Я иду последним. Потом мы уезжаем. Понятно?
- Вполне, - кивнул Бейзелтон.
- Да, - сказал Кинг. - А какие там динозавры?
- Меня это совершенно не колышет, - ответил Доджсон, вылезая из машины. - Один хрен. Действуем по плану.
И осторожно прикрыл дверцу.
Остальные тихо вышли из джипа и направились вперед по мокрой тропе. Под ногами зачавкала грязь. Крякающие звуки с прогалины не прерывались. Доджсон решил, что там находится множество животных.
Он миновал несколько деревьев и увидел их.
Это было целое гнездовье, состоявшее из четырех-пяти низких земляных валов, застеленных травой. Гнезда-ямы были примерно двух с половиной метров в ширину и метр в глубину. Вокруг гнезд толпилось двадцать взрослых особей цвета беж - целое стадо. Это были крупные динозавры, девяти метров в длину и трех в высоту. Они хрюкали и крякали не переставая.
- Боже мой, - выдохнул обомлевший Бейзелтон. Доджсон покачал головой.
- Это майазавры, - прошептал он. - Лакомый кусочек.
Майазаврами этих зверей назвал палеонтолог Джек Хорнер. До него ученые считали, что динозавры оставляют свои яйца на произвол судьбы, как поступают все рептилии. Это предположение соответствовало старой концепции о том, что динозавры были хладнокровными рептилиями. И так же, как всех рептилий, их считали животными-одиночками. Во всех музеях висели картины, изображающие отдельных представителей разных видов - тут бронтозавр, там стегозавр или трицератопс, одиноко бредущие по болоту. Но раскопки, которые провел Хорнер, убедительно доказали, что по крайней мере один вид динозавров строил гнезда и ухаживал за потомством. Хорнер запечатлел такое поведение этих существ в их названии - «майазавр» значит «добрая мать-ящерица».
И сейчас, глядя на них, Доджсон отметил, что майазавры действительно были хорошими родителями. Эти большие животные кружили возле гнезд, осторожно переступая лапами, чтобы не задеть земляные валы. Они были похожи на уток, их длинные головы оканчивались широкими расплющенными мордами, что характерно для уток.
Майазавры щипали траву и бросали ее на яйца, лежащие в ямках. Таким образом они регулировали температуру яиц. Если бы эти огромные создания сели на яйца, то раздавили бы их. Потому они просто бросали траву, которая сохраняла тепло и поддерживала постоянную температуру. Животное трудились без устали.
- Какие исполины, - молвил Бейзелтон.
- Обыкновенные коровы-переростки, - пробурчал Доджсон. Хотя маиазавры были настоящими великанами, они питались растительной пищей, и их повадки и вправду напоминали коровьи. - Готовы? Пошли.
Он поднял ящик, как ружье, и вышел на прогалину.
Доджсон был готов к тому, что маиазавры поднимут большой шум, когда увидят чужаков, но те никак не отреагировали на появление людей. И почти не заметили их. Один-два взрослых динозавра подняли головы, глянули на незваных гостей глупыми глазами и отвернулись. Животные продолжали бросать траву на белые сферические яйца, каждое из которых в два раза превышало по размерам страусиное и было похоже на небольшой мяч. Пока все яйца были целы, малыши еще не проклюнулись.
Кинг и Бейзелтон вышли из кустов и встали за спиной Доджсона. Маиазавры и хвостом не повели.
- Странно, - прошептал Бейзелтон.
- Тем лучше для нас, - сказал Доджсон и включил свой агрегат.

Предыдущая страница 19 Следующая страница


Затерянный мир 20

Над прогалиной прокатился долгий пронзительный визг. Маиазавры немедленно повернули головы по направлению звука и закрякали. Они взволновались. Доджсон поправил что-то на шкале, и визг стал тоньше и пронзительней.
Маиазавры затрясли головами и шарахнулись подальше от болезненного крика. Они столпились на дальнем краю прогалины. Некоторые из них обмочились со страху. Парочка бросилась в лес, покинув гнездовье. Все были встревожены и держались подальше.
- А теперь вперед! - скомандовал Доджсон.
Кинг подошел к ближайшему гнезду, перелез и, крякнув, поднял яйцо. Он едва удержал огромный шар в руках. Маиазавры захрюкали на него, но ни одна мамаша не рискнула приблизиться. Затем в гнездо взобрался Бейзелтон и забрал еще одно яйцо. Они поспешили к машине.
Доджсон шел сзади, не сводя ящика со взрослых особей. На краю прогалины он выключил звук.
Маиазавры тотчас же бросились обратно, громко и встревоженно крякая. Но когда они подбежали к гнездам, то, казалось, обо всем тут же позабыли. Они умолкли и снова принялись щипать траву. Доджсон преспокойно вернулся по тропе к машине.
«Вот тупые твари», - думал Доджсон, подходя к джипу. Бейзелтон и Кинг укладывали яйца в большие контейнеры в багажнике и осторожно обкладывали их фольгой. Оба они улыбались, как дети.
- Чудеса!
- Великолепно! Просто фантастика!
- Что я говорил? - хмыкнул Доджсон. - Плевое дело. - Он посмотрел на часы. - С таким успехом мы спокойно справимся за четыре часа.
Он сел на водительское место и включил зажигание. Бейзелтон забрался на заднее сиденье. Кинг устроился рядом с водителем и развернул карту.
- Следующее, - молвил Доджсон.

Последствия погони

- Да все в порядке, - отбивался Левайн. Он обливался потом под алюминиевой крышей вышки. - Смотри, даже кожу не прокусило.
И вытянул руку, на которой виднелись красные царапинки от зубов компи, но ничего более.
- А из уха идет кровь, - возразил Эдди.
- Я ничего не чувствую, так что это не опасно.
- Не опасно, - согласился Эдди, открывая аптечку первой помощи. - Но все равно лучше промыть.
- Я хочу вернуться к наблюдению, - заявил Левайн.
Динозавры находились всего в четверти мили отсюда, и он прекрасно их видел. В неподвижном полдневном воздухе он слышал, как животные дышат.
Слышал, как дышат динозавры!
И еще услышит, если этот юноша оставит его одного.
- Послушай, - начал Левайн, - я знаю, что делаю. Ты приехал под самый конец очень интересного и удачного эксперимента. Я подозвал динозавров, имитируя их крик.
- Да ну?
- Да. Именно потому они и пошли в лес. Так что едва ли мне понадобится твоя помощь...
- Дело в том, что тебе в ухо попало немного их дерьма. Сейчас я все почищу. - Эдди смочил тампон в дезинфицирующем растворе. - Может чуток поболеть.
- Мне все равно, я... Ой!
- Не дергайся, сейчас пройдет.
- Это совершенно бесполезно...
- Если ты постоишь спокойно хотя бы секунду, я закончу. Вот и все.
Он отнял тампон, на котором Левайн заметил коричневые полоски и неприметные красные пятнышки. Он так и знал, что ничего серьезного. Ричард потрогал ухо, оно совсем не болело.
Он повернулся к долине, пока Эдди упаковывал аптечку.
- Фу, какая тут жарища, - проворчал Эдди. Левайн только пожал плечами.
- Приехала Сара Хардинг, они, наверное, уже доставили ее к трейлеру. Не хочешь вернуться?
- Зачем?
- Ну, может быть, поздороваться?
- Здесь моя работа, - сказал Левайн, поднося к глазам бинокль.
- Значит, не хочешь?
- Ни в жизнь, - ответил ученый, наводя резкость, - ни в миллион лет. Ни в шестьдесят пять миллионов лет.

Трейлер

Келли Куртис прислушивалась к плеску душа. Она с недоверием глядела на грязную кипу одежды, сваленной на кровати, - шорты и рубашка цвета хаки с короткими рукавами.
Настоящая одежда Сары Хардинг!
Не выдержав, Келли разложила одежду. Ткань была кое-где порвана и прожжена. У кармана виднелись несколько красноватых пятен, вероятно, старые следы крови. Девочка снова потрогала ткань...
- Келли! - позвала Сара из душевой. Она запомнила ее имя!
- Да, - предательски дрожащим голосом отозвалась девочка.
- А где шампунь?
- Я поищу, доктор Хардинг, - ответила Келли, лихорадочно открывая дверцы шкафчиков. Все мужчины ушли, оставив ее с Сарой, пока та купалась. Келли с отчаянием рылась во всех отделениях, хлопая дверцами.
- Да ничего страшного, если ты его не найдешь, - сказала Сара.
- Я сейчас...
- Там есть жидкость для мытья посуды?
Келли замерла, опешив. На раковине стояла зеленая пластиковая бутылочка.
- Да, доктор Хардинг, но...
- Давай. Там все равно тот же состав. - Из-за душевой занавески высунулась рука. Келли вложила в ладонь бутылочку. - И называй меня Сара.
- Хорошо, доктор Хардинг.
- Сара.
- Хорошо, Сара.
Сара Хардинг добрая, она держится просто и дружелюбно!
Выдохшись, Келли села за кухонный столик и принялась ждать, не понадобится ли доктору Хардинг... Саре что-нибудь еще. За шторой Сара напевала «Я смою его запах с моих волос». Вскоре плеск воды прекратился, из-за занавески появилась рука и сняла с крючка полотенце. И вот возникла сама Сара, закутанная в банное полотенце.
Она взъерошила пальцами короткие волосы, и на этом ее ухаживание за своей внешностью закончилось.
- Уже неплохо. Да, это первоклассный полевой трейлер. Док сотворил чудо.
- Да, - сказала Келли, - хороший трейлер. Сара улыбнулась ей.
- Сколько тебе лет, Келли?
- Тринадцать.
- Значит, ты в восьмом классе?
- В седьмом.
- Седьмой класс, - задумчиво промолвила Сара.
- Доктор Малкольм оставил для вас одежду, - сказала Келли. - Он сказал, что должно подойти. - И показала на чистые шорты и футболку.
- А чье это?
- Наверное, Эдди. Сара взяла одежду.
- Вполне.
Зашла за поворот, в спальное отделение, и принялась переодеваться.
- Кем ты собираешься стать, когда вырастешь?
- Не знаю.
- Хороший ответ.
- Правда?
Келлина мама постоянно понукала ее браться за временную работу, чтобы выбрать будущую профессию.
- Да, - ответила Сара. - Все умные люди не знают, чем именно заняться в жизни, пока не достигают двадцати или тридцати лет.
- Ого!
- А какой у тебя любимый предмет?
- Вообще-то математика, - несколько виноватым голосом сообщила Келли.
Вероятно, Сара уловила эту интонацию, поэтому спросила:
- А что не так с математикой?
- Ну, вы же знаете, что девочки не особо в ней разбираются.
- Нет, не знаю, - ровным голосом проронила Сара. Келли запаниковала. Все шло так хорошо, но вот она сказала что-то не так, словно дала неправильный ответ любимому учителю. И девочка решила, что лучше молчать. И прикусила язык.
Через минуту появилась Сара в шортах и футболке Эдди. Она присела и принялась натягивать ботинки.
- Что ты имела в виду, когда сказала, что девочки не разбираются в математике? - обычным голосом спросила она.
- Ну, все так говорят.
- Все - это кто?
- Мои учителя. Сара вздохнула:
- Хорошо. Твои учителя...
- И остальные ученики дразнят меня занудой и сильно умной. Ну, и всякое такое.
Как это признание вырвалось, Келли и сама не знала. Удивительно, вот она сидит рядом с Сарой Хардинг, которую знает только по статьям из журналов, и рассказывает ей о своих личных неприятностях.
Сара мягко улыбнулась:
- Ну, если они так говорят, значит, ты действительно хорошо соображаешь в математике, а?
- Наверное.
- Это же чудесно, Келли, - снова улыбнулась Сара.
- Но ведь мальчикам не нравятся слишком умные девочки.
- Да ну? - удивленно подняла брови Сара.
- Ну, все так говорят...
- Все - это кто?
- Моя мама.
- Ага. Вероятно, она знает, о чем говорит.
- Не знаю, - призналась Келли. - Мама вообще-то не очень хорошо разбирается в науке.
- Значит, она может ошибаться? - спросила Сара, глядя на Келли, которая теребила кофточку.
- Наверное.
- Послушай, насколько мне известно, одним мужчинам нравятся умные женщины, другим - нет. Все в мире так устроено. - Она взялась за второй ботинок. - Ты знаешь о Джордже Шаллере?
- Конечно. Он изучал панд.
- Правильно. Панд, а до этого снежных барсов, львов и горилл. Он самый лучший исследователь двадцатого столетия... и знаешь, как он работал?
Келли покачала головой.
- Прежде чем выезжать на полевые исследования, Джордж читал все, что было написано о животном, которое он собирался наблюдать. Художественную литературу, газетные публикации, научные отчеты - все подряд. Потом он ехал и изучал их лично. И знаешь, что он обычно обнаруживал?
Келли снова покачала головой, не решаясь и слова вымолвить.
- Что почти все написанное и сказанное прежде - неправда. Например, гориллы, Джордж изучал горных горилл за десять лет до Дайан Фосси. И открыл, что существующие взгляды на этих животных - преувеличение, или непонимание, а то и просто выдумки чистой воды. Вроде идеи, что нельзя брать женщину в экспедицию по изучению горилл, а не то они обязательно ее изнасилуют. Это не так. Все... это... не так.
Сара закончила шнуровать ботинки и встала.
- Так что, Келли, ты должна сейчас понять одну вещь. Всю твою жизнь люди будут постоянно говорить тебе разное. И на девяносто восемь процентов то, что они будут говорить, будет неправдой.
Келли промолчала. Почему-то эти слова ее задели.
- Такова жизнь, - сказала Сара. - Люди обычно забивают себе головы общеизвестной непроверенной информацией. Так что трудно понять, кому верить, а кому нет. Я знаю, каково тебе..
- Правда?
- Конечно. Моя мама вечно повторяла, что из меня никогда не будет толку. Так же, как некоторые мои профессора.
- Правда? - пораженно спросила Келли.
- Ага, собственно...
Из другой секции трейлера раздался крик Малкольма:
- Нет! Нет! Идиоты! Они все испортят!
Сара тут же повернулась и поспешила на голос. Келли спрыгнула со стула и бросилась за ней.
Все мужчины склонились над монитором. Они говорили одновременно и явно были расстроены и злы.
- Ужасно, ужасно! - причитал Малкольм.
- Это, кажется, джип, - заметил Торн.
- Да, у них был красный джип, - сообщила Сара, подходя к монитору.
- Тогда это Доджсон, - сказал Малкольм. - Проклятье!
- Что он там делает?
- Догадаться нетрудно.
К экрану протолкалась Келли. Она увидела джунгли, сквозь которые мелькали отблески черно-красной машины.
- Где они сейчас? - спросил Малкольм у Арби.
- В восточной долине, - откликнулся мальчик. - Там, где мы нашли доктора Левайна.
Щелкнуло радио, и раздался голос самого Левайна:
- Вы имеете в виду, что на острове есть еще кто-то?
- Да, Ричард.
- Тогда их нужно поскорее остановить, пока они ничего не нарушили.
- Знаю. Хочешь вернуться?
- Не вижу пока причин. Если таковые возникнут, известите меня.
И радио отключилось.
Хардинг следила за передвижением джипа.
- Да, это он, твой разлюбезный друг Доджсон.
- Никакой он мне не друг, - огрызнулся Ян. Он встал, морщась от боли в ноге. - Двигаем. Нужно остановить этих ублюдков. Времени и так мало.

Следующее гнездо

Красный джип тихо остановился перед сплошной стеной тропического леса. Но сквозь нее просвечивала открытая поляна.
Доджсон замер, прислушиваясь. Кинг повернулся к нему и открыл было рот, но шеф предостерегающе поднял руку.
С поляны до них долетел густой низкий рык, больше похожий на урчание. Казалось, там мурлыкал исполинский камышовый кот. А потом земля дрогнула - едва ощутимо, но ключи в зажигании закачались и звякнули о приборную доску. И по этому сотрясению почвы Доджсон осознал - это чьи-то шаги.
Шаги кого-то очень большого. Очень.
Кинг пораженно застыл, отвесив челюсть. Доджсон оглянулся на Бейзелтона - профессор сидел, вцепившись побелевшими пальцами в сиденье, и прислушивался к странным звукам.
Сквозь пронизанные солнцем джунгли двинулась тень. Судя по всему, это животное было шести метров ростом и двенадцати метров в длину. Оно передвигалось на задних лапах, легко неся тяжелое туловище, короткую шею и невероятно большую голову.
Это был тираннозавр.
Доджсон помедлил, вглядываясь в кошмарную тень. Его сердце сжалось. Конечно, лучше бы проехаться к следующему гнезду, но Доджсон был уверен, что его аппарат подействует и тут.
- Давайте попугаем его. Дайте ящик.
Бейзелтон протянул ему коробку, как делал это и в прошлый раз.
- Заряжены? - спросил Доджсон.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

- Да, в порядке, - ответил Кинг.
- Ладно, пошли. Как и тогда: я иду впереди, вы - за мной. Берете яйца и несете в машину. Готовы?
- Да, - ответил профессор.
Кинг помолчал, не спуская глаз с тени. Потом спросил:
- А что это за динозавр?
- Это тираннозавр.
- О господи!
- Тираннозавр? - переспросил Бейзелтон.
- Да какая разница? - раздраженно проронил Доджсон. - Действуем по плану. Готовы?
- Минуточку, - попросил Бейзелтон.
- А что, если оно не сработает? - тоже встревожился Кинг.
- Вы же видели, что работает, - рассердился Доджсон.
- В последних исследованиях установили довольно забавный факт, касающийся тираннозавров, - сообщил Бейзелтон. - Палеонтолог Рокстон изучил его черепную коробку и пришел к выводу, что их мозг был похож на мозг лягушки, только во много больше. То есть их нервная система реагировала лишь на движение. Они не заметят вас, если вы стоите неподвижно. Они вас просто не увидят.
- Это точно? - не унимался Кинг.
- По крайней мере, так писали. И это вполне логичное предположение. Не забывайте, что динозавры, хотя и очень велики, животные с примитивным мышлением. То есть тираннозавр не умнее обычной лягушки.
- Не знаю, зачем мы туда премся, - нервно проговорил Кинг, глядя на лес. - Он такой огромный.
- Ну и что? - взорвался Доджсон. - Ты слышал, что сказал Джордж? Это просто большая жаба. Мы запросто ее шуганем. Так что вылезайте и не хлопайте дверями.
Джордж Бейзелтон чувствовал себя спокойно и уверенно, пока пересказывал статью, прочитанную в каком-то журнале. Он играл привычную роль, выдавая людям информацию, которой тем не хватало. Но, приближаясь к гнезду тираннозавра, профессор с неприятным удивлением обнаружил, что колени у него начинают дрожать. Ноги стали ватными. Прежде он считал, что это всего лишь фигура речи, но теперь со страхом убедился на личном опыте, что это просто констатация факта. Он закусил губу и взял себя в руки. Нет, страха он ни за что не выкажет. Он вполне владеет ситуацией.
Доджсон уже шагал впереди, выставив ящичек перед собой, как пистолет. Бейзелтон зыркнул на бледного как смерть Кинга, который обливался потом. Бедняга был готов грохнуться в обморок, но медленно тащился за боссом. Профессор шел рядом, изо всех сил делая вид, что он в порядке.
Вот Доджсон обернулся в последний раз и махнул рукой своим спутникам, чтобы нагоняли. А потом вышел на поляну.
Бейзелтон увидел тираннозавра. Нет, двоих тираннозавров! Они стояли по разные стороны земляного вала. Две взрослые особи шести метров в высоту, с мощными задними ногами - огромные, темно-красные твари с зубастыми хищными пастями. Как и майазавры, звери тупо уставились на Доджсона, словно не в силах понять, как к ним осмелился заявиться этот наглый чужак. А потом они яростно заревели. Это был невозможный, сбивающий с ног рев.
Доджсон поднял коробку, нацелил на динозавров, и воздух зазвенел от монотонного высокого визга.
Тираннозавры заревели в ответ, наклонили головы, вытянули шеи и защелкали зубами, изготовившись к атаке. Они были слишком велики, и звук не отпугнул их. Страшилы начали обходить гнездо, направляясь к Доджсону. Земля задрожала под их шагами.
- Твою мать, - прошептал Кинг.
Но Доджсон не потерял головы. Он повернул тумблер, и Бейзелтон зажал уши ладонями. Механический вопль стал еще выше, громче. Он, казалось, пронзал голову насквозь. Динозавры тотчас же отшатнулись, словно получили крепкий удар в челюсть. Склонили головы и быстро заморгали. Пронзительный визг сотрясал воздух. Тираннозавры снова заревели, но уже не так уверенно. Из гнезда раздался ужасный писк.
Доджсон пошел вперед, направляя ящик на зверей. Тираннозавры попятились, переводя взгляд с Доджсона на гнездо. Они трясли головами, словно пытаясь прочистить уши. Доджсон спокойно изменил настройку. Звук взвился еще выше. Он стал просто убийственным.
Доджсон начал взбираться по земляному склону гнезда. Бейзелтон и Кинг опомнились и бросились к нему. Там оказалось четыре бугристых белых яйца и два детеныша, которые больше всего походили на крупных индеек. Другими словами, на огромных птенцов.
Тираннозавры бесились по другую сторону поляны, удерживаемые невыносимым визгом. Так же, как майазавры, они обмочились от страха и ярости. Звери топали ногами, но не приближались.
Перекрикивая страшный звук, Доджсон заорал:
- Хватайте яйца!
Весь дрожа, Кинг сполз в гнездо и ухватил ближайшее яйцо. Он поднял его трясущимися руками, выронил, снова поднял и начал карабкаться вверх. По пути наступил на лапу одного из детенышей, который зашелся криком от страха и боли.
Тут родители кинулись к гнезду, привлеченные криком малыша. Кинг поспешно вылез из гнезда и побежал к машине. Бейзелтон посмотрел ему в спину.
- Джордж! - надрывался Доджсон, не сводя ящика с тираннозавров. - Бери второе!
Бейзелтон оглянулся на взрослых животных, увидел их бешенство и ужас, их щелкающие челюсти и внезапно понял, что ящик там или не ящик, но эти твари больше никому не позволят забраться в их гнездо. Кингу повезло, а ему, Бейзелтону, не повезет. Он просто чувствовал это, знал...
- Джордж! Вперед!
- Я не могу, - простонал Бейзелтон.
- Сука!
Высоко подняв оружие, Доджсон начал сам лезть в гнездо, но пошатнулся, взмахнул руками, и провод питания выдернулся из ящика.
Визг оборвался.
На поляне воцарилась тишина.
Тираннозавры в последний раз тряхнули головами и заревели.
Бейзелтон увидел, что Доджсон застыл на месте. Профессор тоже постарался не шевелиться. Небывалым усилием воли он заставил тело замереть и затаил дыхание.
Бейзелтон ждал.
С дальнего конца поляны тираннозавры направились к нему.
- Что они делают? - закричал Арби. Он почти ткнулся носом в экран монитора. - Они с ума сошли! Стоят и не убегают.
Келли молчала и не сводила глаз с изображения.
- Что, хочешь туда, Кел? - спросил Арби.
- Заткнись.
- Нет, они не сошли с ума, - ответил по радио Малкольм, который следил по монитору на приборной доске машины. «Эксплорер» мчался по тропе в сторону восточной оконечности острова. За рулем сидел Торн. Сара и Малкольм устроились на заднем сиденье.
- Ему нужно снова запустить свою пищалку, - волновалась Сара. - Неужели они собираются стоять и ничего не делать?
- Да, - ответил Ян.
- Но почему?
- Их дезинформировали.

Тираннозавры

Доджсон смотрел, как к нему приближается первый тираннозавр. Они оказались слишком осторожными для таких крупных животных. К гнезду подходил лишь один из родителей, и тот яростно ревел на каждом шагу, словно сбитый с толку тем фактом, что люди не бросились бежать без оглядки. А может, потому, что просто не видел их. Наверное, они с Бейзелтоном исчезли из его поля зрения.
Второй родитель топтался на месте, по другую сторону гнезда. Он неустанно мотал головой в приступе негодования.
Негодовать негодовал, но нападать не спешил.
Конечно, рев динозавра холодил кровь и вгонял сердце в пятки. Доджсон не осмеливался обернуться к Бейзелтону, который стоял всего в нескольких ярдах позади. «Наверняка он напустил в штаны, потому сразу же не смылся, - подумал Доджсон. - Если он сдвинется с места, то можно считать его трупом. А если стоять неподвижно, все будет хорошо».
Замерев в неудобном положении, но боясь пошевелиться, Доджсон медленно, очень медленно потянул к себе отсоединенный шнур питания. Ящик он продолжал сжимать в левой руке. Вот сейчас в ладони окажется конец шнура, и тогда он воткнет его на место.
Все это время он не отводил взгляд от приближающегося тираннозавра. Под ногами дрожала земля. Из гнезда доносились крики детеныша, на которого наступил Кинг. Вероятно, именно эти вопли питомца и разозлили родителей.
Какая разница, еще пара секунд, и он снова включит аппарат. А потом...
Тираннозавр был совсем рядом. Доджсон уловил вонь гнилой плоти, шедшую из пасти хищника. Тварь заревела, и Доджсона обдало горячим дыханием. Динозавр остановился перед Бейзелтоном. Рефлекторно Доджсон повернул голову.
Бейзелтон стоял совершенно неподвижно. Тираннозавр сделал еще шаг и наклонил огромную голову. Зарычал. И снова поднял башку.
«Он его не видит!» - обрадовался Доджсон.
Тираннозавр рокочуще и угрожающе заревел. Бейзелтон чудом сохранял неподвижность. Хищник снова склонил голову и щелкнул челюстями. Бейзелтон даже не моргнул. Тираннозавр с шумом втянул ноздрями воздух, обнюхивая человека, отчего брюки Бейзелтона затрепетали.
Потом чудовище легонько толкнуло Бейзелтона мордой. И в это мгновение Доджсон понял, что тираннозавр видел их все это время. Хищник мотнул головой, сбивая Бейзелтона с ног. Профессор заверещал, когда голова тираннозавра прижала его к земле. Он замахал руками и закричал: «Сукин сын!», а динозавр распахнул пасть и сомкнул на нем свои кошмарные челюсти. Он сделал это так осторожно, почти нежно, но потом резко взмахнул головой, разрывая добычу. Доджсон услышал дикий крик и увидел что-то маленькое, свисающее из пасти тираннозавра. Это была рука Бейзелтона. Она безжизненно болталась между зубами монстра, на запястье блестели наручные часы, прямо под огромным глазом чудовища.
Бейзелтон кричал, не переставая, и, услышав этот вопль, Доджсон облился обморочным потом. Он повернулся и побежал - обратно к машине, к спасению, к жизни.
Он бежал, не оглядываясь.
Келли и Арби, не сговариваясь, отвернулись от экрана. К горлу Келли подкатил тошнотворный ком. Она не могла на это смотреть. Но по радио продолжали доноситься крики человека, который лежал на спине, пока тираннозавр рвал его на части.
- Выключи, - простонала Келли. Крики замерли.
Келли перевела дыхание.
- Спасибо.
- Я ничего не делал, - ответил Арби.
Она глянула на монитор и быстро отвернулась. Тираннозавр жрал что-то красное. Девочку передернуло.
В трейлере наступило молчание. Келли слышала, как тикали электронные счетчики и приборы, а под полом машины журчал водяной насос. Издалека доносился шелест деревьев под дуновением ветра. Неожиданно Келли почувствовала себя такой одинокой, такой заброшенной на этом страшном острове.
- Арби, что нам делать? - спросила она.
Арби не ответил - он, зажав рот, поспешил к ванной.
- Я так и знал, - пробормотал Малкольм, глядя на экран. - Я знал, что так и будет. Они хотели взять яйца. А теперь только гляньте - тираннозавры оставили гнездо! Оба!
Он нажал кнопку передачи:
- Арби, Келли, вы слышите меня?
- Мы не можем говорить, - отозвалась Келли. «Эксплорер» катил вниз по склону холма, направляясь к гнездовью тираннозавров.
- Бардак, - прршипел Торн, бешено вертя баранку.
- Келли, ты слышишь? Мы не видим, что там происходит. Тираннозавры покинули гнездо! Келли? Что у вас случилось?
Доджсон несся к джипу. Блок питания слетел с его пояса, но он даже не обратил на это внимания. Он увидел бледного и напряженного Кинга, который сидел в машине.
Доджсон рухнул на водительское кресло и включил зажигание. Сзади заревели тираннозавры.
- А где Бейзелтон? - спросил Кинг.
- Он не стал этого делать, - бросил Доджсон.
- То есть?
- Я говорю, что этот гад не стал брать яйцо! И все! - заорал Доджсон, бросая машину вперед. Джип рванул с места, сзади раздался топот гигантских ног и рев.
Кинг оглянулся на этот крик, держа в руках яйцо.
- Может, выкинем? - предложил он.
- Только попробуй! Кинг опустил стекло.
- Может, он просто хочет вернуть яйцо.
- Нет! - завопил Доджсон.
Он перегнулся через спинку сиденья и начал бороться с Кингом, не выпуская из рук рулевого колеса. Тропа была узкой, с глубокими рытвинами. Джип подпрыгивал на каждой выбоине.
Внезапно впереди на тропу из леса выломился один из тираннозавров. И остановился, перекрывая дорогу.
- Черт! - зарычал Доджсон, ударив по тормозам. Машина проскользила еще несколько метров по грязной тропе и лишь потом остановилась.
Тираннозавр двинулся к ним и заревел.
- Разворачивайся! - заверещал Кинг. - Разворачивайся!
Но Доджсон поворачивать не стал. Он дал машине задний ход и повел ее обратно по дороге. Ехали они быстро, а тропа была довольно узкой.
- Ты спятил! - дергался Кинг. - Мы тут костей не соберем!
Доджсон оторвал руку от руля и влепил Кингу пощечину.
- Заткни пасть!
От него требовались все внимание и сосредоточенность, чтобы маневрировать по предательски петляющей тропе. Но, даже несясь с такой скоростью, какую только могла выжать машина, Доджсон не сомневался, что тираннозавр их догонит. Вот тогда им точно каюк - они в дерьмовом джипе с дерьмовой парусиновой крышей, их точно убьют...
- Нет! - закричал Кинг.
Позади машины Доджсон увидел второго тираннозавра. Первый же не прекратил преследования, так что джип оказался в ловушке.
Он запаниковал и рванул руль в сторону. Машина слетела с дороги, ломая кусты и небольшие деревца, отчего людей сильно тряхнуло. Потом багажник джипа резко накренился вниз, и его задние колеса повисли в воздухе. Доджсон немедленно дал газу, но колеса лишь беспомощно вертелись, а машина осталась на месте. Нет, она медленно начала сползать с обрыва, в зеленые джунгли, раскинувшиеся внизу, сквозь которые ничего нельзя было разглядеть. Кинг разрыдался. Тираннозавры ревели где-то совсем близко.
Доджсон распахнул дверцу и выпрыгнул из машины. Пролетел сквозь крону, стукнулся о ствол дерева и покатился вниз по крутому склону холма. В кувырке он крепко приложился обо что-то лбом, так что перед глазами появились звездочки, а потом его сознание поглотила тьма.

Решение

«Эксплорер» стоял на гребне холма, с которого открывался вид на всю восточную долину, поросшую густым тропическим лесом. Стекла в окнах были опущены.
Снизу доносился рев тираннозавров и треск кустов под их лапами.
- Они оба оставили гнездо, - заключил Торн.
- Да. Те остолопы, наверное, что-то оттуда прихватили, - сказал Малкольм.
Они немного помолчали, вслушиваясь в шум. Потом раздалось тихое гудение, и к машине подкатил Эдди на мотоцикле.
- Я подумал, что вам может понадобиться помощь. Вы не собираетесь спускаться?
- Нет, исключено, - покачал головой Малкольм. - Слишком опасно. Мы же не знаем, где они.
Тут заговорила Сара:
- Но почему Доджсон просто стоял на месте? Разве так ведут себя с хищниками? Если ты попался львам, нужно размахивать руками, кричать и бросать в них камни, чтобы отпугнуть. Но не стоять сложа руки.
- Наверное, он прочитал какую-нибудь неправильную статью, - предположил Ян. - Была такая гипотеза, что тираннозавры видят только движущиеся объекты. Некто Рокстон провел исследование черепной коробки Т-рекса и вывел, что у них был мозг лягушки.
По радио раздался голос Левайна:
- Рокстон - идиот. Он настолько не знает анатомию, что едва ли может заниматься сексом с женой. Его статья - полная ерунда!
- Какая статья? - спросил Торн. Снова щелкнуло радио.
- Рокстон, - продолжил Левайн, - считал, что у тираннозавров зрение устроено как и у амфибий, у лягушки например. Лягушка видит движущийся объект, но не замечает неподвижный. Не может быть, чтобы гигантский хищник тираннозавр обладал такой же зрительной системой. Это невозможно. Хотя одна из самых распространенных защитных реакций - это замирание. Олени и им подобные животные, как только почуют опасность, замирают. Но хищник должен все равно заметить их. Конечно, и тираннозавр тоже.
Левайн презрительно фыркнул:
- Недавно Грант выдвинул еще одну дурацкую теорию, что тираннозавры боятся тропических ливней. Потому что, дескать, они непривычны к влажному климату. Полная белиберда! Меловой период не отличался засушливостью. В любом случае тираннозавры жили только в Северной Америке - их находили на территории современных США и Канады. Т-рексы обитали на побережье, а там шторма случаются очень часто. Естественно, что эти существа привычны к ливням и адаптировались к ним.
- Есть ли какая-нибудь причина, по которой тираннозавр не станет набрасываться на кого-то? - спросил Малкольм.
- Конечно. Одна точно есть.
- Какая же?
- Если он не голоден. Если он успел съесть другое животное. Любая добыча размером с козу отобьет у него аппетит на несколько часов. Нет-нет, тираннозавры прекрасно видят - шевелишься ты или нет.
Они услышали новый взрыв бешенства тираннозавров. В полумиле к северу зашатались деревья. Снова рев. Казалось, двое хищников переговаривались друг с другом.
- Что у нас есть? - спросила Сара Хардинг.
- Три винтовки с полным боеприпасом, - ответил Торн.
- Хорошо. Тогда трогаем, - сказала она. Пискнуло радио.
- Меня там нет, - заметил Левайн, - но я бы рекомендовал подождать.
- К черту! - отрезал Малкольм. - Сара права. Спустимся и поглядим, как там дела.
- Смертнички, - отозвался Левайн.
Арби вернулся к монитору, вытирая мокрый подбородок. Он до сих пор сохранял нежно-зеленый оттенок лица.
- Что там?
- Доктор Малкольм и остальные собираются ехать к гнезду.
- Шутишь? - забеспокоился мальчик.
- Ничего, - отмахнулась Келли. - Сара все уладит.
- Будем надеяться.

Гнездо тираннозавров

Машину остановили неподалеку от поляны. Эдди слез с мотоцикла и прислонил его к стволу дерева. Он подождал, пока остальные выберутся из «форда».
Сара Хардинг уловила знакомую вонь гнилой плоти и экскрементов, которые всегда отличали близкое соседство плотоядных зверей. От этого запаха и жары кружилась голова. Жужжали мухи. Сара взяла одну из винтовок и перекинула через плечо. И оглянулась на троих мужчин. Они держались скованно и напряженно. Лицо Малкольма покрыла мертвенная бледность, особенно вокруг губ. Он напомнил ей Коффмана, ее научного руководителя, приехавшего в Африку. Коффман представлял собой одного из тяжелых пьяниц в стиле Хемингуэя, который постоянно попадал в истории и сам рассказывал кучу историй о своих приключениях с орангутангами на Суматре и лемурами на Мадагаскаре. Потому Сара и решила пригласить его в африканскую саванну. Он моментально спасовал. Весил профессор двести фунтов, и ей пришлось выволакивать его за воротник, пока вокруг рычали львы. Этот случай послужил ей хорошим уроком.
Поэтому теперь Сара подошла к троим мужчинам и прошептала:
- Если вы сдрейфили, лучше не ходите. Подождите тут. Я не собираюсь возиться еще и с вами. Сама все сделаю.
И пошла прочь.
- Ты уверена...
- Да. И помолчите.
Она направлялась прямо к поляне. Остальные поспешили за ней. Сара отвела в сторону листья пальмы и вышла на открытое место. Тираннозавров не было, поляна была пуста. Сбоку она заметила ботинок с ошметками рваной плоти, торчащей из обрывка носка, - все, что осталось от Бейзелтона.
Из гнезда неслось монотонное тоненькое попискивание. Хардинг вскарабкалась на земляной вал, Малкольм дернулся за ней. Она увидела двоих скулящих детенышей тираннозавра. Рядом - три огромных яйца. Повсюду виднелись отпечатки ботинок.
- Они забрали одно яйцо, - выдохнул Малкольм. - Черт!
- Тебе так не хотелось, чтобы кто-то нарушил твою маленькую экосистему?
- Да, - криво усмехнулся Ян.

Предыдущая страница 21 Следующая страница


Затерянный мир 22

- Плохо, - буркнула Сара и обошла яму по краю. Она склонилась над маленькими тираннозавриками. Один из детенышей отполз в сторону, пригнув шею к тельцу. Второй же остался на месте, даже когда она приблизилась. Он лежал на боку, судорожно дыша и поводя мутными глазками.
- Он ранен, - заключила Сара.
Левайн стоял на вышке. Он прижимал к уху трубку и говорил в микрофон, висящий на шее.
- Опиши, - приказал он.
- Их двое, - начал Торн. - Сантиметров шестьдесят в длину, и то вряд ли. Весят по сорок фунтов. Похожи на маленьких казуаров. Большие глаза. Короткие рыла. Светло-коричневые. Вокруг шеи - темные круги.
- Они могут стоять?
- Гм-м... если и могут, то плохо. Ползают и все время пищат.
- Значит, они совсем маленькие, - кивнул Левайн. - Может, несколько дней от роду. И никогда не вылезали из гнезда. Я бы был очень осторожным.
- Почему?
- Таких маленьких отпрысков, - ответил Левайн, - родители никогда не оставляют надолго.
Хардинг пододвинулась ближе к раненому малышу. Попискивая, детеныш дернулся к ней. Одна ножка висела под странным углом.
- Кажется, у него болит лапка.
Подошел Эдди и остановился рядом с Сарой.
- Сломана?
- Да, но...
- Эй! - воскликнул Эдди, когда малыш потянулся и ухватил острыми зубками носок его ботинка. Он отодвинул ногу, потянув за собой звереныша, который не ослаблял хватку. - Эй! Пусти!
Эдди поднял ногу и покачал взад-вперед, но малыш не отцепился. Эдди еще потряс ногой, потом поставил ее на землю. Теперь детеныш лежал, распластавшись, в грязи, судорожно дышал и не отпускал ботинок Эдди.
- Черт, - пробормотал парень.
- Агрессивный мальчик, правда? - фыркнула Сара. - С самого рождения...
Эдди опустил глаза на крошечные бритвенно-острые зубки. Динозаврик не смог прокусить кожу ботинка. Но держался крепко. Прикладом ружья Эдди попытался столкнуть детеныша, но ничего не вышло. Малыш лежал на земле, раздувая бока, медленно моргал, глядя на Эдди, и не думал отпускать его.
Где-то с севера донесся рев его родителей.
- Уходим, - сказал Малкольм. - Мы уже увидели все, что хотели. Нужно найти Доджсона.
- Кажется, я заметил следы машины на тропе, - сообщил Торн. - Наверное, они укатили.
- Лучше проверить.
Все оглянулись на свою машину.
- Постойте, а что мне делать с детенышем? - воззвал Эдди.
- Пристрели, - бросил через плечо Малкольм.
- Убить?
- У него сломана лапка, Эдди, - сказала Сара. - Он все равно обречен.
- Да, но...
- Мы поедем обратно по следу, - сказал Торн. - Если не найдем Доджсона, направимся по дороге к лаборатории. А оттуда - к трейлеру.
- Ладно, док. Я за вами.
Эдди поднял ружье и повернул дулом вниз.
- Поспеши, - посоветовала Сара, забираясь в машину. - Ты же не хочешь дождаться, когда вернутся мамочка и папочка?

Конец игры

Ведя машину по следу протекторов, Малкольм поглядывал на монитор, который показывал изображение с разных видеокамер. Он искал Доджсона и его спутника.
- Как дела? - поинтересовался по радио Левайн.
- Они взяли одно яйцо, - сообщил Ян. - А нам пришлось пристрелить одного детеныша.
- Всего два. А из скольких, шести?
- Да.
- Ну, все не так уж и плохо. Если только вы остановите этих придурков и они не натворят чего-нибудь еще.
- Мы их как раз ищем, - мрачно ответил Малкольм.
- Это неизбежно, Ян, - сказала Сара. - Невозможно изучать животных, чтобы вокруг не происходили какие-нибудь перемены. Это научный факт.
- Естественно, - согласился Малкольм. - Это самое крупное открытие двадцатого столетия. Невозможно что-нибудь изучать, не изменяя этого.
Со времен Галилея ученые привыкли считать, что они являются объективными наблюдателями природного мира. Это сквозило во всем их поведении, даже научные статьи они начинали словами: «Было изучено...» Словно изучение проводил таинственный некто или никто. Триста лет наука отличалась полной безличностью. Наука - объективна, и наблюдатели никак не влияли на результаты того, что он или она описывали.
Эта отстраненность отмежевывала науку от человечества или от религии - областей, где точка зрения наблюдателя была неотделима от результатов исследования или наблюдения.
Но двадцатое столетие уничтожило эту границу. Объективизм науки канул в небытие, даже на самом базовом уровне. Физики знали, что невозможно даже измерить одну-единственную частицу, не повлияв на нее. Если вы касаетесь инструментом этой частицы, чтобы определить ее позицию, вы кардинально изменяете её скорость. При определении скорости вы изменяете ее положение. Этот факт стал принципом Хейзенберга: изучая, вы изменяете. В конце концов, установили, что наблюдатели воспринимали вселенную, которая не позволяла никому остаться простым наблюдателем.
- Я знаю, что невмешательство невозможно, - раздраженно отозвался Малкольм. - Но я имел в виду другое.
- Что именно?
- Конец игры, - ответил Малкольм, глядя на монитор. «Концом игры» называлась одна из самых спорных статистических концепций, касающаяся как эволюции, так и современной жизни.
- Представь себе, что ты азартный игрок, - сказал он. - И играешь в орлянку. Если монета падает орлом, ты получаешь доллар. Если решкой - теряешь.
- Ну?
- Что происходит потом? Хардинг пожала плечами:
- Ну, шансы на выигрыш и проигрыш равны. Можно выиграть, можно проиграть. Но в конце концов выпадет зеро.
- К сожалению, нет, - фыркнул Малкольм. - Если ты играешь достаточно долго, то всегда проигрываешь - игроки всегда разоряются. Потому казино везде процветают. Но вопрос о том, что происходит за это время? До того, как игрок вконец проиграется?
- Ну, и что же?
- Если проследить за судьбой игрока, то оказывается, что ему везет или не везет попеременно, периодами. Другими-словами, все в мире идет полосой. Это реальный факт, который можно наблюдать повсеместно: в погоде, разливах рек, бейсболе, сердечном ритме или на распродажах. Если дела пошли из рук вон плохо, они так и останутся. Помнишь народную пословицу: беда не приходит одна? Теория сложности доказывает, что народная мудрость права. Худшее преобладает. Если не повезло, то надолго. Такова жизнь, таков мир.
- И к чему это ты ведешь? Что нам не повезет?
- Да, благодаря Доджсону, - нахмурился Малкольм, глядя на монитор. - Что, черт побери, происходит с этими уродами?

Кинг

Что-то жужжало, как далекая пчела. Говард Кинг едва осознавал, что происходит вокруг него, поскольку только-только начал приходить в себя. Он открыл глаза и разглядел ветровое стекло машины и ветки деревьев за ним.
Жужжание стало громче.
Кинг не знал, где он находится. Он не помнил, как он тут оказался и что вообще произошло. Плечо и бедро болели. Лоб саднил. Он попытался напрячь память, но боль разрослась, мешая ясно мыслить. Последнее, что он помнил, это тираннозавр на дороге. И все. А потом Доджсон обернулся и...
Кинг повернул голову и вскрикнул от острой боли, выстрелившей от шеи под череп. У него перехватило дыхание. Кинг закрыл глаза и осторожно выдохнул. Потом медленно открыл их снова.
Доджсона в машине не было. Дверца со стороны водителя распахнута. В зажигании до сих пор торчали ключи.
Доджсон сбежал.
На руле виднелась кровь. На полу, у педали газа, лежал черный ящик. Открытая дверца чуть двинулась, заскрипев.
В отдалении снова зажужжала странная пчела. Но звук был механическим, это он теперь понял. Какой-то механизм.
Кинг подумал о корабле. Сколько он будет ждать? И, кстати, который час? Он глянул на часы. Стекло было разбито, и стрелки застыли на 1.54.
Опять жужжит. Уже ближе.
Кинг заставил себя пододвинуться ближе к приборной доске. Боль прострелила спину, но тут же прошла. Он медленно перевел дыхание.
«Все в порядке, - мысленно заверил он себя. - Я пока живой».
Кинг посмотрел на открытую дверцу, на солнечные блики. Солнце еще стояло высоко. Значит, прошло не так много времени. Когда же уходит корабль? В четыре? Или в пять? Он уже не помнил. Но он был уверен, что эти испанские рыбаки не станут околачиваться здесь, когда начнет темнеть. Они уплывут.
И Говард Кинг страстно захотел оказаться на корабле, когда тот покинет остров. Он хотел этого больше всего на свете. Морщась, он приподнялся и переполз на водительское сиденье. Уселся, глубоко вдохнул и выглянул через открытую дверь.
Машина висела над обрывом, ее удерживали только корни деревьев. Кинг увидел крутой склон, заросший лесом, уходивший куда-то далеко вниз. Под кронами деревьев царил мрак. У него закружилась голова от одного взгляда. До земли лететь метров шесть, если не больше. А внизу - зеленые примятые папоротники и черные камни. Он выглянул еще дальше.
И увидел его.
Доджсон лежал на спине, головой вниз. Тело искорежено, руки и ноги разбросаны. Он не шевелился. Кинг четко не разглядел подробности сквозь ветки деревьев, но Доджсон казался мертвым.
Неожиданно жужжание стало громким, оно явно быстро приближалось. Кинг вскинул голову и увидел сквозь ветки, нависшие над ветровым стеклом, автомобиль, всего в десяти футах. Автомобиль!
А потом машина скрылась из виду. Судя по звуку, это был электромобиль. Значит, там Малкольм.
Говард Кинг приободрился, вспомнив, что на острове есть и другие люди. Это придало ему сил, несмотря на острую боль во всем теле. Он потянулся и повернул ключ в зажигании. Зарокотал мотор.
Он дал газу и медленно выжал сцепление.
Задние колеса завертелись. Он переключил передачу передних колес. Тут же машина рванула с места, протаранив кусты. Через минуту она была уже на дороге.
Теперь Кинг вспомнил эту дорогу. Направо - к тираннозаврам. Машина Малкольма поехала налево.
Кинг повернул налево и двинулся по дороге. Он пытался вспомнить, как вернуться к реке, к кораблю. Смутно в памяти встала развилка на вершине холма. Он решил, что доедет до развилки, поедет вниз по склону холма и уберется к чертям с этого проклятого острова.
Это было его единственное желание.
Убраться с острова, пока не поздно.

Беда не приходит одна

«Эксплорер» выбрался на дорогу, идущую по кряжу. Она петляла туда и сюда, поворачивая у самых скал. Во многих местах машину подстерегали отвесные обрывы, зато отсюда открывался вид на весь остров. Через некоторое время перед ними раскинулась долина: вон там среди деревьев спрятана вышка, вон, поближе, поляна с трейлером. Справа стоял лабораторный комплекс, а чуть дальше - деревня рабочих.
- Доджсона нигде не видно, - печально сказал Малкольм. - Куда он мог подеваться?
Торн потянулся к радио.
- Арби?
- Да, док.
- Ты видишь их?
- Нет, но... - замялся мальчик. - Что?
- Может, вы вернетесь? Это так интересно.
- Что именно? - удивился Торн.
- Только что приехал Эдди. Он привез с собой детеныша.
- Что? - вскричал Малкольм, подаваясь вперед.

ПЯТАЯ КОНФИГУРАЦИЯ

«На грани хаоса может произойти все. Больше всего рискуют выжившие».
ЯН МАЛКОЛЬМ

Детеныш

В трейлере все сгрудились у стола, на котором лежал без сознания маленький Т-рекс. Его глазки были закрыты, а на мордочке - пластиковый овал кислородной маски. Маска почти не сползала с тупого рыльца малыша. Тихо шипел кислород.
- Не мог же я его оставить, - оправдывался Эдди. - И я подумал, что если ему залечить лапку...
- Эдди, - покачал головой Малкольм.
- Потому я врубил ему морфия из аптечки и забрал с собой. Видите? Кислородная маска как раз по нему.
- Эдди, - повторил Малкольм, - этого нельзя было делать:
- Почему? Он в порядке. Мы просто возьмем лапу в шину и отвезем его обратно.
Клацнуло радио.
- Это невероятно глупо, - произнес Левайн. - Невероятно.
- Спасибо, Ричард, - кивнул Торн.
- Я протестую против содержания любых животных внутри трейлера!
- Поздно ты спохватился, - сказала Сара Хардинг.
Она подошла к малышу и начала снимать с него кардиограмму. Все услышали удары маленького сердца - очень быстрые, примерно сто пятьдесят ударов в минуту.
- Сколько морфия ты ему дал?
- Ну-у... Понимаешь... Всю ампулу.
- Чего? Десять кубиков?
- Вроде бы. Или двадцать.
- Сколько он будет в отключке? - спросил Малкольм у Сары.
- Понятия не имею. Мне приходилось усыплять львов и шакалов, когда я метила их. С ними нужно соблюдать дозу относительно их веса. Но с молодняком ничего заранее сказать нельзя. Может, несколько минут, а может, и часов. А что касается молодых тираннозавров, тут я вообще не специалист. Собственно, все зависит от метаболизма, а у него он похож на птичий, очень быстрый. Вон сердце как бьется. Я только могу сказать, что нам нужно поскорее отправить его отсюда.
Сара приложила к лапе детеныша ультразвуковой излучатель и повернулась к монитору. Келли и Арби заслоняли экран.
- Будьте добры, освободите нам место. Пожалуйста, у нас не так много времени.
Когда они отошли, на экране появилось бело-зеленое изображение костей ноги. Как он похож на большую птицу, поразилась Сара. Грифа или стервятника. Она передвинула излучатель.
- Ага... вот плюсны... вот малая и большая берцовая...
- А почему ноги такие разные? - спросил Арби, указывая на плотные белые пятна на зеленых костях.
- Потому что это детеныш, - ответила Сара. - Его кости большей частью состоят из хрящей, кальция мало. По-моему, этот малыш еще не может ходить сам, по крайней мере не слишком хорошо. Вот. Глянь на его коленную чашечку... Тут видна кровь в суставе...
- Как ты выучила их анатомию? - удивилась Келли.
- Пришлось. Просидела много часов над пометом хищников. Там оставалось множество обломков костей, и я разбиралась, кого из животных сожрали на этот раз. Пару раз посидишь и будешь отлично разбираться в анатомии.
Она снова провела излучателем вдоль ноги детеныша.
- И мой папа был ветеринаром.
- Твой отец был ветеринаром? - поразился Малкольм.
- Да. В зоопарке Сан-Диего. Он специализировался на птицах. Но я не вижу... Можешь увеличить?
Арби щелкнул переключателем. Изображение увеличилось в два раза.
- Ага, хорошо. То, что нужно. Видите? - Нет.
- Вот, на большой берцовой. Тоненькая темная полоска.
- Вон та темная полоска? - переспросил Арби.
- Эта полоска означает смерть для детеныша, - пояснила Сара. - Бедро не срастется правильно, коленный сустав не будет сгибаться. Когда животное подрастет, оно не сможет бегать, не сможет даже ходить. А значит, и самостоятельно питаться. Оно будет калекой, и первый же хищник загрызет его, не пройдет и нескольких недель.
- Но ведь можно вылечить его, наложить что-то вроде гипса, - подал голос Эдди.
- Интересно, что?
- Суперклей, - ответил парень. - Я прихватил с собой примерно килограмм, в ампулах по сто кубиков. Так, на всякий случай. В основе - полимерная смола, когда застывает, становится как сталь.
- Прекрасно - насмешливо протянула Сара. - Это тоже погубит зверька.
- Как?
- Он растет, Эдди! Через пару недель он станет во много раз больше. Нам, конечно, нужен прочный материал, но разрушаемый со временем. Который отвалится или расколется через три-пять недель, когда нога зарастет. Есть такой?
- Не знаю, - нахмурился Эдди.
- Думай поскорее, времени мало, - поторопила его Сара.
- Док? - беспомощно обернулся к шефу Эдди. - Это похоже на ваши вечные задачки: как наложить динозавру гипс, если под рукой только газета и суперклей?
- А я знаю, - пробурчал Торн.
От него не укрылась вся ирония ситуации. Он часто задавал подобные задачки своим студентам, а теперь оказался лицом к лицу перед одной из них.
- Может, - неуверенно начал Эдди, - нужно развести смолу с чем-то вроде сахара?
Торн покачал головой:

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

- Гидроксидная группа сахарозы сделает смолу хрупкой. Она, конечно, схватится, но разлетится как стекло при первом же движении динозавра.
- А если смешать с тряпкой, пропитанной сиропом?
- Думаешь, что со временем тряпка сгниет?
- Да.
- И тогда гипс спадет?
- Ну да.
Торн пожал плечами:
- Может, и получится. Но без проверки нельзя сказать наверняка, сколько он продержится. Может, пару дней, а может, и пару месяцев.
- Слишком долго, - заметила Сара. - Животные растут быстрее. Если гипс удержится, оно все равно вырастет калекой, только из-за гипса.
- Нам нужна органическая смола, которая со временем распадется, - промолвил Эдди.
- Жевательная резинка? - воспрял Арби. - У меня их полно...
- Нет, я думал о другом. На химическом уровне это смола с...
- Мы никогда не решим эту задачу на химическом уровне, - вставил Торн. - У нас нет подходящего оборудования.
- А что делать? Как еще ее решить...
- А что, если сделать что-нибудь разное в разных направлениях? - предложил Арби. - Твердое с одной стороны и мягкое с другой?
- А как? - вздохнул Эдди. - Лучше гомогенная смола. Такой клей, который, засыхая, становится твердым как железо, а...
- Нет, погоди, - оборвал его Торн. - Что ты имел в виду, Арби?
- Ну, Сара сказала, что нога растет. Значит, становится длиннее, но это не повлияет на гипс. И шире, а это повлияет, потому что гипс будет сжимать ногу. Но если сделать накладку непрочной по диаметру...
- Точно, - обрадовался Торн. - Эта задача решается структурно.
- Как? - не понял Эдди.
- Возьмем какую-нибудь тонкую железку. Например, алюминиевую фольгу. Я видел такую на кухне.
- Она не выдержит, - возразил Эдди.
- А мы покроем ее слоем твоей смолы, - сказал Торн и повернулся к Саре: - Мы сделаем накладку, которая будет очень прочной на вертикальный разрыв и очень слабой на горизонтальный. Простое инженерное решение. Малыш будет спокойно ковылять на своей лапе, пока нажим будет идти вертикально, а когда он начнет подрастать и нога будет распирать накладку, она спадет.
- Да, - кивнул Арби.
- Это тяжело сделать? - спросила Сара.
- Вряд ли. Свернем повязку из фольги и смажем ее смолой.
- А что удержит фольгу, пока вы будете ее мазать смолой? - не унимался Эдди.
- Да хоть жевательная резинка, - откликнулся Арби.
- У нас ее полно, - улыбнулся Торн.
В эту минуту маленький тираннозавр задергал лапками. Он поднял голову, кислородная маска спала, и зверек издал низкий, жалобный писк.
- Скорее, - поторопила Сара, подхватывая его голову. - Давайте морфий.
Малкольм уже держал шприц наготове. Он вогнал иглу в шею зверенышу.
- Не больше пяти кубиков, - предупредила Сара.
- А если больше? Что ему сделается?
- У него шок от ранения, Ян. Слишком большое количество морфия может убить его. У него может наступить асфиксия. Наверняка его надпочечная железа тоже пострадала.
- Если у него вообще есть надпочечники, - бросил Малкольм. - Неизвестно, есть ли у тираннозавров гормоны вообще. Мы же ничего не знаем о них.
Щелкнуло радио, и послышался голос Левайна:
- К слову, Ян. Я подозреваю, что у динозавров есть гормоны. На эту мысль наводят некоторые факторы. И раз уж ты, Ян, ввязался в эту авантюру с детенышем, мог бы, по крайней мере, набрать пару пробирок его крови. Кстати, док, не могли бы вы взять трубочку?
- Этот парень, - вздохнул Малкольм, - начинает здорово действовать мне на нервы. '
Торн прошел по трейлеру до телефонного аппарата, который находился почти в головной части. Просьба Левайна была в высшей степени странной - по всему трейлеру стояли вполне приличные микрофоны. Но Левайн об этом прекрасно знал - он сам разрабатывал коммуникационную систему машины.
- Да? - сказал Торн, поднимая трубку.
- Док, - начал Левайн, - я сразу перейду к сути дела. Нельзя было приносить детеныша в трейлер. Вы нарываетесь на неприятности.
- Какие именно?
- Вообще-то я пока не знаю. И не хочу пугать остальных. Но почему бы пока не отослать детей на вышку, а? И не перейти сюда вам с Эдди?
- То есть ты хочешь, чтобы мы отсюда смотали? Ты уверен, что так необходимо?
- Да.
Когда зверенышу впрыснули морфий, он перестал дергаться и бессильно откинулся на спинку. Сара снова приладила ему на мордочку кислородную маску. Глянула на монитор, проверяя сердечный ритм, но Арби и Келли оказались опять напротив экрана.
- Дети, ради бога!
Вошел Торн и хлопнул в ладоши.
- Так, ребята! Пора на полевые работы. Выметаемся.
- Сейчас? - удивился Арби. - А мы хотели посмотреть, как...
- Нет-нет, - оборвал его Торн. - Доктору Малкольму и доктору Хардинг нужно побольше свободного места. А нам пора прогуляться к вышке. Там можете смотреть на динозавров до самого вечера.
- Но, док...
- Никаких возражений. Мы уже отправляемся, вперед. Эдди, ты тоже с нами. Оставь этих голубков заниматься своим делом.
Вскоре все ушли. За ними захлопнулась дверь трейлера. Сара услышала тихое жужжание «эксплорера», когда машина покатила прочь. Склонившись над малышом и поправляя маску, она спросила:
- Значит, голубков?
- Наверняка Левайн... - пожал плечами Малкольм.
- Думаешь, это была идея Левайна? Ну, отправить всех подальше?
- Естественно.
- Может, он что-то знает, чего не знаем мы?
- Наверняка он так считает, - рассмеялся Ян.
- Ну, давай сворачивать фольгу. Я хочу закончить все поскорее и вернуть малыша домой.

Охота

К тому времени, как Торн со спутниками добрались до вышки, солнце спряталось за низкое облако. Вся долина купалась в мягком красноватом сиянии, когда Эдди остановил «эксплорер» под алюминиевыми стойками. Все поднялись в небольшую хижину. Левайн стоял там, рассматривая местность через бинокль. Создалось впечатление, что он вовсе не был рад их видеть.
- Да не толкитесь вы, - раздраженно поприветствовал приятелей палеонтолог.
С вышки открывался великолепный вид на широкую долину. Откуда-то с севера донеслись раскаты грома. Начало холодать и потянуло озоном.
- Неужели будет гроза? - забеспокоилась Келли.
- Похоже на то, - сказал Торн.
Арби с сомнением глянул на решетчатую крышу домика и спросил:
- И долго нам здесь торчать?
- Не очень, - ответил Торн. - У нас всего один день. Завтра утром нас заберет вертолет. Я-то думал, что вы, ребята, будете использовать малейшую возможность посмотреть на динозавров.
- А на самом деле почему мы ушли? - прищурился Арби.
- Я знаю, - понимающе промолвила Келли.
- Да? И?
- Доктор Малкольм хочет побыть с Сарой наедине, дурак.
- Зачем?
- Они старые друзья, - ответила Келли.
- И что? Мы же просто хотели посмотреть.
- Нет, - вздохнула Келли. - Я же сказала, они очень старые друзья!
- Да понял я, - обиделся Арби. - Я же не дурак.
- Бросьте, - сказал Левайн, не отрываясь от бинокля. - А то пропустите интересное зрелище.
- Какое?
- Видите трицератопсов у реки? Их что-то испугало.
Стадо трицератопсов мирно пило воду из реки, но сейчас они начали шуметь. Для таких крупных животных их крики оказались неожиданно высокими, словно визг собак.
Арби покрутил головой.
- Вон там, под деревьями, через реку. Там что-то есть. Под деревьями действительно мелькнула темная тень. Трицератопсы зашевелились и начали пододвигаться друг к другу, пока не встали в круг, выставив рога наружу, навстречу невидимой опасности. Единственный детеныш оказался в центре и закричал от страха. Одно из животных, видимо его мать, повернулось и потерлось об него мордой. Вскоре детеныш умолк.
- Я их вижу, - молвила Келли, вглядываясь в траву под деревьями. - Это рапторы, да? Вон там.
Трицератопсы встретили рапторов громким лаем и низко опущенными рогами. Потом они начали качать головами, так что острые рога ходили вверх-вниз. Животные образовали некий барьер из качающихся копий. Двигались они с инстинктивной слаженностью - это была природная защита травоядных против хищных врагов.
Левайн счастливо улыбался.
- Мы первые свидетели, - радостно заявил он. - Собственно, многие палеонтологи даже не верили, что такое было.
- Что было? - переспросил Арби..
- Такая вот групповая защита. Особенно у трицератопсов... они похожи на носорогов, а те ходят поодиночке. Но теперь-то мы видим... А, вот.
Из-под деревьев показался один единственный велоцираптор. Он быстро приподнялся на задних ногах, балансируя длинным хвостом.
Стадо трицератопсов подняло вой при виде старого врага. Остальные рапторы прятались в высокой траве и показываться не спешили. Первый хищник начал двигаться по широкой дуге, приближаясь к воде в дальней точке. Он легко переплыл реку и выбрался на противоположный берег. Теперь велоцираптор был в пятидесяти ярдах вверх по течению от встревоженного стада травоядных, которые единым фронтом приготовились встречать врага. Животные сосредоточили все внимание на этом единственном рапторе.
Очень осторожно остальные хищники выскользнули из своего укрытия и начали пробираться вперед, прячась в густой траве.
- Эгей, - воскликнул Арби, - да они охотятся!
- Да, стаей, - кивнул Левайн. Он подобрал конфетную обертку, валявшуюся на полу хижины, и бросил ее вниз, наблюдая за полетом. - Основная часть стаи находится с подветренной стороны, значит, трицератопсы их не учуют.
Он поднял бинокль.
- Сдается мне, сейчас перед нами разыграется финал охоты.
Рапторы приблизились к стаду. И внезапно над островом разорвалась молния, мгновенно озарив долину призрачным светом. Один из подбирающихся рапторов замер в удивлении. Его голова была четко видна над верхушками трав.
Завидев нового врага, стадо травоядных тотчас же отшатнулось и начало перегруппировываться. Рапторы замерли, словно изменяя первоначальный план.
- Что случилось? - спросил Арби. - Почему они остановились?
- У них проблема.
- Какая?
- Большая часть стаи еще не переплыла реку, а такой численностью они атаковать не могут.
- Неужели они отступят? Не напав?
- Кажется, да, - ответил Левайн.
Один за другим рапторы подняли головы, обнаруживая свое месторасположение. С каждым новым хищником стадо трицератопсов поднимало громкий лай. Кажется, рапторы сообразили, что охота не удалась. Они потянулись обратно, под защиту деревьев. Увидев отступающих врагов, травоядные залаяли еще громче.
И тогда оставшийся в одиночку раптор у водной кромки бросился в атаку. Он удивительно быстро - неотвратимо быстро - пролетел стрелой все пятьдесят футов, отделявшие его от стада. Взрослые трицератопсы не успевали перестроиться. Детеныш остался без прикрытия. Он заверещал от ужаса, когда увидел летящего на него хищника.
Велоцираптор взметнулся в воздух, оттолкнувшись обеими задними лапами. Снова полыхнула молния, и в яростном свете наблюдатели увидели два изогнутых когтя, изготовившихся рвать и терзать. И в последнее мгновение ближайший взрослый трицератопс повернулся и с размаху впечатал каменную тяжелую голову с острыми рогами в брюхо атакующего врага, сбив его на грязный берег реки. Моментально остальные взрослые особи бросились вперед, задрав могучие головы. Когда первый добежал до распластавшегося хищника, раптор, шипя, вскочил, и рога трицератопса вонзились в ил. Раптор отпрыгнул в сторону и располосовал когтем морду противника в кровь. Трицератопс заревел, но тут подоспели еще два динозавра, остальные же окружили детеныша. Раптор поспешил укрыться в траве.
- Ух ты! - выдохнул Арби. - Вот это да!

Стадо

Из груди Кинга вырвался вздох облегчения, когда он наконец доехал до развилки и повернул налево, направив машину на широкую грязную дорогу. Он сразу узнал ее: эта развороченная дорога вела к кораблю. Взглянув налево, он увидел под собой всю долину. Корабль еще был на месте! Отлично! Он издал радостный крик и надавил на газ - его распирало от счастья. На палубе судна Кинг разглядел испанского рыбака, который разглядывал небо. Невзирая на приближающийся шторм, никакой суеты на корабле видно не было - значит, они не отправляются прямо сейчас. Наверное, ждут Доджсона.
Вот и славно, вот и хорошо. Он будет рядом через пару минут. Вот только проедет через лес и сообразит, где оказался. Дорога, петляющая по вершине холма, пролегала высоко, вдоль одного из вулканических пиков. Здесь почти не было деревьев, и Кинг видел весь остров как на ладони. С востока открывался вид на реку и корабль, пришвартованный у берега. С запада виднелась лаборатория и двойной трейлер Малкольма у дальнего края лужайки.
Они так и не узнали, что здесь делает этот паршивый Малкольм, вспомнил Кинг. Но теперь уже все равно. Сам он уезжает с острова. А это главное. Он уже чувствовал под ногами деревянную палубу корабля. «Возможно, выставлю одному из рыбаков пиво, - размяк Кинг. - Бутылку отличного холодного пива, когда мы спустимся по реке и свалим с этого проклятого острова. Выпьем за Доджсона.
Или даже две бутылки».
Кинг завернул за поворот и увидел на дороге стадо каких-то зеленых динозавров. Они были чуть больше метра в высоту, с крупными куполообразными головами и несколькими маленькими рожками. Эти животные казались зелеными речными буйволами. Правда, их было слишком много. Кинг резко затормозил. Джип занесло, и машина остановилась.
Зеленые динозавры уставились на машину, но так и не пошевелились. Стадо просто стояло и лениво озирало окрестности. Кинг подождал, нетерпеливо барабаня пальцами по рулевому колесу. Когда ничего не изменилось, он погудел сигналом и включил фары.
Животные стояли и тупо смотрели.
Забавные это были зверушки, с гладким гребнем на лбу и множеством маленьких рожек вокруг. Они безразлично пялились на джип, совсем как коровы. Кинг завел машину и медленно двинулся вперед, надеясь, что звери расступятся и дадут ему дорогу. Они и не подумали посторониться. Наконец бампер уткнулся в ближайшего динозавра. Тот хрюкнул, отступил на пару шагов, нагнул голову и врезал по машине. Врезал увесисто, с громким металлическим лязгом!
«Боже, - подумал Кинг, - он спокойно разнесет радиатор, если не поберечься». Он остановил машину и снова подождал. Животное успокоилось.
Несколько тварей улеглись прямо на дорогу. Объехать их не было никакой возможности. Кинг оглянулся на реку и обнаружил, что корабль находится всего в какой-то полумиле отсюда. Он и не знал, что так близок к цели. Тут Кинг заметил, что рыбаки подозрительно засуетились. Они поднимали якорь. Они собираются отплывать!
К черту, нечего ждать! Кинг открыл дверь и вылез из машины, оставив джип посреди дороги. В ту же минуту животные повскакивали и ближайшие бросились на него. Кинг пустился наутек, не успев закрыть дверцу, и зверь врезался в нее, оставив глубокую вмятину в металле. Говард кинулся к склону холма и увидел крутой обрыв, уходящий вниз почти вертикально футов на сто. Здесь никак невозможно спуститься - по крайней мере, в этом месте.
Чуть дальше склон вроде бы был не таким отвесным. Но животные на дороге, похоже, серьезно заинтересовались Кингом и быстро приближались. У него не осталось выбора. Говард обежал машину сзади, как раз когда еще одно животное с размаху врезалось в заднюю фару, вдребезги расколотив пластик.
Третья тварь ринулась на автомобиль. Кинг едва успел проскочить перед его носом, как животное налетело на бампер. От удара джип подскочил, задев Кинга и сбив его на землю. «Буйволы» зафыркали. Говард вскочил на ноги и перебежал на другую сторону дороги, за которой начинался легкий подъем. Он вскарабкался на холм; звери не стали гнаться следом. Но легче от этого не стало - он находился на противоположной стороне дороги!
Нужно было выбираться обратно.
Кинг поднялся на вершину гребня и глянул вниз, ругаясь сквозь зубы. Он решил пройти с сотню ярдов вдоль дороги, пока не минует скопище этих зеленых демонов, а уже потом перейти дорогу. Так еще оставалась надежда добраться до корабля.
Почти сразу же его окружили густые заросли тропического леса. Он поскользнулся и проехался на коленях по скользкому грязному склону. А когда поднялся на ноги, то понял, что слабо представляет, в какую сторону нужно идти. Он стоял на дне глубокого оврага, пальмы тянулись вверх на десять футов и заслоняли свет широкими плотными листьями. Кинг видел перед собой самое большее на два-три метра. С ужасом он понял, что теперь вообще не знает, где дорога и где корабль. Говард пошел наугад, пробираясь через мокрые папоротники, в надежде сориентироваться на месте.
Дети повисли на поручнях, провожая глазами отступающих рапторов. Торн ткнул Левайна локтем в бок и тихо промолвил:
- Почему ты нас отозвал?
- Предосторожность, - ответил тот. - Притащив детеныша в трейлер, вы нарываетесь на неприятности.
- Какие именно? Левайн пожал плечами:
- Не знаю, в том-то и дело. Но родители обычно не любят, чтобы их детей куда-то уносили. А у этого малыша очень большие родители.
И тут от поручней раздался вскрик Арби:
- Посмотрите!
- Что там? - вскинулся Левайн.
- Там человек!
Тяжело дыша, Кинг вынырнул из зарослей папоротников и оказался на широкой равнине. Наконец он мог определить свое местонахождение! Кинг остановился, чтобы перевести дыхание. Грязную и потную одежду впору было выжимать.
Он не мог сдержать разочарованного вздоха, обнаружив, что до корабля еще топать и топать. Собственно, он до сих пор находился не по ту сторону дороги. Перед Кингом раскинулась ровная травянистая долина, которую лениво пересекала река. Равнина была пустынна, только на том берегу реки стояли несколько динозавров. Эти, рогатые, - трицератопсы. Они казались несколько обеспокоенными. Взрослые особи мотали головами вверх-вниз, издавая лающие звуки.
Дело ясное, нужно идти вдоль берега реки, пока она не приведет его к кораблю. Вот только мимо этих трицератопсов следует пробираться очень осторожно. Кинг полез в карман и достал конфету. Он снял обертку и сунул конфету в рот, поджидая - не уберутся ли эти животные куда подальше. Сколько же времени уйдет, чтобы добраться до корабля? Этот вопрос занимал Кинга больше всего. Он решил идти, наплевав на этих трицератопсов. И двинулся вперед по густой траве.
И тогда услышал шипение, словно рядом сидела какая-то рептилия. Шипение доносилось из высокой травы, откуда-то слева. А потом в нос ударило зловоние гнилой плоти. Кинг замер. Конфета потеряла всякую сладость.
Позади, от реки, раздался плеск.
Кинг обернулся.
- Это один из тех, кто был на джипе, - сказал Арби. - Почему же он стоит?
С вышки хорошо были видны мрачные тени рапторов, бегущих по той стороне реки. Вот два хищника бросились в воду и поплыли. Прямо к человеку.
- Ой, нет, - прошептал Арби.
Кинг заметил двух темных полосатых ящеров, движущихся по противоположному берегу. Они бежали на задних лапах, слегка подпрыгивая. Ящеры отражались в спокойных водах реки. Они щелкали длинными челюстями и злобно шипели на Кинга.
Он глянул вверх по течению и увидел еще одного ящера, и еще нескольких, которые уже успели войти в реку и поплыли.
Говард Кинг попятился от реки. Потом повернулся и побежал прочь, по грудь в густой траве. Он начал задыхаться, когда впереди выпрыгнула еще одна ящерица и заурчала, зашипела. Он метнулся в сторону, но ближайшая тварь взметнулась в воздух. Она подпрыгнула так высоко, что над травой показалось все ее тело с выставленными вперед длинными задними лапами. Кинг увидел острые кривые когти.
Говард снова сменил направление и услышал визг ящера, который приземлился в траву, не поймав добычу. Кинг бросился бежать. Его гнал дикий страх. Позади зарычал хищник. Кинг поднажал - впереди еще двадцать ярдов травы, потом снова начинались джунгли. Он увидел деревья - высокие деревья. Можно залезть на них и спастись.
Слева наперерез ему выскочил еще один полосатый ящер. Кинг видел только его голову, движущуюся над травой. Она неслась невероятно быстро. «Я не успею», - мелькнуло у него в мозгу.
Но нужно попытаться.
Выбиваясь из сил, раздирая легкие, он мчался к деревьям. Осталось всего десять ярдов. Он вовсю работал руками, вздергивая колени, выталкивая с силой горячий воздух из груди.
И тогда что-то тяжелое ударило его в спину и сбило с ног. В спину вонзилось что-то острое, и Кинг знал, что это когти. Он попытался перекатиться, но тварь вцепилась намертво, и человек не мог даже пошевелиться. Кинг растянулся на земле, а ящер навалился сверху, и он слышал его рычание над собой. Боль в спине была невыносима, она гасила последние силы.
Потом он ощутил на затылке горячее дыхание зверя, и ужас его достиг высшей точки. И внезапно его охватила блаженная успокаивающая дремота. Время замедлилось. Словно во сне, он увидел каждый стебелек травы перед своим лицом. Кинг глядел на острые стебли в каком-то сомнамбулическом трансе, почти не почувствовав острой боли в шее, даже не отдавая себе отчета в том, что на ней сомкнулись бритвенные зубы чудовища. Казалось, все это происходит не с ним. Сам он далеко отсюда. На мгновение он удивился, услышав громкий хруст костей...
И темнота поглотила его.
Ничто.

Предыдущая страница 23 Следующая страница


Затерянный мир 24

- Не смотрите, - сказал Торн, оттаскивая Арби от поручней. Он прижал голову мальчика к груди, но Арби нетерпеливо вырвался, чтобы увидеть, что происходит на равнине. Торн потянулся к Келли, но девочка отступила в сторону, не отводя глаз от страшного зрелища.
- Не смотрите, - снова и снова повторял Торн, - не смотрите.
Дети молчали и смотрели.
Левайн навел бинокль. Над упавшим человеком копошилось уже пять рапторов, которые яростно рвали тело на куски. Вот один из хищников оторвал голову, и в зубах его остался окровавленный лоскут - бывший воротник. Прежде чем голова упала на землю, ее успел исполосовать зубами второй раптор. Вспыхнула молния, и громыхнул далекий гром. Быстро темнело, и Левайн с трудом мог различить, что происходит внизу. Но было ясно, что строгая иерархия, которой хищники придерживались во время охоты, сейчас забыта.
Здесь каждый за себя - обезумевшие хищники скакали и рвали неподвижное тело на части, не забывая толкать и кусать сородичей. Один из рапторов подпрыгнул, сжимая в челюстях какой-то коричневый шарик. На морде его застыло странное выражение, пока он жевал. Потом он отошел в сторонку от остальных, взял этот шарик в передние лапы и принялся разглядывать. В наступающей тьме Левайну пришлось напрячь зрение, чтобы узнать этот предмет - динозавр жевал шоколадную конфету. И, судя по всему, она пришлась зверю по вкусу.
Раптор вернулся к пиршеству и зарылся мордой в окровавленные останки. Через равнину наполовину бежали, наполовину скакали остальные рапторы, спеша принять участие в разделе добычи. Распаленно рыча, они бросились в самую гущу сородичей.
Левайн опустил бинокль и взглянул на детей. Они молчали и смотрели вниз.

Доджсон

Доджсона привело в чувство громкое чириканье, похожее на щебет множества крошечных птиц. Казалось, оно шло отовсюду. Он не сразу осознал, что лежит навзничь на крутом склоне холма. Доджсон попытался шевельнуться, но тяжелое тело отказалось слушаться. Какой-то груз навалился на его ноги, живот, руки. А тяжесть, придавившая грудь, мешала дышать.
А еще хотелось спать, просто невыносимо хотелось спать. Он все на свете отдал бы, чтобы снова погрузиться в небытие. Доджсон снова начал задремывать, как что-то коснулось его руки. Дернуло за пальцы, по очереди, будто призывая обратно к бодрствованию. Медленно-медленно Доджсон пришел в себя.
И открыл глаза.
У самой его руки стоял крохотный зеленый динозаврик. Зверек нагнулся и ухватил его палец маленькими острыми зубками. Все пальцы кровоточили, их уже здорово успели обгрызть.
Доджсон удивленно отдернул руку, и тут же чириканье вокруг стало громче. Он повернулся и обнаружил повсюду толпу таких же зеленых динозавриков, которые стояли у него на ногах и груди. Они были не больше цыпленка и, совсем как цыплята, клевали его живот, бедра, пах...
Взвыв, Доджсон вскочил, сбрасывая с себя проклятых ящериц, которые запрыгали по сторонам, досадливо чирикая. Маленькие твари отскочили на пару метров и остановились. Повернулись и уставились на человека, не выказывая ни малейших признаков страха. Напротив, они словно бы ожидали.
И тогда Доджсон сообразил, что это перед ним прокомпсогнатусы, компи.
Падальщики.
«Господи, - подумал он. - Они решили, что я умер!»
Доджсон попятился, споткнулся и чуть не упал. Все тело болело, голова кружилась. Динозавры зачирикали, наблюдая за каждым его шагом.
- Пошли вон, - сказал он, махнув рукой. - Кыш!
Но они не ушли. Стояли, забавно склонив головы набок, и ждали.
Доджсон опустил глаза и глянул на себя. Рубашка и штаны были разорваны в клочья. Из сотни маленьких ранок сочилась кровь. К горлу подкатила тошнота, он упер руки в колени. Потом глубоко вздохнул, глядя, как его кровь пропитывает палую листву.
«Господи», - подумал он.
И снова перевел дыхание.
Как только он замер, маленькие твари подступили на шаг. Он распрямился, и они отскочили. Но мгновение спустя снова двинулись вперед.
Один подошел совсем близко. Доджсон злобно пнул его ногой, отшвырнув маленькое тельце далеко в кусты. Тварь заверещала, но приземлилась, как кошка, на четыре лапки, и снова поднялась - живая и невредимая.
Остальные не двигались.
Ждали.
Он огляделся и заметил, что начало темнеть. Часы показывали сорок минут седьмого вечера. Всего через несколько минут стемнеет. А здесь, под кронами тропических деревьев, было уже довольно темно.
Нужно добраться до какого-нибудь укрытия, и поскорее. Он сверился с компасом, встроенным в наручные часы, и направился на юг. Необходимо Добраться до корабля. На корабле он будет в безопасности.
Когда он зашагал, компи зачирикали и двинулись следом. Они держались позади, метрах в двух, с шумом пробираясь сквозь кусты. «Да их тут с дюжину», - сообразил Доджсон. По мере того как спускалась темнота, их глазки начали светиться зеленым огнем.
Тело Доджсона представляло собой сплошной комок боли. Каждый шаг причинял муку. Его шатало. Кровь продолжала течь, и страшно хотелось спать. Нет, до реки не добраться. Его хватит разве что на пару сотен ярдов. Споткнувшись о корень, он упал. Собравшись с силами, встал. Одежда была перемазана грязью и кровью.
Доджсон оглянулся на ярко-зеленые глазки за спиной и заставил себя идти дальше. Пожалуй, еще чуть-чуть он пройдет. И тогда он увидел свет сквозь ветки деревьев.
Корабль? Доджсон зашагал быстрее, компи поспешили следом.
Он продрался сквозь папоротники и увидел небольшой домик, похожий на сарай или сторожку, построенный из кирпича и покрытый жестью. Свет шел из квадратного окошка. Доджсон снова упал, встал на колени и пополз вперед, до самого домика. Добравшись до двери, он с трудом дотянулся до ручки и открыл ее.
Внутри никого не было. От пола до потолка шли какие-то трубы. В прежние времена они были подсоединены к разным механизмам, но теперь механизмы исчезли, от них остались лишь следы ржавчины на бетонном полу.
В углу комнатки светилась электрическая лампочка. К ней было подсоединено реле, которое и включало ее с приближением ночи. Этот-то свет и увидел Доджсон. Но откуда на острове электричество? А, плевать. Он ввалился в комнату, плотно закрыл за собой дверь и рухнул на бетонный пол. Через запыленное стекло окошка он видел компи, которые разочарованно прыгали снаружи и заглядывали внутрь домика. Но добраться до него не могли.
Конечно, ему нужно будет идти дальше. Нужно будет как-нибудь выбраться с этого драного острова. «Но не сейчас, - подумал он. - Позже. Он побеспокоится об этом позже».
Доджсон прикорнул на холодном пыльном полу и заснул.

Лечение

Сара Хардинг обернула фольгу вокруг раненой ножки детеныша. Зверек до сих пор спал, дыша ровно и спокойно. Его тельце расслабилось. Тихо шипел кислород.
Шина из фольги получилась шести дюймов в длину. Взяв маленькую кисточку, Сара принялась мазать ее клейкой резиной, чтобы., превратить повязку в подобие гипса.
- Сколько там было рапторов? - спросила она у Яна. - Я не успела сосчитать. Кажется, около девяти.
- Думаю, что больше, - ответил Малкольм. - Одиннадцать или двенадцать.
- Двенадцать? - удивленно подняла она глаза. - На таком маленьком острове?
- Да.
Резина издавала резкий запах, похожий на запах клея. Сара покрывала фольгу ровным слоем.
- Ты знаешь, о чем я думаю, - заметила она.
- Знаю. Их слишком много.
- Чересчур много, Ян. Это неправильно. В Африке активные хищники встречаются через каждые десять-пятнадцать километров, большего экосистема позволить не может. А на таком острове рапторов должно быть от силы пять.
- Угу. Но не забывай, что дичь здесь довольно крупная... Некоторые экземпляры достигают двадцати или тридцати тонн.
- Не знаю, можно ли считать это решающим фактором, но согласна - примем это за аргумент. Удвою счет, пусть будет десять рапторов на остров. Но ты сказал, что их тут двенадцать. А ведь здесь водятся и другие, более крупные хищники. Как тираннозавры...
- Водятся.
- Так что все равно слишком много, - покачала головой Сара.
- Ну, зверей тут тоже много, - заметил Малкольм.
- Не особо. В целом исследования жизни хищников - индийских тигров и африканских львов - показывают, что обычно приходится один хищник на двести травоядных. Значит, на двадцать пять хищников здесь должно приходиться примерно пять тысяч травоядных. Столько здесь будет?
- Нет.
- Как ты считаешь, сколько здесь живет зверей вообще?
- Около двух сотен, - пожал он плечами. - Ну, пятьсот.
- Значит, хищников слишком много. Подержи, Ян, а я установлю лампу.
Сара повесила над малышом нагреватель, чтобы резина поскорее высохла. И поправила кислородную маску на мордочке тираннозаврика.
- Остров не в состоянии поддерживать всех этих хищников. И все-таки они живут.
- И в чем же загвоздка?
- Думаю, что здесь есть источник пищи, о котором мы не знаем, - ответила Сара.
- Ты имеешь в виду синтетическую пищу? - спросил Малкольм. - Сомнительно.
- Нет, от синтетической еды животные становятся вялыми и слабыми. А эти звери не похожи на слабаков. Единственное объяснение - это высокий уровень смертности среди травоядных. Если они растут очень быстро или умирают молодыми, тогда появляется добавочный источник пищи для хищников.
- Я заметил, что самые крупные взрослые кажутся маленькими, как будто не доросли до взросления. Может, их убивают слишком молодыми.
- Возможно, - согласилась Сара. - Но если бы уровень смертности был здесь высоким, повсюду валялись бы скелеты и трупы животных. Ты видал что-нибудь подобное?
- Признаться, нет. Я вообще не видел никаких скелетов.
- Я тоже. - Она отвела нагреватель в сторону. - Этот остров какой-то странный, Ян.
- Знаю, - кивнул Малкольм.
- Знаешь?
- Да. Я подозревал это с самого начала.
Ударил гром. От подножия вышки тянулась темная и пустынная равнина. Стояла тишина, только издалека доносилось рычание рапторов.
- Наверное, нам нужно возвращаться, - обеспокоенно промолвил Эдди.
- Зачем? - бросил Левайн.
Он нацепил прибор ночного видения, довольный собой, что догадался его прихватить. Мир окрасился ясной зеленью. Он отчетливо видел рапторов, пирующих над останками, и вытоптанную и окровавленную траву вокруг. На скелете не осталось и клочка мяса, но до сих пор оттуда раздавался треск и хруст костей.
- Я просто подумал, - продолжал Эдди, - что уже ночь и безопасней будет пересидеть в трейлере.
- Почему?
- Ну, он крепкий и безопасный. Там есть все необходимое. Я просто подумал, что лучше вернуться. Мы ведь не собираемся торчать тут до утра?
- Нет, - ответил Левайн. - За кого вы меня принимаете, за фанатика, что ли?
Эдди только хмыкнул.
- Давайте побудем тут еще немного, - закончил Левайн.
- Док, - повернулся Эдди к Торну, - что скажете? Скоро польет как из ведра.
- Подождем, - ответил Торн. - А потом вернемся все вместе.
- Динозавры плодились на этом острове пять лет, может, чуть больше, - сказал Малкольм. - Но они оставались только здесь. И внезапно, за последний год, туши дохлых динозавров начали находить на берегах Коста-Рики и, судя по отчетам, на берегах Тихого океана.
- Вынесло течением?
- Предположительно. Но вот вопрос: почему именно сейчас? А не пять лет назад? Что-то изменилось, но что? И... постой-ка.
Он подошел к компьютеру и склонился над экраном.
- Что ты делаешь? - удивилась Сара.
- Арби вошел в старую сеть, - сказал Ян, - а в ней сохранились записи еще с восьмидесятых.
Он начал водить мышкой.
- Мы даже не просмотрели эти записи... Появилось меню и список файлов. Малкольм принялся изучать названия.
- Тогда у них возникли проблемы с какой-то болезнью, - сообщил он. - В лаборатории мы нашли много бумаг по этому поводу.
- Какая болезнь?
- Они не установили.
- У диких животных встречаются разные вялотекущие болезни, - сказала Сара, - которые проявляются только через пять-десять лет. Вызываются вирусами и прионами.
- Но, насколько я помню, для того чтобы животное заболело, оно должно съесть зараженную пищу.
Молчание.
- А чем, интересно, их кормили? - задумалась вслух Сара. - Если бы я бралась выращивать маленьких динозавров, я первым делом подумала бы об этом. Что они едят? Наверное, молоко, но...
- Да, молоко, - ответил Малкольм, не отрывая глаз от экрана. - Первые шесть недель. Козье молоко.
- Разумно. Козье молоко всегда используют для кормления детенышей в зоопарках. Оно прекрасный гипоаллергетик. А потом?
- Минутку.
Сара Хардинг держала в руках лаПку тираннозаврика, ожидая, когда резина затвердеет. Она посмотрела на импровизированный гипс, принюхалась. От резины до сих пор шел резкий запах.
- Надеюсь, все будет в порядке, - вздохнула она. - Иногда, если от детенышей идет неприятный запах, их не принимают обратно. Но, может, запах исчезнет, когда масса застынет? Сколько времени на это уйдет?
- Минут десять, - ответил Малкольм, глянув на часы. - Не больше.
- Я бы хотела отвезти малыша к гнезду. Загремел гром. Они машинально посмотрели на темнеющие окна.
- Сегодня уже поздно, - пробормотал Малкольм, что-то отбивая на клавиатуре. - Итак... чем же они их кормили? С 1988-го по 1989 год... травоядные получали размоченную растительную пищу три раза в день... а плотоядные...
Он замолчал. - Так что получали плотоядные? - напомнила Сара.
- Что-то на основе животного протеина...
- Из кого? Обычно делают из индюков или цыплят с добавлением антибиотиков.
- Сара, - озадаченно молвил Малкольм, - они делали это из овец.
- Да нет, не может быть.
- Еще как может. Их поставщик специально разводил овец.
- Это не шутка?
- Боюсь, что нет, - покачал головой Ян. - Сейчас поищу...
Зазвенел сигнал тревоги. Над головой Малкольма замигала красная лампочка. А мгновение спустя вспыхнуло внешнее освещение, залив ярким галогенным светом зеленую лужайку.
- Что это? - встревожилась Сара.
- Сенсоры... почему-то они сработали.
Малкольм оставил компьютер и выглянул в окно. Ничего, только высокая трава и тени деревьев по периметру поляны. Все тихо и спокойно.
- Что случилось? - спросила Сара, не отходя от детеныша.
- Понятия не имею. Ничего не видно.
- Но сенсоры-то сработали? Может, от ветра?
- Ветра нет, - ответил Ян.
- Смотрите! - крикнула Келли.
Торн повернулся к ней. С вышки были хорошо видны оба сцепленных трейлера на гребне высокой горы. Внешнее освещение было включено. Торн сдернул с пояса радио:
- Ян? Где ты? Щелчок.
- На месте, док.
- Что у вас случилось?
- Не знаю. Просто включился наружный свет. Наверное, сработал сенсор. Но отсюда ничего особенного не видать.
- Ян, у вас все в порядке?
- Да, док. Не волнуйтесь.
- Я же говорил, что восприимчивость сенсоров слишком велика, - заворчал Эдди. - Вот и получилось.
Левайн нахмурился, но ничего не сказал. Сара закончила возиться с детенышем тираннозавра, завернула его в одеяло и осторожно привязала его к столу ремнями. Потом подошла к Малкольму и тоже выглянула в окно.
- Так в чем дело? - спросила она.
- Эдди говорит, что система сенсоров слишком чувствительна.
- Точно?
- Не знаю. Ее-то раньше никогда не проверяли. Малкольм оглядел все деревья по краю лужайки, пытаясь уловить хоть малейшее движение. Потом они услышали храпящий звук, почти рычание. Звук шел откуда-то с противоположной стороны. Малкольм посмотрел в окно на другой стороне трейлера.
Они с Сарой пристально вглядывались в ночь. Малкольм затаил дыхание. Через минуту Сара вздохнула:
- Я ничего не вижу, Ян.
- Я тоже.
- Наверное, ложная тревога.
И тут Ян почувствовал вибрацию, глубокую дрожь земли, которая передавалась полу машины. Малкольм посмотрел на Сару расширившимися глазами.
Он знал, что это означает. Вибрация повторилась, на этот раз более отчетливо.
Сара выглянула в окно.
- Ян! Я вижу его, - прошептала она.
Малкольм подошел поближе. Сара показывала в сторону ближайших деревьев.
- Что там?
И сразу же заметил громадную тень, поднимающуюся над зарослями папоротников. Динозавр медленно поводил огромной головой взад-вперед, словно бы прислушивался к чему-то. Это был тираннозавр реке.
- Ян, - прошептала Сара, - их там двое.
Действительно, из леса выступила вторая особь, покрупнее. Это была самка. Динозавры глухо зарычали. И медленно выдвинулись из леса, вступив на поляну. В ярком свете прожекторов они беспомощно заморгали.
- Это его родители?
- Не знаю. Похоже на то.
Малкольм оглянулся на малыша. Тот до сих пор спал, ровно дыша. Одеяло равномерно поднималось и опускалось.
- А зачем они сюда явились? - снова спросила Сара.
- .Понятия не имею.
Динозавры все еще медлили на краю поляны, не решаясь выйти из-под защиты деревьев. Казалось, они чего-то ждали.
- Может, они ищут своего детеныша? - предположила Сара.

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

- Брось.
- Я серьезно.
- Глупости.
- Почему? Они могли нас выследить.
Тираннозавры подняли головы, задрав вверх тяжелые страшные челюсти. Затем они начали поводить головами справа налево. Через пару минут звери сделали шаг к трейлеру. И снова замерли.
- Сара, - молвил Малкольм, - до гнезда черт знает сколько километров. Как бы они могли нас выследить?
- Мало ли.
- Сара...
- Ты же сам говорил, что мы ничего не знаем об этих существах. Совершенно не представляем их психологию, биохимию, нервную систему и не понимаем их поведенческие реакции. Про их нюх и слух нам тоже ничего не известно.
- Так-то оно так, но...
- Это хищники, Ян! У них превосходное зрение, слух и нюх.
- Не спорю.
- И кто его знает, что еще, - добавила Сара.
- То есть? - нахмурился Малкольм.
- Ян, существуют и другие способы восприятия окружающей среды. Змеи воспринимают инфракрасный свет. Летучие мыши ориентируются с помощью эхолокации. Птицы и черепахи чувствуют магнитные волны, поэтому они и мигрируют в дальние страны, безошибочно находя путь. У динозавров вполне может обнаружиться какое-нибудь новое чутье, которое мы пока и представить себе не можем.
- Какая ерунда, Сара.
- Да ну? Тогда что, по-твоему, они тут делают? Тираннозавры стояли на краю лужайки. Они больше не рычали, но продолжали водить головами по сторонам. Малкольм нахмурился:
- Похоже... они озираются...
- На таком ярком свету? Нет, Ян, свет их слепит.
Сказав это, Сара поняла, что не ошиблась. Но тираннозавры продолжали покачивать головами размеренными, медленными движениями.
- Так что же они делают? Нюхают?
- Нет, головы подняты слишком высоко, ноздри не шевелятся.
- Прислушиваются?
- Возможно, - кивнула Сара.
- К чему?
- Может, к детенышу?
Он поднял взгляд. .
- Сара, детеныш спит.
- Знаю.
- Спит, а значит, молчит. Он не издает звуков.
- Может, мы их просто не слышим. - Она не спускала глаз с тираннозавров. - Что-то же они делают, Ян! Все это неспроста. Мы не понимаем смысла их действий, но какой-то смысл в них определенно есть.
С вышки Левайн наблюдал за поляной через прибор ночного видения. Он видел двоих тираннозавров, стоящих на выходе из джунглей. Они как-то странно водили головами. Синхронно.
Потом подошли к трейлеру поближе, повертели головами вправо-влево и наконец, казалось, пришли к какому-то выводу. Они быстро и весьма агрессивно направились к центру поляны.
По радио долетел возглас Малкольма:
- Это свет! Их привлек яркий свет!
И внешнее освещение мгновенно погасло, поляна погрузилась во тьму. Все затаили дыхание.
- Вот так, - услышали на вышке голос Малкольма.
- Что видишь? - спросил Торн у Левайна.
- Ничего.
- Что они делают?
- Просто стоят на месте.
Через прибор ночного видения Лёвайн заметил, что тираннозавры замерли, будто сконфуженные переменой освещения. Даже отсюда было слышно, как обеспокоенно они рычат. Динозавры мотали огромными головами и щелкали страшными челюстями. Но ближе не подходили.
- Что там? - прошептала Келли.
- Ничего, ждут, - ответил Левайн. - По крайней мере пока.
Ричард почему-то был уверен, что тираннозавры встревожены. Трейлер должен представляться им непонятной и пугающей переменой в привычном окружении. Он понадеялся, что звери проникнутся неуверенностью и уйдут. Невзирая на свои размеры, эти существа отличались крайней осторожностью, даже пугливостью.
Они снова зарычали. А потом двинулись прямо к темному трейлеру.
- Ян, что нам делать?
- Черт его знает, - прошипел Ян.
Они скорчились в проходе машины, стараясь держаться подальше от окон. Тираннозавры твердо и размеренно топали к трейлеру. При каждом шаге десятитонных чудовищ пол машины вздрагивал.
- Они идут сюда!
- Я и сам догадался, - прошептал Малкольм. Первый тираннозавр подошел к трейлеру так близко, что полностью закрыл окно. Все, что видел Малкольм, это огромную мускулистую ногу и часть брюха. Голова предполагалась где-то далеко вверху.
Второй динозавр зашел с другой стороны. Оба зверя начали ходить кругами у машины, храпя и рыча. Пол трейлера дрожал от их тяжелых шагов. От чудовищ исходил резкий мускусный запах. Один из тираннозавров задел боком машину, проскрежетав чешуей по металлу.
Малкольм начал ударяться в панику. Он помнил этот запах, этот ужасающий запах! Ученого прошиб холодный пот. Он глянул на Сару, которая напряженно следила за каждым движением динозавров.
- Это не охотничьи повадки, - прошептала женщина.
- Не знаю, все может быть. Это же не львы.
Один из тираннозавров заревел, разрывая ночную тишину душераздирающим криком.
- Они не охотятся, - снова зашептала Сара, - они ищут, Ян!
И через минуту, словно в ответ, заревел второй динозавр. Потом сверху склонилась исполинская голова и уставилась в окно. Малкольм распластался на полу машины, а Сара упала на него, попав ботинком Яну прямо в ухо.
- Все будет хорошо, Сара.
Снаружи доносилось хрипение и рык тираннозавров.
- Ты не подвинешься? - шепотом спросил Малкольм. Она повернулась на бок, сдвигаясь к стене прохода, и Ян осторожно начал приподниматься, чтобы выглянуть из-за койки. Прямо на него смотрел огромный глаз, чуть вращаясь в орбите. Чуть ниже открывалась и захлопывалась зубастая пасть. Горячее дыхание тираннозавра затуманило оконное стекло.
Вот голова чудовища исчезла, скользнув в сторону, и Ян перевел дух. Но тут же появилась снова - тираннозавр с размаху ударил головой по трейлеру, отчего машина качнулась.
- Не бойся, Сара, трейлер выстоит.
- Ты меня несказанно утешил, - прошептала она в ответ.
С другой стороны раздался рев второго тираннозавра и тяжелый удар. Трейлер затрещал.
Теперь двое динозавров начали методично биться о машину. Малкольма и Сару бросало из стороны в сторону. Хардинг попыталась зацепиться за что-то, но следующий толчок оторвал ее и швырнул о стену. Пол трейлера ходил ходуном. Со столов и полок посыпалось лабораторное оборудование. Зазвенело разбитое стекло.
А затем все внезапно прекратилось. Наступила тишина.
Заскрипев зубами, Малкольм привстал на одно колено. Выглянув в окно, он обнаружил, что его закрывает передняя часть тираннозавра.
- Что же делать? - прошептал он сам себе. Щелкнуло радио.
- Ян! Вы там, Ян? - громко спросил Торн.
- Выключи, ради бога, - прошипела Сара. Малкольм стащил с пояса переговорник, прошептал:
«С нами все в порядке» - и отключил связь.
Сара поползла на четвереньках в переднюю часть трейлера, где находилась биолаборатория. Ян потащился следом и увидел, что в окно лаборатории пялится один из тираннозавров. Чудовище смотрело прямо на спеленатого детеныша и мягко урчало.
Потом умолкло.
И снова заурчало.
- Она пришла за детенышем, Ян, - сообразила Сара.
- Ну, черт возьми, и что теперь?
Они прижимались к полу, стараясь не попасться на глаза динозаврихе.
- Как можно передать ей детеныша?
- Может, выпихнуть через дверь?
- А если они на него наступят?
- А нам какая разница!
Тираннозавриха за окном издала серию нежных звуков, завершив ее низким угрожающим рыком.
- Сара...
Но Сара неожиданно встала во весь рост, глядя прямо на динозавра. Она сразу же заговорила тихим успокаивающим голосом:
- Все хорошо... все в порядке... малыш здоров... Я просто развяжу его... Вот увидишь...
Огромная голова тираннозавра заслонила все окно. Сара увидела, как напряглись могучие мышцы шеи. Челюсти медленно задвигались. Руки Сары тряслись, пока она распеленывала детеныша.
- Вот и хорошо... Твой ребенок в порядке... Видишь, все нормально...
Скорчившись у стены, Малкольм прошипел:
- Что ты делаешь?
Она ответила, не меняя интонации:
- Я понимаю, что звучит это глупо... Но со львами это срабатывает... иногда... Вот и все... Малыш свободен...
Сара развернула одеяло, сняла кислородную маску, продолжая спокойно и неторопливо приговаривать:
- Так... теперь нужно просто...
И закончила, взяв малыша на руки:
- ...просто отдать его тебе.
Внезапно самка отвела голову и ударила в стекло, которое покрылось белой паутиной трещин. Окно сразу сделалось непрозрачным, но Сара отчетливо увидела надвигающуюся тень, за чем последовал второй удар. Стекло вылетело из рамы. Сара выронила малыша на стол и отскочила. В трейлер всунулась окровавленная морда тираннозавра. Самка порезалась об осколки стекла. Но тут же ее ярость улеглась, и она начала действовать осторожнее. Тираннозавриха принялась обнюхивать дитя от головы до кончика хвоста. Дойдя до повязки, динозавриха принялась быстро лизать фольгу. Наконец она легко опустила нижнюю челюсть на малыша и так замерла. Лишь моргала огромными глазами, не сводя взгляда с Сары.
Малкольм лежал на полу и смотрел, как по оконной раме ползут капли крови. Он начал было подниматься, но Сара оттолкнула его голову обратно.
- Тс-с, - прошептала она.
- Что там?
- Она проверяет его сердцебиение.
Тираннозавриха фыркнула, открыла пасть и осторожно взяла малыша в зубы. Потом медленно попятилась, протаскивая детеныша через разбитое окно.
Динозавриха положила звереныша на землю, так что Малкольм и Сара видели, что произошло дальше. Чудовище склонилось, и его голова тоже пропала из виду.
- Он проснулся? - прошептал Малкольм. - В смысле, детеныш проснулся?
- Тс-с-с!
Снаружи донеслись легкие хлопки, которые сопровождались тихим рокотанием материнской глотки. Сара встала на цыпочки, стараясь разглядеть, что там происходит.
- Что там? - снова поинтересовался Малкольм.
- Она лижет его. И толкает мордой. - И?
- И все. Лижет и толкает.
- А малыш?
- Никак. Просто перекатывается, как мертвый. Сколько морфия мы вкатили ему в последний раз?
- Откуда я знаю?
Малкольм не стал подниматься с пола. Он лежал и вслушивался в рычание и мурлыканье огромного животного. Казалось, прошла целая вечность, когда раздался высокий пронзительный писк.
- Он просыпается! Ян, он просыпается! Малкольм встал на колени и выглянул из окна как раз тогда, когда самка брала детеныша в пасть. Динозавриха направилась к деревьям.
- Что это она?
- Наверное, идет домой.
Второй тираннозавр направился следом за первым. Малкольм и Сара смотрели вслед уходящим динозаврам. Малкольм обмяк.
- Еще бы чуть-чуть...
- Да, - вздохнула Сара, - еще бы чуть-чуть. И вытерла окровавленные руки.
На вышке Торн надрывался в переговорник:
- Ян! Ян, где вы? Ян!
- Наверное, он выключил радио, - предположила Келли.
Пошел дождь, забарабанив по металлической крыше хижины. Левайн не сводил прибор ночного видения с трейлера. Вспыхнула молния.
- Ты видишь, что делают динозавры? - спросил Торн.
- Я вижу, - отозвался Эдди. - Кажется... кажется, они уходят!
Всеобщее ликование.
Один лишь Левайн оставался молчаливым и сосредоточенным.
- Все в порядке, Ричард? - спросил его Торн. - Да?
- Не уверен, - ответил Левайн. - Боюсь, что мы допустили серьезную ошибку.
Малкольм следил сквозь разбитое окно за уходящими динозаврами. Сара стояла у него за спиной и молчала. Не отводя глаз от зверей.
Начался дождь, в незащищенное окно попадала вода. Небо прорезала яркая молния, осветив гигантских животных на краю поляны. Вдалеке зарокотал гром.
Возле ближайшего большого дерева динозавры остановились и положили детеныша на землю.
- Почему они так делают? - забеспокоилась Сара. - Они же должны вернуться к гнезду.
- Не знаю, может...
- Неужели детеныш умер?
Но нет, при следующей вспышке молнии они увидели, что малыш шевелится. Значит, жив. Он заверещал, когда один из родителей взял его в зубы и разместил на развилке дерева, высоко над землей.
- Только не это, - замотала головой Сара. - Мы ошиблись, Ян. Это было ошибкой.
Самка тираннозавра какое-то время возилась с ребенком, устраивая его поудобнее. Потом она повернулась, распахнула пасть и страшно заревела.
Самец заревел в ответ.
И оба динозавра на всех парах помчались к трейлеру, попирая лапами траву на лужайке.
- Боже, - простонала Сара.
- Держись! - закричал Малкольм. - Плохи дела!
От сокрушительного удара Сара с Малкольмом отлетели к противоположной стороне салона. Сара вскрикнула. Малкольм ударился головой о стену так, что из глаз посыпались искры, и упал на пол. Трейлер раскачивался и скрипел. Тираннозавры взревели и снова пошли в атаку.
- Ян! Ян! - закричала Сара.
Трейлер перевернулся набок. Малкольма тряхнуло, сверху на него посыпались стекло и лабораторное оборудование. Когда он приподнял голову, то обнаружил вокруг полный кавардак и разгром. Прямо над ним находилось высаженное самкой окно. Капли дождя падали на математика. Полыхнула молния, а потом в окно просунулась огромная башка тираннозавра и, зарычав, потянулась к нему. По металлическому боку трейлера заскребли когти динозавра, затем башка исчезла. Через минуту чудовища снова заревели и принялись толкать и елозить машину по грязи.
- Сара! - крикнул Малкольм.
Мир снова встал с ног на голову, и он увидел Сару, которая кувыркнулась, как и он, когда трейлер переворачивался. Теперь машина лежала на крыше. Малкольм пополз по потолку к Саре. Над головой висело оборудование, закрепленное на лабораторных столах. Ему на голову лилась разнообразная жидкость из разбитых колб и бутылок. Что-то ударило в плечо. Услышав шипение, он сообразил, что это кислота.
Где-то в темноте стонала Сара. Снова сверкнула молния, и Малкольм увидел, что женщина, скорчившись, лежит возле гофрированной перемычки между двумя частями трейлера. Перемычка была почти перекручена, а это означало, что второй трейлер еще стоит на колесах. Безумие! Все это - безумие чистой воды!
Снаружи бесновались тираннозавры, они принялись грызть покрышки. «Жаль, - подумал Малкольм, - что они не взялись за кабели аккумулятора. То-то бы удивились».
Неожиданно тираннозавры снова ударили трейлер, просто сталкивая его с поляны. Когда машина остановилась, они ударили в нее снова. Трейлер заскользил по грязи.
Наконец Малкольм дополз до Сары. Она обняла его.
- Ян!
Левая половина ее лица казалась почти черной. И когда сверкнула очередная молния, Малкольм увидел, что оно залито кровью.
- Как ты?
- В порядке, - ответила Сара, вытирая тыльной стороной ладони кровь с глаз. - Не посмотришь, что это?
При следующей вспышке Ян увидел осколок стекла, врезавшийся в кожу головы у самых корней волос. Он вынул осколок и зажал рукой рану, из которой тотчас же выплеснулась кровь. Сейчас они были в кухне. Малкольм потянулся через плиту и нащупал кухонное полотенце. Он обмотал голову Сары полотенцем. Ткань сразу потемнела от крови.
- Болит?
- Все нормально.
- С виду ничего страшного. Снаружи ревели тираннозавры.
- Что они делают? - глухо спросила Сара. Тираннозавры снова ударили в трейлер. На этот раз машина заскользила заметно быстрее - вперед и... вниз. Заскользила вниз.
- Толкают, - сказал Малкольм.

Предыдущая страница 25 Следующая страница


Затерянный мир 26

- Куда?
- К краю поляны. - Тираннозавры приложились снова, и трейлер заскользил еще быстрее. - Они толкают нас к обрыву.
Это был отвесный склон горы высотой пятьсот футов, и остаться живыми после падения в долину не представлялось возможным.
Она перехватила полотенце, оттолкнув его руку.
- Сделай же что-нибудь!
- Хорошо.
Он пополз назад, с замиранием сердца ожидая следующего удара. Что делать, он не знал. В голову ничего не приходило. Трейлер лежал вверх тормашками, все перепуталось. Плечо горело, воняло кислотой, которая проедала его рубашку. А может, и плоть. Пекло страшно. В трейлере - хоть глаз выколи, энергии нет, повсюду стекло, а он...
Энергии нет.
Малкольм начал подниматься на ноги, но внезапный удар опрокинул его. Ян упал, сильно ударившись головой о холодильник. Его дверца распахнулась, и на Малкольма посыпались пакеты с молоком, стеклянные бутылки и куча всякой снеди. В холодильнике не горела лампочка.
Потому что не было энергии.
Лежа на спине, Малкольм глянул в сторону окна и увидел огромную лапу тираннозавра и примятую траву. Молния вспыхнула в тот миг, когда эта лапа поднялась для очередного удара. Трейлер содрогнулся и заскользил вниз еще быстрее.
- Черт! - прошипел Малкольм.
- Ян...
Но было уже поздно. Трейлер громыхнул и протестующе заскрипел всеми металлическими частями. А потом, когда передняя часть машины перевалила через край обрыва, Малкольм увидел внизу далекое дно пропасти. Сперва медленно, потом все быстрее набирая скорость, все предметы сдвинулись с места и посыпались, поскользили, полетели вниз. Мимо прокувыркалась Сара, она попыталась вцепиться в Малкольма, но безуспешно. Тираннозавры ликующе заревели.
«Мы падаем в пропасть», - пронеслось у Яна в голове. Не зная, что можно предпринять, он ухватился за дверцу холодильника и намертво прилип к ней. Дверца была холодной и скользкой от вытекших соусов. Трейлер затрещал и ринулся вниз. Руки Малкольма начали скользить по белой поверхности дверцы, все быстрее... быстрее... Наконец он сорвался и полетел вниз, к дальнему концу трейлера. Ян летел прямо на водительское кресло, но прежде чем успел врезаться, он налетел в темноте на что-то твердое. Мгновенная вспышка боли, потом еще одна.
И медленно, легко и беззвучно мир вокруг него померк.
По крыше вышки барабанил дождь, свешиваясь с краев сверкающей занавесью воды. Левайн протер линзы прибора ночного видения и снова приник к окуляру. Он исследовал черный край обрыва.
- Что там? Что случилось? - волновался Арби.
- Не знаю, - ответил Левайн.
Трудно было что-то разглядеть при таком ливне. Несколько минут назад наблюдатели, затаив от ужаса дыхание, следили за тем, как тираннозавры сталкивали трейлер к пропасти, пихая машину брюхом и могучими задними лапами. Этим исполинам не пришлось особо напрягаться - в сумме они весили двадцать тонн, а трейлер тянул максимум на две тонны. Когда они перевернули машину вверх колесами, дело пошло еще быстрее - мокрая трава и грязь только способствовали скольжению.
- Зачем они это делают? - спросил Торн у Левайна.
- Подозреваю, что они расширяют свою территорию.
- Каким же образом?
- Не забывайте, с чем мы имеем дело, - сказал Левайн. - Поведение тираннозавров отличается сложностью, но во многом основано на инстинктах. И вопрос территории тоже решается инстинктивно. Тираннозавры метят территорию, а потом защищают ее. Это не осознанное поведение, мозг у них невелик, это заложено на уровне инстинктов. Боюсь, что, перенеся детеныша, мы дополнили понятие «их территория» поляной, на которой детеныш был найден. И теперь они защищают эту территорию, спихивая оттуда трейлер.
Тут полыхнула молния, и все замерли при виде кошмарного зрелища. Первый трейлер перевалил через край скалы и повис над пропастью. Удерживал его от падения второй трейлер, который остался стоять на поляне.
- Перемычка не выдержит! - закричал Эдди. - Она долго не протянет!
При следующей вспышке молнии наблюдатели разглядели двоих тираннозавров, которые теперь взялись за второй трейлер и принялись подталкивать его к краю обрыва.
- Я иду туда! - заявил Торн.
- Я с тобой! - вскинулся Эдди.
- Нет! Оставайся с детьми!
- Но тебе нужна...
- Ты останешься с детьми! Их нельзя бросать одних!
- А Левайн...
- Нет, останешься ты!
И Торн начал спускаться по перекладинам, мокрым и скользким, к «эксплореру». Келли и Арби перевесились через перила и наблюдали за ним. Торн вскочил в машину и включил зажигание. До поляны было три мили, может, больше. Даже выжав из «форда» все, на что он способен, туда не добраться раньше чем за семь-восемь минут.
Слишком поздно. Он не успеет.
Но должен попытаться.
Сара Хардинг услышала ритмическое потрескивание и открыла глаза.
Вокруг царила темнота, и Сара не могла сориентироваться. Потом сверкнула молния, и прямо под собой Сара увидела долину, до которой лететь около пятисот футов. Вид на долину раскачивался взад-вперед.
Она смотрела через ветровое стекло трейлера, который свисал с обрыва. Они уже не падали, но угрожающе раскачивались в воздухе над пропастью.
Сама Сара лежала поперек водительского кресла, которое сорвалось с крепления и разнесло приборную доску - повсюду свисали обрывки проводов, а лампочки были разбиты или не светились.
Видно было плохо, потому что левый глаз залила кровь. Сара выдернула из шортов край рубашки и оторвала от ткани две полосы. Она сложила одну полосу несколько раз и приложила в качестве компресса на рану. Вторую обмотала вокруг головы, надежно закрепив компресс. На мгновение вернулась острая боль, и Сара, сцепив зубы, подождала, пока она ослабнет.
Трейлер вздрогнул. Сара посмотрела вверх и увидела Малкольма, припавшего к столу в десяти футах от нее. Он не двигался.
- Ян, - позвала Сара.
Он не ответил и даже не шевельнулся.
Трейлер снова содрогнулся и глухо заскрипел, и тогда Сара осознала, что это означает. Первый трейлер свалился вниз с обрыва, но поскольку он был связан со вторым перемычкой, то повис, раскачиваясь, в воздухе. Второй трейлер остался стоять на поляне, и теперь тираннозавры сталкивают его вниз.
- Ян! - снова позвала Сара. - Ян!
Она встала, преодолевая нахлынувшую боль. Закружилась голова - неизвестно, сколько крови она потеряла. Сара начала карабкаться вверх, сперва встав на кресло и дотянувшись до ближайшего лабораторного стола. Потом подтянулась, вцепившись в рукоять, торчавшую в стене. Трейлер принялся раскачиваться сильнее.
Оттуда она уже могла достать до дверцы холодильника, нужно только было преодолеть полочку для инструментов. Сара вцепилась в полочку и попробовала ее на прочность, прежде чем переносить на нее весь вес тела. Подняв ногу, Сара с усилием поставила ее на холодильник. Лотом снова подтянулась и встала на него. Теперь можно было достать до дверцы плиты.
«Скалолазанье по раздолбанной кухне», - подумала она.
Вскоре Сара добралась до Малкольма. Снова сверкнула молния, и она увидела, что лицо Яна разбито в кровь. Он застонал. Сара принялась ощупывать и оглядывать Малкольма, пытаясь выяснить, насколько серьезно он ранен.
- Ян, - промолвила она.
- Прости, - прошептал он, не открывая глаз.
- Ничего.
- Я втянул тебя в это.
- Ты можешь двигаться? Как ты вообще себя чувствуешь?
- Моя нога, - простонал он.
- Ян, нам нужно что-то сделать.
Сверху, с поляны, доносился рев тираннозавров. Саре начало казаться, что вся ее жизнь прошла под этот кошмарный вой. Трейлер дернулся и закачался, ноги Сары соскользнули с холодильника, и она сама повисла на дверце плиты. Если она сорвется, придется лететь футов двадцать.
Сара понимала, что дверца плиты долго не протянет.
Хардинг начала шарить под собой ногами, пока не наткнулась на что-то прочное и твердое. Сперва пощупала ступнями, потом встала. Глянув вниз, он увидела, что стоит на нержавеющей мойке. Неловко переступив, она случайно открыла кран, тут же промочив ноги.
Тираннозавры ревели и толкали машину вниз. Трейлер отодвинулся от края обрыва еще дальше.
- Ян, у нас мало времени. Нужно что-то делать.
Он поднял голову и посмотрел на нее невидящими глазами. Снова блеснула молния. Его губы шевельнулись.
- Энергия, - прошептал он. - Ну?
- Нет энергии.
Сара не поняла, какой в этом смысл. Конечно, энергия отключена. Потом она вспомнила, что Малкольм сам ее отключил, когда тираннозавры подошли к машине. Свет напугал и озадачил их, может, он снова их напугает?
- Ты хочешь, чтобы я включила электричество? Он утвердительно мотнул головой:
- Да. Включи.
- А как? - спросила Сара, оглядывая окружающую темноту.
- Есть панель. - Где?
Он не ответил. Сара потянулась и потрясла его за плечо.
- Ян, где эта панель? Он кивнул вниз.
Сара посмотрела на разбитую панель.
- Там все сломано.
- Вверху...
Он уже едва слышно шептал. Сара с трудом припомнила, что где-то во втором трейлере есть вторая панель управления. Если добраться до нее, можно будет включить электричество.
- Ладно, Ян, я все сделаю.
Сара начала карабкаться вверх. Теперь задняя стенка трейлера была уже в тридцати футах внизу. Тираннозавры взревели, и трейлер снова качнуло. Сара замерла, потом продолжила путь наверх.
Она собиралась пролезть во второй трейлер через перемычку, но, когда подобралась ближе, обнаружила, что это невозможно. В блеске молний она увидела, что гибкая перемычка перекрутилась и проход закрыт.
Сара оказалась запертой в ведущем трейлере.
Она услышала рев тираннозавров и тяжелый удар по стоящему сверху трейлеру.
- Ян!
Сара посмотрела вниз. Малкольм не двигался.
К горлу подступила тошнота, Сара почувствовала себя побежденной. Один-два удара - и все будет кончено. Они упадут. И сделать ничего невозможно. Времени практически не осталось. Она висит в темноте, энергия отключена, и нет ничего...
Или все-таки есть? Совсем рядом Сара различила тихое электрическое гудение. Неужели в этом конце трейлера есть какая-то панель? Может, они вставили панели в оба конца машины?
Сара висела под самым потолком раскачивающегося трейлера, ее руки и плечи ныли от напряжения. Она огляделась, пытаясь определить, где находится панель. Висела она под самой перемычкой, значит, панель должна быть где-то неподалеку. Но где? Дождавшись очередной вспышки молнии, она поглядела по сторонам.
Ничего похожего на панель.
Пальцы готовы были разжаться.
- Ян, пожалуйста... Панели не было.
Не может быть - она явственно слышала гудение. Здесь должна быть панель! Просто ее не видно. Но она есть. Сара вертела головой во все стороны и, когда сверкнула следующая молния, она увидела то, что искала.
Панель находилась в шести дюймах над головой Сары. Хотя она была перевернута, Сара четко видела все ее кнопки и рукояти. Сейчас они не светились. Если разобраться, что здесь к чему...
К черту!
Сара разжала правую руку, оставшись висеть на левой, и принялась давить на все кнопки подряд, до которых могла дотянуться. Тотчас же все лампы и прожектора трейлера загорелись.
Сара продолжала нажимать остальные кнопки. Некоторые закоротились - оттуда посыпали искры и пошел дымок.
Следующая кнопка, следующая...
Неожиданно зажегся боковой монитор, висевший у Сары прямо под носом. Сперва он покрылся сетью помех, потом изображение выровнялось. Сара увидела поляну и двоих тираннозавров рядом со вторым трейлером. Динозавры толкали и пинали машину к краю пропасти. Сара нажала еще несколько кнопок. Осталась последняя, прикрытая серебристым защитным колпачком. Сара содрала колпачок и нажала на кнопку.
На мониторе тираннозавры исчезли в ярком фонтане искр, до ушей долетел их разъяренный вопль. Затем экран монитора погас, а по всему трейлеру посыпались искры и затрещали разряды. Горячие искры брызнули в лицо Саре, на голову и руки, а потом все выключилось, и трейлер погрузился в темноту.
Целую минуту стояла тишина.
А потом, с неумолимостью рока, прогремел следующий удар по трейлеру.

Торн

«Дворники» летали по ветровому стеклу «эксплорера» взад-вперед. Торн закладывал резкие повороты, невзирая на ливень. Он бросил взгляд на часы. Прошло три минуты. Ну, может, две.
А может, и больше. Он не был уверен.
Дорога была грязной и скользкой. Машина расплескивала глубокие лужи, и каждый раз Торн затаивал дыхание. Конечно, «эксплорер» строили с расчетом на водонепроницаемость, но никогда нельзя быть уверенным до конца. Каждая лужа - новое испытание. Пока все в норме, пока все в порядке.
Прошло три минуты.
По меньшей мере три.
Дорога повернула, и за поворотом глазам Торна предстала огромная выбоина, заполненная водой. Он поддал газу, и машина пролетела через лужу, притом грязная вода плеснула у самых окон. И «эксплорер» выдержал! Но когда машина начала взбираться на холм, мотор засбоил. Потом под капотом что-то рвануло, из радиатора пошел какой-то мерзкий дым, и «эксплорер» заглох.
Четыре минуты.
Торн сидел в остановившейся машине, по крыше стучал дождь. Он повернул ключ в зажигании. Ничего не изменилось.
Двигатель молчал.
Потоки дождя заливали лобовое стекло. Торн откинулся на спинку сиденья, вздохнул и уставился на раскисшую дорогу впереди. Щелкнуло радио, и раздался голос Эдди:
- Док? Вы уже на месте?
Торн оглядел окрестности, пытаясь определить, где он находится. Судя по всему, до поляны оставалась одна, максимум две мили. Не добежать. Он выругался и включил переговорник:
- Нет, Эдди. Я заглох.
- Вы... что?
- Мотор заглох. Я...
Торн отключился - он кое-что заметил.
У следующего поворота он разглядел мерцающий красный огонек. Торн прищурился, чтобы убедиться, что это не обман зрения. Да, все правильно - красный огонек все так же продолжал мигать.
- Док, вы где? - обеспокоенно спросил Эдди.
Торн не ответил. Он подхватил переговорник и винтовку, выпрыгнул из «эксплорера» и, пригибая голову, побежал за поворот - к странным огонькам. Там, посреди дороги, стоял красный джип, а огоньки оказались его габаритными огнями. Один, как положено, светился красным, а на втором был разбит колпачок, и он был белым.
Торн подбежал поближе и заглянул в салон. При вспышке молнии оказалось, что за рулем никого нет. Дверца со стороны водительского кресла была распахнута и примята. Торн сел в машину, пошарил под рулем. Ура, ключи на месте! Он включил зажигание. Зарычал мотор.
Торн развернулся и повел джип к поляне на вершине горы. Пара поворотов - и он увидел крышу лаборатории. Повернул налево, и вскоре свет фар выхватил из тьмы траву на поляне и двоих динозавров, подталкивающих трейлер к обрыву.
Новый яркий свет застал тираннозавров врасплох, они одновременно повернулись к подъезжающему джипу и заревели. Звери оставили в покое трейлер и бросились вперед. Торн испуганно дал задний ход и только потом осознал, что тираннозавры бегут не к нему.
Они кинулись через поляну к могучему дереву, которое высилось неподалеку. Там остановились, задрав вверх головы. Торн выключил фары. Теперь он видел тираннозавров лишь периодически - при свете молний. Ему даже удалось увидеть, как динозавры снимают с дерева своего детеныша. Потом они уже терлись о малыша мордами. Вероятно, прибытие Торна пробудило их родительские чувства.
Когда полыхнула следующая молния, тираннозавров уже не было. Поляна опустела. Действительно ли они ушли? Или просто спрятались? Торн опустил окно и высунул голову под дождь. И услышал странный, низкий скрип. Он был похож на писк какого-нибудь животного, если бы не длился так долго и размеренно. Прислушавшись, Торн понял, в чем дело. Это скрипел металл.
Инженер снова включил фары и медленно поехал вперед. Тираннозавры и впрямь ушли. При свете фар Торн увидел второй трейлер.
Издавая непрерывный металлический скрип, трейлер медленно сползал по мокрой траве к краю обрыва.
- Что он делает? - закричала Келли, заглушая плеск дождя.
- Едет, - ответил Левайн, прикипевший к прибору ночного видения. Отсюда он мог разглядеть свет фар машины Торна. - Он едет к трейлеру. И...
- И что? - не унималась Келли. - Что он делает сейчас?
- Он ездит вокруг дерева, - ответил Левайн, - которое растет на краю поляны.
- Зачем?
- Наверное, обматывает трос вокруг ствола, - предположил Эдди. - Других причин я не вижу.
Все замолчали.
- А теперь? - спросил Арби.
- Он выходит из джипа. И бежит к трейлеру.
Торн на локтях и коленях ползал по грязи, сжимая в руках крюк от троса. Трейлер уползал все дальше, но Торн поднырнул под днище и прицепил крюк к задней оси. И сразу же откатился в сторону. Трейлер заскользил еще ниже, и натянувшийся трос хлестнул по тому месту, где только что лежал Торн.
Лебедочный трос туго натянулся, днище трейлера протестующе заскрипело.
Но трос выдержал.
Торн выполз из-под трейлера и принялся осматривать результат своих усилий. Джип и не думал двигаться с места. Все в порядке. Поскольку трос был обмотан вокруг дерева, массы джипа вполне хватало, чтобы удержать трейлер на краю пропасти.
Торн вернулся к джипу, залез внутрь и включил радио.
- Док, док, - послышался взволнованный голос Эдди.
- Я здесь, Эдди.
- Вам удалось его остановить?
- Да. Он больше не сползает.
- Отлично! Но послушайте, перемычка может не выдержать. Мы ведь не могли предусмотреть такой...
- Знаю, Эдди. Сейчас что-нибудь придумаю.
Торн вылез под дождь и быстро побежал к трейлеру.
Он открыл боковую дверцу и залез внутрь. Там царила кромешная тьма, ничего не было видно. И стоял полный кавардак. Под ногами захрустели осколки. Все окна были выбиты.
- Эдди! - позвал Торн по радио.
- Да, док.
- Мне нужна веревка. - Он знал, что Эдди всегда держит про запас кучу всякого снаряжения.
- Док...
- Просто скажи, где.
- Во втором трейлере, док.
Торн натолкнулся в темноте на стол.
- Та-ак.
- В ящике для инструментов должен быть нейлоновый канат, - продолжал Эдди, - но я не знаю, насколько длинный.
Сказал он это без особой надежды. Торн продолжал прокладывать дорогу через захламленный трейлер, пока не добрался до настенных отделений. Все они были открыты. Торн пошарил в них наугад, потом плюнул. Ящик с инструментами нашелся чуть ниже. Может, там будет веревка? Все, что ему сейчас необходимо, это простая веревка.

Предыдущая страница 26 Следующая страница


27 Майкл Крайтон

Трейлер

Сара Хардинг висела на руках под потолком трейлера и осматривала перекрученный тамбур, который вел во вторую машину. Динозавры больше не сталкивали их никуда, и скольжение прекратилось. Но сверху начала сочиться вода и капать ей в лицо. Сара прекрасно знала, что это значит - перемычка не выдерживает.
Вглядевшись, Сара заметила прореху, из которой торчали стальные прутья. Пока дыра была еще мала, но она быстро расползется. А когда это случится, стальные прутья не выдержат нагрузки, согнутся, а потом и переломятся.
И через несколько минут висящий трейлер оторвется и полетит вниз.
Сара полезла вниз, пока не добралась до Малкольма.
- Ян!
- Знаю, - промолвил тот, тряся головой.
- Ян, нам нужно выбираться отсюда. - Она подхватила его под мышки и заставила Малкольма подняться. - И ты идешь со мной.
Он обреченно покачал головой. Саре уже приходилось видеть этот жест, означавший отказ от борьбы. Она не могла вынести мгновения, когда Малкольм сдавался. Сама Хардинг всегда стояла до последнего. Почти всегда.
- Я не могу... - прохрипел Ян.
- Ты должен!
- Сара...
- И слышать ничего не хочу, Ян! Нечего тут болтать. Надо идти.
Она подтолкнула Малкольма. Тот застонал, но собрался с силами. Сара снова подтолкнула его, понуждая залезть на стол. Полыхнула молния. Кажется, Малкольм чуточку приободрился. Он сумел встать ногами на край сиденья. Ноги Яна подкашивались, но он не падал.
- И что делать?
- Не знаю, но мы должны отсюда выбраться... Здесь есть веревка?
Он слабо кивнул.
- Где?
Он указал на самый низ трейлера, болтающийся над пропастью.
- Там. Под приборной доской.
- Вперед.
Сара потянулась и встала на обе стены трейлера, широко расставив ноги, совсем как трубочист в каминной трубе. От приборной доски ее отделяло двадцать футов.
- Ладно, Ян. Давай.
- Не могу, Сара. Я правда не могу.
- Тогда цепляйся за меня. Я тебя вытащу.
- Но...
- Цепляйся, я говорю!
Дрожащими руками Малкольм взялся за какую-то рукоять в стене. Приподнял правую ногу. А потом неожиданно навалился на Сару всем своим немалым весом, из-за чего она едва не сорвалась вниз. Его руки обвили шею Сары, едва не придушив. Она задохнулась, обеими руками подхватила Малкольма под колени. Потом он поудобнее обнял Сару за шею, так что она могла дышать.
- Прости, - пробормотал он.
- Все в порядке. Лезем.
И она принялась спускаться вниз по вертикальному коридору, хватаясь за все, что подворачивалось под руку. Кое-где в стене были поручни, а где не было - там она цеплялась за полки, ножки стола, оконные рамы, даже за ковровое покрытие. В одном месте кусок ковра оторвался, и Сара едва не полетела вниз, лишь чудом успев раздвинуть ноги шире и устоять. Малкольм, который висел сзади, вскрикнул, у него затряслись руки.
- Ты очень сильная, - проронил он.
- Хоть и баба, - мрачно ответила она.
До конца пути осталось десять футов. Потом пять. Сара повисла на руках, болтая ногами, пока не нащупала ступнями рулевое колесо. Она слезла, опустив Малкольма на приборную доску. Тот едва дышал.
Трейлер затрещал и покачнулся. Под приборной доской Сара отыскала ящик с инструментами, открыла. И нашла нейлоновый канат в полдюйма толщиной, а длиной чуть больше пятидесяти футов.
Она встала, вглядываясь в лежащую под ногами долину. До нее - несколько сот футов. Сара стояла совсем рядом с передней дверцей машины, предназначенной для водителя. Она повернула ручку. Дверца отъехала в бок, в лицо полетели дождевые капли.
Сара высунулась наружу и посмотрела на трейлер. Слишком ровная поверхность - не за что ухватиться. Зато под брюхом трейлера наверняка масса труб, проводов и прочего. Покрепче вцепившись в дверную раму, Сара высунулась еще дальше, пытаясь заглянуть под дно трейлера. Она услышала звяканье металла, а потом кто-то сказал:
- Наконец-то!
Перед ней возникла массивная фигура - Торн, свесившийся на канате с шасси.
- Бога ради, - сказал он. - Вам что, нужно особое приглашение? Вылезайте!
- Там Ян, - ответила Сара. - Он ранен.
«Как всегда, - думала Келли, глядя на Арби. - Когда дела идут из рук вон плохо, он не может с ними справиться. Одни эмоции, нервы. Просто трясется и ждет, когда все образуется. Вот уже и смотрит не на гору, а куда-то в сторону реки. Будто ничего не происходит. Как всегда!»
- Что там сейчас? - обратилась Келли к Левайну.
- Торн как раз туда залез, - ответил Ричард, вглядываясь в прибор ночного видения.
- Залез? В трейлер?
- Да. А сейчас... кто-то вылазит.
- Кто?
- Думаю, что Сара. Она всегда сумеет выкарабкаться. Келли напряженно всматривалась в темноту, пытаясь разглядеть все сама. Дождь почти прекратился, лишь слегка моросило. Трейлер по-прежнему раскачивался над долиной. Келли показалось, что она видит маленькую фигурку, поднимающуюся к шасси. Но она не была до конца уверенной в этом.
- И что она делает?
- Лезет вверх.
- Одна?
- Да, одна.
Сара Хардинг выбралась через проем двери на дождь. Она старалась не смотреть вниз, зная, что до дна пропасти - пятьсот футов. Трейлер ощутимо качался. У нее через плечо была переброшена бухта каната. Сара поставила ногу на коробку передач, пошарила рукой и ухватилась за трос. И повисла.
Торн из трейлера наставлял ее:
- Без веревки мы Малкольма не вытащим. Можешь забраться наверх и закрепить ее?
Полыхнула молния. Сара посмотрела вверх, на блестящее от дождя, а кое-где от машинного масла брюхо трейлера. Потом снова стало темно.
- Сара! Ты справишься?
- Да, - твердо сказала она.
Сара подтянулась и полезла вверх.
- Где она сейчас? - поинтересовалась Келли. - Что там? Все в порядке?
Левайн поднял прибор ночного видения.
- Она лезет.
Арби издалека прислушивался к их голосам. Он стоял, отвернувшись к реке и потемневшей равнине. И с нетерпением ждал следующей молнии, чтобы убедиться: ему не показалось то, что он увидел чуть раньше.
Сара сама не знала, как ей удалось, скользя и срываясь, добраться до края обрыва. Но нельзя было терять времени. Она размотала канат и поднырнула под второй трейлер. Пропустила канат под заднюю ось и быстро затянула узел. Потом подбежала к обрыву и швырнула канат вниз.
- Док! - крикнула Сара.
Торн стоял у дверцы. Он тут же поймал канат и обвязал его вокруг Малкольма. Ян застонал.
- Вперед, - сказал Торн.
Он обхватил Малкольма и вытащил его наружу, пока оба они не оказались на коробке передач.
- Господи, - прошептал Малкольм, глянув вверх. Но Сара уже потащила его.
- Просто хватайся руками, - посоветовал Торн. Малкольм начал подниматься. Через минуту он был уже в десяти футах над головой Торна. Сара стояла наверху, но инженер ее не видел - тело Малкольма все заслоняло. Торн тоже начал подниматься, с трудом находя, куда поставить ногу. Брюхо трейлера было липким и скользким. «Нужно было сделать его удобным для подъема, - подумалось Торну. - Но, с другой стороны, кто бы мог подумать, что придется подниматься таким образом?»
Пред его мысленным взором возникла гофрированная перемычка, вот она начинает рваться... дыра все шире... шире...
Он лез наверх. Переставляя ноги, цепляясь руками. Медленно, постепенно.
Сверкнула молния, и он понял, что вершина уже близка.
Сара стояла на краю обрыва и ждала Малкольма. Ян подтягивался на руках, его ноги висели свободно и бессильно. Но он продолжал двигаться. Еще пара футов... Сара ухватила его за воротник и просто вытащила наверх. Малкольм рухнул без сил.
Торн продолжал подъем. Ноги скользили, руки еле двигались.
Он поднимался.
Сара склонилась над обрывом.
- Давай, док!
И протянула руку, растопырив пальцы. С металлическим лязгом перемычка разошлась сильнее, и трейлер сполз на десять футов вниз.
Торн полез быстрее, не спуская глаз с Сары. Она до сих пор протягивала к нему руку.
- Все получится, док...
Он лез, зажмурившись. Просто лез, крепко сжимая в пальцах канат. Горели руки, ломило спину, а канат словно уменьшился. Он обмотал было его вокруг запястья, но в последний момент начал соскальзывать вниз, когда голову вдруг обожгла резкая боль.
- Прошу прощения, - заявила Сара, выволакивая Торна из пропасти за волосы. Боль была сильной, но инженер почти не ощутил ее, потому что находился как раз у перемычки, которая на глазах превращалась в голый металлический корсет. Трейлер сполз еще ниже. Но Сара держала Торна мертвой хваткой, и наконец под пальцами у него оказалась мокрая трава, и он выбрался на твердую почву. Спасен!
Позади раздалась серия металлического лязга - звяк! звяк! - и стальные прутья один за другим лопнули. А затем, издав предсмертный стон, трейлер полетел вниз, быстро уменьшаясь, пока не разлетелся вдребезги о камни на дне пропасти. При свете молний он казался смятой картонной коробкой.
Торн повернулся к Саре:
- Спасибо!
Сара тяжело опустилась на землю рядом с ним. Из-под повязки на голове струилась кровь. Она разжала пальцы и стряхнула пучок седых волос, которые упали в мокрую траву.
- Черт знает что, а не ночка!

Вышка

- Получилось! - обрадовался Левайн.
- Все выбрались? - спросила Келли.
- Да! Получилось!
Келли запрыгала и весело запищала. Арби повернулся и выхватил из рук Левайна прибор ночного видения.
- Эй, минуточку... - возмутился было Левайн.
- Надо! - отрезал Арби. Он повернулся к ночной равнине. Сперва он не увидел ничего, кроме зеленой мути. Потом он нащупал колесико настройки, повертел его и быстро сфокусировал прибор.
- К чему такая спешка? - раздраженно спросил Левайн. - Учти, это дорогой прибор...
И тут все услышали рычание, которое становилось все громче.
В бледно-зеленом свете Арби четко разглядел рапторов. Их было двенадцать, и все они направлялись к вышке. Один из хищников шествовал чуть впереди и был, вероятно, вожаком. Но в остальном стаде трудно было определить какие-либо взаимоотношения. Все они рычали и слизывали с морд кровь, вытирая их когтистыми лапами. Этот жест казался настолько разумным, почти человеческим. В приборе ночного видения их глаза светились ярко-зеленым огнем.
Судя по всему, они не замечали вышки. Они ни разу не посмотрели вверх. Но хищники явно направлялись сюда.
Внезапно кто-то выхватил прибор из рук Арби.
- Прошу прощения, - заявил Левайн.
- Ты бы их даже не заметил, если бы не я, - обиделся Арби.
- Спокойно, - сказал Левайн. Он поднял прибор ночного видения к глазам, настроил и сообщил о том, что увидел. Двенадцать особей, в двадцати футах.
- Они нас видят? - тихо спросил Эдди.
- Нет. Мы находимся с подветренной стороны, так что унюхать они нас тоже не могут. Мне кажется, что они просто идут по охотничьей тропе, которая лежит под этим деревом. Так что, если мы будем сидеть тихо, они просто пройдут мимо.
Радио Эдди затрещало. Он быстро выключил его.
Все уставились вниз, на равнину. Ночь уже стала тихой и спокойной. Дождь прекратился, сквозь разрывы туч проглядывала луна. Рапторов было еле видно - темные тени на серебристой траве.
- А они могут нас здесь достать? - прошептал Эдди.
- Вряд ли, - так же шепотом ответил Левайн. - Ты почти в двадцати футах над землей. Думаю, все будет в порядке.
- Но ты сказал, что они могут лазить по деревьям.
- Тс-с-с! Это не дерево. А теперь все прикусили языки. Малкольм щурился от боли, когда Торн укладывал его на стол во втором трейлере.
- Похоже, мне не особо везет во время экспедиций, правда?
- Ничего страшного, - возразила Сара. - Не волнуйся, Ян.
Торн держал фонарь, пока Сара срезала брюки Малкольма. В правой ноге зияла глубокая рана, и он потерял много крови.
- Аптечка у нас есть? - спросила Сара.
- Снаружи, где мы цепляли мотоцикл, - ответил Торн.
- Принеси.
Торн вышел. Малкольм и Сара остались наедине. Она навела свет фонаря на рану, внимательно разглядывая повреждения.
- Очень плохо? - спросил Малкольм.
- Могло быть хуже, - бросила Сара. - Жить будешь, не помрешь.
На самом деле рана была глубокой, почти до кости. Только чудом не была повреждена артерия. Зато рана сильно загрязнилась - в нее попало и машинное масло, и трава, смешавшись в неопределенную красную массу. Нужно это вычистить, но Сара хотела сперва вколоть Малкольму морфий.
- Сара, - сказал Малкольм. - Я обязан тебе жизнью.
- Ерунда, Ян.
- Нет-нет, правда.
- Ян, - она посмотрела на него в упор, - это не похоже на тебя.
- Ничего, пройдет, - сказал он и чуть улыбнулся. Она знала, что его сейчас терзает сильная боль. Вернулся Торн с аптечкой. Сара наполнила шприц, выпустила из кончика иглы струйку и воткнула Малкольму в плечо.
- Ой! - скривился он. - Сколько ты ввела?
- Много.
- Почему?
- Потому что мне надо почистить рану, Ян. И этот процесс вряд ли тебе понравится.
Малкольм вздохнул.
- Не одно, так другое, - сказал он, обращаясь к Торну. - Давай, Сара, делай свое черное дело.
Ричард Левайн следил за приближающимися рапторами сквозь очки ночного видения. Они двигались россыпью, характерной подпрыгивающей походкой. Левайн присматривался к ним, надеясь заметить в стае какие-либо признаки организованности, упорядоченности, разделения на доминирующие и подчиненные особи. Велоцирапторы были весьма смышлеными рептилиями, благодаря чему у них вполне могла существовать некая иерархия, которая оказала бы влияние на порядок передвижения стаи. Однако Левайну не удалось разглядеть ничего подобного. Стая скорее напоминала банду мародеров, совершенно беспорядочную и неуправляемую шайку, где каждый постоянно шипел и огрызался на своего сотоварища.
- Неподалеку от Левайна скорчились на вышке Эдди и дети. Эдди обнимал ребятишек, пытаясь успокоить их. Мальчик дрожал от страха. С девочкой, кажется, было все в порядке, она выглядела куда более спокойной.
Левайн вообще не понимал, чего тут бояться. Здесь, на высоте, они были в абсолютной безопасности. Он наблюдал за приближающейся стаей с чисто академическим интересом, пытаясь обнаружить в быстрых движениях рептилий некую упорядоченность.
Несомненно, они следовали по своей охотничьей тропе. Путь их в точности совпадал с путем, который ранее проделали паразавры: вверх по берегу реки, затем подняться на небольшую возвышенность и далее - мимо опор вышки. На саму вышку рапторы не обращали ни малейшего внимания. Судя по всему, они интересовались в основном друг другом.
Животные обогнули угол конструкции и собрались было продолжить свой путь, когда ближайшая из рептилий вдруг остановилась. Стая пробежала вперед, а отставший раптор все стоял, нюхая воздух. Затем он наклонился и начал шарить мордой в траве у подножия вышки.
«Что он делает?» - удивился Левайн.
Отставший раптор заворчал, продолжая рыться в траве. Затем он выпрямился, что-то зажав в когтистых пальцах своей верхней конечности. Левайн сощурился, пытаясь рассмотреть, что это такое.
Это был кусочек конфетной обертки.
Раптор поднял голову и мерцающими глазами посмотрел на верхнюю площадку вышки, прямо в глаза Левайну. А затем зарычал.

Малкольм

- Вы хорошо себя чувствуете? - спросил Торн.
- Мне становится все лучше и лучше, - отозвался Малкольм и вздохнул, расслабляя мышцы. - Видите ли, существуют причины, по которым люди тянутся к наркотикам.
Сара Хардинг надела на ногу Малкольма надувную пластиковую шину для фиксации костей и спросила Торна:
- Скоро прилетит вертолет? Торн бросил взгляд на свои часы:
- Меньше чем через пять часов. Завтра на рассвете.
- Вы уверены?
- Абсолютно. Хардинг кивнула:
- Хорошо. С ним все будет в порядке.
- У меня все отлично, - сонным голосом подтвердил Малкольм. - Жаль только, что эксперимент уже закончился. Это был такой замечательный опыт! Такой элегантный, такой уникальный! Дарвину и не снилось подобное. Хардинг негромко сообщила Торну:
- Я собираюсь очистить рану прямо сейчас. Подержите его ногу. - Затем сказала вслух: - Так что там не снилось Дарвину, а, Ян?
- То, насколько сложной системой является жизнь, - откликнулся он, - и все, что связано с ней. Местность, пригодная для обитания вида. Соответствующие дороги. Булеановы сети. Самоорганизующееся поведение. Бедный человек! О-ох! Что вы там творите?
- Просто расскажи нам, - попросила Сара, продолжая заниматься раной, - разве Дарвин и понятия не имел...
- О том, что жизнь так невероятно сложна, - подхватил Малкольм. - Никто не осознает этого. Я хочу сказать - в единственной оплодотворенной яйцеклетке содержится сто тысяч генов, которые действуют совершенно согласованно, в нужное время включаясь в процесс и выходя из него - для того, чтобы превратить эту единственную яйцеклетку в полностью развитое живое существо. Эта единственная клетка начинает делиться, но получившиеся в результате этого клетки отличаются от нее. Каждая из них имеет свое предназначение. Одни образуют нервные волокна, другие - внутренности, третьи - конечности. Каждый набор клеток следует собственной программе, развиваясь и взаимодействуя друг с другом. В конечном итоге мы видим двести пятьдесят различных видов клеток, и все они развиваются совместно, точно в нужный срок. Именно тогда, когда организм нуждается в системе кровообращения, сердце начинает биться. Именно тогда, когда телу нужны гормоны, железы начинают вырабатывать их. Неделю за неделей происходит это невообразимо сложное развитие - происходит в совершенстве... в совершенстве. Ни одному роду человеческой деятельности не удалось и близко добиться подобного совершенства. Я хочу сказать - вы когда-нибудь строили дом? Дом - это сравнительно простая конструкция. Но даже при этом рабочие ухитряются соорудить неровные ступеньки, поставить раковину в кухне обратной стороной, а обойщик никогда не приходит в назначенный срок. Все и вся идет наперекосяк, все неправильно, неверно. Но муха, самая обычная муха, которая садится на бутерброд рабочего, решившего перекусить, - эта муха совершенна! Ох! Осторожнее!

Предыдущая страница 27 Следующая страница


Затерянный мир 28

- Прошу прощения, - отозвалась Сара, продолжая промывать рану.
- Но дело в том, - вещал Малкольм, - что мы едва способны даже описать этот загадочный процесс развития яйцеклетки, не говоря уже о том, чтобы понять его. Вы осознаете, насколько ограничено наше понимание? Математическим путем мы можем вычислить взаимодействие двух предметов - например, двух планет, вращающихся в космосе. Взаимодействие трех вещей - ну, трех планет в космическом пространстве - это уже проблематично. А что касается четырех или пяти предметов и их взаимодействия - то у нас просто нет реальных возможностей постигнуть это. А внутри яйцеклетки взаимодействуют между собой сто тысяч отдельных генов. Вам нужно, допустим, поднять вверх руки. Это так сложно - как вообще стало возможно существование жизни? Некоторые считают, будто дело в том, что формы жизни организуются сами по себе. Жизнь создает свой собственный порядок, точно так же, как порядок сам собой выстраивается при кристаллизации. Кое-кто полагает, что жизнь кристаллизуется в живое существо и именно так возникает вся эта сложность. Все это потому, что если вы ничего не понимаете в физической химии, то вы можете смотреть на кристалл и задаваться теми же самыми вопросами. Вы видите эти прекрасные многоугольники, эти геометрически совершенные грани и спрашиваете: «Какие силы контролируют этот процесс? Почему кристалл имеет такую правильную форму? И почему он настолько похож на другие кристаллы?» Но оказывается, что кристалл - это лишь конечный продукт воздействия молекулярных сил, которые заставляют молекулы расположиться в определенном порядке при образовании твердого вещества. Никто не контролирует этот процесс, он происходит сам по себе. Тот, кто задает множество вопросов о значении кристалла, не понимает того, что его создание обусловлено самыми простейшими процессами. Так что вполне может быть, что существование различных форм жизни обеспечивается некоей разновидностью кристаллизации. Может быть, жизнь возникла просто случайно. А может быть, для живых существ, так же как для кристаллов, существует некий основной порядок образования, создаваемый путем взаимодействия их элементов. Отлично. Пожалуй, одна из закономерностей, которые мы можем выяснить, наблюдая за кристаллами, - это то, что упорядоченность возникает и распространяется чрезвычайно быстро. Только что у нас была жидкость, в которой молекулы двигались совершенно произвольно. А через минуту мы видим кристалл, в котором все молекулы выстроены в определенном порядке. Верно?
- Верно...
- Ну, ладно. Так вот, теперь подумайте о взаимодействии всех форм жизни на планете, в результате которого образуется экосистема. Эта система еще сложнее, чем отдельно взятое животное. Все связи необычайно усложняются. Взять, например, такое растение, как юкка. Вы о нем знаете?
- Расскажи.
- Размножение юкки зависит от одного определенного вида бабочек. Эти бабочки собирают с цветка комок пыльцы и переносят его на другое растение - заметьте, не на другой цветок того же самого растения, а на другое растение - и там стряхивают этот комок, оплодотворяя цветок. И только потом бабочка откладывает яйца. Юкка не может выжить без этой бабочки. Бабочка не может выжить без юкки. Такие сложные взаимодействия могут навести вас на мысль, что подобное поведение также является некоторой разновидностью кристаллизации.
- Ты говоришь все это метафорически? - спросила его Хардинг.
- Я говорю об общем порядке, существующем в мире, - ответил Малкольм. - И о том, как быстро может возникнуть этот порядок путем кристаллизации. Ведь высшие животные способны быстро изменить свою модель поведения. Изменения подчас происходят с невероятной скоростью. Человек преобразует планету, и никто не знает, насколько опасен такой путь развития. Поэтому данные изменения образа жизни могут занять гораздо меньше времени, чем полагаем мы, сообразуясь с теорией эволюции. За десять тысяч лет люди перешли от охоты к земледелию, затем к жизни в городах, затем к виртуальному пространству. Изменения образа жизни происходят с головокружительной быстротой, и никто не знает, сумеет ли остальной мир адаптироваться к ним. Хотя лично я полагаю, что виртуальное пространство означает конец человечества как вида.
- Да? И почему же ты так считаешь?
- Потому что это означает конец продвижению вперед, - пояснил Малкольм. - Идея о том, чтобы соединить весь мир кабелями связи, - это идея всеобщей гибели. Каждый биолог знает, что маленькая группа живых существ, оказавшись в изоляции, эволюционирует быстрее. Поместите тысячу птиц на остров в океане, и их развитие пойдет ускоренным темпом. Поместите десять тысяч на обширный континент, и их эволюция замедлится. А что касается нашего собственного вида, то эволюция проявляется прежде всего в нашем поведении. Чтобы приспособиться, мы принимаем новую модель поведения, новый образ жизни. А любой человек на Земле знает, что нововведения принимаются только в мелких группах особей. Изберите в комитет трех человек - и, быть может, им удастся что-то сделать. Возьмите для этого же десятерых - и дело пойдет куда медленнее. А если в комитете будет состоять тридцать человек, то они и вовсе ничего не сотворят. При тридцати миллионах же любое дело будет совершенно невозможным. Таково воздействие массовых, поточных производств - они не дают чему-либо произойти. Массовость убивает разнообразие, она делает все места похожими одно на другое. Будь вы в Бангкоке, в Лондоне или в Токио - на одном углу вы увидите «Макдоналдс», на другом - «Бенеттон», а перейдя через улицу, наткнетесь на «Самсунг». Различия между странами мира исчезают. Вообще любые различия стираются. В мире массовых производств не остается почти ничего, кроме десятка книг, фильмов и высказываний, занимающих верхние места в рейтинговой таблице. Люди беспокоятся о том, что в дождевых лесах исчезает разнообразная, неповторимая флора и фауна. А как насчет интеллектуального разнообразия - нашего самого насущного ресурса? Он исчерпывается куда быстрее, чем леса. Но мы не задумываемся об этом, поскольку сейчас мы намереваемся создать виртуальное пространство и благодаря этому свести вместе пять миллиардов человек. Это заморозит всю эволюцию вида. Любое движение вперед прекратится. У всех будут одновременно возникать одни и те же мысли. Всемирное однообразие. Ох, больно же! Ты еще не закончила?
- Почти, - отозвалась Хардинг. - Говори.
- И поверьте мне, это произойдет быстро. Если вы смоделируете комплексную систему живых существ на соответствующем месте обитания, то обнаружите, что образ жизни меняется настолько быстро, что место обитания вскоре перестает отвечать нуждам данной системы. Для этого вовсе не требуется падения астероида, вспышки заболевания или чего-либо в этом роде. Просто резко изменяется образ жизни, и результат оказывается фатальным для самих живых существ. Моя идея заключается в том, что динозавры - будучи комплексными созданиями - могли претерпеть одно из подобных изменений образа жизни и поведения. И именно это привело к их исчезновению.
- Как, всех динозавров?
- Для этого потребовалось совсем немногое, - кивнул Малкольм. - Из-за перемены образа жизни некоторых динозавров, обитавших в болотах вокруг внутреннего моря, изменился круговорот воды, исчезли растения, которыми питались двадцать других видов и - бах! Все они вымерли. Это вызвало новые изменения. Вымирали хищники, а их добыча неконтролируемо размножалась. Нарушилось равновесие экосистемы. События пошли вразнос. Вымирали все новые виды. И неожиданно все было кончено. Это вполне могло произойти именно так.
- Просто образ жизни...
- Да, - подтвердил Малкольм. - Но в любом случае это лишь гипотеза. Я полагал, что мы вполне сможем доказать ее... Но теперь все закончилось. Нам нужно уезжать отсюда. Вам нужно вызвать остальных.
Торн включил передатчик:
- Эдди? Это Док. Ответа не последовало.
- Эдди!
Радио хрипело и трещало, а затем раздался звук, который они сначала приняли за завывание в эфире, вызванное статическим электричеством. И лишь миг спустя они осознали, что это был отчаянный вопль, исторгнутый человеческой глоткой.

Вышка

Первый из рапторов зашипел и стал подпрыгивать, бросаясь на вышку и раскачивая все сооружение. Его когти щелкнули по металлу, и раптор тяжело шлепнулся на землю. Эдди был изумлен тем, насколько высоко удавалось подпрыгнуть рептилии - раптор кидался на вышку вновь и вновь, всякий раз без видимых усилий подскакивая на восемь футов. Его прыжки привлекли других животных, которые медленно двинулись обратно, окружая вышку.
Вскоре вокруг вышки сомкнулось кольцо скачущих и рычащих бестий. Сооружение раскачивалось из стороны в сторону, когда пресмыкающиеся ударялись о него, щелкая челюстями, а затем падая обратно. Но, к своему удивлению, Левайн заметил, что рапторы явно усваивали урок. Некоторые из них уже пытались при помощи своих когтистых передних конечностей уцепиться за вышку, продолжая при этом сильно отталкиваться задними лапами. Один из рапторов не достал всего нескольких футов до площадки, где укрылись люди, когда земное тяготение вновь швырнуло его вниз. Казалось, падение не причиняло рапторам ни малейшего вреда. Они немедленно вскакивали на ноги и вновь бросались на штурм вышки.
Эдди и дети вскочили на ноги.
- Назад! - крикнул Левайн, отталкивая ребятишек в центр площадки. - Не выглядывайте!
Эдди склонился над своим рюкзаком и извлек из него фальшфейер, затем поджег и перебросил через перила вышки. Два раптора отпрыгнули прочь. Фальшфейер полыхал на влажной земле, отбрасывая резкие красные тени, однако хищники продолжали атаковать. Эдди выломал из настила площадки алюминиевый прут и перегнулся через перила, орудуя прутом, словно дубинкой.
Один из рапторов вскарабкался уже довольно высоко и теперь бросился вперед, нацеливаясь на шею Эдди и широко разевая хищные челюсти. Эдди, застигнутый этим нападением врасплох, закричал и отдернул голову; раптор чуть-чуть промахнулся мимо цели, однако ему удалось вцепиться в рубашку Эдди. Затем хищник упал вниз, крепко стиснув пасть, и его тяжесть швырнула Эдди на ограждение.
- На помощь! На помощь! - кричал Эдди. Вес динозавра едва не увлек его за пределы площадки. Левайн обхватил Эдди руками и потянул его на себя. Глядя через плечо Эдди, Левайн видел, как раптор висит в воздухе, яростно шипя и по-прежнему сжимая в зубах ткань рубашки. Эдди ударил хищника по морде своей дубинкой, но тот держался поистине бульдожьей хваткой. Эдди опасно перегнулся через перила и мог упасть в любую секунду.
Он вонзил прут в глаз рептилии, и раптор резко разжал зубы. Двое мужчин упали на пол площадки, не удержав равновесия. Когда они поднялись на ноги, то увидели, что рапторы уже карабкаются на вышку. Когда пресмыкающиеся показались над ограждением, Эдди бросился к ним и ударами прута сшиб их на землю.
- Быстро наверх! - закричал он детям. - На крышу! Живо!
Келли вскарабкалась по одной из опор, затем ловко подтянулась на крышу. Арби застыл на месте, словно не видя опасности. Келли глянула вниз и крикнула:
- Лезь сюда, Арб!
Мальчик был не в силах пошевелиться, его глаза широко распахнулись от ужаса. Левайн бросился к нему и подхватил его на руки. Эдди широко размахивал алюминиевым прутом, обрушивая на рапторов мощные удары.
Один из рапторов поймал прут зубами и резко дернул его. Эдди потерял равновесие, неловко развернулся и спиной вперед упал с вышки, перевалившись через ограждение. Он еще успел крикнуть: «Не-е-ет!». Как только он ударился о землю, все хищники бросились к нему, прекратив прыжки. Левайн и дети слышали в темноте крики Эдди и ворчание рапторов.
Левайн никогда ранее не испытывал такого ужаса. Он по-прежнему держал Арби на руках, подсаживая его на крышу.
- Полезай, - повторял он. - Лезь наверх. Наверх. Келли сказала с крыши:
- Ты сумеешь, Арб.
Мальчик ухватился за край крыши и подтянулся, отчаянно дрыгая ногами. Когда он крепко лягнул Левайна в подбородок, тот инстинктивно разжал руки и увидел, как мальчик соскальзывает с крыши и тоже падает на землю.
- О господи! - прошептал Левайн. - О господи... Торн подлез под трейлер и отцепил буксировочный трос. Бросив его на траву, он ползком выбрался под открытое небо и бросился к джипу. По пути Торн услышал гудение мотора и увидел, как Сара, вскочив на мотоцикл, уносится вдаль по дороге. За плечом у нее висела винтовка.
Торн уселся за руль и врубил двигатель. Ему едва хватило терпения дождаться, пока трос не намотается на лебедку, скользя креплением по траве. Казалось, это заняло целую вечность. Вот трос обогнул ствол дерева. Торн ждал. Подняв взгляд, он увидел сквозь листву свет фар Сариного мотоцикла - она мчалась по направлению к вышке.
Наконец мотор лебедки смолк. Торн включил передачу и вывел машину с поляны. Радиопередатчик щелкнул.
- Ян! - позвал Торн.
- Не беспокойтесь за меня, - сонным голосом откликнулся Малкольм. - Я в полном порядке.
Келли лежала, распластавшись на покатой крыше вышки, и осторожно выглядывала за край. Она видела, как Арби свалился на землю с противоположной стороны от места падения Эдди. Судя по всему, он сильно ушибся. Но девочка не знала, что случилось с ним, потому что в этот миг отвернулась и покрепче ухватилась за мокрую крышу. Когда же она вновь осмелилась взглянуть на то страшное место, Арби там уже не было.
Не было.
Сара Хардинг гнала мотоцикл через джунгли по грязной раскисшей дороге. Она не знала точно, где именно находится, но полагала, что если будет и дальше следовать уклону местности, то рано или поздно окажется на равнине. По крайней мере, она на это надеялась.
Прибавив скорость, она обогнула поворот и неожиданно увидела огромное дерево, лежащее поперек дороги. Нажав на тормоза, Сара резко развернулась и поехала назад. Выше по дороге она заметила, как свет фар джипа, который вел Торн, повернул направо. Сара последовала за джипом, выжимая из двигателя всю его мощь.
Левайн стоял посреди площадки, не в силах пошевелиться от ужаса. Рапторы больше не прыгали и не старались вскарабкаться на вышку. Левайн слышал, как они ворчат и порыкивают внизу. До его слуха доносился хруст костей. Мальчик так и не издал ни звука.
Холодный пот струился по телу Левайна. А затем Левайн услышал крик Арби:
- Прочь! Пошли прочь!
Наверху, на крыше вышки, Келли отчаянно извернулась, стараясь заглянуть на другую сторону. В меркнущем свете фальшфейера она увидела, что Арби находится в клетке. Ему удалось закрыть дверь, и теперь он просунул руку сквозь решетку, пытаясь повернуть ключ в замке. Совсем рядом с клеткой крутились три раптора. Увидев руку Арби, они бросились к клетке. Мальчик резко отдернул руку и закричал:
- Пошли прочь!
Рапторы принялись грызть клетку, поворачивая головы набок, чтобы укусить прутья решетки. Один из хищников зацепил нижней челюстью резинку, продетую в головку ключа. Раптор отдернул голову, растягивая резинку, и ключ неожиданно выскочил из замка, щелкнув рептилию по шее.
Раптор удивленно квакнул и отпрыгнул назад. Теперь резинка была туго обмотана вокруг нижней челюсти, и ключ поблескивал в слабом свете фальшфейера. Раптор начал царапать морду передними конечностями, пытаясь избавиться от резиновой петли, но она зацепилась за изогнутые коренные зубы, и все усилия хищника не привели ни к чему - резинка лишь щелкала его по морде. Скоро раптор сдался и принялся тереться мордой о землю, пытаясь избавиться от ключа.
Тем временем другим рапторам удалось оттащить клетку от вышки и опрокинуть ее наземь. Резкими клюющими движениями хищники пытались пробиться к Арби, которого отделяла от них решетка. Сообразив, что все их попытки напрасны, рапторы начали пинать и топтать клетку. К ним присоединялись все новые и новые собратья. Вскоре вокруг клетки столпились семь рапторов. Они бросались на нее и перекатывали ее все дальше от вышки. Их туши закрыли от Келли прячущегося в клетке Арби.
Девочка услышала какой-то слабый шум и, подняв глаза, различила вдали свет двух фар. Это была автомашина.
Кто-то спешил к ним.
Арби казалось, что он попал в ад. Он сжался в клетке, окруженный черными рычащими силуэтами. Рапторы не могли просунуть головы в промежутки между прутьями решетки, но их горячая слюна капала на кожу мальчика, а удары когтистых лап порою достигали цели, полосуя руки и плечи Арби. Тело его было покрыто синяками и ссадинами, голова гудела от ударов о решетку. Весь мир вращался в какой-то дьявольской, неистовой пляске. Мальчик был твердо уверен лишь в одном.
Рапторы катят его прочь от вышки.
Когда машина подъехала ближе, Левайн подошел к ограждению и глянул вниз. В алом свете фальшфейера он увидел, как три раптора волокут в джунгли то, что осталось от тела Эдди. Время от времени они начинали драться между собой за эти жалкие останки, яростно рыча друг на друга, однако продолжали тащить добычу в укрытие.
Затем Левайн заметил, что другая группа рапторов пинает и толкает клетку. Они катили ее к охотничьей тропе и дальше, в лес.
Теперь, когда машина оказалась совсем рядом, Левайн различил шум двигателя джипа. За рулем виднелся силуэт Торна.
Левайн надеялся, что у Торна есть оружие. Он хотел бы убить всех этих проклятых бестий. Перебить их всех до одного.
Келли наблюдала с крыши, как рапторы толкают клетку, катя ее прочь. Один из хищников отстал и начал бегать кругами, словно чем-то обеспокоенный пес. Девочка увидела, что это тот самый раптор, который зацепился челюстью за резинку ключа. Ключ по-прежнему свисал сбоку от морды, поблескивая в алом свете. Раптор вновь и вновь тряс головой, пытаясь освободиться от него.
Джип мчался к вышке, рыча двигателем, и отставший раптор, казалось, пришел в замешательство от неожиданно яркого света фар. Торн нажал на акселератор, стараясь сбить его машиной. Хищник развернулся и побежал прочь, по направлению к равнине.
Келли соскочила с крыши и начала слезать с вышки.
Торн распахнул дверцу, и Левайн заскочил в машину, прокричав:
- Они забрали мальчика! - Он указал на тропу.
Келли все еще слезала с вышки, крича им:
- Подождите!
- Залезай обратно! - велел ей Торн. - Сара едет следом. А мы выручим Арби!
- Но...
- Мы не можем потерять его! - Нажав на газ, Торн повел машину по охотничьей тропе, следом за рапторами.
Лежа в трейлере, Ян Малкольм прислушивался к голосам, доносившимся по радио. В выкриках звучали паника и смятение.
«Черный шум, - думал Малкольм. - Все сразу идет к черту».
Взаимодействие сотни тысяч вещей.
Он вздохнул и закрыл глаза.
Торн вел машину на большой скорости. Вокруг плотной стеной смыкались джунгли. Тропа впереди сужалась, огромные пальмы сдвигались, задевая проезжающий джип.
- Удастся ли нам это? - пробормотал Торн.
- Тропа достаточно широкая, - отозвался Левайн. - Сегодня днем я ходил по ней. Тут даже паразавры бегают.
- Как это могло случиться? - спросил Торн. - Клетка была прикреплена к опорам вышки.
- Не знаю, - ответил Левайн. - Она оторвалась.
- Как? Каким образом?
- Я не видел. Слишком много всего случилось разом.
- А Эдди? - угрюмо поинтересовался Торн.
- Это произошло быстро, - проговорил Левайн. Джип продирался через джунгли, сильно подскакивая на неровностях тропы. Люди то и дело стукались головами о полотняную крышу. Торн вел машину на высокой скорости, пренебрегая опасностью. Рапторы передвигались очень быстро и далеко оторвались от погони. Торн едва видел силуэты последних животных, исчезающие в ночной темноте.
- Они не стали меня слушать! - выкрикнула Келли, когда Сара подлетела к вышке на мотоцикле.
- Что ты хотела им сказать?
- Раптор забрал ключ! Арби заперт в клетке, а раптор унес ключ!
- Куда? - спросила Сара.
- Туда! - крикнула в ответ девочка, указывая рукой в сторону равнины. В лунном свете они едва различали темный силуэт бегущего раптора. - Нам нужен этот ключ!
- Давай сюда! - приказала Сара, сбрасывая с плеча винтовку. Келли вскарабкалась на сиденье мотоцикла позади нее. Сара передала ей оружие. - Ты умеешь стрелять?
- Нет. То есть я никогда...
- Ты умеешь водить мотоцикл?
- Нет, я...
- Тогда тебе придется стрелять, - оборвала ее Сара. - Вот смотри: это спусковой крючок. Понятно? Вот предохранитель. Поверни его вот так. Ясно? Нас будет сильно трясти, так что не снимай ружье с предохранителя, пока мы не подъедем совсем близко.
- Близко к чему?
Но Сара не слышала. Она нажала на педаль газа, и мотоцикл сорвался с места и помчался в сторону равнины, следом за удирающим раптором. Келли, обхватив Сару за талию одной рукой, отчаянно пыталась удержаться на сиденье.
Джип мчался по лесной тропе, расплескивая грязные лужи.
- Что-то я не помню, чтобы дорога была настолько неровной, - пробормотал Левайн, цепляясь за поручень. - Может быть, если ты сбавишь скорость...
- Нет, черт побери! - ответил Торн. - Если мы потеряем их из виду, то все будет кончено. Мы не знаем, где у этих рапторов логово. А здесь, в джунглях, ночью... О, черт!
Далеко впереди рапторы свернули с тропы и нырнули в подлесок. Клетки нигде не было видно. Торн не очень хорошо различал очертания местности, однако, похоже, впереди был крутой склон, почти отвесно уходящий вниз.
- Ты не можешь этого сделать! - воскликнул Левайн. - Там же настоящий обрыв!
- Ничего другого не остается, - отозвался Торн.
- Не сходи с ума, - попытался урезонить его Левайн. - Посмотри в лицо фактам, Док. Мы потеряли мальчика. Это горько, это страшно, но мы потеряли его.
Торн бросил на Левайна косой взгляд.
- Он не бросил тебя. И мы не можем бросить его, - ответил он.
Рывком вывернув руль, Торн повел машину к краю обрыва. Машина нырнула носом, так что у людей поднялась к горлу тошнота, и со все увеличивающейся скоростью покатилась вниз.
- Мать твою! - заорал Левайн. - Ты нас угробишь!
- Держись!
Подскакивая и кренясь, джип мчался во тьму.

ШЕСТАЯ КОНФИГУРАЦИЯ

«Порядок нарушается во всех регионах одновременно. Выживание отдельных личностей и групп теперь маловероятно».
ЯН МАЛКОЛЬМ

Погоня

Мотоцикл мчался по травянистой равнине. Келли цеплялась за Сару одной рукой, а в другой сжимала ружье. Оно было очень тяжелым, и рука Келли начала уставать. Мотоцикл трясло на выбоинах. Ветер подхватывал волосы девочки и хлестал ими по лицу.
- Держись! - кричала Сара.
Луна выглянула из-за туч, и трава засеребрилась в ее свете. Раптор был в сорока метрах впереди них, почти вне пределов досягаемости света мотоциклетной фары. Хищник упорно продолжал мчаться вперед. Других животных на равнине не было видно - за исключением апатозавра, мирно пасшегося вдалеке.
Они догоняли раптора. Рептилия удирала, держа хвост параллельно земле, из-за высокой травы его было почти не видно. Сара чуть повернула мотоцикл, держась немного правее линии бега раптора. Постепенно машина настигала животное. Сара отклонилась назад, приблизив губы к уху Келли, и крикнула:
- Приготовься!
- Что мне делать?
Теперь они мчались параллельно курсу раптора, едва не наезжая ему на хвост. Сара прибавила газу, покрепче сжала ноги и наклонилась вперед.
- В шею! - заорала она. - Стреляй в шею!
- Куда?
- Куда-нибудь! В шею! Келли подняла винтовку.
- Сейчас?
- Нет! Погоди! Погоди!
Почуяв приближение мотоцикла, раптор запаниковал и побежал быстрее.
Келли пыталась найти предохранитель. Ружье прыгало у нее в руках. Все вокруг прыгало и тряслось. Пальцы девочки коснулись предохранителя и соскользнули. Она вновь попыталась взяться за него. Чтобы стрелять, ей понадобятся обе руки, а это значит, что придется отпустить Сару...
- Приготовься! - крикнула Сара.
- Но я не могу...
- Давай! Стреляй! Ну же!
Сара слегка повернула руль мотоцикла, обходя раптора сбоку. Теперь машина находилась в нескольких метрах от хищника. Келли чувствовала запах рептилии. Раптор повернул голову и зарычал на них. Келли выстрелила. Винтовка дернулась в ее руках, и девочка снова ухватилась за Сару. Раптор продолжал бежать.
- Что случилось? i
- Ты промазала!
Келли встряхнула головой.
- Неважно! - выкрикнула Сара. - Ты еще можешь попасть! Я подъеду ближе!
Она снова направила мотоцикл к раптору, стараясь подъехать почти вплотную. Но на этот раз все было совсем иначе: когда они оказались рядом, раптор бросился на них, вытягивая голову и щелкая челюстями. С невнятным возгласом Сара отвернула машину прочь, увеличивая дистанцию.
- Сообразительный, ублюдок! - завопила она. - Он не даст нам второй попытки!
В течение нескольких секунд раптор гнался за ними, а потом резко свернул, меняя направление бега, и помчался куда-то в сторону, пересекая равнину.
- Он бежит к реке! - сообразила Келли.
Сара прибавила газу. Мотоцикл рванулся вперед.
- Там глубоко? Келли не ответила.
- Там глубоко, я спрашиваю?!
- Не знаю! - отчаянно вскрикнула Келли. Она пыталась вспомнить, как выглядели рапторы, когда пересекали реку. Помнится, ей тогда показалось, что они плывут. Это означало, что глубина там по меньшей мере...
- Глубже метра? - спросила Сара.
- Да!
- Хреново!
Теперь они отставали от раптора примерно на десять метров, и ехать становилось все труднее. Хищник мчался через заросли высоких толстых хвощей, и жесткие стебли хлестали их по ногам. Местность была неровной, и мотоцикл подскакивал и кренился на выбоинах.
- Ничего не видно! - прокричала Сара. - Держись!
Она свернула налево, в сторону от пути раптора, и направила машину к реке. Рептилия исчезла в высокой траве.
- Что ты делаешь? - вскрикнула Келли.
- Мы должны перехватить его!
Стайка испуганных птиц с криками взвилась в воздух впереди них. Сара вела мотоцикл прямо через вихри хлопающих крыльев, и Келли пригнула голову. Ружье дернулось у нее в руке.

Предыдущая страница 28 Следующая страница


29 Майкл Крайтон

- Осторожнее! - закричала Сара.
- Что случилось?
- Оно выстрелило!
- Сколько в нем еще зарядов?
- Два! Не трать их впустую!
Река лежала впереди, поблескивая в лунном свете. Мотоцикл вылетел из зарослей травы на илистый берег. Сара повернула руль, мотоцикл накренился, колеса проскользнули, и машина свалилась набок. Келли упала в холодную грязь, а Сара тяжело рухнула поверх нее. Почти сразу же Сара вскочила и бросилась к мотоциклу, крича:
- Скорее!
Поднявшись, Келли побежала за ней. Ружье в ее руках было плотно облеплено грязью. На бегу девочка гадала, будет ли оружие стрелять в таком состоянии. Сара уже сидела на мотоцикле, нажимая ногой педаль газа и жестами приказывая Келли поторопиться. Келли запрыгнула на свое место, и Сара погнала мотоцикл вдоль берега, вверх по течению.
Раптор был в двадцати метрах от них, почти у самой воды.
- Он уходит!
Джип неуправляемо несся вниз по склону холма, листья пальм хлестали по лобовому стеклу. Торн и Левайн ничего не видели, но чувствовали, насколько крут спуск. Джип опасно кренился из стороны в сторону. Левайн всякий раз вскрикивал.
Торн вцепился в рулевое колесо, питаясь развернуть машину, и нажал на тормоза. Джип слегка снизил скорость, но продолжал съезжать вниз по склону. Прямо впереди них пальмы слегка расступались, и в этом просвете Торн заметил поле, усеянное огромными черными валунами. Рапторы бежали, петляя между камнями. Но, быть может, если взять влево...
- Нет! - завопил Левайн. - Нет!
- Держись! - крикнул Торн и вывернул руль. Машина утратила сцепление с почвой и заскользила боком, потом ударилась о крайний валун. Одна из фар разлетелась вдребезги. Машина накренилась, затем вновь выпрямилась. Торн подумал было, что повредил коробку передач, но каким-то чудом джип продолжал двигаться, съезжая вниз по склону и одновременно уклоняясь немного влево. Протянувшаяся низко над землей ветвь дерева разбила вторую фару. Они продолжали ехать дальше в полной темноте, пробиваясь через заросли пальм, затем машина вдруг резко выехала на относительно ровную горизонтальную поверхность.
Шины джипа катились по мягкой почве.
Торн остановил машину.
Тишина.
Торн и Левайн высунулись в боковые окна, пытаясь сориентироваться. Но было так темно, что разглядеть что-либо не представлялось возможным. Судя по всему, они находились на дне глубокого оврага, склоны которого густо поросли деревьями.
- Аллювиальные наносы, - сказал Левайн. - Должно быть, мы находимся в сухом русле реки или ручья.
Когда глаза Торна привыкли к темноте, он понял, что Левайн был прав. Рапторы бежали вниз по самой середине русла, по обеим сторонам окаймленного большими валунами. Но само дно высохшего потока было песчаным, и к тому же валуны расступались достаточно широко, чтобы между ними могла пройти машина. Торн решил рискнуть.
- У вас есть хотя бы малейшее представление о том, куда мы попали? - спросил Левайн, провожая глазами рапторов.
- Нет, - ответил Торн.
Машина тронулась с места. Вскоре русло расширилось, превратившись в плоскую чашу. Валуны исчезли, по обеим берегам сухой реки росли деревья. Тут и там между стволами пробивались полоски лунного света. Видимость улучшилась.
Но рапторы куда-то подевались. Торн остановил машину, опустил окно и прислушался. Он слышал шипение и рычание хищников. Эти звуки доносились откуда-то слева.
Тронув джип с места, Торн выехал из русла сухой реки, пробиваясь через заросли папоротников и редко стоящих сосен. Левайн произнес:
- Вы думаете, мальчик мог выжить во время спуска с этого холма?
- Не знаю, - отозвался Торн. - Не могу представить себе этого.
Он медленно вел машину вперед. Миновав просвет между деревьями, они заметили поляну, на которой папоротники были начисто вытоптаны. На той стороне полянки поблескивала в лунном свете струящаяся вода. Каким-то образом они снова выехали к реке.
Но внимание Левайна и Торна привлекла сама поляна. На обширной расчистке под открытым небом белели несколько огромных скелетов апатозавров. Гигантские грудные клетки, белые дуги костей, мерцающие под луной... В центре поляны лежала на боку темная полуобъеденная туша, над которой жужжали в ночной темноте тучи мух.
- Что это за место? - спросил Торн. - Похоже на скотомогильник.
- Похоже, - согласился Левайн. - Но это не скотомогильник.
Рапторы сгрудились на краю поляны, устроив драку над останками Эдди. На противоположной стороне расчистки люди заметили три низких земляных кургана, стенки которых были проломлены во многих местах. Внутри валялись расколотые скорлупки яиц. Над поляной висела густая гнилостная вонь.
Левайн нагнулся вперед, внимательно вглядываясь в темноту.
- Это логово рапторов, - сказал он.
Малкольм, лежавший в погруженном во мрак трейлере, сел, морщась от боли, и схватился за передатчик:
- Вы нашли гнездо? Это точно оно? Радио захрипело. Левайн ответил:
- Да. По крайней мере, я так полагаю.
- Опишите его, - потребовал Малкольм.
Левайн негромко сообщил о внешнем виде логова и о его примерных размерах. На его взгляд, гнездо было неряшливым, неухоженным, выстроенным наспех. Он был удивлен, поскольку гнезда динозавров обыкновенно были устроены с невероятной аккуратностью. Левайн видел окаменелые останки древних гнезд несколько раз в разных регионах земного шара, от Монтаны до Монголии. Яйца в тех гнездах были уложены правильными концентрическими кругами. Часто в одном-единственном гнезде насчитывалось более тридцати яиц, и это заставляло предположить, что несколько самок откладывали яйца в один и тот же кратер, выложенный из жидкой грязи. Поблизости от гнезд были найдены многочисленные останки взрослых особей, и это указывало на то, что динозавры заботились о кладке совместно. Во время нескольких раскопок удалось даже воссоздать картину устройства логова - гнезда располагались в центре, а взрослые динозавры осторожно передвигались по внешнему периметру, чтобы не потревожить созревающие яйца. В этом отношении динозавры напоминали птиц, у которых существовали такие же устоявшиеся обычаи, неизменный порядок ухаживания, спаривания и высиживания яиц.
Но эти велоцирапторы вели себя совершенно иначе. Вся сцена, открывшаяся глазам людей, несла на себе отпечаток беспорядочности и неустроенности: плохо выстроенные гнезда, праздношатающиеся взрослые особи, очень малое количество молодых динозавров, расколотые скорлупки яиц, сломанные стенки курганов, на которые явно кто-то наступил. Теперь Левайн заметил, что вокруг гнезд разбросаны маленькие обглоданные кости, которые вполне могли быть костями новорожденных велоцирапторов. Нигде на полянке не было заметно живых детенышей рапторов. Левайн насчитал трех подростков, но остальная стая явно отгоняла молодняк прочь от добычи, и на шкурах у них уже виднелось немало шрамов. Молодые динозавры выглядели крайне истощенными. Настороженно описывая круги около добычи, они отскакивали назад всякий раз, когда кто-нибудь из взрослых рычал на них.
- А что вы скажете относительно апатозавров? - спросил по радио Малкольм. - Касательно этих туш?
Левайн насчитал четыре костяка, лежащих друг подле друга, на разных стадиях разложения.
- Вам нужно рассказать об этом Саре, - сказал Малкольм.
Но Левайн уже задумался совершенно о другом: он гадал, каким образом вообще здесь оказались эти огромные туши. Апатозавры не погибли в результате несчастного случая, поскольку их гибель последовала в разное время, а после первой смерти все остальные животные избегали бы этого места. Вряд ли что-то могло привлечь их на эту поляну, и они были слишком велики, чтобы рапторы могли притащить их сюда. Так как же они оказались здесь? Какая-то мысль блуждала в глубине сознания Левайна, какая-то очевидная разгадка, которую он никак не мог...
- Они приволокли сюда Арби, - сообщил Малкольм.
- Да, - кивнул Левайн. - Приволокли.
Он уставился на гнездо, пытаясь разглядеть клетку. Торн тронул его за плечо.
- Вон она, - сказал он, указывая рукой. На земле, на дальнем краю поляны Левайн заметил отблеск алюминиевой решетки, частично скрытой ветвями деревьев. Однако Арби не было видно.
- Надо пробраться туда, - сказал Торн.
Рапторы не обращали внимания на клетку, продолжая сражаться за труп Эдди. Торн достал винтовку и проверил заряды в магазине. Их оказалось шесть.
- На всех не хватит, - сказал он и защелкнул магазин. На поляне было по меньшей мере десять рапторов.
Левайн пошарил на заднем сиденье и нашел свой рюкзак, упавший на пол. Расстегнув рюкзак, он достал из него серебристый цилиндр размером с бутылку. На цилиндре были изображены череп и кости. Надпись под ними гласила: «Осторожно! Токсично! Метахлорин (мивакурий)».
- Что это? - спросил Торн.
- Продукт с кухни Лос-Аламоса, - ответил Левайн. - Несмертельный парализатор для воздействия на большую площадь. Выделяет холинэстеразовую аэрозоль быстрого воздействия. Парализует все формы жизни не более чем за три минуты. Так мы свалим всех рапторов.
- А как насчет мальчика? - возразил Торн. - Ты не можешь использовать это средство. Ты парализуешь и Арби.
Левайн указал пальцем:
- Если мы бросим контейнер справа от клетки, то газ пойдет в другую сторону от нее, прямо на рапторов.
- А может, и нет, - возразил Торн. - И тогда мы можем причинить мальчику огромный вред.
Левайн кивнул и спрятал цилиндр обратно в рюкзак, затем сел, пристально глядя через лобовое стекло на рапторов.
- Ну и что? - спросил он. - Что нам теперь делать?
Торн смотрел на алюминиевую клетку, частично скрытую листвой папоротников. И тут он заметил нечто, заставившее его резко податься вперед: клетка слегка шевелилась, прутья искрились в лунном свете.
- Ты это видел? - спросил Левайн.
- Я собираюсь вытащить мальчишку оттуда, - отозвался Торн.
- Но как? - изумился Левайн.
- Старым добрым способом, - загадочно ответил Торн и вылез из машины.
Сара на полной скорости гнала мотоцикл по илистому берегу реки. Раптор мелькал впереди них, наискосок направляясь к воде.
- Скорее! - кричала Келли. - Скорее!
Раптор заметил их и свернул в сторону, стараясь уйти подальше. Он пытался оторваться от погони, но на открытом берегу реки мотоцикл двигался быстрее. Они поравнялись с хищником, вклинившись между ним и водой. Затем Сара начала поворачивать прочь от берега, к поросшей травой равнине. Раптор свернул направо, на равнину. Прочь от реки.
- Получилось! - воскликнула Келли.
Сара увеличила скорость, медленно подбираясь поближе к раптору. Казалось, тот понял, что ему не добраться до реки, и теперь не знал, что ему делать. Он просто бежал через равнину. А мотоцикл постепенно, неотступно нагонял его. Келли была в восторге. Она пыталась стереть грязь с винтовки, готовясь стрелять вновь.
- Проклятье! - вскрикнула Сара. - Что?
- Смотри!
Келли наклонилась вперед, глядя поверх плеча Сары. Прямо по их курсу она узрела стадо апатозавров. Всего пятьдесят метров отделяло их от ближайшего из этих огромных животных. Апатозавры в испуге мычали и ревели. В лунном свете их тела отливали серо-зеленым цветом.
Раптор бежал прямо на стадо.
- Он думает, что ему удастся обмануть нас! - Сара прибавила скорости, нагоняя хищника. - Давай же! Стреляй!
Келли прицелилась и выстрелила. Ружье дернулось. Но раптор продолжал бежать.
- Мимо!
Апатозавры медленно разворачивались, топча траву своими огромными ножищами. Их мощные хвосты рассекали воздух, словно хлысты. Но огромные травоядные двигались слишком медленно, чтобы вовремя убраться прочь. Раптор мчался вперед, намереваясь проскочить между гигантскими динозаврами.
- Что нам теперь делать? - закричала Келли.
- Выбора нет! - отозвалась Сара. Она бросила мотоцикл следом за раптором, и лунный свет внезапно закрыла тень - машина промчалась под брюхом у апатозавра. Келли успела заметить складки брюха, мелькнувшие в метре над ее головой. Ноги динозавра, толстые, словно древесные стволы, неторопливо поднимались и тяжело опускались на землю.
Раптор бежал дальше, петляя между движущимися конечностями апатозавров. Сара неотступно преследовала его. Над их головами ревели и беспокойно двигались гигантские травоядные. Мотоцикл промчался под брюхом еще одного апатозавра, вылетел под лунный свет и вновь нырнул в тень. Теперь они были в самой середине стада. Келли казалось, что они внезапно оказались в лесу бродячих деревьев.
Прямо впереди огромная ступня опустилась на землю, произведя ощутимое сотрясение почвы. Мотоцикл дернулся, когда Сара резко свернула влево; грубая кожа апатозавра царапнула корпус машины.
- Держись! - крикнула Сара и вновь повернула руль, следуя за раптором. Сверху доносились мычание и рев апатозавров. Раптор вильнул в сторону и затем оказался на открытом месте, миновав наконец-то стадо.
- Чтоб тебе! - Сара развернула мотоцикл. Гигантский хвост просвистел мимо, едва не задев их, и они тоже очутились за пределами стада. Теперь можно было прибавить скорость.
Мотоцикл мчался через травянистую равнину.
- Последний шанс! - прокричала Сара. - Стреляй!
Келли подняла винтовку. Сара проделывала чудеса акробатики, подведя мотоцикл почти вплотную к бегущему раптору. Хищник попытался боднуть ее, но Сара, продолжая удерживать машину в том же положении, сильно ударила его кулаком по голове.
- Стреляй!
Келли прижала ствол ружья к шее раптора и нажала на спусковой крючок. Винтовка сильно дернулась, ударив девочку в живот.
Раптор продолжал бежать.
- Нет! - закричала Келли. - Нет!
А затем хищник неожиданно упал, кувыркнувшись в траву, и Сара, заложив вираж, затормозила. Раптор находился в пяти метрах от них. Он дергался и бился в траве, а потом затих.
Сара взяла винтовку и открыла магазин. Келли увидела в нем пять дротиков.
- Я думала, это был последний, - протянула она.
- Я соврала, - призналась Сара. - Подожди здесь.
Келли стояла возле мотоцикла, а Сара осторожно пробиралась сквозь заросли травы. Она выстрелила, потом выждала несколько секунд и склонилась над тушей раптора.
Когда она выпрямилась, в руке у нее поблескивал ключ.
Рапторы, сгрудившиеся на краю поляны, продолжали терзать тело. Но теперь они вели себя менее активно: некоторые отошли прочь, потирая челюсти когтистыми лапами и мало-помалу перемещаясь к центру открытого пространства.
Все ближе к клетке.
Торн забрался в кузов джипа, откинув брезентовое покрытие, и внимательно осмотрел винтовку, которую держал в руках.
Левайн пересел на сиденье водителя и включил двигатель. Торн крепко уцепился за поручень, чтобы не упасть, когда машина будет двигаться по неровной почве, а затем повернулся к Левайну.
- Давай!
Джип сорвался с места и помчался через поляну. Рапторы, сгрудившиеся возле трупа, застыли в изумлении при виде этого вторжения. Джип уже миновал середину поляны, где валялись огромные скелеты апатозавров. Широкие ребра мелькали высоко над головами людей. Левайн свернул влево, к поблескивающей алюминием клетке. Торн выскочил из кузова и обеими руками схватился за решетку. В темноте он не мог различить, сильно ли ранен Арби: мальчик лежал в клетке ничком. Левайн выбрался из машины, и Торн закричал на него, чтобы тот залезал обратно. Рывком подняв клетку, Торн задвинул ее в кузов джипа, затем запрыгнул сам. Левайн нажал на газ. Позади них рапторы, придя в себя, зарычали и бросились в погоню. Они мчались между огромными скелетами с ужасающей скоростью.
Как раз в тот миг, когда Левайн резко увеличил скорость, ближайший раптор высоко подпрыгнул, приземлился на кузов машины и ухватился зубами за брезент. Хищник шипел, мертвой хваткой держась за прорезиненную материю.
Левайн вел машину в заросли, прочь от поляны. В темноте Малкольм снова соскользнул в наркотический сон. Перед его глазами проплывали вереницы образов: красивые пейзажи, многоцветные компьютерные картинки на тему эволюции. В этом математическом мире долин виднелись популяции организмов, стремящихся к пику процветания или соскальзывающих в провалы неприспособленности. Кауфман и его сотрудники показали, что более совершенные организмы имеют комплекс внутренних ограничений, которые способствуют соскальзыванию с оптимума. Однако в то же время сложные живые существа сами по себе были избранниками эволюции. Поскольку сложные организмы способны адаптироваться. Посредством орудий, сотрудничества, обучения.
Но высшие животные заплатили за свою приспособляемость известную цену - они сменили одну зависимость на другую. Необходимость изменять строение тела в процессе приспособления они сменили на необходимость изменять поведение, обусловленное социально. Этому поведению нужно было учиться. В некотором смысле высшие животные уже не передавали по наследству свою приспособленность посредством ДНК. Они передавали ее методом обучения. Шимпанзе учат своих детенышей собирать термитов палочкой. Это указывает по меньшей мере на рудимент культуры, упорядоченной общественной жизни. Животные, выросшие в изоляции, без родителей, без обучения, не вполне приспособлены к жизни. Животные из зоопарков часто не заботятся о своих детенышах, потому что никогда не видели, как это делается. Они не обращают внимания на своих отпрысков, отшвыривают их, могут задавить их или просто убить, если те им надоедают.
Велоцирапторы были самыми разумными и самыми свирепыми динозаврами. Оба эти качества требовали поведенческого контроля. Миллионы лет назад, в начале мелового периода, их поведение было социально обусловлено, оно передавалось от старших особей младшим. Гены определяли возможность той или иной модели поведения, но не само поведение. Адаптивное поведение было сродни морали - это было поведение, сформированное многими поколениями, потому что оно приносило успех. Это поведение позволяло членам стада сотрудничать, совместно жить, охотиться и растить молодняк.
Но тут, на острове, велоцирапторы были воспроизведены в генетической лаборатории. И хотя их физический облик был генетически задан, поведение задано не было. У этих заново воссозданных рапторов не было старших, которые могли бы научить их, подать пример правильного поведения. Они были предоставлены сами себе, и вот что вышло - в сообществе без структуры, без правил, без сотрудничества. Они жили в мире, в котором каждый был сам за себя, в котором выживали самые мерзкие и отвратительные, а все остальные погибали.
Джип прибавлял скорости, подпрыгивая. Торн вцепился в поручни, чтобы его не выкинуло. Позади себя он видел раптора, который болтался в воздухе, словно тряпка, продолжая цепляться зубами за брезент. Отцепляться хищник явно не собирался. Левайн вывел машину обратно, на илистый берег реки, и свернул направо, вдоль границы воды. Раптор мертвой хваткой держался за машину.
Прямо впереди Левайн увидел еще один скелет, валяющийся в грязи. Еще один скелет? Откуда вообще взялись здесь эти скелеты? Но времени раздумывать об этом не было - он вел машину вперед, прямо сквозь гигантскую грудную клетку. Фары были разбиты, и Левайну приходилось напряженно вглядываться, чтобы в слабом свете луны вовремя заметить любое препятствие.
Сзади, в кузове машины, раптор наконец-то нашел опору для лап, выпустил из зубов брезент, сомкнул челюсти на решетке клетки и принялся вытаскивать клетку из кузова. Торн рванулся вперед и ухватился за ближайшую к нему стенку клетки. Клетка опрокинулась, и Торн упал на спину. Он как будто соревновался с раптором в перетягивании каната - и раптор явно побеждал. Пытаясь удержаться, Торн уцепился обеими ногами за пассажирское сиденье. Раптор зарычал. Торн чувствовал, что хищник разъярен возможной потерей своей добычи.
- Держи! - крикнул Левайн, протягивая Торну ружье. Торн лежал на спине, обеими руками вцепившись в клетку, и взять ружье не мог. Левайн оглянулся и понял, как обстоит дело. Он бросил взгляд в зеркало заднего вида. И увидел, что следом за машиной мчится вся остальная стая, рыча и завывая. Торн не мог выпустить клетку из рук. Продолжая вести машину на высокой скорости, Левайн повернулся и прицелился. Он старался навести винтовку как можно точнее, зная, что будет, если он ненароком попадет в Торна или в Арби.
Левайн ухитрился снять винтовку с предохранителя и ткнул стволом в раптора, который продолжал цепляться зубами за прутья решетки. Хищник завращал глазами и одним резким движением сомкнул челюсти на стволе оружия, а затем резко дернул его на себя.
Левайн выстрелил.
Глаза раптора дико выпучились, когда дротик впился ему в глотку изнутри. Хищник издал булькающий звук и забился в конвульсиях. Он вывалился из кузова джипа, при этом вырвав винтовку из рук Ричарда.
Торн поднялся на колени и втянул клетку в машину, потом заглянул сквозь решетку, но так и не смог понять, в каком же состоянии находится Арби. Бросив взгляд назад, он узрел, что стая рапторов все еще продолжает преследовать джип. Но они были более чем в двадцати метрах позади машины и постепенно отставали.
На приборной панели зашипел радиопередатчик:
- Док!
Торн узнал голос Сары.
- Да, Сара?
- Где вы?
- Следуем вдоль реки, - ответил Торн.
Грозовые тучи уползли с неба, и местность была залита ярким лунным светом. Рапторы продолжали гнаться за джипом, но теперь они были далеко позади.
- Я не вижу света ваших фар, - сообщила Сара.
- И не увидишь. Мы их расколошматили. Последовала пауза. Радио захрипело. Затем Сара напряженным голосом спросила:
- А что с Арби?
- Мы забрали его, - отозвался Торн.
- Слава богу! Как он?
- Не знаю. Жив.
Местность стала более открытой. Джип выехал в обширную долину. Трава серебрилась в лунном свете. Торн огляделся, пытаясь сориентироваться. Вскоре он понял, что они снова оказались на равнине, но намного дальше к югу. Судя по всему, они по-прежнему на том же берегу реки, на котором стояла вышка. В этом случае они должны выехать на гребень водораздела, находившийся где-то слева. Дорога приведет их обратно к оставленному трейлеру. К убежищу. Тронув Левайна за плечо, Торн указал направо:
- Рули туда!
Левайн повернул руль. Торн взялся за передатчик:
- Сара! - Да, Док?
- Мы возвращаемся к трейлеру по дороге на гребне долины.
- Хорошо, - отозвалась Сара. - Мы вас отыщем. Сара оглянулась на Келли.
- Где эта дорога по гребню?
- Мне кажется, она проходит вон там, - ответила Келли, указывая на обрывистый край долины, возвышавшийся над ними.
- Отлично, - хмыкнула Сара, трогая мотоцикл с места.
Джип мчался через равнину, глубоко утопая в серебристой траве. Рапторы, преследовавшие машину, отстали настолько, что их уже не было видно.
- Кажется, нам удалось стряхнуть их с хвоста, - произнес Торн.
- Может быть, - откликнулся Левайн. Когда он выезжал из русла сухого потока, то заметил, как несколько хищников умчались куда-то влево. И сейчас они вполне могли прятаться в траве. Левайну слабо верилось, что рапторы сдадутся так легко.
Джип с ревом карабкался в гору. Прямо впереди виднелась извилистая дорога, ведущая со дна долины вверх. Левайн был уверен, что именно она проходит по водоразделу.
Теперь, когда машину стало трясти меньше, Торн пробрался между сиденьями и склонился над клеткой. Просунув руку между прутьями, он коснулся тела Арби. Мальчик слабо застонал.
Половина лица Арби была залита кровью, рубашка тоже промокла от крови. Но глаза мальчика были открыты, и он, судя по всему, вполне способен был шевелить руками и ногами.
Прижавшись лицом к решетке, Торн негромко спросил:
- Эй, сынок! Ты меня слышишь? Арби застонал и кивнул.
- Ну, как ты?
- Бывало и лучше, - сказал Арби.
Джип выехал на фунтовую дорогу и покатил вверх по извилистому и крутому, как американские горки, пути. Чем выше они поднимались, тем спокойнее чувствовал себя Левайн. Долина осталась позади, внизу. Здесь, на горной дороге, должно быть гораздо безопаснее.
Левайн посмотрел вперед, на приближающийся гребень горы. И в лунном свете увидел у самой дороги темные фигуры животных, прыгающих вверх и вниз.
Рапторы!
Поджидают его.
Левайн ударил по тормозам. - Что же нам теперь делать?
- Пересаживайся, - мрачно сказал Торн. - Я сам поведу.

На грани хаоса

Торн вырулил на гребень горы, затем круто свернул влево и прибавил газу. В лунном свете хорошо была видна узкая лента дороги, которая вилась вдоль края утеса. Слева дорогу ограничивала почти отвесная скала, а справа - крутой обрыв. В двадцати футах над ними сопели и рычали велоцирапторы, прыгая по камням вдоль гребня горы параллельно курсу джипа.
Левайн тоже видел рапторов.
- Что же мы будем делать? - снова спросил он. Торн качнул головой:
- Посмотри, что там в ящике с инструментами. Проверь «бардачок». Вытряхни оттуда все, что есть.

Предыдущая страница 29 Следующая страница


Затерянный мир 30

Левайн наклонился и в полной темноте принялся копаться в инструментальном ящике. Но Торн знал, что вряд ли там найдется что-нибудь полезное. Они влипли в серьезные неприятности. Они потеряли ружье. Они - в джипе с брезентовым верхом, а вокруг - свора рапторов. Торн прикинул, что до прогалины, на которой стоял трейлер, осталось примерно полмили.
Им надо проехать всего полмили.
Торн чуть притормозил перед очередным крутым поворотом, прижал машину к левому краю дороги, подальше от отвесного обрыва. А завернув за поворот, увидел прямо посреди дороги раптора, который поджидал их, присев и угрожающе наклонив голову. Торн до упора вдавил педаль газа и направил машину на раптора. Зверь высоко подпрыгнул, растопырив в стороны страшные когтистые лапы, и приземлился на капот джипа. Острые когти громко заскрежетали, царапая металл. Тело раптора ударилось о ветровое стекло - стекло хрустнуло, по нему во все стороны паутиной разбежались трещины. Туша животного, распластавшегося на ветровом стекле, совершенно загораживала Торну обзор. Он совсем не видел дороги. На таком опасном серпантине ехать вслепую было бы чистым безумием, и Торн резко ударил по тормозам.
- Эй! - крикнул Левайн, которого бросило вперед. Туша раптора от резкого торможения сползла с капота куда-то в сторону. Теперь Торн снова видел дорогу и тотчас же нажал на газ. Машина рванулась вперед. Левайна снова тряхнуло, отбросило назад. Но еще трое рапторов уже подбирались к джипу, заходили сбоку.
Один велоцираптор вскочил на подножку джипа и вцепился зубами в боковое зеркальце заднего обзора. Светящийся глаз животного оказался совсем рядом с лицом Торна. Торн крутанул руль влево и повел машину возле самой скалистой стены, нависающей над дорогой. Примерно в десяти ярдах впереди из скалы на дорогу выдавался острый выступ. Торн глянул на раптора. Тот яростно цеплялся за машину, намертво сомкнув челюсти на зеркале - до того мгновения, когда скальный выступ врезал по боковому зеркалу, снеся его ко всем чертям - вместе с раптором.
Дорога стала чуть шире. Теперь у Торна появилось больше простора для маневра. Тут машину сильно тряхнуло, Торн поднял голову и увидел, что брезентовый верх джипа у него над головой прогнулся под весом животного. Возле самого уха Торна свешивались вниз огромные когти раптора, легко пропоровшие брезент.
Торн круто повернул вправо, потом резко бросил машину влево. Когти высунулись наружу, но животное все-таки удержалось на крыше джипа, брезентовый верх по-прежнему провисал под его весом. Тут Левайн вытащил откуда-то большой охотничий нож и ткнул лезвием вверх сквозь брезент. В то же мгновение когтистая лапа рванулась вниз, когти вспороли брезент и располосовали Левайну руку. Левайн закричал от боли и выронил нож. Торн наклонился и подобрал оружие с пола.
В зеркале заднего обзора Торн увидел на дороге еще двоих рапторов, преследующих джип. Животные двигались очень быстро и явно нагоняли машину.
Но теперь дорога стала уже совсем широкой, и Торн опять прибавил газу. Раптор, который сидел на крыше, перегнулся и заглянул внутрь сквозь расколотое ветровое стекло. Торн крепко зажал нож в кулаке и несколько раз изо всех сил ткнул вверх, сквозь брезентовый верх машины. Никакой существенной пользы это не принесло. Когда приблизился очередной поворот дороги, Торн, не сбавляя скорости, резко крутанул рулевое колесо вправо, потом влево. Джип при этом едва не опрокинулся, зато раптор не удержался и свалился с крыши. Но, падая, проклятая тварь изодрала когтями и стащила за собой почти весь брезентовый верх. Животное повалилось на землю прямо под ноги двум другим рапторам, догонявшим машину. Удар при столкновении был так силен, что всех троих рапторов буквально вынесло за правый край дороги, и они покатились, яростно рыча, вниз по почти отвесному склону утеса.
- Мы их сделали! - воскликнул Левайн.
Но в следующее мгновение с вершины утеса на дорогу, всего в нескольких футах от машины, спрыгнул еще один раптор и побежал вдогонку за джипом.
А потом очень легко, как будто совершенно не напрягаясь, раптор запрыгнул в заднюю часть машины.
Сидевший на пассажирском переднем сиденье Левайн оцепенел от ужаса. Раптор был внутри машины - голова низко опущена, передние лапы вскинуты, пасть широко разинута. Никаких сомнений - зверь собирается напасть. Раптор зашипел, глядя на Левайна.
Левайн подумал: «Все кончено!»
Он замер, не в силах ничего с собой сделать. По всему телу струился холодный пот, голова кружилась, и в одно мимолетное мгновение он понял, что уже ничто не может его спасти и до смерти ему осталось всего каких-нибудь несколько секунд. Тварь снова хищно зашипела, присела перед броском... И вдруг совершенно неожиданно из пасти раптора полезли клочья белой пены, глаза твари закатились. По зубастым челюстям стекала пена. Тело раптора начало подергиваться в судорогах, по всем мышцам пробежали спазмы. Раптор повалился на бок в задней части машины.
Левайн увидел на дороге позади джипа Сару и Келли на мотоцикле. Сара сидела за рулем, Келли держала в руках пневматическое ружье. Торн притормозил, Сара поехала рядом и передала Девайну ключи.
- Это от клетки! - крикнула она.
Левайн, все еще не избавившись от оцепенения, протянул руку за ключами и чуть их не выронил. После только что пережитого потрясения Левайн пребывал в состоянии какого-то отупения и даже двигался замедленно. «Я ведь едва не погиб...» - думал он.
- Возьми ее ружье! - сказал Торн.
Левайн посмотрел налево, на вершину утеса. Еще несколько рапторов по-прежнему бежали вдоль дороги, преследуя машину. Левайн насчитал шесть тварей, но их там наверняка было больше. Он попробовал сосчитать зверей еще раз, мысли в голове путались...
- Да возьми же ты ружье, черт побери!
Левайн принял от Келли ружье, ощутил пальцами холодный металл ствола...
И вдруг Машина как-то странно дернулась, мотор чихнул и заработал тише, потом снова чихнул. Машина еще раз дернулась.
- В чем дело? - спросил Левайн, повернувшись к Торну.
- У нас проблемы... - ответил тот. - Бензин закончился.
Торн повернул рукоятку переключения скоростей в нейтральное положение, и джип покатился вперед по инерции, постепенно снижая скорость. Впереди дорога немного поднималась вверх, а потом, за этим холмиком, снова начинался спуск. Сара вела мотоцикл позади джипа. Торн заметил, как Сара качает головой.
Торн понял, что это их единственная надежда на спасение - надо, чтобы джип проехал за этот холмик. Он велел Левайну:
- Открой клетку. Вытащи его оттуда.
Левайн поспешно бросился исполнять приказание - он вдруг стал двигаться очень быстро, почти в панике. Но все-таки переполз назад и сумел вставить ключ в замок. Дверца клетки со скрипом открылась. Левайн помог Арби выбраться наружу.
Торн следил за стрелкой спидометра, которая неумолимо ползла к нулевой отметке. Джип ехал со скоростью двадцать пять миль в час... двадцать... уже пятнадцать... Рапторы, преследующие машину, подтянулись ближе - как будто поняли, что с джипом творится что-то неладное.
Пятнадцать миль в час. И скорость по-прежнему падает.
- Все, он вылез, - сообщил сзади Левайн. Дверца клетки с лязгом закрылась.
- Выкинь клетку из машины! - скомандовал Торн. Клетка, грохоча и лязгая, покатилась вниз по склону горы.
Десять миль в час.
Казалось, машина еле ползет.
И вот наконец джип вскарабкался на вершину холма, перевалил на другую сторону и покатился вниз, снова набирая скорость. Двенадцать миль в час. Пятнадцать. Двадцать. Торн аккуратно огибал повороты дороги, стараясь не притрагиваться к тормозам.
- Мы все равно не сможем так доехать до трейлера! - закричал Левайн. Он орал во всю глотку, срывая голос. Глаза его расширились от страха.
- Знаю.
Торн уже видел невдалеке, слева от дороги, трейлер. Но их отделял от трейлера довольно длинный пологий подъем. Джип не сможет катиться так далеко. До трейлера они не доедут. Но впереди дорога разветвлялась, и та ветка, что справа, заметно шла под уклон. Правая дорога вела к лаборатории. И, насколько Торн помнил, там все время должен быть пологий спуск, без подъемов.
Торн повернул направо. Трейлер остался где-то слева.
Впереди показалась крыша лаборатории - широкая плоская поверхность, залитая лунным светом. Торн обогнул здание лаборатории, проехал дальше по дороге, в сторону поселка для рабочих. Справа промелькнул домик управляющего, показалась коробка хозяйственного магазина, возле которого виднелись стойки бензонасосов. Интересно, остался ли на этой заправке бензин?
- Смотри! - вдруг крикнул Левайн, показывая куда-то назад. - Смотри! Смотри!
Торн оглянулся через плечо и увидел, что рапторы поотстали и вроде бы больше не преследуют машину. В окрестностях лаборатории животные вдруг заосторожничали.
- Они больше не бегут за нами! - закричал Левайн.
- Угу, - сказал Торн. - А куда делась Сара? Мотоцикла Сары нигде не было видно.
Хардинг повернула руль, и мотоцикл рванулся вперед по пологому подъему дороги. Она легко взлетела на вершину холма, а потом дорога снова пошла под уклон, спускаясь к трейлеру. За мотоциклом по дороге с рычанием неслись четверо рапторов. Сара прибавила газу, стараясь оторваться от преследователей и выиграть хотя бы несколько лишних метров. Потому что они им ой как понадобятся...
Сара отклонилась назад и крикнула Келли:
- А теперь надо все сделать быстро!
- Что? - крикнула в ответ Келли.
- Когда подъедем к трейлеру, спрыгивай и беги внутрь. Меня не жди. Поняла?
Келли кивнула.
- Что бы ни случилось, меня не жди!
- Ладно...
Не сбавляя скорости, Сара направила мотоцикл прямо к трейлеру и резко затормозила. Мотоцикл заскользил по мокрой траве и врезался в металлический борт трейлера. Но Келли уже соскочила с сиденья, подбежала к двери и забралась в трейлер. Сара хотела, конечно, затащить внутрь и мотоцикл, но рапторы были слишком близко. Слишком близко. Поэтому Сара развернула мотоцикл и, выжав газ до отказа, отправила его к подбегающим животным, а сама одним броском спрыгнула с мотоцикла прямо в открытую дверь трейлера и упала спиной на пол салона. Затем быстро развернулась и пинком захлопнула дверь в то самое мгновение, когда первый раптор подскочил к трейлеру.
Внутри трейлера было темно. Сара навалилась на дверь всем весом, а с той стороны звери раз за разом бились о дверь, пытаясь прорваться внутрь. Сара пошарила по двери рукой, стараясь найти замок или хоть какую-нибудь задвижку. Но изнутри на двери не было никакого замка.
- Ян! Как закрыть эту дверь?!
Из темноты раздался сонный голос Малкольма:
- Жизнь подобна кристаллу...
- Ян! Постарайся сосредоточиться! Мне нужна твоя помощь.
Келли возилась в темноте рядом с Сарой, она тоже ощупывала дверь в поисках замка. Рапторы упорно колотили по двери с той стороны. Вскоре Келли сказала:
- Вот он! Внизу, возле самого пола!
Сара услышала металлический щелчок - замок закрылся. Она отступила от двери.
Келли нащупала в темноте ее руку и крепко сжала. Рапторы снаружи яростно рычали и все пытались выбить дверь трейлера.
- Все будет хорошо, - сказала Сара Хардинг, стараясь успокоить Келли.
Потом Сара пошла к Яну Малкольму, который все еще лежал на кровати. Рапторы тыкались мордами в окно возле самой его головы, царапали когтями стекло. Малкольм совершенно равнодушно наблюдал за жуткими тварями.
- Эти мерзавцы страшно шумят, правда?
Возле кровати валялась вскрытая аптечка первой помощи, на постели лежал использованный шприц. Судя по всему, Малкольм снова ввел себе наркотик.
Рапторы прекратили попытки прорваться внутрь через окно. Снаружи послышался скрежет когтей по металлу. Звук доносился откуда-то со стороны двери. Выглянув в окно, Сара увидела, что рапторы оттаскивают от трейлера мотоцикл. Животные в ярости прыгали по мотоциклу, колотили по нему мощными лапами. Так они очень скоро продырявят покрышки...
- Ян, послушай, - сказала Сара. - Нам нужно поскорее что-нибудь сделать.
- А я никуда не тороплюсь, - спокойно ответил Малкольм.
- Какое у вас здесь есть оружие? - спросила она.
- Оружие... Ох... А черт его знает... - Ян вздохнул. - Зачем тебе понадобилось оружие?
- Ян, ну пожалуйста...
- Ты так быстро говоришь, - пожаловался Малкольм. - Знаешь, Сара, по-моему, тебе бы надо как следует расслабиться...
В темном трейлере Келли было страшно, но она немного успокоилась, когда Сара заговорила об оружии. Это было уже кое-что. Девочка поняла, что Сара настроена очень решительно и теперь ее, похоже, ничто не остановит - она просто возьмет и сделает то, что задумала. Не позволяй другим людям мешать тебе, верь, что можешь сделать все, что захочешь, - такая манера поведения пришлась Келли по душе, и девочка решила вести себя так же, как Сара.
Келли прислушалась к голосу доктора Малкольма и поняла, что никакой помощи от него не дождешься. Он накачался наркотиками, и ему теперь все безразлично. А Сара Хардинг совсем не ориентируется внутри трейлера и не знает, где что лежит. Ничего, зато Келли знает. Она досконально обследовала трейлер раньше, когда искала что-нибудь съедобное. И она как будто припоминает...
В полной темноте девочка принялась быстро открывать стенные ящики, один за другим. Она прищурилась, стараясь хоть что-нибудь разглядеть. Келли точно помнила, что в одном из нижних ящиков должен лежать пакет, на котором нарисованы череп и перекрещенные кости. Девочка решила, что в этом пакете наверняка упрятано какое-нибудь оружие.
Келли слышала, как Сара уговаривает Малкольма:
- Ян, ну пожалуйста, постарайся подумать... Потом она услышала, как доктор Малкольм ответил:
- Я вот именно что думаю, Сара. Ты и не представляешь, какие у меня чудесные мысли... Знаешь, все эти скелеты в гнездовье рапторов представляют собой прекрасный пример...
- Не сейчас, Ян!
Келли шарила по ящикам. Девочка выдвигала их один за другим и оставляла открытыми, чтобы знать, какие из них она уже проверила. Она углублялась все дальше в салон трейлера, и вот наконец ее пальцы нащупали грубую, шершавую поверхность брезента. Келли подалась вперед. Да, это то, что надо!
Девочка вытащила из ящика прямоугольный брезентовый сверток. Пакет оказался на удивление тяжелым.
- Сара, Сара! Посмотри сюда! - позвала Келли. Сара Хардинг поднесла сверток к окну, сквозь которое пробивался лунный свет, развернула и стала рассматривать его содержимое. Внутри пакет был разделен на несколько проложенных войлоком секций. Там были три куска какого-то плотного вещества, на ощупь похожего на резину, и еще - небольшой серебристый цилиндрик, что-то вроде маленького кислородного баллончика.
- Что же это за штуки такие?
- Мы думали, что это удачная мысль, но теперь мне так не кажется, - подал голос Ян Малкольм. - Все дело в том, что...
- Ян, что это такое? - перебила его Сара. В таком состоянии надо было все время заставлять его сосредоточиться, не позволять ему «растекаться мыслию по древу», углубляться в ненужные подробности.
- Это не смертельно, - сказал Малкольм. - Дурацкая выдумка Александра. Мы хотели иметь под рукой...
- Что это, Ян? - снова повторила Сара, поднеся кусок похожего на резину вещества к самому лицу Яна.
- Дымовая шашка. То, чем ты сейчас занимаешься, Сара, - это...
- Дымовая, и все? - переспросила Сара. - Эта штука выпускает дым, и больше ничего?
- Да, но...
- Что это? - снова спросила Сара, сунув Яну под нос серебристый баллончик.
- Здесь же все написано. Это холинэстеразная бомба. Выделяет газ. Газ выходит и ненадолго парализует всех вокруг - по крайней мере, нам так сказали.
- Насколько это - ненадолго, Ян?
- Ну, может, на несколько минут, но...
Сара покрутила баллончик в руках и спросила:
- Как эта штука действует?
На одном конце баллончика была крышечка с предохранительной чекой. Сара потянула за чеку, пытаясь разобраться в устройстве незнакомого механизма.
- Не делай этого! - остановил ее Малкольм. - Как раз так она и работает. Вытаскиваешь чеку и бросаешь. Срабатывает через три секунды.
- Прекрасно, - сказала Сара. Она быстро сложила аптечку, запихнула на место шприц и застегнула крышку.
- Что ты делаешь? - забеспокоился Малкольм.
- Мы отсюда уходим, - сказала Сара, направляясь к двери.
Малкольм вздохнул и сказал:
- Как все-таки здорово, когда в доме есть мужчина... Серебристый баллончик взлетел в воздух по крутой дуге, сверкнув в лунном свете. Рапторы были примерно в пяти метрах от трейлера, копошились вокруг мотоцикла. Один из ящеров поднял голову и заметил серебристый цилиндрик, который упал в траву в паре метров от них.
Сара стояла возле двери трейлера и ждала.
Ничего не случилось.
Никаких взрывов.
Вообще ничего.
- Ян! Оно не сработало!
Один из рапторов, самый любопытный, прыгнул к тому месту, где упал баллончик. Ящер наклонил голову, а когда снова выпрямился, в зубах у него серебристо поблескивал маленький цилиндрик.
Сара вздохнула:
- Эта штука не сработала...
- Ну и что? Какая разница? - спокойно произнес Малкольм.
Раптор потряс головой и принялся разгрызать баллончик. - Что мы теперь будем делать? - спросила Келли.
Раздался громкий взрыв, и по прогалине стало расползаться облако густого белого дыма. Рапторы скрылись в дыму.
Сара Хардинг быстро захлопнула дверь.
- И что дальше? - снова спросила Келли.
Они двинулись через прогалину в ночь, прочь от трейлера. Малкольм шел, опираясь на плечо Сары. Облако газа на поляне развеялось несколько минут назад. Первый раптор, на которого они наткнулись, лежал на боку, на траве, с открытыми глазами, но совершенно неподвижный. Но животное не умерло - Сара Хардинг видела, как пульсирует жилка на мощной шее раптора. Ящер был только парализован. Сара спросила у Малкольма:
- Сколько времени будет действовать этот газ?
- Понятия не имею. - Малкольм пожал плечами. - Ветер сильный?
- Нет никакого ветра, Ян!
- Ну, значит, на какое-то время это их задержит. Они двинулись дальше. Повсюду вокруг них лежали парализованные велоцирапторы. Люди обходили неподвижные тела, вдыхая резкий противный запах гниющей плоти, исходящий от хищников. Один раптор лежал прямо на перевернутом мотоцикле. Сара высвободила плечо, Малкольм вздохнул и медленно осел на землю. Потом он вдруг запел:

- Как я хочу очутиться в земле хлопка...
Старые времена здесь не забыты...
Оглянись вокруг, оглянись![2]

Сара ухватилась за руль мотоцикла и потянула на себя, стараясь вытащить мотоцикл из-под туши раптора. Но животное было слишком тяжелым. Келли сказала:
- Дай я попробую, - и взялась за руль. Сара отступила в сторону. Потом решительно подошла к раптору, обхватила руками шею животного и приподняла тяжелую голову. Ей было противно дотрагиваться до ящера. Теплая чешуйчатая шкура раптора больно царапала ей руки и щеку. Сара крякнула, поднатужилась и изо всех сил потянула тяжелую тушу на себя, стараясь хоть немного приподнять раптора, чтобы можно было высвободить мотоцикл.
- В земле Дикси... Ду-ду-ду-ду-ду... Жить и умереть в Дикси... - безмятежно мурлыкал Малкольм.
Сара спросила у Келли:
- Ну как, получается?
- Пока нет, - ответила девочка, налегая на руль. Лицо Сары было всего в нескольких дюймах от морды велоцираптора, от его страшных челюстей. Голова животного безвольно моталась из стороны в сторону, когда Сара дергала ящера за шею. Открытый, но невидящий глаз раптора был прямо у нее перед глазами. Сара Хардинг тужилась изо всех сил, стараясь повыше приподнять огромную тушу.
- Почти получилось... - сказала Келли. Сара застонала от напряжения.
И вдруг раптор моргнул.
Перепугавшись, Сара разжала руки и выпустила голову животного. Келли наконец вытащила мотоцикл из-под туши.
- Получилось!
- Уходим, уходим... Уходим на юг... В Дикси...
Сара обошла вокруг раптора. Мощная задняя лапа пошевелилась. Грудная клетка снова начала подниматься и опускаться.
- Все, уходим, - скомандовала Сара. - Ян, ты сядешь сзади. Держись за меня. Келли, ты садись впереди меня.
- Уходим... Уходим... У-уходим на юг...
- Поехали! - Сара уселась на мотоцикл, не спуская глаз с раптора. Голова ящера конвульсивно дернулась. Глаз снова моргнул. Животное определенно начало просыпаться. - Все, надо поскорее убираться отсюда. Поехали! Вперед!

Поселок

Сара направила мотоцикл вниз по склону холма, в сторону рабочего поселка. Глядя через плечо Келли, Сара заметила джип, припаркованный возле хозяйственного магазина, рядом с бензоколонкой. Подъехав к джипу, Сара притормозила, и все трое слезли с мотоцикла. Келли открыла двери склада и помогла Малкольму войти внутрь. Сара вкатила мотоцикл в помещение и заперла за собой дверь.
- Эй, док, вы здесь? - окликнула Сара Торна.
- Все здесь, - отозвался Торн. - Вместе с Арби.
В тусклом лунном свете, пробивающемся через окна, Сара разглядывала магазин. Изнутри хозяйственный магазин больше всего напоминал заброшенную придорожную лавку, в которых торгуют разной мелочью. Здесь был холодильник со стеклянными стенками - для прохладительных напитков. Сквозь стекло виднелись ряды банок, покрытых толстым слоем пыли и плесени. Рядом с холодильником обнаружилась стойка из проволочной сетки, на полках лежали шоколадные батончики и пакетики с печеньем, тоже все покрытые зеленой плесенью и источенные червями. Журналы на соседней стойке были все пятилетней давности, бумага пожелтела, страницы скрутились трубочкой.
Вдоль противоположной стены тянулись полки с основным товаром. Там были тюбики с зубной пастой, баночки с аспирином, лосьоны для загара, шампуни, бритвенные станки, зубные щетки, теннисные ракетки. Рядом стояли стеллажи с одеждой - рубашки, шорты, носки, купальники. Дальше шли полки с мелкими сувенирами - цепочки для ключей, пепельницы, пластиковые стаканчики.
Посредине торгового зала, словно островок, выделялась стойка бара с компьютерным кассовым аппаратом, микроволновкой и кофеваркой. Дверца микроволновки была распахнута настежь - судя по всему, внутри какое-то животное устроило себе гнездо. Кофеварка растрескалась, с нее свисали серые клочья паутины.
- Ну и помойка! - заметил Ян Малкольм.
- А по мне, так здесь совсем неплохо, - отозвалась Сара. На всех окнах были крепкие решетки. Стены тоже выглядели довольно солидно. Консервированные продукты в банках, похоже, все еще были вполне съедобны. Сара заметила дверь с табличкой «Комнаты отдыха» - значит, здесь, наверное, должен быть и туалет. В этом убежище они будут в безопасности - по крайней мере какое-то время.
Сара помогла Малкольму улечься на пол, потом пошла туда, где Торн и Левайн хлопотали над Арби.
- Я прихватила аптечку, - сказала Сара. - Ну, как он?
- Весь в синяках, есть несколько ран, - сообщил Торн. - Но вроде бы ничего не сломано. Голове здорово досталось.
- У меня все болит, - пожаловался Арби. - Даже рот и тот болит!
- Эй, пусть кто-нибудь посмотрит, нельзя ли включить здесь свет, - попросила Сара. - Арби, дай-ка я тебя осмотрю. Ага, тебе выбили пару зубов - поэтому рот и болит. Ничего, вставишь коронки. И ссадина на голове тоже как будто не слишком опасная... - Она очистила рану марлевым тампоном, потом повернулась к Торну: - Когда должен прилететь вертолет?
Торн посмотрел на часы.
- Часа через два.

Предыдущая страница 30 Следующая страница


31 Майкл Крайтон

- И где он должен приземлиться?
- Посадочная площадка в нескольких милях отсюда. Сара кивнула, продолжая обрабатывать раны Арби.
- Хорошо. Значит, у нас есть два часа на то, чтобы добраться до этой площадки.
Келли спросила:
- Но как мы это сделаем? В машине кончился бензин.
- Ничего, что-нибудь придумаем, - успокоила девочку Сара. - Все будет хорошо.
- Ты всегда так говоришь... - сказала Келли.
- Потому что это всегда оказывается правдой, - ответила Сара. - Так, Арби, теперь надо, чтобы ты мне немного помог. Сейчас мы тебя посадим, и я сниму твою рубашку...
Торн с Левайном отошли в сторону. Лицо Левайна все еще было перекошено от волнения, и двигался он как-то нервно, беспокойно. Последняя поездка в джипе, казалось, окончательно его доконала.
- О чем она таком говорит? - сказал Левайн. - Мы угодили в ловушку. Мы в ловушке! - В его голосе отчетливо звучали истеричные нотки. - Мы никуда отсюда не сможем выйти! Мы больше ничего не можем сделать! Говорю вам, мы все здесь подох...
- Заткнись! - шикнул на него Торн, взяв за руку и притянув к себе. - Не пугай детей.
- Да какая, к черту, разница?! Они все равно до нас доберутся, рано или поздно... Эй! Полегче!
Торн до боли сжал его руку, наклонился к самому лицу Левайна и тихо, спокойно проговорил:
- Слушай, ты уже достаточно взрослый, а ведешь себя как последняя задница. Ричард, возьми себя в руки, соберись! Ты слышал, что я сказал, Ричард?
Левайн кивнул.
- Вот и хорошо. А теперь, Ричард, я выйду наружу и проверю, работает ли бензоколонка.
- Да как она может работать? Ты в своем уме? Здесь все заброшено, уже пять лет колонкой никто не пользовался... Говорю же тебе, это пустая трата сил и вре...
- Ричард! - оборвал его Торн. - Мы должны выйти и проверить бензоколонку.
Какое-то время двое мужчин молча смотрели друг на друга.
- Ты хочешь сказать, что собираешься выйти наружу? - переспросил Левайн.
- Да.
Левайн нахмурился. Снова повисла напряженная пауза.
Тут их окликнула Сара, которая все еще возилась с Арби:
- Эй, ребята, так что у нас со светом?
- Минуточку, - сказал Торн. Он снова наклонился к самому лицу Левайна и спросил: - Ну что, порядок?
- Порядок... - ответил Левайн и вздохнул.
Торн пошел к двери, открыл ее и вышел наружу, в темноту. Левайн запер за ним дверь. Торн услышал, как щелкнула, закрываясь, задвижка.
Он сразу же обернулся и тихонько поскреб в дверь. Левайн приоткрыл дверь на несколько дюймов и выглянул наружу.
- Ради всего святого, - прошептал Торн. - Не запирай ее!
- Но я просто подумал...
- Не запирай эту чертову дверь!
- Ну, ладно, ладно... Извини.
- Ради всего святого, - повторил Торн.
Он снова закрыл дверь и повернулся навстречу ночному мраку.
Раскинувшийся вокруг рабочий поселок был тих и спокоен. Тишину нарушал только мерный стрекот ночных насекомых. Торну подумалось, что здесь даже слишком тихо, подозрительно тихо. Ну, по крайней мере, хоть какое-то разнообразие после рычания рапторов. Торн довольно долго стоял, прислонившись спиной к двери, и осматривал все открытое пространство. Ничего подозрительного он не заметил.
Потом Торн подошел к джипу, открыл боковую дверцу и принялся шарить руками по салону - в полной темноте он на ощупь искал рацию. Вскоре рация нашлась - как оказалось, она завалилась под пассажирское сиденье. Торн вытащил рацию, вернулся с ней к двери магазина и тихонько постучал.
Левайн сразу же открыл и сказал:
- Я не запирал ее, видишь...
- Вот, держи. - Торн вручил ему рацию и снова закрыл дверь.
И снова долго стоял, всматриваясь и вслушиваясь в ночь. Вокруг по-прежнему было очень тихо. На небе сияла полная луна. Воздух был тих и спокоен, ни малейшего ветерка.
Торн пошел к заправке и стал внимательно осматривать бензоколонки. На ближайшей к нему ручка заржавела и вся была заплетена паутиной. Торн открыл вентиль и дернул за ручку насоса. Ничего не случилось. Он еще подергал за ручку насоса - из трубки не показалось ни капли жидкости. Торн попробовал протереть стекло на указателе отмеренного количества бензина, но стекло рассыпалось, едва он до него дотронулся. Металлический циферблат был весь затянут паутиной.
Бензина в колонке не было.
Нужно обязательно найти где-нибудь бензин, иначе им никак не добраться до вертолетной площадки. Торн задумался, глядя на пустые бензоколонки. Они были довольно простой конструкции - простые и надежные, именно такие колонки обычно встречаются в отдаленных от цивилизации местностях. И ничего удивительного - ведь это, в конце концов, все-таки остров.
«Ага! - подумал Торн. - Это - остров. А значит, все припасы доставляли сюда либо по воздуху, либо на корабле. Чаще всего грузы перевозят по морю. На небольших таких корабликах, которые разгружают вручную. А это значит...»
Торн наклонился и при бледном лунном свете стал внимательно рассматривать крепление колонки. Все верно, он так и думал - на этой заправке нет подземных цистерн для бензина. Торн нашел выходящую из основания колонки толстую трубку из черного пластика, которая изгибалась и уходила под землю. Но было понятно, в какую сторону эта трубка тянется дальше - куда-то за угол здания магазина.
Торн пошел вдоль нее, осторожно ступая по освещенному луной открытому пространству. Он остановился, прислушался, потом снова двинулся дальше.
Повернув за угол, Торн увидел как раз то, что ожидал увидеть, - пятидесятигаллонные металлические бочки, установленные вдоль боковой стены магазина. Бочек было три, их соединяли друг с другом несколько таких же черных пластиковых трубок. Вполне разумно - ведь весь бензин попадал на остров в таких вот бочках.
Торн легонько простукал бочки костяшкой пальца. Звук получился гулкий - значит, бочки пусты. Он поднял одну бочку, потряс, надеясь услышать плеск жидкости на дне. Им ведь и нужно-то всего пару галлонов бензина...
Ничего.
Все бочки были пусты.
«Но ведь не может же быть, чтобы на всем острове было только три бочки бензина!» - подумал Торн. Он быстро подсчитал в уме - в такой большой лаборатории должно быть штук пять или шесть машин, если не больше. Даже при самой строгой экономии они сжигали по тридцать-сорок галлонов бензина в неделю. И компания обязательно позаботилась бы о том, чтобы на острове хранился запас горючего, которого хватило бы по меньшей мере на два месяца, просто на всякий случай. А то и на полгода.
То есть это получается где-то от десяти до тридцати бочек. А металлические бочки с бензином довольно тяжелые, значит, их должны хранить где-то неподалеку от заправочной колонки. Может быть, полные бочки всего в нескольких ярдах отсюда...
Торн медленно повернулся, огляделся. Луна светила ярко, на открытом пространстве было хорошо видно.
Позади магазина виднелся просторный задний двор, за ним была ведущая к теннисным кортам дорожка, по обе стороны которой росли высокие кусты рододендрона. Над кустарником возвышалась проволочная изгородь, заплетенная диким виноградом. Слева от дорожки начинались коттеджи рабочего поселка. Торн разглядел только темную крышу ближайшего домика, первого в ряду. Справа от кортов, ближе к магазину, все густо заросло кустарником, но Торн все-таки высмотрел там какой-то просвет в зарослях...
Наверное, там когда-то была тропинка.
Торн направился туда. Магазин остался сзади. Подойдя к темному провалу в стене густого кустарника, он заметил там какую-то вертикальную линию и понял, что это - край распахнутой деревянной двери. Там, за кустарником, оказался сарай, полностью скрытый листвой. Другая дверь была заперта. Подойдя поближе, Торн увидел проржавевшую железную табличку с какой-то надписью, сделанной красной краской. В лунном свете красные буквы казались черными.
«Осторожно! Не курить! Огнеопасно!»
Торн остановился и прислушался. Откуда-то доносилось рычание рапторов, но они были очень далеко, наверное, где-то на вершине горы. По непонятной причине в поселке рапторы не появлялись.
Торн подождал, с замирающим сердцем вглядываясь в черный провал двери сарая. В конце концов он решил, что ничего другого все равно не остается. Им нужен бензин. И Торн двинулся вперед.
Тропинка, ведущая к сараю, отсырела после ночного дождя, но внутри сарая было сухо. Глаза постепенно привыкли к темноте. Сарай оказался совсем маленьким, примерно четыре на четыре метра. В скудном свете луны Торн увидел десяток покрытых ржавчиной железных бочек. Еще три или четыре бочки валялись на полу, перевернутые на бок. Торн принялся быстро проверять бочки. Он поднимал их одну за другой... Все бочки были легкими. Пустыми.
Все - пустые!
Отчаявшись найти здесь что-нибудь полезное, Торн повернулся к выходу. Задержался на мгновение, прислушиваясь и вглядываясь в лунную ночь. И вдруг он совершенно ясно услышал, что там, снаружи, кто-то дышит.
Левайн расхаживал по магазину, от одного окна к другому, пытаясь проследить за передвижениями Торна. Все его тело дрожало от напряжения. Что делает этот чертов Торн? Зачем он так далеко отошел от магазина? Что за дикая глупость! Левайн все время поглядывал на входную дверь. Как же ему хотелось запереть ее на надежный засов! С незапертой дверью он чувствовал себя здесь таким беззащитным...
Вот Торн пошел зачем-то в заросли кустарника и полностью скрылся из виду. И что-то долго его не было видно. Может, целую минуту, а то и две.
Левайн смотрел в окно, нервно покусывая губы. Он услышал отдаленное рычание рапторов и понял, что звери остались где-то около въезда на территорию лаборатории. Рапторы не последовали за джипом сюда. Они не пришли сюда даже сейчас. Интересно, почему бы это? Левайн задумался над этой загадкой. Думать о чем-то отвлеченном оказалось приятно. Он даже чуть успокоился, расслабился. Вот вопрос, на который надо найти ответ: почему рапторы поступают именно так?
Ему на ум сразу же пришло множество самых разных объяснений. Возможно, рапторы испытывают какой-то атавистический, подсознательный страх перед этим местом, местом, где они появились на свет. Они помнят, как сидели в клетках, и не хотят снова оказаться за решеткой. Но Левайн подозревал, что все-таки самое правильное объяснение - самое простое. Скорее всего земли вокруг лаборатории являются охотничьей территорией каких-то других животных. Эта территория помечена секретом животных другого вида, которые охраняют свои владения и не допускают к себе чужаков - поэтому рапторы и не хотят сюда вторгаться. Левайн припомнил, что даже могучий тираннозавр проходил по чужим охотничьим территориям быстро, нигде не останавливаясь.
Но тогда чья же это территория?
Левайн с нетерпением смотрел в окно и ждал.
- Так что там насчет света? - крикнула Сара из противоположного конца зала. - Мне нужен свет.
- Минуточку! - отозвался Левайн.
Торн затаился возле выхода из сарая и напряженно прислушивался.
Он ясно слышал тихие, мягкие вздохи - примерно так дышат лошади. Там, снаружи, притаилось какое-то крупное животное. И оно ждет его. Звуки доносились откуда-то справа от входа в сарай. Торн осторожно, медленно подался вперед и выглянул из-за двери.
И ничего не увидел. Луна светила ярко, весь рабочий поселок был как на ладони, совершенно пустынный. Торн видел магазин, бензоколонки, темное пятно джипа. Посмотрев направо, он увидел только пустынную лужайку и заросли кустов рододендрона. А за ними - теннисные корты.
И больше ничего.
Торн смотрел и напряженно вслушивался в звуки ночи.
Тихое посапывание никуда не делось. Звук был не громче шороха легкого ветерка в листве. Но ветра не было - на деревьях и кустах не шевелился ни единый листок.
Или все-таки шевелился?
У Торна было стойкое ощущение, что что-то здесь не так. Что-то неправильно. Что-то было прямо у него перед глазами, что-то, что он должен был увидеть, но не видел. Торн до предела напрягал зрение и уже было подумал, что собственные глаза его обманывают. Ему показалось, что где-то справа кустарник чуть пошевелился. Пятнистый узор листвы, залитой лунным светом, как будто немного сдвинулся, потом снова замер.
Но Торн не был уверен, что это ему не показалось. Он снова стал всматриваться в то место, где ему почудилось какое-то движение. Приглядываясь, Торн осознал, что на самом деле его внимание привлек не сам кустарник, а сетчатая изгородь за ним. Почти на всем протяжении изгородь была заплетена виноградными лозами, но на некоторых участках просматривался ровный блестящий узор серебристой сетки. И было что-то неправильное в этом узоре... Изгородь как будто шевелилась, подергивалась какой-то странной рябью.
Торн присмотрелся к изгороди повнимательнее. Может быть, она действительно двигалась. Может, там, за изгородью, притаилось какое-то животное. Животное прислонилось к изгороди, поэтому она и зашевелилась. И все-таки что-то было не так. Это объяснение ничего не объясняло. Нет, здесь что-то другое. Внезапно в магазине загорелся свет. Яркий электрический свет из зарешеченных окон залил лужайку перед магазином, исчертив четким геометрическим рисунком теней от решеток и лужайку, и стену кустарника возле теннисных кортов. И на мгновение - но всего только на одно мгновение - Торн увидел, что у живой изгороди вокруг кортов очень странная форма. И на самом деле там стоят два динозавра больше двух метров ростом, стоят бок о бок и смотрят прямо на него.
Шкуры динозавров покрывал причудливый мозаичный рисунок из темных и светлых пятен, благодаря которому животные были совершенно невидимы на фоне кустов рододендрона и даже на фоне сетчатой изгороди, возвышающейся над кустарником. Торн не знал, что и подумать. Маскировочная окраска этих динозавров была совершенна - невероятно, сверхъестественно совершенна - до того мгновения, когда в окнах магазина внезапно вспыхнул яркий свет, неожиданно озаривший животных.
Торн смотрел на динозавров затаив дыхание. Вскоре он обратил внимание на то, что такой похожий на листву кустарника узор из темных и светлых пятен покрывает не все тело животных, а только часть - примерно до середины груди. А выше шкура животных расписана блестящим ячеистым рисунком, имитирующим узор сетчатой изгороди.
Пока Торн наблюдал за этими животными, вся окраска их тел стала быстро меняться. Прежний узор поблек, животные сделались белыми как мел, а потом на этом белом фоне проступили темные вертикальные полосы, в точности соответствующие рисунку теней от оконных решеток.
И прямо у него на глазах два динозавра снова исчезли, будто растворились. Даже прищурившись и изо всех сил напрягая зрение, Торн смог лишь приблизительно угадать очертания тел ящеров. И если бы он не знал, что животные там, то вообще не увидел бы их.
Эти ящеры - хамелеоны! И такой потрясающей способности к мимикрии Торн не видел ни у одного другого животного.
Он медленно отступил от двери и пошел в глубь сарая.
- Боже правый! - воскликнул Левайн, уставившись в окно.
- Извините, - сказала Сара. - Но я должна была включить свет. Мальчик нуждается в помощи. В темноте я ничего не смогла бы сделать.
Левайн ничего не ответил. Левайн смотрел в окно, стараясь понять, что же он сейчас увидел. У него возникло такое же странное чувство, как в тот день, когда погиб Диего, - мимолетное ощущение какой-то неправильности в окружающем. И вот теперь Левайн наконец понял, что же это было. Но это превосходило все существующие представления о возможностях сухопутных животных к...
- В чем дело? Что там такое? - спросила Сара. Она подошла, стала рядом с Левайном и тоже посмотрела в окно.
- Что-то с Торном?
- Смотрите! - только и сказал Левайн. Сара посмотрела сквозь решетчатое окно.
- Куда смотреть? На кусты? И что? Что, по-вашему, я должна там увидеть?
- Смотрите! - повторил Левайн.
Сара присмотрелась получше и покачала головой:
- Извините...
- Смотрите, начиная от нижней части кустарника, - посоветовал Левайн. - И медленно переводите взгляд выше... Посмотрите хорошенько!.. И увидите их очертания.
Сара вздохнула:
- Ничего особенного...
- Тогда снова выключите свет, - сказал Левайн. - И вы увидите!
Она выключила свет, и на мгновение Левайн отчетливо увидел двух животных, бледных, почти белых, с темными вертикальными полосами на шкуре. И почти сразу же окраска животных снова стала меняться.
Сара Хардинг подошла к окну и посмотрела туда же, куда смотрел Левайн. На этот раз она сразу их увидела, как и предсказывал Левайн.
- Черт! - вырвалось у нее. - Там два животных?
- Да. Стоят плечом к плечу.
- И... Они меняют окраску?
- Да. Меняют.
Они наблюдали, как полосатый рисунок на шкуре динозавров быстро сменяется пятнистым узором, поразительно похожим на листву кустов рододендрона, возле которых стояли ящеры. И вскоре два динозавра снова полностью исчезли из виду, растворились в ночи. Но ведь такая совершенная имитация окраски окружающей среды невозможна, если только кожа животных не содержит нескольких слоев хроматофоров, как у морских беспозвоночных. Настолько полная мимикрия и такая быстрая приспособляемость к меняющимся внешним условиям свидетельствуют о том, что...
Сара Хардинг нахмурила брови и спросила:
- А что это за животные?
- Они хамелеоны, но, очевидно, очень необычные. Я даже не вполне уверен, что их можно отнести к разряду хамелеонов, поскольку практически все известные хамелеоны могут только...
- Что это за животные? - нетерпеливо переспросила Сара.
- Собственно, я бы определил их вид как карнотавры sastrei. Типичные представители вида, обнаруженного в Патагонии. Трех метров ростом, с такой своеобразной формой головы - вы обратили внимание на их морды? Короткий, приплюснутый нос, будто у бульдогов, а над глазами - пара длинных рогов, похожих на крылышки.
- Они плотоядные?
- Да, конечно, они хищники. У них...
- А где Торн?
- Он скрылся в зарослях кустарника вон там, справа, несколько минут назад. Сейчас его не видно, но...
- Что мы будем делать? - спросила Сара.
- Делать? - переспросил Левайн. - Я, кажется, не совсем понял вашу мысль...
- Мы должны что-нибудь сделать, - медленно, как будто обращаясь к непонятливому ребенку, сказала Сара. - Мы должны помочь Торну вернуться.
- Даже не знаю, что тут можно сделать, - сказал Левайн. - Эти животные весят по пять сотен фунтов каждое. И их здесь двое. Я ему с самого начала говорил, что нельзя отсюда высовываться. А теперь...
Хардинг мрачно посмотрела в окно и сказала:
- Пойдите и выключите свет еще раз.
- Я бы предпочел...
- Идите и выключайте свет!
Левайна вдруг охватило раздражение. Он наслаждался замечательным научным открытием, этой совершенно неожиданной способностью, обнаружившейся у динозавров, более того, эта способность вообще уникальна, таким свойством не обладает ни одно известное позвоночное - и вот пожалуйста! Эта маленькая настырная девица вздумала им распоряжаться! Она орет на него, она смеет ему приказывать! Левайн оскорбился. В конце концов, эту Хардинг даже ученым не назовешь. Она просто натуралистка. Высокие теоретические сферы науки вообще недоступны ее пониманию. Она из тех недалеких людишек, которые копаются в помете животных и воображают себя великими исследователями. Приятное времяпрепровождение на свежем воздухе - вот и вся ее «научная работа». Но с настоящей наукой это и рядом не лежало...
- Включайте! - приказала Хардинг, глядя в окно. Левайн щелкнул выключателем и собрался было подойти обратно к окну, но тут Сара снова крикнула:
- Выключайте!
Он поспешно вернулся и выключил свет.
- Включайте!
Левайн снова включил свет.
Хардинг отвернулась от окна и прошла в другой конец комнаты.
- Это им не нравится, - сказала она. - Они забеспокоились.
- Ну, наверное, у них должен быть какой-то период задержки...
- Ага, я так и думала! Вот. Открывайте их! - Сара сгребла с одной из полок несколько фонариков и протянула Левайну, а сама пошла к стеллажу и набрала там батареек. - Надеюсь, они еще работают.
- Что вы собираетесь сделать? - поинтересовался Левайн.
- Мы, - мрачно поправила его Сара. - Не я, а мы. Торн стоял в темном сарае и смотрел через открытую дверь наружу. В магазине кто-то то включал, то выключал свет. Потом свет какое-то время оставался включенным. А теперь они снова его выключили. Площадку перед магазином освещала теперь только полная луна.
Снаружи послышалось какое-то шевеление, какой-то легкий шорох. Торн снова услышал звуки дыхания. А потом увидел двух динозавров, которые шли, выпрямившись, на задних лапах, удерживая равновесие с помощью мощных хвостов. Узор на шкуре животных быстро изменялся по мере их продвижения, и уследить за ними было очень трудно. Но динозавры определенно направлялись в сторону сарая.
Звери подошли к двери сарая, и на фоне лунного света Торн наконец ясно разглядел очертания их тел. Они выглядели словно уменьшенные тираннозавры, только над глазами выдавались вперед роговые наросты, а передние лапы были совсем короткие, похожие на какие-то обрубки. Хищники пригнули квадратные головы к земле и осторожно заглянули внутрь сарая. Зафыркали, принюхиваясь. Длинные хвосты ящеров медленно покачивались из стороны в сторону.
Животные были слишком крупными и не пролезли бы через дверь. На мгновение Торну показалось, что они и не пролезут. Но вот первый динозавр пригнул голову еще ниже, заворчал и сунулся в дверной проем.
Торн затаил дыхание. Он пытался сообразить, что же теперь делать, но все мысли куда-то разбежались, он вообще ни о чем не мог думать. Животные действовали неспешно и слаженно. Первый ящер отступил в сторону, давая пройти второму.
Внезапно в окнах магазина ярко вспыхнули несколько электрических фонариков. Лучи фонариков задвигались, заскользили по телам динозавров, заливая их светом. Фонарики медленно поворачивались из стороны в сторону, как прожектора на сторожевой вышке.
Теперь динозавры были видны как на ладони, и животным это явно не понравилось. Ящеры зарычали и попытались отступить в сторону, спрятаться от предательского света. Но лучи фонариков непрерывно перемещались, скользили по телам динозавров, выдавая их расположение, не позволяя им спрятаться. Когда лучи света попадали на шкуру животных, она сразу же начинала менять окраску, на ней появлялись светлые пятна, которые перемещались, повторяя движения фонарей. По телам динозавров скользили белые полоски, которые то меркли, то снова появлялись.
Лучи фонариков постоянно двигались и замирали только тогда, когда высвечивали морды животных, слепя динозаврам глаза. Огромные глаза под массивными надбровными дугами щурились, прикрывались веками. Животные трясли головами, мотали ими из стороны в сторону, как будто отбиваясь от назойливых насекомых.
Динозавры всерьез забеспокоились. Оба выскочили из сарая и громко заревели, надеясь отпугнуть докучливые блуждающие огни.
А яркие лучи фонариков как ни в чем не бывало продолжали медленно кружить вокруг животных. Лучи света двигались в неправильном, запутанном порядке, сбивая динозавров с толку. Животные снова дружно заревели и угрожающе двинулись в сторону источников света. Но наступали они не очень охотно. Им определенно не нравилось находиться под прицелом этих вездесущих бегающих огней. И в следующее мгновение оба динозавра разом отскочили в сторону и поскакали прочь. Лучи фонариков проследили их путь, отгоняя динозавров подальше, за теннисные корты.
Торн двинулся вперед.
Он слышал, как Сара крикнула:
- Док! Уходите оттуда поскорее, пока они не вздумали вернуться!
Торн быстро побежал на свет фонариков и вскоре оказался рядом с Сарой Хардинг и Левайном, которые держали в руках сразу по нескольку фонарей и размахивали ими из стороны в сторону.
А потом они все вместе вернулись в магазин.
Когда все вошли внутрь, Левайн захлопнул дверь, запер ее и бессильно опустился на пол прямо там, где стоял.
- Никогда в жизни я еще так не боялся...
- Ричард, возьми себя в руки, - ледяным тоном проговорила Сара Хардинг. Она прошла к середине комнаты и сложила фонарики на стойку бара.
- Это было полное безумие - выходить на улицу, - продолжал Левайн, отирая пот со лба. Он весь вспотел, рубашка потемнела, пропитавшись потом.
- Вообще-то риск был вполне оправданным, - сказала Сара и повернулась к Торну. - Вы ведь заметили, у них не сразу меняется окраска, есть определенный период задержки. Очень недолгий, если сравнивать, скажем, с осьминогом - но все же есть. И я подумала, что эти динозавры должны вести себя так же, как другие животные, привыкшие полагаться на маскировочную окраску. Они, скорее всего, обычно охотятся из засады. Вряд ли они могут быстро и долго бегать, преследуя жертву. Напротив, они способны часами стоять неподвижно в неменяющейся обстановке, полностью сливаясь с фоном благодаря защитной окраске. Они стоят и выжидают случая, когда какое-нибудь неосторожное животное, ничего не подозревая, подойдет достаточно близко. А если окружающая обстановка будет все время быстро меняться, эти динозавры поймут, что спрятаться привычным способом не удастся. И забеспокоятся. И если побеспокоить их достаточно сильно, то они в конце концов убегут. Что у нас и получилось.
Левайн повернул голову и яростно уставился на Торна.
- Это все из-за тебя! Если бы ты не вылез наружу и не стал бродить где попало...
- Ричард, - оборвал его Торн, - нам нужно где-то добыть бензин, иначе мы никогда отсюда не выберемся. Не хочешь ли сам прогуляться на улицу?
Левайн ничего не ответил, только шумно сглотнул.
- Ну, не хочешь - не надо, - продолжал Торн. - В сарае бензина все равно нет.
- Эй, ребята, - сказала Сара. - Смотрите, кто к нам пришел!

Предыдущая страница 31 Следующая страница


Затерянный мир 32

Подошел Арби, опираясь на руку Келли. Он переоделся в то, что удалось найти в магазине, - в спортивные шорты и футболку с надписями «Биоинженерная лаборатория компании «ИнГен» и «Мы создаем будущее».
Под глазом у мальчика налился черный синяк устрашающих размеров, щека опухла, на голове белела повязка. Руки и ноги были все в синяках и ссадинах. Но мальчик мог ходить и даже улыбнулся, хотя улыбка вышла немного кривоватой из-за распухшей щеки.
Торн спросил:
- Ну, как ты, сынок? Арби сказал:
- Знаете, чего я сейчас хочу больше всего на свете?
- Чего? - спросил Торн.
- Диетической колы и аспирина!
Сара склонилась над Малкольмом. Ян что-то тихонько мурлыкал себе под нос и отстраненно смотрел куда-то вдаль.
- Как там Арби? - спросил он, увидев Сару.
- Как будто в порядке.
- Ему морфинчика не надо? - поинтересовался Малкольм.
- Нет, это лишнее.
- Вот и здорово, - довольно промурлыкал Малкольм и начал закатывать рукав.
Торн вытряхнул из микроволновки чье-то гнездо, отчистил ее от мусора и разогрел куски говядины из банки. За стойкой бара обнаружился целый пакет с бумажными тарелками, разрисованными, как для Хеллоуина, - тыквами и летучими мышами. Торн разложил бифштексы по тарелкам. Дети с жадностью накинулись на еду.
Торн подал тарелку Саре, потом повернулся к Левайну:
- А ты будешь есть? Левайн смотрел в окно.
- Не буду.
Торн только пожал плечами.
Подошел Арби с пустой тарелкой и спросил:
- А добавки можно?
- Конечно! - сказал Торн и отдал ребенку свою порцию.
Левайн отошел от окна и присел возле Малкольма.
- Ну, по крайней мере в одном мы оказались правы. Этот остров - настоящий затерянный мир, с нетронутой, первобытной экологической системой. Мы с самого начала были правы.
Малкольм посмотрел на него и чуть приподнял голову.
- Ты что, шутишь? - спросил он. - А как насчет кладбища апатозавров?
- Я уже думал об этом, - сказал Левайн. - Очевидно, рапторы охотились на них и убили. А потом...
- Что - потом? - перебил его Малкольм. - Притащили туши к своему гнезду? Ричард, не смеши меня. Эти апатозавры весят по пятьдесят тонн каждый. Их не могла бы никуда перетащить даже сотня рапторов. Нет, и еще раз нет. - Он вздохнул. - Трупы апатозавров наверняка принесло на то место рекой и прибило к берегу у излучины. А рапторы просто устроили гнездо в удобном месте, неподалеку от готового склада продовольствия - кладбища апатозавров.
- Ну, возможно...
- Но вот откуда вообще здесь взялось столько мертвых апатозавров, а, Ричард? И почему там нет ни одного взрослого животного? И почему на острове так много хищников?
- Ну... Нам, конечно, нужно больше сведений, чтобы разобраться в этих вопросах... - начал было Левайн.
- Нет, не нужно, - перебил его Малкольм. - Ты что, не был в лаборатории? Мы уже знаем ответы на все эти вопросы.
- Так объясни, в чем же причина? - раздраженно спросил Левайн.
- В прионах, - сказал Малкольм и закрыл глаза.
- Каких таких прионах? - нахмурил брови Левайн. Малкольм вздохнул и ничего не ответил.
- Ян! Что такое эти прионы? - спросил Левайн.
- Отвали, - пробормотал Малкольм и махнул рукой. Арби свернулся в уголке и собрался заснуть. Торн скрутил рубашку и подложил мальчику под голову вместо подушки. Арби что-то пробормотал и улыбнулся.
Через несколько секунд мальчик уже спал.
Торн подошел к Саре. Она стояла у окна. Уже начало светать, небо над деревьями сделалось бледно-голубым.
- Сколько у нас осталось времени? - спросила Сара. Торн глянул на часы.
- Около часа.
Сара принялась расхаживать по залу.
- Нужно обязательно найти где-нибудь бензин. Если у нас будет бензин, мы сможем доехать на джипе до вертолетной площадки.
- Но здесь нет бензина, - сказал Торн.
- Где-то он обязательно должен быть. Ты проверил все бензоколонки на заправке?
- Все. Ни в одной бензина нет.
- А может, что-нибудь найдется внутри лаборатории?
- Вряд ли.
- А где же еще? Может быть, в трейлере? Торн покачал головой:
- Это только прицеп. В передней части был запасной генератор и запас бензина, но все это ухнуло в пропасть.
- А вдруг баки с бензином остались целы, когда упали? У нас есть еще мотоцикл. Может, мне стоит поехать туда и проверить...
- Нет, Сара, - сказал Торн.
- А по-моему, попробовать все-таки стоит.
- Сара!
Левайн, который смотрел в окно, вдруг негромко сказал:
- Посмотрите сюда! У нас гости...

Добрая мама

В предрассветных сумерках из зарослей кустарника появились динозавры и направились прямо к джипу. Их было шестеро, большие, около пятнадцати футов ростом, коричневые, с изогнутыми, будто утиные клювы, носами.
- Это майазавры, - сообщил Левайн. - А я и не знал, что они здесь водятся.
- Что они делают?
Огромные животные столпились вокруг джипа и сразу же принялись раздирать машину когтями. Один динозавр содрал остатки брезентового верха. Второй вцепился в руль и стал дергать из стороны в сторону, раскачивая машину.
- Ничего не понимаю! - признался Левайн. - Это хадрозавры. Травоядные. Такое агрессивное поведение совершенно для них не характерно.
- Ничего себе! - Торн даже присвистнул - у них на глазах майазавры перевернули машину. Джип опрокинулся на бок. Одно из животных взобралось наверх и стало топтаться по боковой панели машины. Под тяжестью массивных лап металлические борта джипа прогнулись внутрь.
Но когда джип перевернулся, из него вывалились два пенопластовых футляра и покатились по земле. Майазавры сразу переключили все внимание на эти футляры. Они толкали белые бочонки носами, отщипывали кусочки пенопласта. Животные двигались суетливо, поспешно. Всеми ими как будто разом овладело какое-то неистовство.
- Что же там внутри? Какая-то еда? - спросил Левайн. - Любимое лакомство, приманка для динозавров? Что?
Но вот майазаврам удалось отодрать крышку от одного из футляров. Внутри оказалось раздавленное яйцо. Из осколков скорлупы выглядывал морщинистый комочек плоти. Майазавры сразу прекратили буйствовать. Движения животных стали осторожными и плавными. Они начали фыркать и издавать трубные звуки, столпившись вокруг раздавленного яйца. Массивные тела животных совсем загородили обзор.
А потом раздался тоненький писк.
- Не может быть! - проговорил Левайн.
На земле зашевелилось маленькое, хрупкое создание. Тельце детеныша было бледно-коричневым, почти белым. Детеныш попытался встать на ножки, но сразу же повалился. Малыш был не больше фута в длину, на шее кожа морщинилась складками. Вскоре рядом с первым детенышем показался второй.
Сара Хардинг вздохнула.
Один из взрослых майазавров медленно опустил огромную голову к самой земле, осторожно подхватил детеныша широким клювом и выпрямился, держа малыша в открытом клюве. Маленький майазаврик спокойно сидел на языке взрослого и вертел головой, оглядываясь по сторонам, когда его подняли так высоко над землей.
Второго детеныша подобрали таким же образом. Взрослые еще с минуту потоптались на месте, как будто раздумывая, не нужно ли здесь еще что-нибудь сделать, а потом громко затрубили и все вместе отправились обратно. Оставив после себя перевернутый, покореженный джип.
Торн сказал:
- Похоже, бензин нам больше не нужен...
- А, по-моему, нет, - сказала Сара.
Торн осмотрел искалеченную машину и покачал головой.
- Здорово они его отделали... даже если бы джип на полной скорости врезался в стену, и то выглядел бы получше, - сказал Торн. - Машина как будто побывала под прессом для металлолома. На такие нагрузки она не рассчитана.
Левайн фыркнул:
- Детройтские конструкторы не могли знать, что по джипу будет топтаться животное пяти тонн весом.
- Знаешь, а мне было бы интересно посмотреть, как бы это выдержала наша машина, - сказал Торн.
- Ты имеешь в виду, после того как мы ее укрепили?
- Ну да, - сказал Торн. - Мы построили ее так, что она должна была выдерживать фантастические перегрузки. И мощное сдавливание тоже. Мы проверяли ее всякими компьютерными программами, добавляли всевозможные сотовые панели жесткости и все такое...
- Погодите, - вмешалась Сара, отворачиваясь от окна. - О чем вы говорите?
- О другой машине.
- О какой другой машине?
- О той машине, которую мы привезли с собой, - пояснил Торн. - Об «эксплорере»!
- Ну конечно же! - внезапно обрадовалась Сара. - У нас ведь есть еще одна машина! А я совсем про нее забыла! «Эксплорер»!
- О нем можно уже и не вспоминать, - сказал Торн. - Прошлой ночью в нем закоротило двигатель, когда я возвращался к трейлеру. Я загнал машину в слишком глубокую лужу, черпнул воды, и в «эксплорере» закоротило движок.
- Да? Но, может быть, он все-таки...
- Нет, - сказал Торн, качая головой. - После такого короткого замыкания там наверняка перегорела вся проводка. Это же электромобиль. На нем можно поставить крест.
- Странно, что вы не вставили туда предохранители на такой случай.
- Ну, мы обычно никогда не ставим предохранители... Хотя в этой последней модификации... - Торн задумался. Покачал головой. - Даже не верится...
- Так, значит, предохранители все-таки были?
- Да. Эдди вставил их буквально в последнюю минуту.
- Значит, машина, возможно, все еще на ходу?
- Да, вполне возможно. Если только заменить там предохранители.
- А где она сейчас? - спросила Сара, решительно направляясь к мотоциклу.
- Я бросил «эксплорер» на боковой дороге, которая ответвляется от той, что идет по гребню горы, и спускается вниз по склону. Но, Сара...
- Это наш единственный шанс, - сказала Сара Хардинг. Она уже пристроила микрофон к щеке и выкатила мотоцикл к двери. - Держите со мной связь. Я поеду и найду машину.
Торн и Левайн смотрели через окно, как Сара вывела мотоцикл на дорогу, села за руль и покатила к вершине холма.
Левайн проводил ее взглядом.
- Как ты думаешь, может у нее что-нибудь получиться? - спросил он у Торна.
Тот только покачал головой.
Рация затрещала, раздался голос Сары:
- Док!
Торн нажал на кнопку переговоров.
- Слышу тебя, Сара!
- Я уже на вершине. Вижу... шестерых тварей.
- Рапторов?
- Да. Они... Хм-м... Слушайте, я попробую проехать другим путем. Я вижу...
Рация захрипела, заглушая слова.
- Сара!
Ее голос был едва слышен:
- ...что-то вроде игры в догонялки......Здесь......Наверное, я лучше...
- Сара, тебя плохо слышно!
- ...прямо сейчас. Так что......лайте мне удачи.
Из динамика рации доносился рокот мотоцикла. Потом послышался какой-то другой звук, похожий на рычание зверя. Но, может быть, это были просто слишком сильные радиопомехи. Торн подался вперед, прижал рацию к самому уху. И тут вдруг рация щелкнула и замолкла. Торн позвал:
- Сара! Ответа не было.
- Может, она отключила передатчик? - предположил Левайн.
Торн покачал головой.
- Сара!
В ответ - тишина.
- Сара, ты меня слышишь? Тишина.
- Ч-черт! - выругался Торн.
Время тянулось невероятно медленно. Левайн стоял у окна и смотрел. Келли спокойно спала в уголке. Арби лег рядом с Малкольмом и сразу же уснул. А сам Малкольм что-то монотонно мурлыкал себе под нос.
Торн сел на пол посреди зала и прислонился спиной к стойке бара. Он раз за разом подносил к уху рацию, вызывал Сару, прислушивался, но так ни разу и не услышал ответа. Он перепробовал все шесть каналов. И ни на одном ничего не было слышно.
В конце концов он оставил эти безнадежные попытки.
Рация затрещала.
- ...навижу эти дрянные штуки! Вечно они ломаются, когда не надо! Не представляю, что теперь де......штукой...
...чертова!
Левайн мгновенно обернулся. Торн схватил рацию.
- Сара? Сара!
- Ну, наконец-то! - сказала Сара. Голос ее звучал хрипло, заглушаемый шумом помех. - Куда вы там подевались, док, черт побери?
- С тобой все в порядке?
- Да, все нормально.
- У тебя какие-то неполадки с рацией. Ты куда-то пропадаешь.
- Да? Ну, так что мне делать?
- Попробуй протереть оболочку на батарейках. Они, наверное, потекли.
- Да нет! Я спрашиваю, что мне делать с машиной? Торн даже переспросил:
- Что?
- Я возле машины, док! Я ее нашла. Что мне теперь делать?
Левайн посмотрел на часы.
- Вертолет прилетит через двадцать минут, - сказал он. - Знаешь, а ведь, может, у нее и получится...

Доджсон

Доджсон проснулся на полу бетонного сарая. Все тело ломило от боли. Доджсон встал, подошел к окну, выглянул наружу и увидел бледно-голубое небо, исчерченное розовыми полосами. Он открыл дверь и вышел из сарая.
Очень хотелось пить, все тело болело. Доджсон пошел, скрываясь под пологом густой листвы. Ранним утром в джунглях стояла удивительная тишина. Больше всего на свете Доджсону сейчас нужна была вода. Откуда-то слева доносилось тихое журчание ручейка. Доджсон свернул туда и пошел чуть быстрее.
Небо в просветах древесных крон стремительно светлело. Доджсон знал, что Малкольм и его люди до сих пор где-то здесь, на острове. У них наверняка есть какой-то план, как выбраться с острова. А если они могут отсюда выбраться, значит, сможет и он.
Доджсон поднялся на небольшой холмик и посмотрел вниз, на протекающий по дну оврага маленький ручеек. Вода в ручейке вроде бы была прозрачной и чистой. Доджсон стал поспешно спускаться к ручью, раздумывая, нет ли в воде каких-нибудь болезнетворных микробов. Потом решил, что это не так уж важно. Спустившись почти к самому дну оврага, он зацепился ногой за ветку и кувырком полетел вниз, страшно ругаясь.
Доджсон поднялся на ноги и обернулся посмотреть, обо что же он споткнулся. И оказалось, что это была вовсе не ветка.
Он зацепился за ремень зеленого брезентового рюкзака.
Доджсон потянул за ремешок и. вытащил из кустов весь рюкзак. Рюкзак был распорот звериными когтями и испачкан пятнами запекшейся крови. Когда Доджсон вытаскивал рюкзак, все его содержимое вывалилось через дыру и рассыпалось по заросшей папоротниками земле. Вокруг жужжал целый рой мух. Зато Доджсону достались видеокамера, металлическая коробка, в каких обычно держали еду, и пластиковая бутылка с водой. Доджсон принялся быстро обыскивать густые папоротники, но больше ничего полезного не нашел, только несколько размокших конфет.
Доджсон попил воды и только сейчас понял, что страшно проголодался. Он открыл металлическую коробку, надеясь найти там что-нибудь съедобное. Но еды внутри не оказалось. Коробка была выложена упаковочной пенкой.
И в эту пенку была заботливо уложена рация.
Доджсон выхватил рацию и поспешно осмотрел. Индикаторная лампочка ярко светилась - значит, батареи заряжены. Доджсон стал переключать рацию с одного канала на другой, прислушиваясь к шуму радиопомех.
И вот наконец раздался мужской голос:
- Сара? Это Торн. Сара! Потом прозвучал женский голос:
- Док! Док, вы меня слышите? Я говорю, я - возле машины!
Доджсон выслушал это и улыбнулся:

Предыдущая страница 32 Следующая страница


33 Майкл Крайтон

- Значит, у них есть машина...
Сидя в магазине, Торн прижимал рацию к щеке.
- Хорошо, Сара. Теперь слушай меня внимательно. Забирайся внутрь и делай все, как я тебе скажу.
- Да, док, я поняла, - ответила Сара Хардинг. - А теперь скажите, Левайн рядом с вами?
- Да.
Рация щелкнула, затрещала. Потом Сара сказала:
- Тогда спросите у него, опасны ли зеленые динозавры ростом около четырех футов, с куполообразными головами?
Левайн кивнул:
- Скажи ей, что опасны. Это пахицефалозавры.
- Он говорит, что опасны, - передал Торн. - Говорит, они называются пахицефало-что-то, так что держись от них подальше. А в чем дело?
- Дело в том, что их тут штук пятьдесят, повсюду вокруг машины.

«Эксплорер»

«Форд эксплорер» стоял на обочине, в тени нависающих над дорогой высоких деревьев. Машина остановилась прямо посредине глубокой выбоины на дороге, в которой, несомненно, прошлой ночью была большая лужа. Но сейчас почти вся вода высохла, и лужа превратилась в пятно грязевой жижи посреди дороги, достаточно большое, чтобы вместить десяток или полтора животных, которые купались в грязи, плескались, катались по дну канавы. Сара уже несколько минут наблюдала за этими зелеными динозаврами с куполообразными головами и раздумывала, что бы предпринять. Животные расположились не только в грязевой ванне, они сидели и перед машиной, и с обеих сторон от нее.
Сара смотрела на пахицефалозавров с опаской. Она достаточно времени провела среди диких животных, наблюдая за их жизнью. Но обычно ей приходилось иметь дело с животными, повадки которых она хорошо знала. У Сары Хардинг был богатый опыт наблюдения за зверями в дикой природе, и она, как правило, знала, на какое расстояние к ним безопасно приближаться и при каких условиях. Если бы перед ней было сейчас стадо антилоп-гну, то Сара без малейшего колебания пошла бы прямо к машине. Если бы это было стадо американских диких буйволов, она держалась бы осторожно, но все равно подошла бы к ним. А если бы это были африканские буйволы, Сара ни за какие коврижки не стала бы к ним приближаться.
Сара Хардинг нажала кнопку на рации, прижала микрофон к щеке и спросила:
- Сколько времени у нас осталось?
- Двадцать минут.
- Значит, мне придется идти. Или вы что-нибудь придумали?
Рация немного помолчала, потом затрещала, и Торн сказал:
- Сара, Левайн говорит, что об этих животных ничего достоверно не известно.
- Прекрасно!
- Левайн говорит, что нигде ни разу не находили даже полных скелетов этих тварей. Так что даже предположительно невозможно ничего сказать об их повадках, кроме того, что они, вероятно, агрессивны.
- Еще лучше, - сказала Сара.
Она снова посмотрела на возню животных, расположившихся вокруг машины, потом на нависающие сверху ветви деревьев. Грязевая лужа находилась в густой, прохладной тени. Тихое и мирное местечко, укрытое от лучей восходящего солнца.
Рация снова захрипела:
- Левайн говорит, ты можешь попробовать медленно подойти к ним поближе и посмотреть, как отреагируют они на это. Но только иди осторожно, не делай никаких резких движений.
Сара смотрела на животных и думала: «Наверное, животные с такими круглыми головами должны быть очень сообразительными...»
- Нет уж, спасибо, - сказала она. - Я лучше попробую подобраться к машине как-нибудь по-другому.
- Но как? Левайн спросил:
- Ну, что там она говорит?
- Говорит, что попробует пробраться как-нибудь по-другому.
- Интересно, как это? - сказал Левайн. Он подошел к окну и посмотрел на небо. Становилось все светлее. Левайн нахмурился. Вид светлеющего неба вызвал у него какое-то смутное воспоминание... Что-то важное, что-то такое, о чем он знал, но просто давно не вспоминал...
Это вроде бы было как-то связано с дневным светом...
И с территорией.
Территория!
Левайн снова посмотрел на небо, стараясь сложить вместе ускользающие обрывки воспоминаний. Что изменится, когда полностью рассветет? Он потряс головой и вдруг вспомнил.
- Сколько времени надо на то, чтобы заменить предохранители?
- Может, пару минут, не больше, - ответил Торн.
- Значит, мы все-таки еще можем успеть.
Из динамика рации какое-то время доносилось только шипение, потом они услышали голос Сары Хардинг:
- Все, я на месте. Над машиной.
- Где-где?
- Над машиной, - повторила Сара. - На дереве. Сара поползла по ветке, все больше удаляясь от ствола дерева. Ветка прогибалась под ее весом и вообще казалась очень гибкой. Сара была уже примерно в десяти футах над машиной и опускалась все ниже. Несколько животных подняли головы и увидели ее, и все стадо разом утратило прежнюю безмятежность. Животные, сидевшие в грязи, повскакивали с мест и начали сновать вокруг машины, настороженно вертя головами из стороны в сторону. Сара видела, как беспокойно они помахивают хвостами.
Она проползла еще дальше вдоль ветки, ветка нагнулась еще ниже. Кора дерева была мокрой и скользкой после ночного дождя. Сара постаралась устроиться так, чтобы оказаться точно над машиной. «Пока все вроде бы идет нормально», - думала она.
И вдруг совершенно внезапно одно из животных бросилось к стволу дерева, на котором сидела Сара, и сильно боднуло его головой. Удар был на удивление мощным. Дерево вздрогнуло, ветки закачались вверх-вниз. Сара изо всех сил ухватилась за ветку, стараясь удержаться.
«Вот черт!» - подумала она.
Ветка качнулась вверх, потом вниз, и Сара не сумела удержаться. Руки заскользили по мокрой ветке и мокрым листьям, и Сара полетела вниз. В последнюю секунду она поняла, что упадет не на крышу машины. А потом она упала, сильно ударившись о влажную, грязную землю.
Упала прямо посреди стада животных.
Рация трещала.
- Сара! - позвал Торн. Ответа не было.
- Что она там еще придумала? - раздраженно спросил Левайн и принялся беспокойно расхаживать взад-вперед по комнате. - Хотел бы я видеть, что она там делает!
Келли, мирно спавшая в уголке, проснулась и села, протирая глаза.
- А почему вы не смотрите по видео? Торн спросил:
- Какое еще видео?
Келли показала на кассовый аппарат на стойке бара.
- Вот же компьютер!
- Компьютер?
- Ну да, конечно.
Келли, зевая, уселась на стул перед кассовым аппаратом. Может, конечно, этот компьютер и не был подключен к общей сети, но все равно стоило его проверить. Девочка включила компьютер. И ничего не случилось. Келли несколько раз дернула рычажок подключения туда и обратно. Но все равно ничего не произошло. Компьютер не включился.
Келли помахала ногами под столом и задела какие-то свисающие провода. Посмотрев, что там такое, Келли увидела, что, оказывается, компьютер был вообще выключен из розетки. Так что она нашла нужный провод с вилкой и воткнула в розетку.
Монитор засветился, и на нем появилось одно-единственное слово:
ПАРОЛЬ:
Келли поняла, что пока она не введет нужный пароль, компьютер работать не будет. Так, но ведь Арби знает пароль! Девочка оглянулась и увидела, что Арби еще спит. А будить его ей не хотелось. Тут Келли вспомнила, что Арби записал пароль на клочке бумаги и спрятал листок в карман. Может, этот листок все еще где-то в его одежде? Келли пошла в дальний конец зала, где лежала кучка мокрой, грязной одежды, и стала проверять все карманы. Она вытащила бумажник, ключи от дома и еще много всякой подобной мелочи. Наконец в заднем кармане брюк отыскался и кусочек бумажки, мокрый, заляпанный грязью. Чернила расплылись, но Келли все-таки смогла прочитать, что там написано: «VIG/&*849/».
Келли взяла листок и вернулась к компьютеру. Потом она внимательно перепечатала пароль и нажала клавишу возврата. Экран потемнел, а потом вспыхнул снова. Келли удивилась. Заставка на экране была совсем не такая, как та, которую Келли видела раньше, в трейлере.

InGen Site В Network Services

Компьютер все-таки был подключен к общей системе. Однако все заставки на нем выглядели иначе, и сам компьютер был не такой, как в трейлере. Келли подумала, что, наверное, это из-за того, что компьютер подключен непосредственно к внутренней сети лаборатории, а не связан с лабораторией по радио. А поскольку этот терминал был связан с главным компьютером обычными проводами, а не через радиопередатчик, то в заставки включили гораздо больше графических изображений. Возможно, где-то в пучке проводов под столом есть даже оптический канал.
- Ну, что там с компьютером, Келли? - поинтересовался Левайн.
- Работает, - сообщила девочка.
Келли осторожно нажала клавишу. На экране появилось несколько рядов квадратиков с разными символами.
InGen
Site В Network Services

Келли поняла, что имеет дело с каким-то графическим интерфейсом, но значение символов было ей не совсем понятно, а никаких объяснений здесь не было. Люди, которые работали с этой системой, наверное, знали все эти символы на память. Но Келли-то не знала! Ей нужно было выйти в систему видеонаблюдения, но ни одна из этих картинок как будто не имела никакого отношения к видео. Девочка поводила стрелкой курсора по экрану, раздумывая, что же делать дальше.
И решила попробовать картинки наугад. Она выбрала квадратик с кристаллическим рисунком в нижнем левом углу экрана и нажала на него.
Табличка имела какое-то отношение к контролю за биологической продукцией.

- Ого! - озадаченно сказала девочка.
- Что-то не так? - спросил Левайн, заглядывая ей через плечо.
- Нет, все нормально, - сказала Келли. Она быстро нажала на табличку с заглавием, и изображение снова стало таким, как прежде. На этот раз Келли решила проверить одну из картинок с треугольниками.
Изображение на экране снова изменилось: «Система видеонаблюдения»!

«Это то, что надо», - подумала Келли. Символы видеокамер в квадратиках почти сразу же сменились настоящими видеоизображениями. На маленьком мониторе кассового аппарата картинки получались очень маленькими, зато теперь Келли уже точно знала, как с этим обращаться. Она быстро передвинула курсор вдоль таблички, манипулируя изображениями.
- Что вы хотите увидеть? - спросила Келли.
- «Эксплорер», - сказал Торн.
Девочка щелкнула по нужному месту на таблице, и сразу же вспыхнуло изображение с соответствующей камеры.
- Вот, пожалуйста, - сказала Келли.
- Что, уже? - удивленно спросил Левайн. Келли кивнула головой и подтвердила:
- Ну да. Вот, посмотрите.
Двое мужчин уставились на экран. Они увидели «эксплорер» на обочине дороги, в тени деревьев. Увидели и пахицефалозавров, в огромном количестве сновавших вокруг машины. Животные пробовали на зуб покрышки и передний бампер.
Но вот Сары нигде не было видно.
- Где же она? - спросил Торн.
Сара Хардинг лежала в грязи под днищем машины. Она заползла туда сразу после того, как свалилась с дерева, и теперь могла только смотреть на множество зеленых лап - животные беспокойно бегали вокруг машины. Сара позвала:
- Док! Вы меня слышите, док? Док!
Но проклятущая рация снова не работала. Пахицефалозавры ворчали и сопели, стараясь выковырнуть ее из-под машины.
Тут Сара вспомнила, как Торн что-то говорил насчет оболочки батареек. Вроде бы ее надо протереть, и рация заработает. Сара нащупала в заднем кармане энергоблок, достала его и плотно сжала оболочку на батарейках.
В ту же секунду в наушниках снова затрещало.
- Док! - позвала Сара.
- Где ты, Сара? - спросил Торн.
- Под машиной.
- Зачем ты туда залезла? Ты уже пробовала?
- Что пробовала?
- Пробовала ее завести? Завести машину.
- Нет, - ответила Сара. - Ничего я не пробовала. Я упала.
- Ну, раз уж ты все равно залезла под машину, можешь как раз заменить предохранители, - сказал Торн.
- Предохранители - под машиной?
- Некоторые - да. Посмотри возле передних колес. Сара изогнулась всем телом, поползла по грязи к передним колесам.
- Сразу за передним бампером есть небольшая коробочка. С левой стороны, - рассказывал Торн.
- Вижу!
- Можешь ее открыть?
- Наверное, могу. - Сара подползла к коробочке и отодвинула защелку в сторону. Крышка коробки откинулась. Сара увидела внутри три черных рычажка. - Здесь три рычажка, и все повернуты вверх.
- Вверх?
- К переду машины.
- Хм-м-м... Что ж, понятно, - сказал Торн. - Можешь прочитать, что на них написано?
- Да! Тут написано «15 VV» и еще «02 R».
- Так, понятно...
- Что дальше?
- Они отключены. Переведи все рычажки в обратное положение, - сказал Торн и спросил; - Кстати, Сара, ты сухая?
- Нет, док! Я вся вымокла в этой чертовой грязюке.
- Ну тогда не берись за рычажки голой рукой. Оторви кусок рубашки или возьми еще что-нибудь сухое.
Сара Хардинг подползла к самому переднему бамперу. Животные, которые толпились спереди машины, заметили ее и принялись колотить по бамперу. Они наклоняли головы к самой земле и засовывали морды под машину, пытаясь вытащить оттуда Сару.
- У них жутко воняет изо рта, - сказала Сара.
- Что ты сказала, повтори? - переспросил Торн.
- Так, ничего. - Сара переключила все рычажки один за другим. Наверху, внутри машины, раздалось тихое гудение. - Все, готово! Машина шумит.
- Хорошо, так и должно быть, - сказал Торн.
- И что теперь?
- Ничего. Просто подожди.
Сара отползла обратно к середине машины, в самую глубокую грязь, и стала смотреть на ноги пахицефалозавров. Животные непрестанно двигались, бегали и прыгали вокруг машины.
- Сколько времени осталось? - спросила Сара.
- Около десяти минут. Сара сказала:
- Ну, док, я здесь застряла...
- Знаю.
Сара смотрела на животных. Они бегали повсюду, со всех сторон. И как будто становились все более агрессивными. Животные топали ногами и раздраженно фыркали. «Интересно, из-за чего они так забеспокоились?» - подумала Сара. И вдруг совершенно неожиданно все пахипефалозавры разом развернулись и убежали прочь от машины. Они побежали в ту сторону, куда была повернута машина, и дальше по дороге. Сара извернулась под днищем и посмотрела, как они убегают.
Стало очень тихо.
- Док! - позвана Сара.
- Да.
- Почему они убежали?
- Оставайся под машиной, - велел Торн. - Док!
- Не разговаривай! - И Торн отключил рацию. Сара подождала, не вполне понимая, что происходит.
Голос Торна звучал как-то напряженно, и непонятно почему. И тут Сара услышала легкий шорох чьих-то шагов и, посмотрев вперед, увидела две ноги, стоявшие возле машины, рядом с водительской дверью.
Две ноги в заляпанных грязью ботинках.
Мужских ботинках.
Сара Хардинг нахмурилась. Она сразу узнала эти ботинки. Узнала и брюки цвета хаки, несмотря на то что сейчас они были покрыты толстой коркой грязи.
Это был Доджсон.
Мужские ботинки повернулись носками к машине. Сара услышала, как щелкнул замок на дверце водителя.
Доджсон хочет забраться в машину!
Сара Хардинг сделала все так быстро, что даже не успела ни о чем подумать. Зарычав, она перекатилась к боковой части днища, высунула руки из-под машины, схватила Доджсона за лодыжки и изо всех сил дернула на себя. Доджсон упал в грязь, успев только вскрикнуть от неожиданности. Он повалился на спину, перевернулся и посмотрел на Сару. Лицо его потемнело от гнева.
- Ты! Не может быть, черт возьми! Я же прикончил тебя еще на корабле! - взвыл он.
Сара Хардинг раскраснелась от злости и начала выползать из-под машины. Доджсон уже встал на ноги, а Сара наполовину вылезла из-под машины, и тут земля под ногами вдруг начала ритмично содрогаться. Сара мгновенно поняла, в чем дело. Она видела, как Доджсон оглянулся через плечо и сразу же бросился на землю, распластался в грязи и начал поспешно заползать под машину, к Саре.
Сара извернулась в грязи, посмотрела назад вдоль машины и увидела, что по дороге идет тираннозавр. Идет прямо к ним. От каждого шага тираннозавра земля вздрагивала. Доджсон уже пробрался под машину и прижался к Саре, но она не обратила на него внимания. Сара, не отрываясь, смотрела на огромные лапы с чудовищными когтями, которые ступали по грязной дороге. Вот они подошли к самой машине и остановились. Каждая лапа была размером не меньше трех футов. Тираннозавр утробно заворчал.
Сара посмотрела на Доджсона. Его глаза едва не вылезали из орбит от ужаса. Тираннозавр задержался возле машины. Огромные лапы напряглись. Сара слышала, как где-то наверху тираннозавр шумно втягивает носом воздух, принюхиваясь. Потом ужасный ящер снова зарычал и пригнул голову к самой земле. Нижняя челюсть ляпнулась в грязь. Из-под машины Сара не видела глаз твари, видна была только нижняя челюсть. Тираннозавр снова стал принюхиваться - долго и вдумчиво.
Он может их почуять!
Доджсон рядом с Сарой трясся от страха. Но Сара Хардинг оставалась на удивление спокойной и хладнокровной. Она знала, что надо делать. Сара быстро извернулась, передвинулась всем телом так, что голова и плечи оказались у заднего колеса машины. Доджсон оглянулся посмотреть, что она делает, и тут Сара уперлась обеими ногами в его колени и начала выталкивать Доджсона наружу.
Доджсон, смертельно перепуганный, задрожал еще сильнее и попытался вывернуться. Но позиция, которую заняла Сара, была гораздо удобнее. И дюйм за дюймом его обутые в ботинки ноги стали высовываться из-под машины, на блеклый свет утреннего солнца. Вот уже и колени Доджсона оказались снаружи. Сара пыхтела и кряхтела от напряжения, вкладывая в эти толчки все свои силы. Доджсон взвизгнул срывающимся, тонким голосом:
- Что ты делаешь, тварь?!
Сара услышала, как зарычал тираннозавр. Огромные лапы задвигались. Доджсон кричал:
- Прекрати! Ты что, с ума сошла? Перестань!
Но Сара Хардинг упорно продолжала выталкивать его из-под машины. Она поставила ботинок ему на плечо и толкнула изо всех сил. Какое-то время Доджсон сопротивлялся, но вдруг его тело подалось под ее натиском и легко заскользило наружу. Сара увидела, что тираннозавр схватил Доджсона за ноги и вытаскивает из-под машины.

Предыдущая страница 33 Следующая страница


Затерянный мир 34

Доджсон вцепился руками в ботинок Сары, пытаясь если не удержаться, то хотя бы вытащить ее за собой. Сара размахнулась и сильно пнула его другой ногой прямо в лицо. Доджсон разжал руки и выскользнул из-под машины.
Сара видела его перекошенное от ужаса, пепельно-бледное лицо с разинутым в безмолвном крике ртом. Она видела его скрюченные пальцы, которыми Доджсон цеплялся за землю. От пальцев оставались глубокие борозды в полужидкой грязи, по мере того как тираннозавр вытаскивал Доджсона из укрытия. И вот наконец все тело Доджсона оказалось на открытой дороге. Вокруг было удивительно тихо. Сара видела, как Доджсон извивается в грязи, переворачивается на спину и, подняв голову, смотрит вверх. Она видела на дороге темную тень нависшего над ним тираннозавра. Она видела опускающуюся морду ящера с широко разинутой пастью. Доджсон закричал, только когда клыкастые челюсти сомкнулись на его теле и тираннозавр поднял его высоко над землей.
Доджсон чувствовал, как его поднимают в воздух на двадцать футов от земли. Все это время он кричал. Он знал, что настанет миг, когда эти кошмарные гигантские челюсти плотно сомкнутся, и тогда ему конец. Но челюсти почему-то не сжимались. Огромные зубы больно сдавливали Доджсону бока, но тираннозавр почему-то не спешил сжимать челюсти.
Непрерывно вопя что есть мочи, Доджсон почувствовал, что его уносят куда-то в джунгли. Верхние ветки деревьев больно хлестали его по лицу. Горячее дыхание животного со свистом обтекало его тело. Липкая слюна залила ему весь корпус. Доджсон успел обмочиться и обгадиться от страха.
Но тираннозавр до сих пор так и не стиснул челюсти.
Люди в магазине наблюдали на мониторе, как тираннозавр схватил Доджсона и унес в джунгли. По рации до них доносились удаляющиеся пронзительные вопли.
- Видели? - спросил Малкольм. - Вот он бог, перед вами.
Левайн нахмурился и произнес, показывая на монитор:
- Рекс его не прикончил. Видите, он все еще дергается. Почему же эта тварь его не убила?
Сара Хардинг выждала, пока не стало слышно криков Доджсона, потом выбралась из-под машины и встала на дороге, освещенной бледным утренним солнцем. Открыла дверцу машины и села за руль. Ключи болтались в замке зажигания. Сара взялась за ключ испачканной в грязи рукой и повернула на пол-оборота.
Мотор натужно зажужжал, потом в чреве машины раздалось тихое равномерное гудение. Все лампочки на приборной панели засветились. А потом все затихло. Интересно, работает машина или нет? Сара повернула руль, машина легко тронулась с места и покатила по дороге. Значит, мотор все-таки работает!
- Док!
- Да, Сара.
- Машина работает. Я возвращаюсь к вам.
- Хорошо, - сказал он. - Только давай поскорее! Сара нажала на педаль газа и услышала негромкий щелчок в коробке переключения скоростей. Машина двигалась поразительно тихо, почти неслышно. Поэтому Сара и смогла расслышать отдаленный стрекот винтов вертолета.

Утро

Сара вела машину по дороге, под густым пологом деревьев. Она ехала обратно в рабочий поселок. Сара слышала, что стрекот вертолета постепенно приближается, становится все громче. Вот вертолет зарокотал прямо у нее над головой, невидимый сквозь плотную завесу листвы. Сара опустила стекло в окошке и прислушалась. Похоже, вертолет полетел куда-то вправо от нее, к югу.
Рация захрипела:
- Сара!
- Да, док.
- Послушай, мы не можем связаться с вертолетом.
- Поняла. - Она сразу сообразила, что надо сделать. - Где они должны приземлиться? Где находится эта посадочная площадка?
- К югу, примерно в миле от того места, где ты сейчас. Там большая прогалина. Сворачивай на горную дорогу.
Сара как раз подъезжала к развилке. Вправо уходила горная дорога, которая тянулась вдоль края утеса.
- Хорошо, док, - сказала Сара. - Еду туда.
- Скажи им, чтобы подождали, - сказал Торн. - А потом возвращайся и забери нас отсюда.
- С вами там все в порядке? - спросила Сара.
- Да, у нас все нормально.
Сара поехала по правой дороге, вслушиваясь в рокот вертолета. Звук немного переменился - наверное, вертолет пошел на посадку. Но даже когда машина приземлилась, стрекот винтов не прекратился - значит, пилот не стал выключать двигатели.
Дорога свернула налево, шум вертолетных винтов стал глуше. Сара прибавила газу и поехала еще быстрее, огибая поворот. Грунтовая дорога была все еще мокрой после ночного дождя, и из-под колес машины не поднималось облако пыли, которое могли бы заметить с вертолета. Получается, люди на вертолете никак не смогут узнать, что здесь кто-то есть.
- Док, а долго они будут ждать?
- Не знаю, - ответил Торн. - Ты их видишь?
- Нет еще, - сказала Сара.
Левайн смотрел в окно, на светлеющее небо над кромкой деревьев. Розовые полосы исчезли, небосвод сиял ровной, глубокой синевой. Утро полностью вступило в свои права.
Утро...
И тут все части головоломки внезапно сложились в цельную картину. Левайн вздрогнул, сообразив наконец, в чем дело. Он бросился к окну на противоположной стороне магазина и выглянул наружу, на теннисные корты. Он смотрел туда, где этой ночью устраивали засаду карнотавры. Сейчас там никого не было.
Именно этого он и боялся.
- Плохо дело... - сказал Левайн.
- Еще только восемь часов, - сказал Торн, посмотрев на часы.
- Скоро она до них доедет?
- Не знаю. Может, минуты через три-четыре.
- А когда вернется за нами?
- Ну, еще через несколько минут...
- Надеюсь, столько мы сумеем здесь продержаться, - мрачно проговорил Левайн.
- А что случилось? Мы вроде бы в безопасности? - спросил Торн.
- Через несколько минут солнце совсем взойдет, и все вокруг будет прекрасно освещено, - объяснил Левайн.
- Ну и что? - не понял Торн.
Тут снова затрещала рация, и Сара сказала:
- Док, я их вижу! Я вижу вертолет!
Сара обогнула последний поворот и увидела слева от дороги, на прогалине, посадочную площадку. Вертолет был там, лопасти винтов медленно вращались. Впереди дорога еще раз раздваивалась - влево, вниз по склону холма, уходила узкая колея. Эта дорога шла прямо сквозь джунгли и выходила к прогалине, на которой приземлился вертолет. Сара свернула туда. Машина запрыгала на глубоких выбоинах, и Саре пришлось немного сбавить скорость. Но вот она наконец въехала в джунгли, под плотную завесу деревьев. Дорога шла под уклон. Машина промчалась через узкий ручеек, протекавший по дну низины, и рванулась дальше.
Сара уже видела впереди просвет в плотной стене зарослей, а за ним - залитую солнечным светом поляну. Вот она уже увидела и вертолет. Лопасти винтов завертелись быстрее - пилот собрался улетать! Сара видела, как пилот застегнул шлем, надел темные солнцезащитные очки. Потом посмотрел на часы, кивнул головой, что-то сказал второму пилоту... И вертолет начал подниматься в воздух.
Сара посигналила и, утопив педаль газа до предела, помчалась вперед. Но она уже поняла, что люди в вертолете не услышали гудка машины. Машина неслась к прогалине, подпрыгивая на кочках. Торн спросил по рации:
- Сара! В чем дело? Что там происходит?
Сара летела вперед. Она высунулась из окна и закричала:
- Подождите! Подождите!
Но вертолет поднялся уже слишком высоко и исчез из виду. Стрекот винтов начал понемногу затихать. Когда машина выскочила на поляну, вертолет был уже едва различимой точкой в небе, а вскоре и совсем скрылся за горным хребтом, обрамляющим остров.
Вертолет улетел.
- Только не надо расстраиваться, - сказал Левайн, расхаживая по магазину. - Скажи ей, чтобы поскорее возвращалась за нами. И не надо волноваться. - Казалось, он разговаривает сам с собой. Левайн расхаживал от одной стены до другой, потом обратно и колотил по деревянным стенам носком ботинка. Потом он сокрушенно покачал головой и сказал: - Только попроси ее, пусть поторопится. Так ты думаешь, она успеет доехать сюда за пять минут?
- Да, - кивнул Торн. - А в чем дело? Что случилось, Ричард?
Левайн показал на окно.
- Уже рассвело, - сказал он. - Днем мы здесь все равно что в ловушке.
- Мы просидели в этой ловушке целую ночь, и ничего страшного не случилось, - напомнил Торн.
- Днем все будет не так, - сказал Левайн.
- Но почему?
- Потому что ночью это охотничья территория карнотавров. И другие хищники сюда не заходят. За всю ночь мы не видели здесь никаких других животных, помнишь? Но днем все меняется. При дневном свете карнотавры не могут как следует спрятаться, по крайней мере на открытых местах, под прямыми лучами солнца. Поэтому они уходят в заросли. И оставляют эту охотничью территорию другим.
- То есть?
Левайн глянул на Келли, которая возилась с компьютером. Замялся, потом сказал:
- Просто поверь мне, и все. Нам надо как можно скорее отсюда убираться.
- Но куда?
Сидя за компьютером, Келли слушала, о чем говорят Торн и доктор Левайн, и комкала в пальцах листок бумаги, на котором Арби записал пароль. Девочка чувствовала себя очень неуютно. Она разволновалась из-за того, каким тоном говорил доктор Левайн. Как ей хотелось, чтобы прямо сейчас здесь оказалась Сара Хардинг! Когда Сара была рядом, девочка чувствовала себя гораздо спокойнее и уверенней.
Келли не хотелось думать о том положении, в котором они все оказались. Когда все ожидали прибытия вертолета, Келли еще старалась держать себя в руках, не падать духом. Но вот вертолет прилетел - и улетел. И Келли заметила, что никто даже не заговаривает о том, что он вернется. Наверное, они все точно знают, что вертолет не вернется никогда.
Доктор Левайн говорил, что им надо поскорее убираться из магазина. Торн спросил у Левайна, куда, по его мнению, они должны уйти.
- Я бы предпочел вообще убраться с этого чертова острова, но не представляю, как это можно сделать. Поэтому предлагаю вернуться в трейлер. По-моему, там сейчас наиболее безопасно.
«Он хочет вернуться в трейлер», - думала Келли. Туда, куда им с Сарой пришлось поехать, чтобы забрать Малкольма. Келли не хотела возвращаться в трейлер.
Она хотела домой.
Не зная, чем еще заняться, Келли разгладила на столе мокрый клочок бумаги. Подошел доктор Левайн.
- Перестань заниматься всякими глупостями, - сказал он. - Попробуй лучше найти Сару.
- Я хочу домой, - тихо сказала Келли. Левайн вздохнул:
- Я знаю, Келли. Мы все хотим домой. - И он снова принялся нервно расхаживать по комнате.
Келли отодвинула листок в сторону, перевернула его и засунула под клавиатуру - на тот случай, если снова понадобится ввести пароль. И тут девочка обратила внимание на список, распечатанный на верхней стороне листка.
Она снова пододвинула листок поближе.
И прочитала:
Список подразделений участка Б:
1 Западное крыло: Лаборатория Направо/налево Универмаг Заправочная станция Заведующий 1-й охранный пункт Речная пристань Луговой маршрут Канатная дорога.
Восточное крыло: Зал заседаний Управление Деревня рабочих Бассейн корт Горная тропа
2-й охранный пункт Лодочная станция Речной маршрут Горный маршрут, Грузовой причал Вход
Теплостанция Геологический центр Оранжерея Трубопровод Теплопровод Солнечные батареи
Общий маршрут Ограждения
Келли поняла наконец, что это за список - это распечатка с экрана в доме Левайна. Она осталась с того самого вечера, когда Арби восстанавливал стертые файлы в «Ин-Гене». Это было как будто совсем в другой жизни, миллион лет назад. А на самом деле всего... сколько? Всего два дня назад.
Келли вспомнила, как гордился Арби, когда ему удалось расшифровать стертые данные. И как бились они над этим списком, пытаясь понять, что означают все эти названия. Теперь-то, конечно, все было понятно... Все это названия знакомых мест. Рабочий поселок, магазин, бензоколонка...
Келли уставилась на листок, не веря своим глазам.
«Быть не может!» - подумала она и сказала:
- Доктор Торн, посмотрите-ка сюда!
Торн поглядел на строчку в списке, которую показывала ему Келли.
- Ты думаешь?..
- Но ведь здесь так и написано - «Лодочный сарай»!
- Ты можешь найти его, Келли?
- Вы имеете в виду, найти на видео? - Келли пожала плечами: - Ну, я попробую.
- Пробуй! - Торн посмотрел на Левайна, который снова ходил от стены к стене и стучал по ним ногами. Потом взял рацию: - Сара! Это Торн.
Рация захрипела в ответ:
- Док? Мне пришлось на минутку задержаться.
- Почему? - спросил Торн.
Сара Хардинг остановила машину у въезда на горную дорогу. В пятидесяти ярдах впереди она увидела тираннозавра, который переходил дорогу, не замечая Сару. В пасти у ящера все еще болтался несчастный Доджсон. Доджсон непонятно по какой причине был до сих пор жив. Сара видела, как шевелятся его руки, торчащие из пасти зверя. И слышала, как он орет.
Сара даже удивилась, когда поняла, что не испытывает к Доджсону абсолютно никаких чувств. Она равнодушно проводила взглядом тираннозавра, который пересек дорогу и направился вниз по склону, в джунгли.
Когда животное исчезло в зарослях, Сара снова запустила машину и осторожно поехала дальше.
Келли быстро просматривала изображения со всех видеокамер по очереди и наконец нашла то, что искала, - деревянную пристань, пристроенную к лодочному сараю. Дальняя стена сарая была открыта. Внутри сарай выглядел вполне прилично. Там не было ни зарослей папоротников, ни дикого винограда. Келли разглядела в сарае моторную лодку, закрепленную тросами у пристани. Сбоку от лодки стояли три бочки с горючим. Пристань выходила к воде. По воде бежали солнечные блики. Похоже, это была река.
- Ну, как вы думаете? - спросила девочка у Торна. - Думаю, стоит попробовать, - сказал Торн, заглядывая ей через плечо. - Но где это находится? Ты можешь вызвать карту?
- Наверное, могу, - сказала Келли и принялась щелкать по клавиатуре. Она вернулась к главному меню с загадочными картинками.

Тут проснулся Арби и, зевая, подошел посмотреть, чем занимается Келли.
- Хорошая графика. Ты влезла в систему, ага?
- Ага, влезла, - сказала девочка. - Только я не совсем понимаю, что значат эти рисунки.
Левайн расхаживал по комнате, поглядывая в окна.
- Все это, конечно, славно и распрекрасно, - заметил он. - Только с каждой минутой на улице становится все светлее. Вы что, не понимаете? Нам надо придумать, как отсюда выбраться. Стены в этом домике не толще картона. Прекрасно подходит для тропического климата, но укрытие из такой развалюхи - никакое.
- Согласен, - сказал Торн.
- Эти стены простоят минуты три от силы. Посмотри сюда. - Он подошел к двери, поскреб ее ногтем. - Эта дверь...
Раздался резкий треск, древесина вокруг замка лопнула, и дверь распахнулась настежь. Левайна откинуло в сторону, он тяжело грохнулся на пол.
В дверном проеме стоял велоцираптор.

Проход

Сидевшая за компьютером Келли окаменела от ужаса. Она видела, как Торн откуда-то сбоку бросился вперед и, с разбегу налетев на дверь всем весом, захлопнул ее, ударив дверью раптора. Не ожидавшее такого отпора животное отступило назад. Закрывшаяся дверь прищемила ему лапу. Торн всем телом налег на дверь. С другой стороны на дверь набросился рычащий ящер.
- Помоги мне! - крикнул Торн. Левайн поднялся на ноги и тоже подбежал к двери, встал рядом с Торном.
- Я ведь говорил!.. - крикнул Левайн.
Внезапно вокруг магазина оказалось полным-полно рапторов. С яростным ревом животные бросались на окна, корежа стальные решетки, прогибая их внутрь, к стеклу. Ящеры с разбегу бились о деревянные стены. Домик затрясся, с полок посыпались банки и бутылки и раскатились по всему полу. В нескольких местах деревянные панели на стенах расщепились, начали трескаться.
Левайн обернулся к Келли и крикнул:
- Быстро найди, как отсюда выбраться!
Келли застыла в оцепенении, не в состоянии думать про компьютер.
- Ну, давай же, Келли! - подтолкнул ее Арби. - Сосредоточься!
Девочка повернулась к монитору, не зная толком, что же делать. Она щелкнула по крестику в верхнем левом углу экрана. Ничего не произошло. Тогда она щелкнула по кружку в верхнем ряду изображений. И сразу же квадратиков с картинками стало в два раза больше, они заполнили весь экран.

- Не волнуйся, здесь обязательно должна быть какая-нибудь расшифровка, - сказал Арби. - Нужно только сообразить, какой из...
Но Келли его не слушала. Она беспорядочно нажимала на разные квадратики, быстро перемещая курсор по экрану, отчаянно надеясь получить какую-нибудь вразумительную картинку, или вспомогательное меню, или что-нибудь еще, простое и понятное... Хоть что-нибудь!
Внезапно все изображение на экране начало изгибаться, панель меню перегнулась пополам.
- Что ты делаешь? - встревожился Арби.

По лбу Келли катились капли пота.
- Не знаю! - крикнула она в ответ и отдернула руки от клавиатуры.
- Так еще хуже! - закричал Арби. - Ты сделала только хуже!
Изображение на экране продолжало менять очертания, квадратики искривлялись, превращаясь в ромбы.
- Ну же, дети! - крикнул от двери Левайн.
- Мы стараемся! - ответила Келли.

Арби сказал:
- Оно складывается в кубик...
Торн оттащил от стены большой холодильник со стеклянной дверцей и подпер им дверь. Рапторы яростно рвались в дверь, ударяли по ней всем телом. Холодильник раскачивался, бутылки внутри переворачивались и звенели.
- Где ружья? - спросил Левайн.
- У Сары, в машине. Три штуки.
- Чудесно! Лучше и не придумаешь!
На окнах некоторые прутья прогнулись уже так глубоко внутрь, что стекло лопнуло, на пол посыпались осколки. Правая стена поддавалась под напором ящеров, дерево растрескалось, в стене уже зияло несколько больших дыр.
- Мы должны куда-нибудь убраться отсюда! - крикнул Левайн Келли. - Нужно найти проход! - Он подбежал к задней части магазина, туда, где был туалет. Но почти сразу же вернулся обратно. - Там тоже рапторы! Они нас окружили!
События сменяли друг друга очень быстро, время как будто замедлило свой бег.
На экране компьютера теперь появился кубик с изображениями на боках, который медленно вращался в пространстве. И Келли не знала, как остановить это вращение.

- Ну, давай же, Келли! - кричал Арби, глядя на девочку из-под опухших век. - Ты сможешь это сделать, я знаю! Сосредоточься! Ну, давай же!
Все в комнате кричали. Келли смотрела на вращающийся кубик на экране и чувствовала себя потерянной и несчастной. Она больше не могла придумать, что тут еще можно сделать. Она не понимала, зачем вообще она здесь находится. Келли совсем растерялась. Ну почему так долго нет Сары?
Арби стоял рядом с Келли и кричал прямо у нее над ухом:
- Давай же, Келли! Сделай так, чтобы картинка не крутилась! Ты сможешь. Сделай это. Подумай хорошенько, сосредоточься!
Но Келли никак не могла сосредоточиться. Она не могла нажать на изображения в кубическом меню - кубик на экране вращался слишком быстро. Наверное, здесь встроен отдельный процессор для поддержания такого количества графики. Келли только тупо смотрела на экран и ничего не могла сделать. Она думала о чем угодно, о сотне разных вещей. Мысли как будто сами по себе всплывали в ее мозгу.

Предыдущая страница 34 Следующая страница


35 Майкл Крайтон

Она подумала о проводах под столом.
Этот компьютер соединен с лабораторией обычными электрическими проводами.
И здесь такая богатая графика...
Келли вспомнила, что говорила ей Сара тогда, в трейлере.
- Ну же, Келли, постарайся! Мы обязательно должны что-нибудь придумать! Мы должны найти какой-нибудь выход отсюда!
Тогда, в трейлере, Сара сказала: «Большинство из того, что люди тебе говорят, на самом деле неправильно».
- Это очень важно, Келли, - говорил ей Арби. Мальчишка весь дрожал, стоя возле нее. Келли поняла, что Арби сосредоточил все внимание на компьютере, чтобы отвлечься от того, что происходит вокруг. Это такой способ...
Стена громко затрещала, в ней образовался пролом - восьмидюймовая планка провалилась внутрь. Раптор просунул голову в дыру и зарычал, щелкая челюстями.
А Келли все думала о проводах под столом. Провода под столом... Девочка еще раз потрогала их ногами.
Провода под столом.
Арби сказал:
- Это важно...
И тут ее осенило.
- Нет! Это совсем не важно! - сказала Келли, быстро сползла со стула и скорчилась под столом, осматривая провода.
- Что ты делаешь?! - завопил Арби.
Но Келли уже нашла спасительный выход. Она увидела, что провода уходят прямо под пол через маленькую дырочку. Увидела прямоугольную щель в полу. Девочка просунула в щель пальцы, нажала. И внезапно деревянная панель подалась под ее нажимом. В полу открылась дыра. Келли заглянула вниз. Темно.
Вот оно!
Здесь есть подвал. Нет, даже лучше - тоннель!
Келли крикнула:
- Сюда!
Холодильник с грохотом свалился на пол. Рапторы проломились через входную дверь. Другие животные вконец разломали стены и влезли внутрь, разбрасывая во все стороны остатки магазинных витрин. Рапторы заполнили комнату, свирепо рыча и угрожающе пригибая головы. Они нашли кучку грязной одежды Арби и яростно расшвыряли вещи, разрывая их когтями.
Ящеры двигались быстро и слаженно. Они охотились.
Но люди, которые только что прятались в магазине, куда-то исчезли.

Побег

Келли шла впереди, подсвечивая себе фонариком. Они шли маленькой тесной группой по узкому тоннелю с влажными бетонными стенами. Вдоль левой тянулись связки разных труб и проводов. Под самым потолком проходили трубы водопровода и газопровода. В тоннеле пахло сыростью и плесенью. Келли слышала, как где-то пищали крысы.
Они вышли к развилке. Келли посмотрела в оба ответвления тоннеля. Справа оказался длинный прямой проход, дальний конец которого терялся в темноте. «Скорее всего, этот проход ведет к лаборатории», - подумала Келли. Левый коридор был намного короче, и в конце его виднелись ступеньки, ведущие наверх.
Келли свернула налево.
Дойдя до конца тоннеля, она поднялась по ступенькам и вытолкнула наверх деревянную крышку люка. Люк открывался в маленьком хозяйственном строении, битком набитом всевозможными проводами и проржавевшими трубами. Сквозь окна с выбитыми стеклами внутрь проникал яркий солнечный свет. Все остальные повылезали из люка и встали рядом с Келли.
Девочка выглянула в окно и увидела Сару Хардинг, которая ехала на машине вниз по склону холма, прямо к ним.
Сара вела машину вдоль берега реки. Келли пристроилась рядом с ней на переднем сиденье. Возле дороги показалась деревянная табличка-указатель, которая сообщала, что лодочный сарай где-то впереди.
- Значит, ты догадалась про тоннель благодаря графике? - с одобрением спросила Сара девочку.
Келли кивнула.
- Я вдруг поняла, что совсем неважно, что там изображено на экране. А важно то, что для обращения с таким огромным количеством данных нужны миллионы работающих пикселей - а значит, где-то должен быть кабель. А если есть кабель, значит, должен быть и путь, по которому кабель проложен. И там должно быть достаточно места, чтобы при необходимости рабочие могли исправлять неполадки.
- И тогда ты посмотрела под стол...
- Да, - сказала девочка.
- Ты молодец, - похвалила ее Сара. - Знаешь, а ведь все эти люди обязаны тебе жизнью.
- Да ну, что ты... - Келли легонько передернула плечами.
Сара быстро взглянула на нее.
- В жизни люди постоянно будут стараться лишить тебя признания твоих заслуг. Поэтому не стоит не признаваться в этом самой себе.
Грунтовая дорога вдоль реки была очень грязной, и всю ее покрывали буйные заросли папоротников. Где-то вдалеке, позади, раздавались пронзительные крики динозавров. Сара объехала поваленное дерево, и тут впереди показался лодочный сарай.
- Ой-ой-ой, - сказал Левайн. - Что-то у меня плохие предчувствия...
Снаружи сарай наполовину развалился и сильно зарос диким виноградом. Крыша в нескольких местах прохудилась. Никто не говорил ни слова, когда Сара подкатила машину к широким воротам, запертым на проржавевший висячий замок. Все выбрались из машины и пошли дальше пешком, утопая по щиколотки в жидкой грязи.
- Ты правда думаешь, что там внутри осталась лодка? - с сомнением спросил Арби.
Малкольм оперся на плечо Сары Хардинг, а Торн налег всем весом на ворота. Прогнившие доски затрещали и развалились. Замок упал в грязь. Сара сказала:
- А теперь поддержите его, - и переложила руку Малкольма на плечо Торна. А сама пинками расширила пролом в воротах настолько, чтобы можно было пробраться внутрь, и сразу же полезла в темный сарай. Келли поспешила за Сарой.
- Вы что-нибудь видите? - спросил Левайн, обламывая гнилые доски с краев пролома, расширяя дыру. Рассерженные пауки разбегались во все стороны, обеспокоенные неожиданным вторжением.
- Все нормально, лодка здесь, - сообщила Сара Хардинг. - И выглядит она вполне прилично.
Левайн просунул голову через дыру.
- Черт меня побери! - сказал он. - А ведь, может быть, мы и в самом деле сумеем отсюда выбраться!

Конец

Льюис Доджсон упал.
Кувыркаясь в воздухе, он вывалился из разинутой пасти тираннозавра и грохнулся на пологий земляной склон. От удара о землю у него перехватило дыхание, он сильно стукнулся головой, и голова какое-то время кружилась. Открыв глаза, Доджсон увидел перед собой пологий скат насыпи из засохшей грязи. Воздух вокруг пропитался стойким запахом разложения. А потом Доджсон услышал звук, от которого кровь застыла у него в жилах, - это был пронзительный писк динозавровых детенышей.
Доджсон приподнялся на локте, огляделся и понял, что попал прямо в гнездо тираннозавра. Вокруг со всех сторон поднимались пологие склоны вала из засохшей грязи. В гнезде сидели три детеныша, причем у одного на задней лапке был прикреплен алюминиевый обруч. Детеныши возбужденно запищали и заковыляли к нему.
Доджсон поднялся на ноги, не зная, что предпринять. Второй взрослый тираннозавр сидел у дальнего края гнезда, фыркал и довольно урчал. Тот тираннозавр, который принес сюда Доджсона, тоже никуда не делся. Он стоял рядом, нависая над Доджсоном.
Доджсон смотрел на детенышей с пушистыми шейками и острыми маленькими мордочками, которые медленно подбирались к нему. И тут Доджсон бросился бежать. В мгновение ока взрослый тираннозавр наклонил голову и сбил его с ног. Потом взрослый тираннозавр снова выпрямился и стал ждать. И наблюдать.
«Что за чертовщина тут творится?» - подумал Доджсон. Он снова осторожно поднялся на ноги. И снова его свалили на землю. Детеныши запищали и подобрались ближе. Доджсон видел, что их тельца покрыты кусками гнилого мяса и измазаны экскрементами. И от них жутко воняло. Доджсон встал на четвереньки и попытался отползти в сторону.
Что-то ухватило его за ногу и удержало на месте. Доджсон оглянулся и увидел, что его нога зажата в пасти большого тираннозавра. Сперва огромное животное сжимало ногу аккуратно и несильно, но потом целюсти сомкнулись, и кости ноги затрещали, ломаясь.
Доджсон завопил от боли. Он больше не мог двигаться. Он вообще не мог больше ничего делать - мог только кричать. Детеныши оживились и заковыляли к нему быстрее. В несколько секунд они одолели отделявшее их от Доджсона расстояние, маленькие головки метнулись к нему и принялись легонько покусывать Доджсона. А потом, поскольку Доджсон никуда не убегал, один детеныш вспрыгнул ему на сломанную ногу и впился зубами в кровоточащую плоть. Второй тираннозаврик взобрался Доджсону на живот и запустил острые, как бритвы, зубы ему в грудь.
Третий детеныш прошелся вдоль тела к голове и одним быстрым движением отхватил кусок мяса от щеки Доджсона. Тот взвыл. Доджсон смотрел, как детеныш жрет его собственную плоть, прямо у него с лица. Из пасти детеныша капала кровь. Маленький тираннозавр откинул голову назад и проглотил кусок щеки Доджсона, а потом повернулся, снова разинул пасть и вцепился Доджсону в шею...

СЕДЬМАЯ КОНФИГУРАЦИЯ

«Частичное восстановление стабильности может проявиться после уничтожения деструктивных элементов. Выживание отчасти зависит от случайных событий».
ЯН МАЛКОЛЬМ

Отбытие

Лесная река осталась позади, лодка нырнула в непроглядную черноту пещеры. Рокот лодочного мотора отражался от стен пещеры гулким эхом. Торн уверенно правил лодкой, ведя ее по быстрому, бурному потоку. Слева грохотал водопад - сверкающая стена падающих с высоты водных струй. И вот наконец лодка выскользнула на свет, оставив позади отвесные скалы прибрежных утесов и пенистую линию прибоя. Впереди раскинулся открытый океан. Келли радостно вскрикнула и обняла Арби. Мальчик поморщился от боли, но тоже улыбнулся.
Левайн обернулся и посмотрел на остров.
- Должен признаться, мне не верилось, что мы сможем это сделать, - сказал он. - Я рассчитывал, что мы воспользуемся работающими видеокамерами и компьютерной сетью и будем продолжать собирать сведения, пока наконец не раскроем тайну вымирания видов.
Сара Хардинг посмотрела на него и сказала:
- Может, мы бы ее и раскрыли. А может, и нет.
- Почему нет? Ведь это же настоящий Затерянный мир!
Сара уставилась на него, словно не веря своим глазам.
- Да ничего подобного! - сказала она. - Здесь слишком много хищников, помните?
- Да, мы выяснили это, но ведь мы не знаем...
- Ричард, мы с Яном проверили записи в лаборатории. Давным-давно, много лет назад, они совершили на этом острове одну большую ошибку. Еще тогда, когда лаборатория производила динозавров.
- И что же это за ошибка?
- Когда у них появились первые детеныши динозавров, они не знали, чем их кормить. Какое-то время они давали малышам козье молоко, и это было правильно. Козье молоко практически никогда не вызывает аллергических реакций. Но когда плотоядные динозавры подросли, им стали скармливать специальный экстракт белков животного происхождения. А этот экстракт делали из бараньего мяса.
Левайн спросил:
- Ну и что тут такого? Что не так?
- В зоопарках животных никогда не кормят бараниной, - сказала Сара. - Из-за слишком высокого риска заражения животных какой-нибудь инфекцией.
- Инфекцией... - тихо повторил Левайн. - А какой инфекцией?
- Прионами, - подал голос Малкольм с противоположного конца лодки.
Левайн непонимающе посмотрел на Малкольма, потом на Сару.
Сара начала объяснять:
- Прионы - это самые примитивные из известных науке болезнетворных агентов. Они устроены даже примитивнее, чем вирусы. В сущности, это всего лишь обрывки белковой цепочки. Они настолько примитивны, что не способны даже самостоятельно внедряться в организм и передаются от носителя к носителю только пассивным путем. А попав внутрь организма животных, они вызывают различные болезни - почесуху у овец, буйство у коров, а у человека - «куру», специфическое инфекционное заболевание головного мозга. А у динозавров, после того как им скормили протеиновый экстракт из зараженной баранины, развилась прион зависимая болезнь под названием Ди-Экс. Лаборатория несколько лет пыталась найти способ избавиться от этого заболевания.
- То есть, вы хотите сказать, в конце концов это им так и не удалось?
- Какое-то время казалось, что все получилось, болезнь побеждена, динозавры начали процветать. Но потом случилось что-то непредвиденное. Болезнь начала быстро прогрессировать и распространяться среди животных. Прионы выделяются с фекалиями, поэтому, возможно...
- Выделяются с фекалиями? - переспросил Левайн. - А компи пожирают испражнения других динозавров...
- Да, все компи на острове заражены этой болезнью. Компи питаются падалью, они заражают прионами трупы животных, а от них, через загрязненную пищу, инфекция распространяется и среди других стервятников. Со временем все велоцирапторы на острове заразились прионами. Рапторы нападают на здоровых животных, и не всегда успешно. Бывает, что жертва уходит живой, только израненной. А ведь достаточно одного укуса - и здоровое животное будет инфицировано. Вот так, от укуса к укусу, инфекция постепенно распространилась на всех животных, обитающих на острове. Вот почему они умирают в таком молодом возрасте. А при такой ранней смертности плотоядные динозавры получают больше пищи, чем в нормальной экосистеме. Именно поэтому популяция хищников на острове оказалась гораздо больше, чем вы рассчитывали...
Левайн заметно встревожился:
- Знаете, а ведь один компи меня укусил...
- Не стоит из-за этого так волноваться, - успокоила его Сара. - В худшем случае вы заработаете легкий энцефалит, но обычно все ограничивается обычной головной болью. Вам надо будет показаться доктору в Сан-Хосе.
Левайн вспотел от волнения. Он отер пот со лба и сказал:
- Вообще-то последнее время я не очень хорошо себя чувствую.
- Это продлится не больше недели, Ричард, - сказала Сара Хардинг. - Уверена, с вами все будет в порядке.
Левайн так расстроился, что у него даже плечи опустились.
- При таких обстоятельствах этот остров вряд ли поможет нам разобраться в загадке вымирания, - сказала Сара.
Ян Малкольм какое-то время смотрел назад, на темные прибрежные утесы, а потом заговорил:
- А ведь, возможно, именно так все и должно было случиться... Ведь вымирание всегда было связано с какой-нибудь великой загадкой. На нашей планете уже пять раз происходило грандиозное вымирание видов, и вовсе не из-за астероидных дождей. Все почему-то зацикливаются на катастрофе мелового периода, когда вымерло большинство видов динозавров, но ведь подобное повальное вымирание случалось и в юрском, и в триасовом периодах. Тогда вымерло огромное количество животных, но эти масштабы - ничто по сравнению с вымиранием в пермском периоде, когда погибло девяносто процентов всего живого на планете, и в море, и на суше. Никто не знает, что послужило причиной этих грандиозных биологических катастроф. Но меня гораздо больше беспокоит, не станем ли мы, люди, причиной нового всеобщего вымирания?
- Как это? - спросила Келли.
- Человек так много уничтожает, - сказал Малкольм, - что я иногда думаю, мы - чума, которая в конце концов начисто сотрет с лица Земли все живое. Мы, люди, так хорошо умеем разрушать, что иногда мне кажется, будто разрушение и есть наше основное предназначение. Возможно, через каждые несколько миллиардов лет на Земле появляется животное, которое уничтожает весь остальной мир, расчищая место действия для дальнейшего этапа эволюции.
Келли покачала головой, отвернулась от Малкольма, прошла в другой конец лодки и присела рядом с Торном.
- Зачем ты слушаешь всю эту ерунду? - сказал Торн. - Не стоит воспринимать это так серьезно. Ведь все это только теории. Люди просто не могут не придумывать всякие там теории, но ведь на самом деле все эти теории только выдумки, и не более того. И со временем они меняются. Когда Америку только открыли, люди верили, что существует штука под названием флогистон. Вот ты знаешь, что это такое? Нет? Ну, так это и неважно, потому что никакого флогистона на самом деле не существует. А еще люди верили, что поведение человека определяется четырьмя телесными жидкостями, или жизненными соками. И думали, что Земля существует всего несколько тысяч лет. А теперь мы верим, что Земле около четырех миллиардов лет, верим в фотоны и электроны, и считаем, что человеческое поведение определяется такими штуками, как эго и самосознание. Нам кажется, что такие верования более научны, а потому правильны.
- А разве нет?
Торн пожал плечами:
- Это ведь тоже всего лишь людские выдумки. Они нереальны. Вот ты когда-нибудь видела самосознание? Можешь принести мне такую штучку на тарелочке? А как насчет фотона? Можешь дать мне хоть один фотончик?
Келли покачала головой:
- Нет, но...
- И ничего удивительного, потому что ничего такого вообще не существует. И неважно, насколько серьезно люди верят в существование этих вещей, - продолжал Торн. - Пройдет еще тысяча-другая лет, и люди будут вспоминать о нас и смеяться. Они будут говорить друг другу: «Представляете, во что верили эти чудаки? Они верили, что есть какие-то протоны и электроны! Можете вообразить подобную глупость?» И они здорово над нами посмеются, потому что к тому времени люди сочинят себе другие выдумки, поновее и получше. - Торн покачал головой.
- Вот ты чувствуешь, как раскачивается лодка? Это - море. Оно настоящее. Чувствуешь запах соли в воздухе? Тепло солнечных лучей на коже? Все это тоже настоящее. Оно существует на самом деле. Видишь нас, всех вместе? Мы тоже существуем. Жизнь прекрасна. Это великий дар - жить, видеть солнце, дышать воздухом. И на самом деле в мире больше ничего другого не существует. А теперь посмотри на компас и скажи мне, в какой стороне юг. Я хочу попасть в Пуэрто-Кортес. Нам всем давно пора домой

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие. Вымирание видов на рубеже К - Т периодов (Страница 1)
  • ПРОЛОГ (Страница 1)
    • «Жизнь на грани хаоса» (Страница 1)
    • Затерянный мир. Гипотезы (Страница 1)
  • ПЕРВАЯ КОНФИГУРАЦИЯ (Страница 2)
    • Формы, отклонившиеся от нормы (Страница 2)
    • Сан-Хосе (Страница 2)
    • Отъезд (Страница 3)
    • Пало-Альто (Страница 3)
    • Беркли (Страница 3)
    • Школа (Страница 4)
    • Бирка (Страница 4)
    • Торн (Страница 5)
  • ВТОРАЯ КОНФИГУРАЦИЯ (Страница 6)
    • По следам (Страница 6)
    • Раптор (Страница 6)
    • Пять Смертей (Страница 7)
    • Джеймс (Страница 7)
    • Полевые Системы (Страница 7)
    • Хардинг (Страница 8)
    • Сообщение (Страница 8)
    • Вопрос использования (Страница 8)
  • ТРЕТЬЯ КОНФИГУРАЦИЯ (Страница 9)
    • Коста-Рика (Страница 9)
    • Остров Сорна (Страница 9)
    • Ручей (Страница 9)
    • Дорога (Страница 10)
    • Сторона-Б (Страница 10)
    • Трейлер (Страница 10)
    • Внутри (Страница 11)
    • Арби (Страница 12)
    • Лаборатория (Страница 12)
    • Заключение (Страница 12)
    • Напряжение (Страница 13)
    • Гнездо (Страница 14)
  • ЧЕТВЕРТАЯ КОНФИГУРАЦИЯ (Страница 14)
    • Левайн (Страница 14)
    • Доджсон (Страница 15)
    • Вышка (Страница 15)
    • Красная королева (Страница 15)
    • Пуэбло - Кортес (Страница 16)
    • Кинг (Страница 16)
    • Хардинг (Страница 17)
    • Долина (Страница 17)
    • Пещера (Страница 18)
    • Доджсон (Страница 18)
    • Позывы (Страница 18)
    • Проблемы эволюции (Страница 18)
    • Паразавры (Страница 18)
    • Жара (Страница 19)
    • Шум (Страница 19)
    • Результат погони (Страница 19)
    • Первое гнездо (Страница 19)
    • Последствия погони (Страница 20)
    • Трейлер (Страница 20)
    • Следующее гнездо (Страница 20)
    • Тираннозавры (Страница 21)
    • Решение (Страница 21)
    • Гнездо тираннозавров (Страница 21)
    • Конец игры (Страница 22)
    • Кинг (Страница 22)
    • Беда не приходит одна (Страница 22)
  • ПЯТАЯ КОНФИГУРАЦИЯ (Страница 22)
    • Детеныш (Страница 22)
    • Охота (Страница 23)
    • Стадо (Страница 23)
    • Доджсон (Страница 24)
    • Лечение (Страница 24)
    • Торн (Страница 26)
    • Трейлер (Страница 27)
    • Вышка (Страница 27)
    • Малкольм (Страница 27)
    • Вышка (Страница 28)
  • ШЕСТАЯ КОНФИГУРАЦИЯ (Страница 28)
    • Погоня (Страница 28)
    • На грани хаоса (Страница 29)
    • Поселок (Страница 30)
    • Добрая мама (Страница 32)
    • Доджсон (Страница 32)
    • «Эксплорер» (Страница 33)
    • InGen Site В Network Services (Страница 33)
    • Утро (Страница 34)
    • Проход (Страница 34)
    • Побег (Страница 35)
    • Конец (Страница 35)
  • СЕДЬМАЯ КОНФИГУРАЦИЯ (Страница 35)
    • Отбытие (Страница 35)


Майкл Крайтон

Затерянный мир

Цикл: "Парк юрского периода" - 2

 Читать книгу

Аннотация

Всемирный успех «Парка юрского периода» дал повод Майклу Крайтону вернуться к героям и событиям своего романа в его продолжении!«Затерянный мир» также стал основой грандиозного блок бастера Стивена Спилберга.

Создание книги: Evst (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.


[1] | Теория сведения высшего к низшему, сложного – к простому
[2] | «Дикси», военная песня южан во время Гражданской войны в Америке. Популярна и сейчас. Начало песни:wish I was in the land of cotton;times there and not forgotten:away! Look away!away! Dixie land... ( англ .).