Майкл Крайтон - Восходящее солнце

1 Майкл Крайтон

Моей матери Зуле Миллер Крайтон

Мы вступаем в мир, где старые правила больше не приложимы.
Филип Сандерс

Бизнес - это война.
Японская пословица

* * *

Департамент Полиции Лос-Анджелеса
Для служебного пользования
Конфиденциальный документ
Содержание: Стенограмма видеодопроса детектива Питера Дж. Смита 13-15 марта

Дело: «Убийство Накамото» (А8895-404) Эта запись является собственностью Департамента Полиции Лос-Анджелеса и предназначена только для служебного пользования. Разрешение копировать, цитировать или любым другим способом репродуцировать или выдавать содержание этого документа огранено законом. Неавторизованное использование влечет суровое наказание.
Все вопросы направлять:
Начальнику Отдела внутренних расследований Департамента Полиции Лос-Анджелеса п/я 2029 Лос-Анджелес, КА 92038-2029 Тел.: (213)555-7600 Факс: (213)555-7812

Видеозапись допроса: Дет. П. Дж. Смит 13.3 - 15.3 Дело: «Убийство Накамото» (А8895-404) Описание допроса:
Субъект (Лейт. Смит) допрашивался 22 часа в течении трех дней с понедельника 13 марта до среды 15 марта. Допрос записывался на видеоленту S-VHS/SD.
Описание картинки:
Субъект (Смит) сидит за столом в комнате для видеозаписей No4 штабквартиры ДПЛА. Часы видны на стене позади субъекта. Картинка включает поверхность стола, кофейную чашку и субъекта выше пояса. Субъект одет в пиджак с галстуком (день 1), рубашку с галстуком (день 2) и в рубашку с короткими рукавами (день 3). Видео-отметка времени видна в нижнем правом углу.
Цель допроса:
Выяснение роли субъекта в деле «Убийство Накамото» (А8895-404). Ведущие допрос офицеры: дет. Т. Конвей и дет. Р. Хеммонд. Субъект отказался от права присутствия адвоката.
Состояние дела:
Зарегистрировано как «нераскрытое».
Запись от 13 марта (1):
В.: Окей. Лента крутится. Назовите для записи свое имя, пожалуйста.
О.: Питер Джеймс Смит.
В.: Назовите свой возраст и звание.
О.: Мне тридцать четыре года, я лейтенант отдела специальной службы Департамента Полиции Лос-Анджелеса.
В.: Лейтенант Смит, как вы знаете, в настоящее время вы не обвиняетесь ни в каком преступлении.
О.: Я знаю.
В.: Тем не менее, вы имеете право быть представленным здесь своим адвокатом.
О.: Я отказываюсь от этого права.
В.: Окей. Принуждали ли вас каким-либо способом явиться сюда?
О.: (долгая пауза) Нет. Меня не принуждали никаким образом.
В.: Окей. Теперь мы хотим поговорить с вами о деле «Убийство Накамото».
Когда вы впервые были вовлечены в это дело?
О.: В четверг вечером 9 февраля, около девяти часов.
В.: Что произошло в это время?
О.: Я находился дома. Мне позвонили.
В.: И что вы делали в тот момент, когда вам позвонили?

НОЧЬ ПЕРВАЯ

В общем, я сидел на кровати в своей квартире в Калвер-сити, смотрел на игру Лейкерс с выключенным звуком и пытался заучивать слова моего вводного курса японского языка.
Это был тихий вечер: я уложил дочку спать около восьми. Теперь на кровати лежал кассетный плеер и радостный женский голос произносил что-то вроде: «Хелло, я офицер полиции. Чем могу помочь?», или «Пожалуйста, покажите мне меню». После каждого предложения женщина делала паузу, чтобы я мог повторить ее по-японски. Я запинался как мог старательнее. Она все говорила: «Овощной магазин закрыт. Где находится почта?» И все такое прочее. Иногда было трудно сосредоточиться, но я пытался. «У господина Хаяши двое детей.»
Я пытался отозваться: «Хаяши-сан ва кодомо-га фур… футур…» Я чертыхнулся. Но женщина уже снова говорила.
«Этот напиток совсем не очень хороший.»
Мой учебник валялся на кровати рядом с пакетом хрустящего картофеля, который я привез дочери. Рядом лежал фотоальбом и рассыпались фотографии ее второго дня рождения. Прошло уже четыре месяца после дня рождения Микелы, но я все еще не вставил снимки в альбом. Надо попытаться прикрепить их. «Встреча назначена на два часа.»
Снимки на моей кровати больше не отвечали действительности. Четыре месяца спустя Микела выглядела совершенно иначе. Она стала выше, она выросла из дорогого платья, которое купила ей на праздник моя бывшая жена: черный вельвет с белым кружевным воротничком.
На снимках моя бывшая жена играла главенствующую роль - держала торт, когда Микела задувала свечи, помогала ей разворачивать подарки. Она казалась заботливой мамочкой. На самом деле, дочка жила со мной и моя бывшая жена виделась с ней не часто. Половину выходных она просто не приезжала и забывала оплачивать содержание ребенка.
Но этого никак не скажешь по фотографиям со дня рождения.
«Где находится туалет?»
«У меня есть машина. Мы можем поехать вместе.» Я продолжал учиться. Конечно, официально в эту ночь я находился на службе: был дежурным офицером специальной службы в дивизионе штабквартиры даунтауна. Но девятого февраля был тихий четверг и я не ожидал много работы. До девяти часов у меня было только три вызова. Специальная служба включает в себя дипломатическую секцию департамента полиции; мы улаживаем проблемы с дипломатами и знаменитостями, обеспечиваем переводчиков и связь для иностранцев, которые по той или иной причине вступают в контакт с полицией. Это разнообразная работа, но без особых стрессов: на дежурстве я ожидаю с полдюжины запросов о помощи, однако ни один не критический. Иногда я даже не выкатываюсь из дома. Работа гораздо менее требовательная, чем у полицейского пресс-атташе, которым я был до специальной службы.
Во всяком случае, вечером девятого февраля первый полученный мною вызов касался Фернандо Консека, чилийского вице-консула. Патрульная машина притормозила его; Ферни был слишком пьян, чтобы вести, однако громко заявлял о своей дипломатической неприкосновенности. Я приказал патрульным отвезти его домой и сделал пометку, чтобы утром не забыть пожаловаться в консульство.
Часом позже я получил запрос от детективов в Гардена. Они арестовали подозреваемого в ресторанной перестрелке, который говорил только по-самоански, и они хотели получить переводчика. Я сказал, что смогу найти и такого, но только все самоанцы поголовно говорят по-английски, ибо страна много лет была подмандатной территорией Америки. Детективы сказали, что тогда они справятся и сами. Потом я получил звонок, что передвижные телепередатчики загораживают пожарные проезды на концерте группы «Аэросмит», я посоветовал офицерам обратиться в пожарный департамент. В последующий час все было тихо. Я вернулся к своему учебнику и моя певучая женщина говорила фразы, вроде: «Погода вчера была дождливой.»
Потом позвонил Том Грэм.
«Снова трахнутые джепы», сказал Грэм. «Не могу поверить, что они наступили на такое дерьмо. Лучше подваливай сюда, Пити-сан. Фигероа одиннадцать сотен угол Седьмой. Новое здание Накамото.» «В чем проблема?», спросил я. Грэм хороший детектив, но у него плохой характер и есть тенденция до непропорциональности раздувать мелочи. «Проблема в том», сказал Грэм, «что трахнутые джепы требуют встречи со связным трахнутой специальной службы. То есть с тобой, приятель. Они говорят, что полиция не может действовать, пока сюда не прибудет связной.» «Не может действовать? Почему? Что там у тебя?» «Убийство», сказал Грэм. «Белая женщина, предположительно двадцати пяти лет, очевидно шесть футов один дюйм. Лежит на спине прямо в их проклятом зале совещаний. То еще зрелище. Лучше вали сюда как можно быстрее.» Я спросил: «Там у тебя музыка, что ли?»
«Да, черт побери», ответил Грэм. «Тут идет большой прием. Сегодня великое открытие Башни Накамото и они устроили вечеринку. Давай вали сюда, сможешь?»
Я ответил, что смогу. Я позвонил мисс Асенио напротив и спросил, не сможет ли она присмотреть за ребенком, пока я буду отсутствовать: ей всегда нужны дополнительные деньги. Ожидая ее появления, я сменил рубашку и надел свой лучший костюм. Потом позвонил Фред Хофман. Он был дежурным офицером в штаб-квартире даунтауна, низкорослый крепкий парень с седыми волосами. «Слушай, Пит, мне кажется, на этот раз ты захочешь подмоги.»
Я спросил: «С чего бы?»
«Похоже у нас убийство с участием японских граждан. Может оказаться липким. Сколь ты был пресс-атташе?»
«Около шести месяцев», ответил я.
«На твоем месте я добыл бы себе опытного помощника. Подхвати Коннора и возьми его с собой в центр.»
«Кого?»
«Джона Коннора. Вообще, слышал о нем?»
«Конечно», сказал я. Все в дивизионе слышали о Конноре. Он был легендой, самым знающим из офицеров специальной службы. «А разве он не в отставке?»
«Он в бессрочном отпуске, но все еще работает по делам, включающим японцев. Я думаю, он может быть тебе полезен. Договоримся так: я позвоню ему о тебе. Просто заезжай и подхвати его.» Хофман продиктовал мне его адрес. «Окей, прекрасно. Спасибо.»
«И еще одно: на этот раз наземные линии, окей, Пит?»
«Окей», сказал я. «Кто это требует?»
«Просто так будет лучше.»
«Как скажешь, Фред.»

* * *
«Наземные линии» означает не пользоваться радио, чтобы наши переговоры не могли перехватить газетчики, прослушивающие полицейские частоты. Такова стандартная процедура в некоторых ситуациях. Если Элизабет Тейлор направляется в больницу, мы переходим на наземные линии. Или если сын-подросток какой-нибудь знаменитости погибает в автоаварии, мы переходим на наземные линии, дабы быть уверенными, что родители услышат печальную новость до того, как команды TV начнут тарабанить в из двери. Для такого рода вещей мы пользуемся наземными линиями. Но я ни разу не слышал, чтобы в список входило убийство.
Однако, направляясь в даунтаун, я не пользовался телефоном в машине и прислушивался к полицейскому радио. Рапорт о ранении трехлетнего мальчика, которого парализовало до пояса. Ребенок оказался свидетелем грабежа кафе-мороженного. Шальная пуля поразила его в спину и он… Я переключился на другую станцию, где шло ток-шоу. Впереди я видел огни небоскребов даунтауна, торчащих из тумана. Я съехал с фривея у Сан-Педро, где жил Коннор.
Я знал о Конноре только то, что некоторое время он прожил в Японии, где и приобрел свои знания японского языка и культуры. Одно время, где-то в 60-х, он был единственным офицером, который бегло говорил по-японски, хотя в Лос-Анджелесе тогда находилась самая большая японская колония вне родных островов.
Конечно, теперь в департаменте более восьмидесяти офицеров говорят на японском - и еще больше людей вроде меня пытаются ему научиться. Коннор ушел в отставку несколько лет назад. Но офицеры связи, работавшие с ним, соглашались в один голос, что он - самый лучший. Рассказывали, что он работал очень быстро, частенько раскрывая дела за несколько часов. Он обладал репутацией искусного детектива и экстраординарного следователя, способного получить информацию от свидетелей, как никто другой. Но более всего офицеры связи хвалили его уравновешенный подход. Один говорил мне:
«Работать с японцами - все равно, что балансировать на канате. Рано или поздно все срываются в ту или другую сторону. Некоторые считают, что японцы невероятно честны и не способны поступать плохо. Другие думают, что они - злобные карлики. Коннор всегда соблюдал равновесие. Он оставался посередине. Он всегда точно знал, что делает.»

* * *
Джон Коннор жил в промышленном районе возле Седьмой-стрит, в громадном кирпичном складе бок о бок с депо дизельных грузовиков. Грузовой лифт в здании оказался сломан. Я по лестнице поднялся на третий этаж и постучал в дверь.
«Открыто», послышался голос.
Я вошел в небольшую квартиру. Гостиная была пуста и обставлена в японском стиле: маты-татами, ширмы-седзи и стены с деревянными панелями. Каллиграфический свиток, черный лакированный столик, ваза с одиноким всплеском белой орхидеи.
Я увидел две пары обуви, выставленные возле двери. Одна - мужские туфли. Другая - пара женских туфель с высокими каблуками. Я спросил: «Капитан Коннор?»
«Минуточку.»
Ширма-седзи отъехала и появился Коннор. Он оказался неожиданно высоким, метр девяносто, наверное, заметно выше шести футов. Он был в юката - легком японском халате голубого хлопка. Я дал бы ему пятьдесят пять лет. Широкоплечий, лысеющий, с аккуратными усами, острыми чертами лица, пронизывающими глазами. Глубокий голос. Спокойствие. «Добрый вечер, лейтенант.»
Мы обменялись рукопожатием. Коннор оглядел меня сверху донизу и одобрительно кивнул. «Хорошо. Весьма презентабельно.» Я сказал: «Я привык работать с прессой. Никогда не знаешь, когда окажешься перед камерами.»
Он кивнул. «И сейчас вы - дежурный офицер?»
«Верно.»
«Как долго вы были пресс-атташе?»
«Шесть месяцев.»
«Говорите по-японски?»
«Немного. Я учусь.»
«Дайте мне несколько минут, чтобы переодеться.» Он повернулся и исчез за ширмой-седзи. «Это убийство?»
«Да.»
«Кто известил вас?»
«Том Грэм. Он главный на месте преступления. Говорит, что японцы настаивают на присутствии офицера связи.»
«Понимаю.» Наступила пауза. Я услышал льющуюся воду. «Это обычное требование?»
«Нет. На самом деле я о таком никогда не слышал. Обычно офицеров вызывают для связи, когда возникают проблемы с языком. Я никогда не слышал, чтобы офицера связи требовали японцы.»
«И я тоже», сказал Коннор. «Это Грэм просил вас привезти меня? Потому что Том Грэм и я не всегда восхищались друг другом.» «Нет», сказал я. «Фред Хофман посоветовал, чтобы я прихватил вас. Он чувствует, что у меня недостаточно опыта. Он сказал, что позвонит вам обо мне.»
«Так вам домой звонили дважды?», спросил Коннор.
«Да.»
«Понятно.» Он снова появился, на сей раз в темно-синем костюме, завязывая галстук. «Кажется, время для нас критично.» Он посмотрел на часы. «Когда Грэм позвонил вам?»
«Около девяти.»
«Тогда прошло уже сорок минут. Поехали, лейтенант. Где ваша машина?»
Мы заторопились по ступенькам.

* * *
Я проехал Сан-Педро и повернул влево на Вторую, направляясь к зданию Накамото. На уровне улицы стоял легкий туман. Коннор уставился в окно. Он спросил: «У вас хорошая память?»
«Мне кажется, довольно хорошая.»
«Я хотел бы, чтобы вы повторили телефонные разговоры сегодняшнего вечера», сказал он. «Передайте их с возможно большей точностью. Если сможете, слово в слово.»
«Попробую.»
Я пересказал свои телефонные разговоры. Коннор слушал, не прерывая и не комментируя. Я не знал, почему он так заинтересовался, а он мне не сказал. Когда я закончил, он спросил: «Хофман не сказал, кто просил о наземных линиях?»
«Нет.»
«Что ж, в любом случае - мысль хорошая. Я никогда не пользуюсь телефоном в машине, если могу обойтись. В наши дни слишком многие прислушиваются к эфиру.»
Я повернул на Фигероа. Впереди я видел прожекторы, освещающие фасад новой Башни Накамото. Само здание из серого гранита возвышалось в ночи. Я свернул на правую полосу и потянулся к отделению для перчаток, ухватив пачку визитных карточек.
На визитках было написано: «Детектив-лейтенант Питер Дж. Смит, Офицер Связи Специальной Службы, Департамент Полиции Лос-Анджелеса». По-английски с одной стороны и по-японски с другой.
Коннор взглянул на карточки. «Как вы хотите справиться с ситуацией, лейтенант? Вы прежде вели переговоры с японцами?» Я ответил: «Нет, никогда. Пара арестов за вождение в пьяном виде.» Коннор вежливо предложил: «Может быть, тогда я посоветую, какой стратегии нам придерживаться?»
«По мне, это было бы прекрасно», ответил я. «Я был бы признателен вам за помощь.»
«Олл райт. Так как офицер связи - вы, то, вероятно, самое лучшее, когда мы там появимся, чтобы командовали вы.» «Окей.»
«Не нужно меня представлять, или ссылаться на меня любым способом. Даже не глядите в мою сторону.»
«Окей.»
«Я - никто. Вы командуете самостоятельно.»
«Окей, прекрасно.»
«Лучше, если вы станете держаться официально. Стойте прямо и все время держите пиджак застегнутым на все пуговицы. Если вам кланяются, в ответ не кланяйтесь - просто коротко кивните головой. Иностранец никогда не станет мастером в этикете поклонов. Даже не пытайтесь.» «Окей», сказал я.
«Когда начнете говорить с японцами, помните, что им не нравится вести переговоры. Они считают их слишком конфронтационными. В своем обществе они, насколько возможно, их избегают.»
«Окей.»
«Следите за своими жестами. Держите руки по бокам. Широкие жесты руками японцам кажутся угрожающими. Говорите медленно. Сохраняйте голос спокойным и ровным.»
«Окей.»
«Если сможете.»
«Окей.»
«Последнее может оказаться трудным. Японцы могут вызывать раздражение. Вероятно, сегодня вы найдете их весьма раздражающими. Постарайтесь справиться как можно лучше. Но что бы ни происходило, не выходите из себя.» «Олл райт.»
«Иначе будет исключительно плохо.»
«Олл райт», сказал я.
Коннор улыбнулся. «Уверен, что вы справитесь хорошо», сказал он. «Может быть, вас совсем не потребуется моя помощь. Но если вас достанут, вы услышите, как я скажу „наверное, я могу оказать помощь“. Это будет сигналом, что вступаю я. С этого момента позвольте говорить мне. Я предпочитаю, чтобы вы больше не говорили, даже если они станут обращаться прямо к вам. Окей?» «Окей.»
«Вам захочется заговорить, однако даже не пытайтесь.»
«Понятно.»
«И далее, что бы я не делал, не показывайте никакого удивления. Что бы я ни делал.»
«Окей.»
«Как только вступлю я, передвигайтесь так, чтобы стоять слегка позади меня справа. Никогда не садитесь. Не оглядывайтесь. Не показывайте раздражения. Помните, что вы произошли от видео-культуры MTV, а они - нет. Они - японцы. Все, что вы делаете, будет иметь для них значение. Каждая мелочь вашей внешности и поведения отразится на вас, на департаменте полиции и на мне, как вашем руководителе и семпее.»
«Окей, капитан.»
«Есть вопросы?»
«Что такое семпей?»
Коннор улыбнулся.
Мы проехали мимо прожекторов и вниз по рампе в подземный гараж. «В Японии», сказал он, «семпей - это старший человек, направляющий младшего, которого называют кохай. Отношения семпей-кохай вполне обычны. Они часто подразумеваются, когда молодой и старый работают вместе. Наверняка они станут подразумевать это про нас.»
Я спросил: «Что-то вроде мастера и подмастерья?» «Не совсем», ответил Коннор. «В Японии отношения семпей-кохай обладают иным качеством. Больше напоминает любящего родителя: семпей предполагается снисходительным к своему кохаю и он снимает с младшего все виды юношеских эксцессов и ошибок.» Он улыбнулся. «Но я уверен, вы не захотите делать их ради меня.»
Мы спустились до конца рампы и увидели впереди плоское пространство гаража. Коннор посмотрел в переднее окно и нахмурился: «А где же все?» Гараж Башни Накамото был полон лимузинов; водители, опершись на свои машины, курили и разговаривали. Но я не видел никаких полицейских машин.
Обычно там, где произошло убийство, место освещено как рождественская елка: мигалки крутятся на полудюжине черно-белых машин полиции, на машинах медэкспертизы, скорой помощи и всех остальных. Однако сегодня ничего не было. Это был просто гараж, где у кого-то шла вечеринка, элегантные люди стояли группами, ожидая свои машины. «Интересно», сказал я.
Мы остановились. Парковщик отворил дверцу и я ступил на плюшевый ковер и услышал мягкую музыку. Мы с Коннором отправились к лифту. Хорошо одетые люди двигались в обратном направлении: мужчины в такседо, женщины в дорогих платьях. А возле лифта в запятнанном вельветовом спортивном пиджаке стоял и яростно курил сигарету Том Грэм.

* * *
Когда Грэм играл полузащитником в Ю-Эс-Си, он никогда не был на первых ролях. Этот кусочек юношеской истории прилип к нему, став характерной чертой: всю свою жизнь, он, казалось, пропускал критический момент продвижения по службе, следующий шаг в карьере детектива. Он перемещался из одного подразделения в другое, никогда не находя себе подходящего участка или партнера, который хорошо сработался бы с ним. Всегда чересчур откровенный, Грэм нажил врагов в офисе шефа, и к тридцати девяти дальнейшее его продвижение по службе было проблематичным. Ныне он был озлоблен, грубоват и набирал вес - громадный мужик, ставший тяжеловесной занозой в заднице, ибо всегда гладил людей против шерсти. Его представления о личной честности были явно ошибочными и он проявлял недружелюбный сарказм ко всякому, кто не разделял его взгляды.
«Милый костюмчик», сказал он мне, когда я подошел. «Ты выглядишь отпадным красавчиком, Питер.» И смахнул с моего лацкана мнимую пылинку. Я не обратил внимания: «Как дела, Том?»
«Вам бы, ребята, веселиться на приеме, а не работать.» Он повернулся к Коннору и пожал ему руку. «Хелло, Джон. Кто надумал выволочь тебя из постели?»
«Я только наблюдатель», мягко ответил Коннор.
Я вмешался: «Его попросил привезти Фред Хофман.» «Черт», сказал Грэм. «По мне, так хорошо, что вы здесь. Мне помощь нужна. Там наверху довольно круто.»
Мы пошли за ним к лифту. Я все не замечал других полицейских и спросил:
«А где все?»
«Хороший вопрос», сказал Грэм. «Они ухитрились держать всех наших сзади у грузового входа. Говорят, что по служебному лифту доступ быстрее. И твердят, что так важно это большое открытие здания, что ничто не должно его сорвать.»
Возле лифтов на нас озабоченно глянул японский частный охранник в форме. «Эти двое со мной», сказал Грэм. Охранник кивнул, но искоса бросил подозрительный взгляд.
Мы вошли в лифт.
«Трахнутый джеп», сказал Грэм, когда двери закрылись. «Здесь все еще наша страна. А мы - все еще трахнутые полицейские в собственной стране.» У лифта были стеклянные стены и мы смотрели вниз на даунтаун Лос-Анджелеса, поднимаясь в светящемся тумане. Прямо напротив возвышалось здание компании Арко, все залитое светом.
«Знаете, такие лифты незаконны», сказал Грэм. «По правилам не допускаются стеклянные лифты выше девяностого этажа, а в этом здании девяносто семь этажей, самое высокое в ЛА. И вообще, все это здание - одно большое исключение из правил. И поставили его они всего за шесть месяцев. Знаете, как? Привозили собранные на заводе части из Нагасаки и здесь свинчивали вместе. Не нанимая американских строителей. Получив специальное разрешение обойти наши профсоюзы из-за так называемых технических проблем, с которыми могут справиться только японские рабочие. Вы сможете поверить такому дерьму?»
Я пожал плечами: «Они получили разрешение от американских профсоюзов.» «Чепуха, они получили его от городского совета», сказал Грэм. «И, конечно, это просто деньги. И если мы что-то и знаем о японцах, так это то, что деньги у них есть. Вот так они и добились изменений в зональных правилах сейсмостроительства. Они получают все, что захотят.» Я снова пожал плечами: «Политики.»
«Пердуны. Знаете, они даже не платят налоги. Да-да: получили от города восьмилетнюю отсрочку по налогам на собственность. Дерьмо: мы сами отдаем страну.»
Некоторое время мы поднимались молча. Грэм глядел в стекло. Лифты были высокоскоростные, фирмы Хитачи, сделанные по новейшей технологии. Самые быстрые и мягкие лифты в мире. Мы поднимались все выше в туман. Я сказал Грэму: «Ты расскажешь нам об убийстве или хочешь, чтобы это было сюрпризом?»
«Перемать», сказал Грэм и полистал записную книжку. "Ну, поехали. Первый звонок поступил в восемь тридцать две. Кто-то сказал, что «имеется проблема в расположении тела». Мужчина с сильным азиатским акцентом, плохо говорит по-английски. Оператор не смог много из него вытянуть, ничего, кроме адреса. Башня Накамото. Черно-белые выехали, прибыли в восемь тридцать девять вечера и обнаружили, что это убийство. Сорок шестой этаж, это офисный этаж здания. Жертва - европейская женщина, примерно двадцати пяти лет. Чертовски симпатичная. Сами увидите.
Копы развесили ленты и позвонили в дивизион. Я выехал с Мерино, прибыл в восемь пятьдесят три. В это же время прибыли эксперты по месту преступления, дактилоскописты, фотографы. Пока окей?" «Да», кивнул Коннор.
Грэм продолжил: "Мы только начали, когда какой-то джеп из Корпорации Накамото привалил в тысячедолларовом костюме и заявил, что имеет право на трахнутый разговор с офицером связи ДПЛА, прежде чем что-либо станет делаться в этом трахнутом здании. И говорил что-то вроде, что здесь нет состава преступления.
Я пошел узнать, что это за говнюк. Здесь же очевидное убийство. Думал, этот гад отвалится. Но джеп болтал на остервенело хорошем английском и, похоже, знал кучу законов. И, сами понимаете, все прибывшие на место сильно встревожились. Я рассудил, что нет смысла давить и начинать расследование, если при этом мы получим недееспособные данные, верно? А этот говнюк-джеп настаивает, чтобы прежде чем мы начнем, прибыл офицер связи. А когда он говорит на таком зверски хорошем английском, я не понимаю, в чем проблема? Я думал, что вся идея офицера связи для тех, кто не понимает языка. А у этого говнюка на лбу написана Стэнфордская юридическая школа. А все туда же." Он вздохнул.
«И ты позвонил мне», сказал я.
«Ага.»
Я спросил: «А кто этот говнюк из Накамото?»
«Вот дерьмо!» Грэм нахмурился над своими записями. "Ишихара Ишигуро.
Что-то вроде этого."
«У тебя есть его визитка? Он должен был дать свою карточку.»
«Ага, он дал. Я отдал ее Мерино.»
Я спросил: «Есть здесь еще японцы?»
«Ты что, смеешься?», захохотал Грэм «Тут все кишит ими. Там наверху - трахнутый Диснейленд.»
«Я имею в виде место преступления.»
«И я тоже», сказал Грэм. «Мы не смогли их выставить. Они говорят, это их здание и они имеют право там быть. Сегодня вечером торжественное открытие Башни Накамото. Они имеют право быть здесь. Твердят снова и снова.» Я спросил: «А где происходит открытие?»
«Этажом ниже убийства, на сорок пятом. Там просто светопреставление. Наверное, человек восемьсот. Кинозвезды, сенаторы, конгрессмены - называй дальше. Слышал, там Мадонна и Том Круз. Сенатор Хеммонд. Сенатор Кеннеди. Элтон Джон. Сенатор Мортон. Мэр Тома там. Прокурор штата Уайленд там. Эй, наверное и твоя бывшая жена тоже там, Пит. Она все еще работает на Уайленда, правда?»
«Как я слышал, да.»
Грэм вздохнул. «Наверное, приятно трахать адвоката вместо того, чтобы они трахали тебя. Хорошо сменить позицию.»
Мне не хотелось говорить о своей бывшей жене. «Мы больше не встречаемся», сказал я.
Прозвонил тихий звонок и лифт сказал: «Енюсан кай.»
Грэм посмотрел на светящиеся цифры над дверью. «Вот дерьмо!»
«Еонюеон кай», сказал лифт. «Мосугу-де годзаймасу.»
«Что он сказал?»
«Мы почти приехали.»
«Перемать», сказал Грэм. «Если лифту хочется говорить, он должен говорить по-английски. Здесь все еще Америка.» «Пока да», отозвался Коннор, глядя на панораму города.

1 Следующая страница


Восходящее солнце 2

«Еюго кай», сказал лифт.
Двери открылись.

* * *
Грэм был прав: вечеринка была адской. Целый этаж превратили в подобие бального зала сороковых годов. Мужчины в костюмах. Женщины в платьях для коктейлей. Оркестр, играющий свинги Глена Миллера. Возле двери лифта стоял седой, загорелый человек, казавшийся слегка знакомым. У него были широкие плечи атлета. Он вошел в лифт и повернулся ко мне: «Первый этаж, пожалуйста.» Я учуял запах виски.
Второй человек, помоложе, мгновенно появился рядом. «Этот лифт идет вверх, сенатор.»
«Что такое?», сказал седовласый, повернувшись к помощнику.
«Лифт идет вверх, сэр.»
«Ну и что? А я хочу вниз.» Он говорил подчеркнуто тщательной речью пьяного.
«Да, сэр. Понимаю, сэр», радостно ответил помощник. «Давайте поедем следующим лифтом, сенатор.» Он твердо ухватил седовласого за локоть и вывел его из лифта.
Двери закрылись. Лифт пошел вверх.
«Наши налоги за работой», проворчал Грэм. «Узнали? Сенатор Стивен Роу. Приятно обнаружить его на этой вечеринке, учитывая, что он в финансовом комитете сената, который ведает всеми правилами японского импорта. Но, как и его приятель, сенатор Кеннеди, Роу - очень большой любитель кошечек.» «Вот как?»
«Говорят, что и пьет он хорошо.»
«Я это заметил.»
«Вот зачем этот мальчик с ним. Вытаскивать его из неприятностей.» Лифт остановился на сорок шестом этаже. Раздался мягкий электронный гонг. «Еонюроку кай. Горие аригато годзаймашита.» «Наконец-то», сказал Грэм. «Может, теперь мы сможем начать.»

* * *
Двери открылись. Мы уставились в солидную стену голубых деловых костюмов, повернутых к нам спинами. Должно быть, человек двадцать толпились возле лифта. В воздухе густо висел сигаретный дым. «Расступитесь, расступитесь», говорил Грэм, грубо расталкивая людей. Я следовал за ним, Коннор шел позади меня, молча и незаметно. Сорок шестой этаж был спроектирован для размещения старших управляющих компании Накамото и выглядел впечатляюще. Стоя на ковре приемной зоны возле лифтов, я видел весь этаж - гигантское открытое пространство. Оно было размером примерно шестьдесят на сорок метров - половина футбольного поля. Каждая деталь усиливала ощущение простора и элегантности. Потолки высокие, отделанные деревом. Мебель вся из настоящего дерева и ткани, черное с серым, ковер толстый. Приглушенный звук и неяркие лампы усиливали впечатление мягкой роскоши. Все напоминало скорее банк, чем конторский офис. Самый богатый из виденных мною банков.
Все заставляло остановиться и оглядеться. Я стоял возле желтой ленты, огораживающей место преступления, которая блокировала доступ на этаж, и озирался. Прямо впереди находился громадный атриум, что-то вроде открытого загона для секретарш и младшего персонала. Группами стояли столы, деревца делили пространство. В центре стояла громадная модель Башни Накамото и комплекса еще строящихся окружающих зданий. Модель освещал прожектор, но в целом, при включенном только ночном освещении, в атриуме было сравнительно темно.
По периметру атриума были устроены отдельные кабинеты для официальных лиц. Стеклянные стены кабинетов выходили в атриум, стеклянные стены выходили и наружу, так что с того места, где я стоял, можно было смотреть прямо на соседние небоскребы Лос-Анджелеса. Казалось, весь этаж плывет в воздухе. Слева и справа от атриума размещались две конференц-комнаты со стеклянными стенами. Комната справа была поменьше и там я увидел тело девушки, лежащее на длинном черном столе. На ней было черное платье. Одна нога свисала к полу. Я не видел никакой крови. Но я был довольно далеко от нее, наверное, метрах в шестидесяти. Много подробностей на таком расстоянии не разглядеть.
Я услышал потрескивание полицейских раций и услышал, как Грэм говорит:
«Вот ваш переводчик, джентльмены. Может, теперь мы начнем наше расследование, Питер?»
Я повернулся к японцам у лифта. Я не знал, с кем должен говорить; возникла неловкая пауза, пока один из них не выступил вперед. Ему было около тридцати пяти лет, он носил дорогой костюм. Человек отвесил очень легкий поклон, чуть наклонив голову, просто намек. Я кивнул в ответ. Потом он заговорил.
«Конбанва. Хаджимемашите, Сумису-сан. Ишигуро десу. Додзо ерошику.» Формальное приветствие, хоти и небрежное. Не теряет времени. Его зовут Ишигуро. Мое имя он уже знал.
Я сказал: «Хаджимемашите. Ваташи-ва. Сумису десу. Додзо ерошику.» Как дела. Рад встретить вас. Все, как обычно.
«Ваташи-но мейши десу. Додзо.» Он вручил мне свою визитную карточку. У него были быстрые движения, резкие.
«Домо аригато годзаймасу.» Я принял его карточку двумя руками, что на самом деле не было необходимым, но вняв совету Коннора я хотел держаться наиболее официально. Затем я дал ему свою карточку. Ритуал требовал, чтобы мы оба заглянули в карточки друг друга и сделали небольшие замечания или задали вопросы вроде: «Это ваш телефонный номер?» Ишигуро взял мою карточку одной рукой и спросил: «Это ваш домашний номер, детектив?» Я удивился. Он говорил без акцента на английском, который можно выучить только прожив здесь долгое время, начав с молодости. Он, наверное, посещал здесь школу. Один из тысяч японцев, который учился в Америке в семидесятых, когда они посылали по 150 000 студентов в год изучать нашу страну. А мы в Японию посылали в год по 200 студентов-американцев. «Да, мой номер написан снизу», сказал я.
Ишигуро сунул мою карточку в карман рубашки. Я начал говорить что-то вежливое о его карточке, но он прервал меня: «Послушайте, детектив, мне кажется, мы можем обойтись без формальностей. Единственная причина и проблема этой ночи, то, что ваш коллега неразумен.» «Мой коллега?»
Ишигуро дернул головой: «Вон тот, толстый. Грэм. Его требования неразумны и мы сильно возражаем его намерению проводить расследование ночью.»
Я спросил: «Почему так, господин Ишигуро?»
«Для расследования у вас нет состава преступления.»
«Почему вы так утверждаете?»
Ишигуро фыркнул: «Я думаю, это очевидно даже для вас.» Я оставался хладнокровен. Пять лет работы детективом и еще год в секции прессы научили меня оставаться холодным.
Я сказал: «Нет, сэр, боюсь, это не очевидно.» Он презрительно посмотрел на меня. «Фактом является то, лейтенант, что у вас нет причины связывать смерть этой девушки с приемом, который мы проводим внизу.»
«Но, похоже, она носит вечернее платье…»
Он грубо прервал меня: «Предполагаю, что вы скорее всего обнаружите, что она умерла от случайной передозировки наркотиков. И поэтому ее смерть не имеет ничего общего с нашим приемом. Разве вы не согласны?» Я сделал глубокий вздох. «Нет, сэр, я не согласен. Не согласен без расследования.» Я сделал еще один глубокий вздох. «Господин Ишигуро, я понимаю ваши опасения, однако…»
«Сомневаюсь», сказал Ишигуро, снова перебивая меня. «Я настаиваю на понимании позиции компании Накамото сегодня вечером. Это весьма значительное событие для нас, весьма общественно важное событие. Мы, естественно, огорчены перспективой того, что наша деятельность может оказаться запачканной безосновательными утверждениями о причастности к смерти какой-то женщины, особенно женщины маловажной…»
«Маловажной?»
Ишигуро махнул рукой. Казалось, он устал со мной разговаривать. «Это же очевидно, просто взгляните на нее. Она не более чем обычная проститутка. Я вообще не могу понять, как она ухитрилась проникнуть в здание. И по этой причине я резко протестую против намерения детектива Грэма допрашивать гостей с приема. Это совершенно неразумно. Среди наших гостей немало сенаторов, конгрессменов и официальных лиц Лос-Анджелеса. Конечно, вы согласитесь, что такие уважаемые гости найдут это возмутительным…» Я сказал: «Подождите минуту. Детектив Грэм сказал вам, что он хочет допросить каждого на приеме?»
«Именно так он заявил мне. Да.»
Теперь, наконец, я начал понимать, почему был вызван. Грэм не любил японцев и угрожал испортить их прием. Конечно, такого никогда бы не произошло. Невозможно, чтобы Грэм допрашивал сенаторов Соединенных Штатов, не говоря уж о прокуроре округа или мэре. И не ожидалось, что он приступит к этой работе завтра. Но японцы раздражали его и Грэм решил отплатить им той же монетой.
Я сказал Ишигуро: «Мы можем устроить внизу регистрацию и гости, уходя, распишутся.»
«Боюсь, что это будет затруднительно», начал Ишигуро, «потому что вы, конечно, признаете…»
«Господин Ишигуро, мы обязаны так поступить.»
«Но то, что вы просите, чрезвычайно трудно…»
«Господин Ишигуро…»
«Вы понимаете, что для нас это станет причиной…» Господин Ишигуро, простите меня. Я просто говорю вам, какова должна быть обычная полицейская процедура."
Он замер. Наступила пауза. Он стер капельки пота с верхней губы и сказал: «Я разочарован, лейтенант, отсутствием хорошего сотрудничества с вашей стороны.»
«Сотрудничества?» Я понемногу начал выходить из себя. «Господин Ишигуро, у вас здесь мертвая женщина, а наша работа - расследовать, как это произошло…»
«Но вы должны войти в наши особые обстоятельства…»
Тут я услышал, как Грэм сказал: «Мать-перемать, это что такое?» Взглянув через плечо, я увидел низкорослого, чистенького японца в двадцати метрах по ту сторону желтой ленты. Он делал снимки места преступления. Камера, которую он держал в руках, была такая маленькая, что почти скрывалась в его ладони. Но он и не пытался скрыть тот факт, что пересек барьер ленты, чтобы сделать свои снимки. Пока я смотрел, он медленно пятился спиной к нам, иногда поднимая руки, чтобы сделать снимок, а потом помигивал за своими очками в тонкой оправе, выбирая следующую позицию. Двигался он неторопливо.
Грэм подошел к ленте и сказал: «Черт побери, убирайтесь оттуда! Это место преступления. Здесь нельзя делать снимки.» Человек не реагировал и продолжал пятиться. Грэм повернулся: «Кто этот парень?» Ишигуро сказал: «Это наш сотрудник, господин Танака. Он работает в службе безопасности Накамото.»
Я не верил своим глазам. Японский сотрудник разгуливает внутри желтой зоны, загрязняя следами место преступления. Это было возмутительно. «Уберите его оттуда», сказал я.
«Он делает снимки.»
«Ему нельзя их делать.»
Ишигуро сказал: «Они для использования нашей корпорацией.» Я сказал: «Господин Ишигуро, мне все равно. Ему нельзя заступать за желтую ленту и нельзя делать снимки. Уберите его оттуда. И отдайте мне его пленку, пожалуйста.»
«Очень хорошо.» Ишигуро что-то быстро сказал по-японски. Я повернулся как раз вовремя, чтобы увидеть, как Танака скользнул под желтую ленту и исчез за людьми в голубых костюмах, толпящихся у лифта. Поверх голов я увидел, как двери лифта открылись и закрылись. Сукин сын. Я почувствовал гнев. «Господин Ишигуро, вы препятствуете официальному полицейскому расследованию.»
Ишигуро спокойно сказал: «Вы должны попытаться понять нашу позицию, детектив Смит. Конечно, мы полностью доверяем Департаменту полиции Лос-Анджелеса, однако мы должны обладать возможностью предпринять собственное частное расследование, а для этого должны иметь…»" Собственное частное расследование!? Сукин сын! Я вдруг потерял дар речи. Я сжал зубы и, кажется, побагровел. Я был в ярости. Я хотел арестовать Ишигуро. Я хотел развернуть его, пришпилить к стенке, защелкнуть наручники на его трахнутых запястьях и…
Голос позади меня произнес: «Наверное, я могу оказать помощь, лейтенант?»
Я повернулся. Это был радостно улыбающийся Джон Коннор.
Я шагнул в сторону.

* * *
Коннор повернулся к Ишигуро, слегка поклонился и вручил свою карточку. Он быстро заговорил: «Тоцудзен шицурей десу-га, джикошокай-во шитемо ерошии десука. Ваташи-ва Джон Коннор-то мошимасу. Мейши-о додзо. Додзо ерошику.» «Джон Коннор?», спросил Ишигуро. «Тот самый Джон Коннор? Омени накарате коэи десу. Ваташи-ва Ишигуро десу. Додзо ерошику.» Он сказал, что для него честь познакомиться.
«Ваташи-но мейши десу. Додзо.» Премного благодарен. Но когда формальности были завершены, разговор пошел так быстро, что я улавливал только отдельные слова. Я был обязан выказывать интерес, прислушиваться и кивать, когда на самом деле не имел ни малейшего понятия, о чем они говорят. Один раз я уловил, что Коннор называет меня вакаимоно, что, как я знал, означает протеже или ученик. Несколько раз он сурово смотрел на меня и качал головой, как сожалеющий отец. Казалось, что он за меня извиняется. Я также расслышал, как он называет Грэма бушицуке - неприятным человеком.
Однако это извинения возымели эффект. Ишигуро успокоился, опустил плечи и начал расслабляться. Он даже улыбнулся. Наконец, он сказал: «Значит, вы не станете проверять личности наших гостей?»
«Абсолютно нет», сказал Коннор. «Ваши уважаемые гости свободны идти, куда они хотят.»
Я протестующе открыл рот и Коннор выстрелил в меня взглядом. «В идентификации нет необходимости», продолжал Коннор, говоря официальным тоном, «потому что я убежден, что никто из гостей корпорации Накамото не может быть вовлечен в подобный несчастливый инцидент.» «Мать-перемать», прошептал Грэм.
Ишигуро весь лучился. Но я был в ярости. Коннор противоречил мне. И выставил меня дураком. И, сверх всего, он не следовал полицейской процедуре, а за это у всех нас позднее могут быть неприятности. В гневе, я засунул руки в карманы и отвернулся.
«Я благодарен за деликатное улаживание ситуации, капитан Коннор», сказал Ишигуро.
«Я совсем ничего не сделал», возразил Коннор, делая очередной официальный поклон. «Однако, надеюсь, теперь вы согласитесь, что настало время освободить этаж, чтобы полиция смогла начать свое расследование.» Ишигуро мигнул: «Освободить этаж?»
«Да», сказал Коннор, вынимая записную книжку. «И, пожалуйста, помогите мне узнать имена джентльменов, стоящих позади вас, когда вы попросите их удалиться.»
«Извините?»
«Имена джентльменов позади вас, пожалуйста.»
«Можно поинтересоваться, зачем?»
Лицо Коннора потемнело и он рявкнул короткую фразу по-японски. Я не уловил ни слова, но Ишигуро стал ярко-красным. «Извините меня, капитан, но я не вижу причин, по которым вы говорите в подобном…»
И здесь Коннор вышел из себя. Картинно и со взрывом. Он шагнул близко к Ишигуро и, остро тыча в его сторону пальцем, закричал: «Икаген-ни широ! Соко-о доке! Киитерунока!»
Ишигуро пригнулся и отвернулся, ошеломленный словесным нападением.
Коннор надвинулся на него, говоря резко и саркастично: "Доке! Доке!
Вакаракаинова?" Он повернулся и яростно показал в сторону японцев у лифта. Столкнувшись с открытым гневом Коннора, японцы оглядывались по сторонам и нервно затягивались сигаретами. Однако не уходили. «Эй, Ричи!», сказал Коннор, обращаясь к фотографу из группы обработки места преступления Ричи Уолтерсу. «Не сделаешь ли несколько снимков этих парней?»
«Конечно, капитан», отозвался Ричи. Он поднял камеру и пошел вдоль цепочки людей, быстрой очередью мигая вспышкой. Ишигуро вдруг встревожился, встав перед камерой и подняв руки:
«Секунду, секунду, что такое?»
Но японцы уже уходили, отворачиваясь от вспышки, словно стая рыбок. Они исчезли всего за несколько секунд. Этаж достался нам. В одиночку Ишигуро смотрел неуверенно.
Он что-то сказал по-японски. Очевидно, что-то нехорошее. «Да?», спросил Коннор. «За это надо винить вас», сказал он, обращаясь к Ишигуро. «Вы - причина всех неприятностей. И ваша обязанность, чтобы мои детективы получили всю необходимую помощь. Я хочу поговорить с тем, кто обнаружил тело, и с тем, кто передал первое телефонное сообщение. Я хочу имена всех, кто побывал на этом этаже с момента обнаружения тела. И я хочу пленку из камеры Танака. Оре-ва хонкида. Я арестую вас, если вы и далее станете препятствовать расследованию.» «Но я должен проконсультироваться с начальством…» «Намерунайо.» Коннор придвинулся еще ближе. «Не выпендривайтесь передо мной, Ишигуро-сан. Уходите и дайте нам работать.» «Конечно, капитан», сказал Ишигуро. Он коротко и скупо поклонился и ушел с несчастным и страдальческим видом.
Грэм хихикнул: «Ты классно вышиб его.»
Коннор повернулся: «Зачем ты сказал ему, что хочешь допросить каждого гостя на приеме?»
«А-а, дерьмо, мне просто хотелось взвинтить его», ответил Грэм. «Я же никак не могу допросить мэра. Разве я мог представить, что у этих задниц нет чувства юмора?»
«У них есть чувство юмора», сказал Коннор. "А посмеялись-то над тобой.
Потому что у Ишигуро была проблема и он ее решил с твоей помощью."
«С моей помощью?», нахмурился Грэм. «О чем ты толкуешь?» «Ясно, что японцы хотели задержать расследование», сказал Коннор. «Твоя агрессивная тактика дала им превосходный предлог - вызвать связного из специальной службы.»
«Ой, не надо», сказал Грэм. «Насколько им было известно, офицер связи должен был прибыть сюда через пять минут.»
Коннор покачал головой. «Не прикидывайся ребенком: они точно знали, кто сегодня вечером на дежурстве. Они точно знали, как далеко находится Смит, и точно знали, сколько времени у него займет доехать сюда. Им удалось задержать расследование на полтора часа. Классная работа, детектив Грэм.» Грэм долго смотрел на Коннора. Потом отвернулся. «Твою мать», сказал он. «Тонна дерьма. Приятели, мне надо работать. Ричи? На коня! У тебя тридцать секунд до того, как мои парни войдут и сядут тебе на хвост. Ну пошли, все. Я хочу закончить прежде чем она завоняет.» И он потопал к месту преступления.

* * *
Со своими чемоданчиками и свидетельскими картами группа обработки места преступления продвигалась вслед за Грэмом. Ричи Уолтерс направлял путь, снимая направо и налево и прокладывая дорогу в атриум, а потом через двери в конференц-зал. Стены конференц-зала были из дымчатого стекла, который смягчал блеск лампы-вспышки. Но я видел его внутри, делающего круги вокруг тела. Он снимал много: понял, что это будет большое дело. Я стоял рядом с Коннором. Я сказал: «Мне помнится, вы говорили, что плохо выходить из себя с японцами.»
«Верно», ответил Коннор.
«Тогда зачем вы сами так поступили?»
«К несчастью», ответил он, «это был единственный способ помочь Ишигуро.»
«Помочь Ишигуро?»
«Да. Все это я сделал ради Ишигуро, потому что ему надо было спасти свое лицо перед боссом. Ишигуро не являлся самым важным человеком в комнате. Настоящим боссом, юяку, был один из японцев, толпящихся у лифта.»
«Я не заметил», сказал я «Это распространенная практика: выдвигать вперед меньшего человека, тогда как босс остается сзади и может спокойно следить за развитием ситуации. Точно так, как я делал с тобой, кохай.» «Босс Ишигуро все время наблюдал?»
«Да. А Ишигуро получил четкий приказ: не позволять начинаться расследованию. Мне же нужно было расследование начать. Но мне надо было сделать это таким образом, чтобы он не выглядел некомпетентным. Поэтому я сыграл вышедшего из себя гайджина. Теперь он мне обязан. И это хорошо, потому что позднее мне может понадобиться его помощь.» «Он вам обязан?», спросил я, слегка встревожено. Эта идея у меня в голове не укладывалась. Коннор только что вопил на Ишигуро - основательно унизив его, насколько я понимал.
Коннор вздохнул. "Даже если ты не понимаешь, что произошло, поверь мне:
Ишигуро понимает все очень хорошо. У него была проблема и я помог ему ее решить."
Я все еще не понимал по-настоящему и начал было спрашивать, но Коннор поднял руку. «Думаю, нам лучше взглянуть на сцену, пока Грэм и его команда не перевернули все окончательно.»

* * *
Прошло почти два года с тех пор, как я работал в отделе детективов, и я почувствовал, как приятно снова столкнуться с убийством. Вернулись все воспоминания: напряжение ночи, адреналиновая тоска от плохого кофе в бумажных стаканчиках, все группы, работающие вокруг - некая разновидность бешеной энергии, вертящейся вокруг центра, где кто-то лежит мертвый. Место действия каждого убийства обладает той же энергией и той же окончательностью в центре. Когда смотришь на мертвеца, то видишь некую очевидность, но в то же время - невероятную загадку. Даже в простейшей домашней ссоре, где женщина наконец решается застрелить парня, смотришь на нее, всю покрытую шрамами и сигаретными ожогами, и задаешься вопросом: почему именно сегодня? Что такого особенного в сегодняшней ночи? Всегда понятно, на что смотришь, и всегда имеется что-то, что следует добавить. Сразу и то, и то. На месте убийства присутствует глубинное ощущение правды бытия, сути существования, до вони блевотины и дефекации. Обычно, кто-нибудь плачет и приходится к этому прислушиваться. Прекращаются обычные дрязги: лежит мертвец, и это неоспоримый факт, вроде валуна на дороге, который должны объезжать все машины. В такой мрачной и реальной обстановке прорастает настоящее товарищество, потому что работаешь допоздна с людьми, которых знаешь, знаешь по-настоящему хорошо, потому что видишь их все время. В ЛА случается по четыре убийства в день, по одному через каждые шесть часов. И каждый детектив на месте преступления уже имеет по десять убийств, висящих на нем, что превращает новое в невыносимое бремя, поэтому он и все остальные надеются раскрыть его на месте и убрать камень с дороги. Именно эта целеустремленность, напряжение и энергия сплачивают всех вместе. А после того, как занимаешься этим несколько лет, то к такому привыкаешь. И к своему удивлению, войдя в конференц-зал, я осознал, что тосковал по этой работе.
Конференц-зал был весьма элегантен: черный стол, черные кожаные кресла с высокими спинками, ночные огни небоскребов за стеклянными стенами. Внутри комнаты тихо переговаривались техники, двигаясь вокруг тела мертвой девушки. Ее светлые волосы были коротко подстрижены. Голубые глаза, полный рот. Ей можно было дать около двадцати пяти лет. Высокая, длинноногая, атлетически сложенная. На ней было черное платье и чулки-паутинки. Грэм глубоко погрузился в осмотр; он стоял в конце стола, косясь на ее лакированные туфли с высокими каблуками, ручка-фонарик в одной руке, записная книжка в другой.
Помощник коронера Келли завязывал на руках девушки бумажные пакеты, чтобы защитить их. Коннор остановил его: «Минуту». Он внимательно разглядывал одну руку, исследовал запястье, пристально рассмотрел, что под ногтями. Потом понюхал пальцы. Потом быстро их лизнул, один за другим. «Не трепыхайся», лаконично сказал Грэм. «Еще нет трупного окоченения, нет детрита под ногтями, нет кожи или нитей ткани. Я бы сказал, здесь вообще не много следов борьбы.»
Келли надел пакет на руку. Коннор спросил его: «Ты установил время смерти?»
«Я работаю над этим.» Келли приподнял ягодицы девушки, чтобы вставить ректальную пробу. «Дополнительные термопары уже на месте. Через минуту узнаем.»
Коннор тронул ткань черного платья, проверил этикетку. Элен из команды обработки места преступления с завистью сказала: «Это Ямамото.» «Вижу», отозвался Коннор.
«Что такое Ямамото?», спросил я.
Элен ответила: «Очень дорогой японский кутюрье. Эта маленькая черная тряпочка стоит по меньшей мере пять тысяч долларов. Это если она купила подержанное. Новое, оно наверняка тысяч пятнадцать.» «Его можно проследить?», спросил ее Коннор.
"Наверное. Зависит от того, купила она его здесь, в Европе или в Токио.
Проверить займет пару суток."
Коннор сразу потерял интерес: «Не беспокойся. Это будет слишком поздно.»
Он достал маленькую фиброоптическую ручку-фонарик и с ее помощью осмотрел волосы и скальп девушки. Потом быстро заглянул в каждое ухо, изумленно пробормотав что-то над правым ухом. Я посмотрел через его плечо и увидел каплю засохшей крови на дырочке для сережки. Должно быть, я толкнул Коннора, потому что он глянул на меня: «Извини, кохай.» Я отступил: «Прошу прощения.»
Потом Коннор понюхал губы девушки, быстро открыл и закрыл ее челюсть, потом осмотрел все во рту, светя своим фонариком. Потом повернул туда-сюда голову, заставив ее посмотреть на право и налево. Некоторое время он осторожно ощупывал ее шею, почти лаская ее своими пальцами. А потом очень резко он отступил от тела и сказал: «Олл райт, я закончил,» И вышел из конференц-зала.
Грэм фыркнул: «Он никогда ничего не стоил на месте преступления.»
Я спросил: «Почему ты так говоришь? Я слышал, он - классный детектив.» «А-а, черт!», сказал Грэм. «Ты же видишь сам. Он даже не знает, что надо делать. Не знает процедуру. Коннор - не детектив. У Коннора - связи. Вот так он и раскрыл все свои знаменитые дела. Помнишь пальбу на медовом месяце Аракава? Нет? Наверное, это было до тебя, Пити-сан. Келли, когда было дело Аракава?»
«Семьдесят шестой», ответил Келли.
"Верно, семьдесят шестой. Большой трахнутое дело того года. Господин и госпожа Аракава, молодая пара, приехавшая в Лос-Анджелес на медовый месяц, стояли на обочине в Восточном округе, когда их застрелили из проезжавшей машины. Типично гангстерская разборка. К несчастью, вскрытие показало, что госпожа Аракава была беременна. У прессы был великий день: ДПЛА не справляется с гангстерским насилием, трехдюймовые заголовки. Письма и деньги шли со всего города. Все горевали над тем, что случилось с молодоженами. И конечно, детективы, назначенные на дело, не смогли разгрести дерьмо. То есть, это дело об убитых японцах, они уткнулись в никуда. Поэтому через неделю вызвали Коннора. И он раскрыл дело за одни сутки.
Трахнутое детективное чудо. То есть, когда на неделю позже. Физические улики давно исчезли, тела молодоженов вернули в Осаку, угол улицы, где это случилось, был завален кучами увядших цветов. Но Коннору удалось показать, что юный господин Аракава на самом деле был в Осаке весьма плохой парень. Он показал, что гангстерская перестрелка на углу улицы на самом деле была убийством якудза, заказанном в Японии и выполненном в Америке. И он показал, что этот гнусный муж всего лишь невинный посторонний: на самом деле целились в жену, зная, что она беременна, потому что хотели преподать урок ее отцу. Вот так Коннор вывернул все наизнанку. Милое дельце, твое мать, а?"
«И ты думаешь, он сделал все с помощью своих японских связей?» «Ты сам ответил», сказал Грэм. «Насколько я знаю, очень скоро после этого он уехал в Японию на год.»
«Зачем?»
«Я слышал, он работал в службе безопасности благодарной японской компании. Они о нем позаботились, они с ним так рассчитались. Он выполнил для них работу и они ее оплатили. Во всяком случае, я так считаю. На самом деле, никто не знает. Но он - не детектив. Твою мать, да только взгляни на него теперь!»
Выйдя в атриум, Коннор с мечтательным задумчивым видом разглядывал высокий потолок. Сначала он посмотрел в одном направлении, потом в другом. Казалось, он пытается нащупать идею. Вдруг он проворно пошел к лифтам, словно собрался уходить. Потом без предупреждения повернулся на пятках и снова направился к центру помещения и там остановился. Потом он начал осматривать листья пальмовых деревьев, которые в горшках были рассыпаны по залу.
Грэм покачал головой: «Что он, садовник? Я говорю тебе: он странный парень. Знаешь, в Японию он ездил не один раз. Но всегда возвращался. Никогда не прирабатывался. Япония похожа на женщину, с которой ему невозможно жить, но и без нее жить невозможно тоже, понимаешь? Я сам на это блядство не куплюсь. Я люблю Америку. По крайней мере то, что от нее осталось.»
Он повернулся к команде ОМП, которые отошли от тела. «Эй, ребята, вы не нашли мне трусики?»
«Нет еще, Том.»
«Мы ищем, Том.»
Я спросил: «Какие трусики?»
Грэм поднял юбку девушки. «Твой друг Джон не позаботился завершить осмотр, но по мне это что-то значит. Я бы сказал, что из вагины сочится семенная жидкость, что на ней нет трусиков и что в паху у нее красная полоска там, где они жали. Внешние гениталии красные и набухшие. Совершенно очевидно, что перед тем, как она была убита, у нее было насильственное половое сношение. Поэтому я попросил ребят отыскать трусики.» Один из команды ОМП сказал: «Может, они их вообще не носит?»
Грэм ответил: «Она их носит, полный порядок.»
Я повернулся к Келли: «Как насчет наркотиков?» Он пожал плечами: «Мы сделаем лабораторные анализы всех жидкостей. Но на глаз она выглядит чистой. Очень чистой.» Я заметил, что сейчас Келли был явно встревожен.
Грэм тоже обратил на это внимание: «Ради бога, что ты там собачишься, Келли? Мы тебя вызвали с ночного свидания, что ли?» «Нет», буркнул Келли, «но сказать по правде, я не только не вижу никаких следов борьбы или наркотиков - я не нахожу никаких свидетельств, что она вообще была убита.»
Грэм сказал: «Никаких свидетельств убийства? Ты шутишь?» Келли сказал: «У девушки синяки на шее, которые позволяют предположить, что у нее синдром сексуального рабства. Под гримом у нее знаки, что ее неоднократно связывали раньше.»
«И что?»
«Ну, технически возможно, что она не была убита. Возможно, она внезапно умерла по естественной причине.»
«О, боже! Продолжай.»
«Весьма вероятно, что перед нами случай, который мы называем смертью от торможения. Мгновенная физиологическая смерть.» «И что это значит?»
Он пожал плечами. «Человек просто умирает.»
«Вообще без всяких причин?»
«Ну, не совсем. Обычно имеются незначительные травмы в области сердца или нервные нарушения. Но этих травм недостаточно, чтобы вызвать смерть. У меня был случай, когда десятилетнему мальчику в грудь попал бейсбольный мяч - не очень сильно - и он упал замертво на школьном дворе. А ближе двадцати ярдов от него никого не было. В другом случае женщина попала в незначительную автоаварию, ударилась грудью о баранку, не очень сильно, и открыв дверцу, чтобы выйти, упала мертвой. Кажется, такое случается, когда имеется ранение шеи или груди, что может вызвать раздражение нервов, ведущих к сердцу. Вот так, Том. Технически внезапная смерть является реальной возможностью. А так как заниматься сексом не уголовное преступление, то это не убийство.»
Грэм воззрился на него: «Значит, ты утверждаешь, что, может быть, ее никто не убивал?»
Келли пожал плечами. Он подобрал свою папку. «Я этого не отвергаю. Я ставлю смерть от асфиксии как вторую возможную причину смерти после задушения руками. Потому что есть шансы того, что ее задушили. Но ты должен пометить в уголке сознания, что может быть и нет. Может, она просто отключилась.»
«Прекрасно», сказал Грэм. «Мы это запишем. Под рубрикой фантазии медэксперта. И еще, может кто-нибудь из вас, ребята, установил ее личность?» Группа ОМП, продолжая обыскивать помещение, забормотала, что нет. Келли сказал: «Кажется, я получил время смерти.» Он посмотрел на термометр и поискал в таблице. «Внутренняя температура: девяносто шесть точка девять по Фаренгейту. При окружающей комнатной температуре это примерно три часа после смерти.»
«Три часа? Великолепно. Слушай, Келли, мы уже знаем, что она умерла когда-то сегодня вечером.»
«Это лучшее, что я могу сказать.» Келли покачал головой. «К несчастью, кривые остывания не слишком различаются для времени менее трех часов. Я могу только сказать, что смерть наступила в пределах этих трех часов. Но у меня впечатление, что девушка мертва достаточно долго. Откровенно говоря, я думаю, что время очень близко к трем часам.»
Грэм повернулся к команде ОМП: «Кто-нибудь уже нашел трусики?»
«Пока нет, лейтенант.»
Грэм оглядел комнату и сказал: «Нет сумочки, нет трусиков.»
Я спросил: «Думаешь, здесь кто-то почистил?»
«Не знаю», сказал он. «Но разве девушка, которая идет на прием в платье за тридцать тысяч долларов, обычно не носит сумочку?» Тут Грэм взглянул через мое плечо и улыбнулся: «Внимание, Пити-сан! На тебя смотрит одна из твоих поклонниц.»

* * *
Ко мне широко шагала Элен Ферми, пресс-секретарь мэра. Ферми было тридцать пять, светлые волосы коротко подстрижены и, как всегда, прическа превосходна. В молодости она была добытчиком новостей, но уже много лет работала в офисе мэра. Элен Ферми была умна, легка на ногу и обладала великолепным телом, которое, насколько известно, оставляла лишь для собственного использования.
Она мне нравилась достаточно, чтобы сделать ей пару одолжений, когда я работал в пресс-бюро ДПЛА. Так как мэр и шеф полиции ненавидели друг друга, то запросы из офиса мэра иногда передавались от Элен мне и я их улаживал. В основном мелочи: задержать публикацию отчета до уикэнда, чтобы он вышел в субботу. Или заявить, что обвинение в каком-то деле еще не выдвинуто, хотя оно уже было выдвинуто. Я делал это потому, что Фарли была прямым человеком, который открыто говорит все, что думает. И похоже, сейчас она тоже хотела сказать все, что думает.
«Слушай, Пит», сказала она. «Я не знаю, что здесь происходит, но мэр услышал несколько весьма сильных жалоб господина Ишигуро…» «Могу представить…»
«И мэр попросил напомнить, что у официальных лиц города нет причин проявлять грубость к иностранцам.»
Грэм громко сказал: «Особенно когда они делают такие большие пожертвования на предвыборную компанию.»
«Иностранцы не могут жертвовать на американские политические компании», сказала Фарли. «Вы это знаете.» Она понизила голос. «Здесь чувствительный случай, Пит. Я хочу, чтобы ты проявлял осмотрительность. Ты знаешь, японцы особенно чувствительны, как к ним относятся в Америке.» «Окей, хорошо.»
Она взглянула сквозь стеклянные стены конференц-зала в атриум: «Это Джон Коннор?»
«Да.»
«Я думала, он в отставке. Что он здесь делает?»
«Помогает мне в этом деле.»
Фарли нахмурилась. «Знаешь, у японцев к нему смешанные чувства. И для этого есть основания. Потому что тот, кто любил Японию и впал в другую крайность, становится …»
«Коннор не …»
«Ишигуро жалуется на грубость.»
«Ишигуро пытался указывать нам, что делать», сказал я. «А у нас тут убитая девушка, и похоже об этом все забыли…» «Не надо, Пит», сказала она, «никто не пытался указывать вам, как делать вашу работу. Я хочу только сказать, что тебе стоит принять во внимание специальный ха…»
Она запнулась.
Она увидела тело.
«Элен», спросил я, «ты ее знаешь?»
«Нет.» Она отвернулась.
«Ты уверена?»
Я видел, что она испугалась.
Грэм спросил: «Вы видели ее раньше внизу?»
«Нет… может быть… наверное… Слушайте, приятели, мне пора возвращаться.»
«Элен, продолжай.»
«Я не знаю, кто она, Пит. Иначе сказала бы тебе, ты же знаешь. Просто будь с японцами посердечнее. Это все, что мэр сказал мне передать. Теперь мне пора идти.»
Она поспешила к лифтам. Я смотрел вслед, чувствуя беспокойство. Грэм подошел и встал рядом. «Великолепная задница», сказал он. «Но она больше тебе не ровня, приятель. Даже тебе.»
Я спросил: «Что ты имеешь в виду, говоря „даже“?»
«Все знают, что у тебя была связь с Фарли.»
«О чем ты говоришь?»
Грэм толкнул меня в плечо: «Давай, колись. Ты теперь развелся. Никто и не пернет.»
Я сказал: «Это неправда, Том.»
«Ты можешь делать, что хочешь. Видный парень, вроде тебя…»
«Говорю тебе, это неправда.»
«Окей, хорошо.» Он поднял руки. «Я ошибся.»
Я смотрел, как Фарли на другом конце атриума нырнула под ленту. Она нажала кнопку лифта и ждала его прихода, нетерпеливо переминаясь с ноги на ногу.
Я спросил: «Ты действительно думаешь, что она знает, кто эта девушка?»
«Да, чтоб я сдох», сказал Том. «Ты ведь знаешь, почему ее любит мэр. Потому что она стоит рядом и шепчет ему в ухо все имена. Людей, которых она не видела годами. Мужей, жен, детей, всех. Фарли точно знает, кто эта девушка.»

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

«Тогда почему она нам не сказала?»
«Твою мать», сказал Грэм. «Наверное, это важно для кого-то. Она вылетела пулей, правда? Говорю тебе, нам лучше бы побыстрее узнать, кто эта мертвая деваха. Дерьмово, если я окажусь последним в городе, кто ее узнает.» Коннор помахал нам через всю комнату.
«Чего он теперь хочет?», спросил Грэм. «Так размахался. Чего это у него в руке?»
«Похоже на сумочку», ответил я.

* * *
«Черил Линн Остин», прочитал Коннор. «Родилась в Мидленде, штат Техас, училась в Техасском государственном. Двадцать три года. Имеет квартиру в Вествуде, но здесь живет еще недостаточно долго, чтобы сменить техасские водительские права.»
Содержимое сумочки вывалили на стол. Мы двигали предметы авторучками. «Где вы нашли сумочку?», спросил я. Она была маленькая, темная, застежка кнопочкой с жемчужной вставкой. Сумочка в стиле сороковых годов. Дорогая.
«В кадке с пальмой рядом с конференц-залом.» Коннор расстегнул крошечное отделение. На стол выпала тугая пачка хрустящих стодолларовых бумажек. «Очень мило. О мисс Остин хорошо заботились.» Я спросил: «Ключи от машины есть?»
«Нет.»
«Значит она с кем-то приехала.»
«И, очевидно, намеревалась с кем-то уехать. Таксисты не меняют стодолларовых банкнот.»
Лежала также золотая пластиковая карточка Америкэн Экспресс. Губная помада и компакт-пудра. Пачка ментоловых сигарет «Милд Севен» - японская новинка. Карточка ночного клуба «Даймацу» в Токио. Четыре маленькие голубые таблетки, вероятно, те самые.
Пользуясь авторучкой, Коннор перевернул дорогую сумочку. На стол посыпались небольшие зеленые комочки. «Знаете, что это?» «Нет», ответил я. Грэм посмотрел через увеличительное стекло.
Коннор сказал: «Арахис, завернутый в васаби.» Васаби - это зеленый хрен, который подают в японских ресторанах. Я не слыхал об арахисе, завернутом в васаби.
«Я и не знал, что их продают вне Японии.»
Грэм проворчал: «А я их видел много раз. Так что ты теперь думаешь, Джон? Захочет Ишигуро добыть свидетелей, о которых ты просил?» «Слишком скоро я их не жду», ответил Коннор.
«Ты прав, мать-перемать», сказал Грэм. «Мы не увидим свидетелей до послезавтра, пока адвокаты в точности не объяснят им, что говорить.» Он шагнул от стола. «Ты же понимаешь, почему они тормозят нас. Эту девушку убил японец. Вот с чем мы имеем дело.»
«Возможно», сказал Коннор.
«Ну-ну, приятель. Более чем возможно. Это их здание. А девушка как раз того типа, на которых они клюют. Красивая американская розочка с длинными стеблями. Ты же знаешь, как эти коротышки хотят трахаться с волейболистками.»
Коннор пожал плечами: «Возможно.»
«Давай-давай», сказал Грэм. «Ты ведь знаешь, что эти парни на родине весь день жрут дерьмо. Давятся в метро, трудятся в громадных компаниях. Невозможно высказать, что они думают. Потом они приезжают сюда, далеко от родимой сдержанности, и вдруг оказывается, что они богаты и свободны. И могут делать все, что захотят. И кто-то из них немножко сбрендил. Скажи мне, что я не прав.»
Коннор долго смотрел на Грэма. Наконец он сказал: «Значит ты видишь это так, Том, что японец-киллер решил успокоить эту девушку на большом столе конференц-зала Накамото?»
«Точно.»
«Как символический акт?»
Грэм пожал плечами: «Бог мой, кто знает? Мы тут не толкуем о нормальности. Но я скажу тебе одну вещь. Я хочу заполучить долботряса, который это сделал, даже если это станет моим последним достижением.»

* * *
Лифт быстро опускался. Коннор прислонился к стеклу. «Есть много причин, чтобы не любить японцев», сказал он, «но Грэм о них даже не подозревает.» Он вздохнул. «Ты знаешь, что они говорят о нас?» «Что?»
«Говорят, что американцы слишком поспешно создают теории. Говорят, что мы тратим чересчур мало времени на созерцание мира и потому не знаем, каковы вещи на самом деле.»
«Это идея Дзен.»
«Нет», засмеялся он. «Это просто наблюдение. Спроси любого японца-продавца компьютеров, что он думает о своих американских коллегах, и он тебе скажет именно это. Все, кто в Японии имеют дела с американцами, думают так. И когда посмотришь на Грэма, то понимаешь, что они правы. У Грэма не истинного знания, нет опыта, полученного из первых рук. Он просто скопище предрассудков и фантазий прессы. Он ничего на знает о японцах и ему никогда не приходило в голову попытаться узнать.» Я сказал: «Так вы думаете, он не прав? Что девушку убил не японец?» «Я не утверждал этого, кохай», ответил Коннор. «Очень может быть, что Грэм прав. Но в данный момент…»
Двери открылись и мы увидели зал приема, услышали оркестр, играющий «Серенаду лунного света». В лифт вошли две удаляющиеся с приема пары. Они казались похожими на агентов по продаже недвижимости: мужчины с серебристой сединой и уверенной осанкой, женщины хорошенькие и слегка прилипчивые. Одна женщина сказала: «Она меньше, чем я думала.»
«Да, крошечная. А этот… это был ее бойфренд?»
«Наверное. Тот, что был с ней на видео?»
«Мне кажется, это он.»
Один мужчина произнес: «Думаете, она надула буфера?»
«Как все.»
Другая женщина хихикнула: «Кроме меня, конечно.»
«Верно, Кристина.»
«Но я подумываю об этом. Ты видела Эмили?»
«О-о, она сделала свои такими громадными.»
«Ну, начало положила Джейн, вини ее. Теперь все хотят их большими.» Мужчины повернулись и посмотрели в стекло. «Чертовски красивое здание», сказал один. «Оформление фантастическое. Должно быть, обошлось в состояние. Ты сейчас много работаешь с японцами, Рон?»
«Примерно двадцать процентов», отозвался другой. «Чуть меньше, чем в прошлом году. Мне пришлось научиться гольфу, потому что они всегда хотят играть в гольф.»
«Двадцать процентов твоего бизнеса?»
«Ага. Теперь они скупают округ Ориндж.»
«Да-да, они уже окружили Лос-Анджелес», смеясь, сказала одна из женщин.
«Ну, что-то около. Вон их здание Арко», сказал один, указывая в стекло. «Кажется, сейчас у них в кармане семьдесят - семьдесят пять процентов даунтауна Лос-Анджелеса.»
«И еще больше на Гаваях.»
«Черт побери, да они просто владеют Гаваями - девяносто процентов Гонолулу и все сто процентов побережья Кона. Строят гольф-клубы, как бешеные.»
Одна из женщин сказала: «Этот прием будет завтра по TV? Там было полно камер.»
«Напомни, чтобы не пропустить.»
Лифт сказал: «Мосугу-де годзаймасу.»
Мы прибыли на гаражный этаж и люди вышли. Коннор посмотрел вслед и покачал головой. «Ни в какой другой стране мира», сказал он, «не услышишь, как спокойно обсуждают то, что их города и штаты продаются иностранцам.» «Обсуждают?», спросил я. «Это те, кто продает.» «Да, американцы просто рвутся продавать. Это удивляет японцев. Они думают, что мы совершаем экономическое самоубийство. И они, конечно, правы.» Продолжая говорить, Коннор нажал кнопку на панели лифта с надписью: «Нажать в критической ситуации.»
Прозвучал мягкий звонок.
Коннор поднял голову к видеокамере, вмонтированной в углу на потолке и приветственно помахал рукой. Голос в интеркоме произнес: «Могу ли чем-то помочь?»
«Да», ответил Коннор. «Я говорю со службой безопасности здания?»
«Верно, сэр. Что-нибудь не так с лифтом?»
«Где вы располагаетесь?»
«Мы на первом этаже в юго-восточном углу за лифтами.»
«Благодарю вас», сказал Коннор и нажал кнопку первого этажа.

* * *
Офис службы безопасности Башни Накамото находился в небольшой комнате, всего пять метров на восемь. В ней доминировали три громадные плоские видео-панели, каждая разделенная на десятки меньших экранов. В данный момент большинство из них были просто черными прямоугольниками. Но один ряд показывал картинки вестибюля и гаража, на другом был виден идущий прием. Третий ряд показывал команды полицейских на сорок шестом этаже. Дежурил охранник Джером Филипс, черный, лет сорока пяти. Серая форма службы безопасности Накамото была влажной у воротничка и темной от пота под мышками. Когда мы вошли, он попросил оставить двери открытыми. Он явно забеспокоился, увидев нас у себя. Я почувствовал, что он что-то скрывает, однако Коннор отнесся к нему по-дружески. Мы показали свои значки и обменялись рукопожатиями. Коннор удачно высказался, что все мы, дескать, профессионалы службы безопасности и встретились, чтобы немного поболтать друг с другом. «Должно быть, беспокойное местечко, мистер Филипс?» «Ну, да, конечно. Прием и все остальное.»
«И толпа в этой комнатенке.»
Он вытер пот со лба. «Тут вы, ребята, правы. Набились все - Иезус!»
Я спросил: «Кто все?»
Коннор взглянул на меня и сказал: «После того как японцы покинули сорок шестой этаж, они спустились сюда и наблюдали за нами на мониторах. Это правда, мистер Филипс?»
Филипс кивнул. «Не все, но довольно многие. Толпятся здесь внизу, курят свои проклятые сигареты, глазеют, пыхтят и передают факсы.» «Факсы?»
«О-о, да, через каждую минуту кто-нибудь приносит очередной факс. Ну, знаете, написанный по-японски. Передают его по кругу и переговариваются. Потом один уходит, чтобы отправить факс обратно. А остальные стоят и смотрят, как вы, ребята, крутитесь там на этаже.» Коннор спросил: «И слушают тоже?»
Филипс покачал головой: «Нет. У нас нет звукового входа.»
«Я удивлен», сказал Коннор. «Оборудование кажется таким современным.» «Современным? Черт побери, да оно самое передовое в мире! Это тот еще народ, скажу я вам. Они все делают правильно. У них самая лучшая противопожарная система. Самая лучшая защита от землетрясений. И конечно, самая лучшая электронная система безопасности: лучшие камеры, лучшие детекторы, все самое лучшее.»
«Я это вижу», сказал Коннор, «поэтому и удивлен, что у них нет звука.» «Нет. Звука нет. Сделали только видео высокого разрешения. Не спрашивайте меня, почему. Что-то там с камерами и как они подвешены, насколько я знаю.»
На плоских панелях я смотрел на пять разных видов сорок шестого этажа, как их видят различные камеры. По-видимому, японцы установили камеры по всему этажу. Я вспомнил, как Коннор расхаживал по атриуму, уставившись на потолок. Должно быть, тогда он выслеживал камеры. Сейчас я видел Грэма в конференц-зале, управляющего полицейскими командами. Он курил сигарету, что совершенно против правил поведения на месте преступления. Я увидел, как Элен потянулась и зевнула. Кроме того, Келли готовился переложить тело девушки со стола на тележку и застегнуть мешок, и он…
И тут меня ударило.
У них там камеры!
Пять разных камер.
Покрывающих каждый закоулок этажа.
Я сказал: «О, бог мой», и повернулся в большом возбуждении. Я уже хотел что-то сказать, как Коннор лучезарно улыбнулся мне и положил мне руку на плечо. И стиснул - сильно.
«Лейтенант», сказал он.
Боль была невероятной. Я пытался не поморщиться. «Да, капитан?»
«Не будете возражать, если я задам мистеру Филипсу один-два вопроса?»
«Нет, капитан. Приступайте.»
«Наверное, вы запишете ответы?»
«Хорошая мысль, капитан.»
Он отпустил мое плечо. Я достал блокнот.
Коннор присел на краешек стола и спросил: «Вы долго работаете в службе безопасности Накамото, мистер Филипс?»
«Долго, сэр. Уже около шести лет. Я начал на их заводе Ла-Авра, потом повредил ногу - автомобильная авария - не мог хорошо ходить, и они перевели меня в безопасность. На заводе. Потому что я не мог бы ходить возле конвейера, понимаете? Потом, когда они открыли завод Торранс, меня перевели туда. Жена тоже получила работу на Торрансе. Там делают запчасти к Тойотам. Потом, когда открылось это здание, перевели меня сюда, на ночную работу.»
«Понятно. Уже шесть лет.»
«Да, сэр.»
«Вам, наверное, нравится.»
«Ну, скажу, работа надежная. В Америке это что-то. Я знаю, они не слишком хорошо думают о черных, но ко мне они всегда относились окей. И, черт, перед этим я работал на Дженерал Моторс в Ван-Найсе, а там… понимаете, там черт-те что.»
«Да, уж», сочувственно произнес Коннор.
«Такое место», сказал Филипс, качая головой при воспоминании. «Боже ты мой. Идиоты из управления, которых вечно нам присылали. Трудно поверить. Сопляки-бакалавры из Детройта, сосунки, не знают ни черта. Не знают, как работает конвейер. Не отличают инструмента от краски. И еще командуют мастерами. Все получают по двести тысяч трахнутых долларов в год и не знают ни хрена. И все вокруг работает неправильно. Все машины - просто кучи дерьма. А здесь», сказал он, постучав по стойке, «здесь если у меня проблема или что-то не работает, я просто говорю кому надо. И они сразу спускаются. И знают всю систему - как она работает. Мы глядим на проблему вместе и она решается. Прямо сразу. Здесь все проблемы решаются. В этом разница. Говорю вам - они на все обращают внимание.»
«Поэтому вам здесь нравится.»
«Ко мне всегда относились окей», кивнув, сказал Филипс. Его словам я не слишком поверил. Меня не оставляло ощущение, что парень не слишком предан своим нанимателям и несколько правильных вопросов могут обнаружить трещину. Все что надо сделать - поощрить разлом. «Верность - штука важная», сказал Коннор, сочувственно кивая. «Для них, да», сказал черный. «Они ждут, что к компании станешь относиться с полным энтузиазмом. Поэтому, понимаете, я всегда прихожу минут на пятнадцать-двадцать раньше и остаюсь на столько же после смены. Им нравится, когда тратишь дополнительное время. То же самое я делал в Ван-Найсе, но всем было наплевать.»
«А когда ваша смена?»
«С девяти до семи.»
«А сегодня? В какое время вы заступили на службу?» «Без четверти девять. Я уже сказал, что прихожу на пятнадцать минут раньше.»
Первое сообщение поступило в восемь тридцать. Поэтому, если охранник пришел без четверти девять, он появился по крайней мере на пятнадцать минут позже убийства. «Кто был на службе до вас?»
«Ну, обычно до меня работает Тед Коул. Но я не знаю, работал ли он вчера до конца смены.»
«Как так?»
Охранник вытер лоб рукавом и смотрел в сторону.
«Почему так, мистер Филипс?», спросил я с чуть большей силой.
Охранник мигал и хмурился, ничего не говоря.
Коннор тихо сказал: «Потому что Теда Коула не было здесь, когда мистер Филипс пришел вечером, не так ли?»
Охранник кивнул: «Да, его не было.»
Я начал было задавать вопрос, но Коннор поднял руку. «Представляю, мистер Филипс, вы, должно быть, сильно удивились, когда вошли в эту комнату без четверти девять?»
«Вы чертовски правы», ответил Филипс.
«Что вы сделали, когда увидели ситуацию?»
"Так. Прямо сразу я спросил этого парня: «Могу я чем-нибудь помочь?» Очень вежливо, но все же твердо. Я хочу сказать, что это все-таки комната службы безопасности. А я даже не знал, кто этот парень. Никогда не видел его прежде. И мужик был в напряжении. В большом напряжении. Он прошипел мне:
«Прочь с дороги.» Совсем крутой, словно владеет миром. Пихнул меня и понес свой чемоданчик.
Я сказал: «Простите, сэр, мне надо взглянуть на ваши документы.» Он даже не ответил, просто попер дальше. Через вестибюль и вниз по ступенькам." «Вы не пытались его остановить?»
«Нет, сэр, не пытался.»
«Потому что он был японец?»
«Вы поняли правильно. Но я позвонил наверх в центральный офис безопасности - он на девятом этаже - сказать, что обнаружил человека в комнате. А они отвечают: „Не волнуйтесь, все в порядке.“ Но я-то чувствовал, что они тоже в напряжении. Все в напряжении. А потом увидел на мониторе… мертвая девушка. Тогда-то я и понял из-за чего весь переполох.» Коннор сказал: «Человек, которого вы видели - можете описать его?»
Охранник пожал плечами. «Ему тридцать, тридцать пять. Среднего роста. Темно-голубой костюм, как у всех. Вообще-то, он голенастее большинства из них. Такой галстук с треугольниками. Да, на руке шрам, похожий на ожог или что-то вроде этого.»
«На какой руке?»
«На левой. Заметил, когда он закрывал портфель.»
«Заметили, что в портфеле?»
«Нет.»
«Но он закрыл его, когда вы вошли в комнату?»
«Да.»
«Создалось впечатление, что он что-нибудь вынес отсюда?»
«Вообще-то, не могу точно сказать, сэр.»
Уклончивость Филипса начала раздражать меня. Я спросил: «Как вы думаете, что он взял?»
Коннор стрельнул в меня взглядом.
Охранник вежливо повторил: «Я действительно не знаю, сэр.» Коннор сказал: «Конечно, вы не знаете. Как вы могли узнать, что находилось в чужом портфеле? Кстати, вы здесь делаете записи с камер безопасности?»
«Да, делаем.»
«Можете показать мне, как вы это делаете?»
«Конечно.» Охранник вышел из-за стола и открыл дверь в дальнем конце комнаты. Мы прошли за ним во вторую комнату поменьше, почти чулан, с пола до потолка заставленный небольшими металлическими ящиками, каждый с трафаретной надписью японской графикой канджи и арабскими цифрами. На каждом ящике тлел красный огонек, светились зеленые цифры счетчика и они бежали вперед. Филипс сказал: «Это наши рекордеры. Они записывают сигналы со всех камер здания. Восьмимиллиметровое видео высокого разрешения.» Он поднял небольшую кассету, похожую на обычную аудиокассету. «На каждой - по восемь часов записи. Мы меняем их в девять вечера, это первое, что я делаю, приходя на службу. Вытаскиваю старые и переключаюсь на свежие.» «И вы поменяли кассеты вечером в девять часов?»
«Да, сэр. В точности, как всегда.»
«А что вы сделали с извлеченными лентами?»
«Положил вон на ту полку», ответил он, указывая на несколько длинных узких шкафов. «Мы храним записи с камер семьдесят два часа. То есть трое суток. Поэтому держим всего девять комплектов лент. Мы просто меняем комплекты по кругу, один раз в три дня. Поняли?» Коннор поколебался с ответом. «Наверное, мне это лучше записать.» Он вынул небольшой блокнот и ручку. «Значит, каждая кассета крутится восемь часов, поэтому у вас девять наборов…»
«Правильно, правильно.»
Коннор начал записывать, потом раздраженно потряс ручку. «Проклятая штука. Паста кончилась. У вас есть мусорщица?» Филипс указал в угол: «Вон там.»
«Благодарю.»
Коннор выбросил ручку. Я дал ему свою. Он возобновил запись. «Вы говорите, мистер Филипс, что у вас девять наборов…» «Верно. Каждый комплект маркирован буквами от А до I. Когда я прихожу в девять, то вытаскиваю ленты, смотрю, какая на них буква, и вставляю следующую по порядку. И сегодня я вытащил набор С, поэтому вставил набор D, который сейчас и пишется.»
«Понятно», сказал Коннор. «А потом вы положили ленты набора С в один из этих шкафов?»
«Правильно.» Он открыл шкаф. «Вот сюда.»
Коннор спросил: «Можно?» Он осмотрел аккуратно надписанный ряд кассет. Потом он быстро открыл другие шкафы и осмотрел другие ряды кассет. Кроме различающихся букв, все шкафы выглядели одинаково. «Кажется, теперь я понимаю», сказал Коннор. «На само деле, вы используете девять наборов по кругу.»
«Точно.»
«Поэтому каждый набор записывается раз в трое суток.»
«Правильно.»
«А как долго служба безопасности применяет такую систему?»
«Здание новое, мы крутим, ну, наверное, уже пару месяцев.» «Должен признать, это очень хорошо организованная система», одобрительно сказал Коннор. «Благодарю за объяснение. У меня осталась еще всего пара вопросов.»
«Конечно.»
«Прежде всего, эти счетчики…», сказал Коннор, указывая на дисплеи видео-рекордеров. «Кажется, они показывают время, прошедшее с момента начала записи на ленту. Это верно? Так как сейчас почти одиннадцать, а вы поставили ленты в девять, то счетчик на верхнем рекордере показывает 1:55:30, на следующем 1:55:10, и так далее.»
«Да, все правильно. Я вставлял ленты одну за другой. Промежуток между лентами составляет несколько секунд.»
«Понятно. Все эти рекордеры показывают почти два часа. Но я заметил, что один рекордер, вон там, показывает, что затрачено только тридцать минут. Значит, он неисправен?»
«Э-э», нахмурился Филипс. «Ну, наверное. Потому что я менял ленты одну за другой, как сказал. Но эти рекордеры сделаны по новейшей технологии. Иногда случаются сбои. Или у нас проблемы с питанием. Может, поэтому.» «Да. Весьма возможно», согласился Коннор. «Вы сможете сказать мне, какая камера подключена к этому рекордеру?»
«Да, конечно.» Филипс посмотрел на номер рекордера и прошел в главную комнату с экранами мониторов. «Камера сорок шесть дробь шесть», сказал он. «Она выдает картинку сюда», постучал он по экрану. Это была камера в атриуме и она показывала общий вид сорок шестого этажа.
«Видите», сказал Филипс, «прелесть системы в том, что даже если один рекордер сдохнет, на этаже остаются другие камеры и видео-рекордеры на оставшихся камерах будут работать окей.»
«Да, будут», согласился Коннор. «Кстати, вы сможете объяснить, почему так много камер на сорок шестом этаже?»
«От меня объяснения вы не услышите», сказал Филипс. «Знаете же, как они любят эффективность. Они говорят, что хотят кайдзен работников офиса.» «Значит, камеры установлены в основном, чтобы наблюдать за работниками в течении дня и помочь им улучшить свою эффективность?» «Так я слышал.»
«Что ж, думаю, так оно и есть», сказал Коннор. «О, еще один вопрос. У вас есть адрес Теда Коула?»
Филипс покачал головой: «Нет, нету.»
«Вы когда-нибудь встречались с ним не здесь? Вообще, хорошо с ним знакомы?»
«Бывало, но не часто. Он странный парень.»
«Были когда-нибудь у него дома?»
«Нет. Он слегка скрытный. Думаю, он живет с матерью или что-то в этом роде. Обычно мы шли в тот бар, в „Паломино“, возле аэропорта. Ему там нравилось.»
Коннор кивнул. «И последний вопрос: где ближайший платный телефон?»
«В вестибюль и направо к туалетам. Но можете позвонить и отсюда.» Коннор тепло пожал руку охранника. «Мистер Филипс, я ценю, что вы не пожалели время на разговор с нами.»
«Ноу проблем.»
Я дал охраннику свою карточку. «Если потом вспомните еще что-нибудь, что может помочь нам, то не раздумывая звоните мне, мистер Филипс.» И мы ушли.

* * *
Коннор стоял у платного телефона в вестибюле. Это была одна из новых будок, у которых две трубки, по одной на каждой стороне, позволяющая двоим говорить по одной линии одновременно. В Токио такие будки поставили давно, а теперь они начали появляться по всему Лос-Анджелесу. Конечно, компания «Пасифик Белл» больше не является главным провайдером американских общественных платных телефонов. Японские производители проникли и на этот рынок. Я смотрел, как Коннор записывает телефонный номер в свой блокнот. «Что вы делаете?»
«Сегодня нам надо ответить на два разных вопроса. Один - как девушка пришла на офисный этаж, чтобы оказаться там убитой. И нам надо также найти, кто сделал первоначальный звонок и сообщил нам об убийстве.» «И вы думаете, что звонок мог быть сделан с этого телефона?»
«Возможно.»
Он закрыл блокнот и посмотрел на часы. «Уже поздно. Нам лучше идти.»
«Я думаю, мы совершаем большую ошибку.»
«Почему?», спросил Коннор.
"Не знаю, должны ли мы оставить ленты в комнате службы безопасности.
Что если кто-нибудь переключит их, раз мы ушли?"
«Их уже переключили», сказал Коннор.
«Откуда вы знаете?»
«Чтобы это обнаружить, я расстался с прекрасной новой ручкой», сказал он. «А теперь, пошли.» Он зашагал к лестнице, ведущей в гараж. Я последовал за ним.
«Понимаешь», сказал Коннор, «когда Филипс начал объяснять эту простую систему ротации, мне немедленно стало ясно, что их, возможно, переключили. Вопрос в том, как это доказать.»
Его голос эхом отдавался в бетонном пролете. Коннор спускался, перешагивая через две ступеньки. Я заторопился вслед. Коннор сказал: «Если кто-то переключил ленты, то как они это проделали? Они должны были работать второпях, под давлением. Они боялись совершить ошибку. Они, конечно, не хотели оставлять ни одной обвиняющей ленты. Поэтому, вероятно, они переключили весь набор и заменили его. Но заменили чем? Они не могли просто вставить следующий набор, потому что там всего девять наборов лент и любому легко заметить, что один набор исчез и их осталось восемь. Тогда один шкаф очевидно был бы пустым. Нет, им надо было заменить весь набор, который они унесли, целым новым набором. Двадцать абсолютно новых лент. Поэтому я хотел проверить мусор.» «И поэтому выбросили ручку?»
«Да. Не хотел, чтобы Филипс догадался, что я делаю.»
«И?»
«Корзина полна скомканными пластиковыми обертками. Как раз такими, в которые завернуты новые видеоленты.»
«Понятно.»
"Раз я понял, что ленты были заменены, остался единственный вопрос:
Какой из наборов? Поэтому я притворился дураком и заглянул во все шкафы. Ты, наверное, заметил, что набор С, то есть тот, который, придя на службу, вытащил Филипс, имеет наклейки чуть белее, чем другие наборы. Различие тонкое, потому что офис работает всего два месяца, но различить можно." «Понятно.» Кто-то прошел в комнату службе безопасности, достал двадцать свежих лент, снял с них обертки, надписал новые метки и вставил ленты в видео-машины, заменив подлинные ленты, на которых было записано убийство. Я сказал: «Если вы спросите меня, я скажу, что Филипс знает больше, чем рассказал нам.»
«Может быть», ответил Коннор, «но нам следует заняться более важными делами. В любом случае, есть предел того, что он знает. Об убийстве позвонили в восемь тридцать. Филипс появился без четверти девять. Так что он не видел самого убийства. Мы можем предполагать, что предыдущий охранник, Коул, его видел. Но без четверти девять Коул уже ушел, а в комнате службы безопасности находился неизвестный японец, закрывая свой портфель.» «Вы думаете, именно он переключил ленты?»
Коннор кивнул. «Весьма возможно. На самом деле, я не был бы удивлен, если бы этот человек оказался самим убийцей. Я надеюсь установить это в квартире мисс Остин.» Он толчком распахнул дверь и мы вошли в гараж.

* * *
Очередь гостей с приема ожидала, когда служители подведут их машины. Я видел, как Ишигуро болтает с мэром Томасом и его женой. Коннор повлек меня к ним. Стоя рядом с мэром, Ишигуро был сердечен до подобострастия. Он широко улыбнулся нам. «О, джентльмены! Удовлетворительно ли продвигается ваше расследование? Могу ли я еще чем-нибудь помочь?» Вплоть до этого момента я не был особенно зол: пока не увидел, как он низкопоклонствует в присутствии мэра. Я так разозлился, что побагровел. Однако, Коннор принял все как должное.
«Благодарю вас, Ишигуро-сан», сказал он с легким поклоном.
«Расследование идет хорошо.»
«Вы получаете всю затребованную помощь?», спросил Ишигуро.
«О, да», сказал Коннор. «Все охотно помогают.»

Предыдущая страница 3 Следующая страница


Восходящее солнце 4

«Хорошо, хорошо. Я рад.» Ишигуро глянул на мэра и улыбнулся ему тоже.
Казалось, что он - сплошная улыбка.
«Однако», сказал Коннор, «имеется одно затруднение…»
«Только назовите его. Если мы можем что-либо сделать…»
«Похоже, что ленты службы безопасности были заменены.»
«Ленты безопасности?» Ишигуро нахмурился, явно застигнутый врасплох.
«Да», сказал Коннор «Записи с камер службы безопасности.» «Я ничего об этом не знаю», сказал Ишигуро. «Но позвольте мне заверить вас, что если ленты существуют, они будут у вас для проверки.» «Благодарю вас», сказал Коннор. «К несчастью, кажется, что ключевые ленты были удалены из офиса службы безопасности Накамото.» «Удалены? Джентльмены, я думаю, это, должно быть, какая-то ошибка.»
Мэр пристально следил за диалогом.
Коннор сказал: «Возможно, но я так не думаю. Было бы спокойнее, господин Ишигуро, если бы вы занялись этим делом сами.» «Конечно, я займусь», сказал Ишигуро. «Но я снова должен повторить: Я не могу представить, капитан Коннор, что могли пропасть какие-то ленты.» «Спасибо за проверку, господин Ишигуро», сказал Коннор. «Не за что», ответил он, продолжая улыбаться. «Мне доставляет удовольствие помогать вам всем, чем только могу.»

* * *
«Сукин сын», сказал я. Мы ехали на запад по фривею к Санта-Монике.
«Этот прыщ смотрит нам прямо в глаза и лжет.» «Да, это досаждает», отозвался Коннор. «Но, понимаешь, у Ишигуро другой взгляд на подобные вещи. Теперь, когда он рядом с мэром, он видит себя в другом контексте с другим набором обязательств и требований к собственному поведению. Так как он чувствителен к контексту, он способен действовать по-другому, безотносительно к своему прежнему поведению. Для нас он кажется другим человеком. Но сам Ишигуро чувствует, что он просто ведет себя соответственно.»
«Меня раздражает, что он действует так самонадеянно.» «Конечно, так оно и есть», сказал Коннор. «Но он был бы весьма удивлен, узнав, что вы на него злитесь. Вам он кажется аморальным. Вы ему кажитесь наивным. Потому что для японца последовательное поведение невозможно. С людьми различного ранга японец становится другой личностью. Он становится другой личностью, даже когда заходит в разные комнаты собственного дома.» «Ага», сказал я. «Это прекрасно, но все-таки он - лживый сукин сын.»
Коннор взглянул на меня. «Вы произносите такие слова при матери?»
«Конечно, нет.»
«Тогда вы тоже меняетесь в соответствии с контекстом», сказал Коннор. «На самом деле мы все так делаем. Просто американцы верят, что существует некое ядро индивидуальности, которое не меняется от одного момента к другому. А японцы верят, что контекст управляет всем.» «Для меня это звучит, как оправдание лжи», сказал я.
«Он не воспринимает это, как ложь.»
«Но это и есть ложь.»
Коннор пожал плечами: «Только с твоей точки зрения, кохай. Но не с его.»
«Черт.»
«Понимаешь, это твой собственный выбор. Ты можешь воспринимать японцев и иметь дело с таковыми, как они есть, или можете злиться. Наша проблема в этой стране, что мы имеем дело с японцами не такими, какие они на самом деле.» Машина попала в глубокую выбоину и так подпрыгнула, что трубка телефона упала с рычага. Коннор подобрал ее с пола и положил обратно. Впереди я видел въезд в Банди. Я перестроился в правый ряд. «Одно мне не совсем ясно», сказал я. «Почему вы думаете, что человек с портфелем в комнате службы безопасности может оказаться убийцей?» «Из-за временной последовательности. Понимаете, об убийстве сообщили в восемь тридцать две. Меньше, чем через пятнадцать минут, в восемь сорок пять, японец внизу переключает ленты, устраивая прикрытие. Весьма быстрый отклик. Слишком быстрый для японской компании.» «Как так?»
«Японские организации обычно очень медленно откликаются на кризис. Их принятие решений основывается на прецедентах, а когда ситуация беспрецедентна, люди не знают, как поступать. Помните факсы? Я убежден, что факсы всю ночь летали туда-сюда в токийскую штаб-квартиру Накамото и обратно. Несомненно, что компания все еще пытается решить, что же делать. Японские организации попросту не могут быстро двигаться в новой для них ситуации.»
«Но личность, действующая в одиночку, может?»
«Да. Именно так.»
Я сказал: «И поэтому вы думаете, что человек с портфелем может оказаться убийцей.»
Коннор кивнул. «Да. Либо убийцей, либо кем-то тесно связанным с убийцей. Но мы должны больше узнать в квартире мисс Остин. Мне кажется я вижу ее дом впереди справа.»

* * *
Многоквартирное здание «Империал Армс» стояло на улице, окаймленной деревьями, в километре от Вествуд Виллидж. Псевдо-тюдоровское балочное здание, нуждающееся в покраске, у всего дома изношенный вид. Однако это не было необычным для многоквартирных домов среднего класса, населенных студентами-выпускниками и молодыми семьями. На самом деле, главной характеристикой «Империал Армс» была его безликость: можно ездить мимо такого здания каждый день и не замечать его.
«Прекрасно», сказал Коннор, когда мы поднимались по ступенькам входа.
«Как раз то, что они любят.»
«Кто чего любит?»
Мы вошли в вестибюль, который подновили в самом мягком калифорнийском стиле: пастельные обои с цветочным рисунком, пухлые кушетки, дешевые керамические лампы и хромированный кофейный столик. Единственное, что отличало его от сотен других вестибюлей многоквартирный домов, был столик охранника в углу, где крупно скроенный вахтер-японец с явно враждебной миной поднял глаза от комиксов. «Что надо?»
Коннор показал свой значок и спросил, где квартира Черил Остин.
«Я предупрежу о вас», сказал вахтер и потянулся к телефону.
«Не беспокойтесь.»
«Нет. Я предупрежу. Может быть, у нее сейчас компания.» «Я уверен, что нет», сказал Коннор. «Коре-ва кейсацу-но шигто-да.» Он сказал, что мы по официальному полицейскому делу. Вахтер скованно поклонился. «Киуго шиту.» Он вручил Коннору ключ.
Мы прошли через вторую стеклянную дверь и двинулись по ковру коридора. В конце коридора стояли небольшие лакированные столики и при всей своей простоте интерьер был неожиданно элегантен.
«Типично по-японски», с улыбкой сказал Коннор. Я подумал: изношенное псевдо-тюдоровское многоквартирное здание в Вествуде? Типично по-японски? В комнате слева я услышал слабые звуки рэпа: последний хит Хаммера.
«Потому что внешнее не дает ключ к внутреннему», объяснил Коннор. "Это фундаментальный принцип японского мышления. Внешний фасад ничего не выдает - в архитектуре, в человеческом лице, во всем. И так было всегда.
Посмотрите на старые дома самураев в Такаяма или в Киото. По внешнему виду ничего нельзя сказать."
«Это японское здание?»
«Конечно. Иначе почему вахтером японец, который едва говорит по-английски? И он - якудза. Ты, наверное, заметил татуировку?» Я не заметил. Якудза - это японские гангстеры. Я не знал, что якудза бывают здесь, в Америке, и сказал это.
«Ты должен понять», сказал Коннор, «что существует теневой мир - здесь в Лос-Анджелесе, в Гонолулу, в Нью-Йорке. Большую часть времени мы не догадываемся о его существовании. Мы живем в нашем упорядоченном американском мире, ходим по нашим американским улицам и не замечаем, что прямо рядом с нашим миром есть второй мир. Очень молчаливый, очень скрытный. Наверное, в Нью-Йорке ты мог видеть японского бизнесмена, выходящего из двери без номера, и сам бросал взгляд внутрь. Наверное, ты слышал о небольшом баре-суши в Лос-Анджелесе, где выписывают счет по двенадцать сотен долларов на человека, токийские цены. Они не упомянуты в путеводителях. Они не являются частью нашего американского мира. Они - часть мира теневого, доступного только японцам.»
«А это место?»
«Это беттаку. Любовная резиденция, где содержатся любовницы. А вот и квартира мисс Остин.»
Коннор открыл дверь ключом вахтера и мы вошли внутрь.

* * *
Это была секция с двумя спальнями, обставленная дорогой громадной арендованной мебелью в пастельных розовых и зеленых тонах. Картины маслом на стенах тоже были арендованы, метка на одной из рам гласила: «Аренда Бройнера». Кухонная стойка стояла пустой, если не считать кувшина с соком. В холодильнике оказался только йогурт и банки Диет-Коки. Диваны в гостиной выглядели, словно никто на них не садился. На кофейном столике валялся альбом портретов голливудских звезд и стояла ваза с засохшими цветами. Вокруг стояли пустые пепельницы.
Одна из спален была превращена в берлогу с диваном, телевизором и стойкой для упражнений в углу. Все новое с иголочки. На телевизоре еще сохранялась наклейка в уголке экрана: «цифровая настройка». Ручки на велотренажере были в пластиковых оболочках.
В главной спальне я, наконец, обнаружил некоторый человеческий беспорядок. Одна дверца зеркального шкафа стояла открытой и на постель были брошены три дорогих вечерних платья. Очевидно, она пыталась решить, что же надеть. На туалетном столике стояли бутылочки духов, лежало брильянтовое ожерелье, золотые часы Ролекс, фотографии в рамках и пепельница с окурками ментоловых сигарет «Милд Севен». Верхний ящик шкафа с трусиками и нижним бельем был наполовину открыт. Я увидел ее паспорт, засунутый в угол, и пролистал его. В нем была виза в Саудовскую Аравию, виза в Индонезию и три въездные печати в Японию.
Стерео в углу еще было включено, из плейера торчала лента. Я вдвинул ее и запел Джерри Ли Льюис: «Ты треплешь мои нервы, трясешь мои мозги, я еду, как безумный, хотя не видно ни зги…» Техасская музыка, слишком древняя для такой молодой девушки. Но, может быть, ей нравились золотые старые записи. Я снова повернулся к шкафу. Несколько цветных увеличенных снимков в рамках показывали Черил Остин смеющейся на каком-то азиатском фоне - красные ворота святилища, церемонный садик, улица с серыми небоскребами, вокзал. Похоже, снимки были сделаны в Японии. На большинстве снимков Черил была одна, но на нескольких рядом находился пожилой японец в очках и с редеющей прической. Последний кадр показывал ее где-то, что выглядело американским Западом. Черил стояла возле пыльного грузовичка-пикапа и улыбалась рядом с хрупкой женщиной в солнечных очках, похожей на бабушку. Пожилая женщина не улыбалась и, казалось, испытывала неловкость. Рядом со шкафом стояли на торцах несколько свернутых громадных бумажных труб. Я развернул одну. Это был плакат, где Черил в бикини улыбалась и поднимала бокал пива Асахи. Все надписи на плакате были на японском. Я вошел в ванную.
Я увидел пару джинсов, брошенных в угол. Белый свитер, скомканный на полке. Влажное полотенце на крючке возле душа. Капли воды на полу. Электрозавивка, выдернутая из сети. За раму зеркала заткнуты фотографии Черил, стоящей с другим японцем на пирсе Малибу. Этому было лет тридцать пять и он был красив. На одной фотографии он фамильярно обнимал ее за плечи. Я четко видел шрам на его руке.
«Бинго», сказал я.
Коннор вошел в ванную. «Нашел что-нибудь?»
«Наш человек со шрамом.»
«Хорошо.» Коннор внимательно изучил снимок. Я рассмотрел беспорядок в ванной комнате. Грязь вокруг раковины. «Знаете», сказал я, «что-то беспокоит меня в этом месте.»
«Что же?»
«Я понимаю, что она прожила здесь недолго. И понимаю, что все арендовано… и все-таки… не могу отделаться от ощущения, что комната имеет искусственный вид. Но не совсем понимаю, почему.» Коннор улыбнулся. «Очень хорошо, лейтенант. Она действительно имеет искусственный вид. И для этого есть причина.» Он вручил мне фотографию с Поляроида. На ней была ванная комната, где мы стояли. Джинсы, брошенные в угол. Висящее полотенце. Завивалка на полке. Снимок был сделан ультра-широкоугольной камерой, которая все искажает.
Команды ОМП иногда пользуются такими для фиксации места преступления.
«Где вы это нашли?»
«В мусорной корзине в холле, рядом с лифтами.»
«Значит, снимок наверное сделан раньше вечером.»
«Да. Замечаете какие-нибудь различия?»
Я внимательно изучил Поляроид. «Нет, все выглядит одинаково… подождите-ка… Снимки, заткнутые за зеркало. Их нет на Поляроиде. Эти снимки были добавлены.»
«Точно.» Коннор вернулся в спальню. Он взял один из снимков в рамочке на шкафу. «Теперь взгляни на это», сказал он. «Мисс Остин с японским другом на станции Шинъюку в Токио. Вероятно, она едет в район Кабукиго, или, может быть, просто ездит по магазинам. Обрати внимание на правый край снимка. Видишь узкую полоску, которая бледнее по цвету?» «Да.» И я понял, что означает эта полоска: на этом снимке сверху находился другой. Краешек этого снимка высовывался и выцвел на солнце. «Верхний снимок вытащили.»
«Да», сказал Коннор.
«Квартиру обыскали.»
«Да», сказал Коннор. «Весьма обстоятельная работа. Они пришли вечером раньше нас, сделали снимок Поляроидом, обыскали комнаты, а потом разложили все по местам. Однако все сделать точно невозможно. Японцы говорят, что безыскусственность - самое трудное искусство. А эти люди не могли ничего поделать, они чересчур старались. Поэтому они расставили снимки в рамках на полке чуть-чуть слишком несимметрично, а бутылочки духов чуть-чуть слишком небрежно. Все слегка форсировано. Глаз это видит, даже если мозг не регистрирует.»
Я сказал: «Но зачем обыскивали комнату? Какие снимки они удалили? Ее с убийцей?»
«Это не ясно», сказал Коннор. «Очевидно, ее связь с Японией и с японцами протестов не вызывает. Но здесь было что-то, что им надо было заполучить немедленно, и это может быть только…» Вдруг из гостиной послышался вопросительный голос: «Линн? Дорогая? Ты здесь?»

* * *
Она стояла в дверном проеме, заглядывая внутрь. Босая, в шортах и блузке. Я видел ее лицо только сбоку, но, очевидно, она обладала тем, что мой старый партнер Андерсон назвал бы змеиным шармом. Коннор показал свой значок. Она сказала, что ее зовут Джулия Янг. Она говорила с южным акцентом, глотая согласные. Коннор включил свет и мы смогли разглядеть ее получше. Красивая девушка. Она нерешительно вошла в комнату. «Я услышала музыку - она здесь? Черилин окей? Я знаю, она вечером пошла на прием.»
«Я ничего не слышал», сказал Коннор, быстро глянув на меня. «Вы знакомы с Черилин?»
«О, конечно. Я живу прямо через холл в номере восемь. А почему вы все в ее квартире?»
«Все?»
«Ну, вы двое и два японских парня.»
«Когда они были здесь?»
«Ну, может, с полчаса назад. Что-то случилось с Черилин?» Я спросил: «Вы видели этих людей, мисс Янг?» Думаю, она могла посмотреть в дырочку в своей двери.
«Вообще-то, да. Я с ними поздоровалась.»
«Как так?»
«Одного я очень хорошо знаю, это Эдди»
«Эдди?»
«Эдди Сакамура. Все знают Эдди. Прыткий Эдди.»
Я спросил: «Сможете описать его?»
Она странно взглянула на меня. «Вот этот парень на снимках - молодой парень со шрамом на руке. Мне казалось, все знают Эдди Сакамуру. В газетах о нем все время. Благотворительность и сплетни. Он бывает на всех тусовках.» Я спросил: «Есть идеи, как мне его найти?»
Коннор сказал: «Эдди Сакамура - совладелец полинезийского ресторана в Беверли-Хиллс под названием „Бора-бора“. Он там почти живет.» «Это он», подтвердила Джулия. «Там вроде как его офис. Я там не могу, мне слишком шумно. Но Эдди там просто катается, клеясь к высоким блондинкам. Он любит заглядываться на девушек.»
Она прислонилась к столу и соблазнительно смахнула с лица свои пышные каштановые волосы. Потом взглянула на меня и состроила гримаску. «Вы двое - партнеры?»
«Да», ответил я.
«Он показал мне значок, а вы - нет.»
Я достал бумажник. Она взглянула. «Питер», прочитала она. «Моего самого первого бойфренда звали Питер. Но он был не такой красивый.» Они мне улыбнулась.
Коннор кашлянул и спросил: «Вы прежде бывали в квартире Черилин?» «Да уж, конечно. Я живу напротив. Но последнее время она не часто была в городе. Похоже, все время путешествовала.»
«Куда путешествовала?»
«Всюду. Нью-Йорк, Вашингтон, Сиэтл, Чикаго… всюду. У нее бойфренд, который много ездит. Она с ним встречается. На самом деле, мне кажется, что она встречается с ним, просто когда его жены нет рядом.» «Этот бойфренд женат?»
«Ну, что-то такое стоит на дороге, понимаете. Препятствует.»
«Вы знаете, кто он?»
«Нет. Она как-то сказала, что он никогда не был в ее квартире. Какой-то сильно важный парень. По-настоящему богатый. За ней присылают самолет и она летит. Но кто бы он ни был, он доводит Эдди до безумия. А Эдди - тип ревнивый, понимаете? Хочет быть иро-отоко для всех девушек. Сексуальным любовником.»
Коннор спросил: «Связь Черил - это секрет? С этим бойфрендом?» «Не знаю. Я об этом не думала. Просто по-настоящему сильная. Она влюбилась до сумасшествия.»
«До сумасшествия?»
«Невозможно представить. Я видела, как она все бросала, чтобы поехать к нему на свидание. Как-то вечером она пришла ко мне и отдала два билета на концерт Шпрингстина, а сама аж светилась от того, что едет в Детройт. В руках держала свой маленький саквояж, в нем несколько модных платьев. Потому что десять минут назад он позвонил и сказал - приезжай. У нее лицо просто сияло, и выглядела на пять лет моложе. Не знаю, почему она не может понять.» «Что понять?»
«Что парень просто ее использует.»
«Почему вы так говорите?»
«Черилин красивая и выглядит весьма искушенной. Она работала моделью по всему миру, особенно в Азии. Но глубоко внутри она - девушка из захолустья. Я имею в виду, что Мидленд - нефтяной город, там кучи денег, но он был и остается просто маленьким городишкой. И Черилин хочет кольцо на палец, детей и собаку во дворе. А парень просто не собирается этого делать. А она этого не понимает.»
Я спросил: «Но вы знаете, кто этот человек?»
«Нет, не знаю.» Она лукаво поглядела и повела телом, развернув плечи так, что груди выпятились вперед. «Но вы-то здесь не из-за какого-то старого бойфренда, правда?»
Коннор кивнул: «Да, действительно не из-за этого.»
Джулия понимающе улыбнулась: «Это Эдди, правда?»
«Хм-м», сказал Коннор.
«Я так и знала», сказала она. «Я знала, что рано или поздно он попадет в неприятности. Мы все говорили об этом, все девушки здесь в Армс.» Она сделала неопределенный жест. «Потому что он просто слишком прыткий. Прыткий Эдди. И не подумаешь, что он японец. Так бросается в глаза.» Коннор спросил: «Он из Осаки?»
«Его отец там большой промышленник из группы Даймацу. Милый старикан. Когда он приезжает с визитом, то иногда видится с одной из девушек со второго этажа. А Эдди… Предполагалось, что Эдди будет здесь учиться несколько лет, а потом вернется домой, чтобы работать на кайша, на свою компанию. Но он не поехал домой. Ему нравится здесь. Почему нет? Он получает все. Покупает новый Феррари всякий раз, когда разбивает старый. Больше денег, чем у бога за пазухой. Он прожил здесь достаточно долго и стал почти как американец. Красивый. Сексуальный. И со всеми таблетками. Понимаете, настоящий зверь для вечеринок. Что ему в Осаке?» Я спросил: «Но вы сказали, что всегда знали…» «Что он угодит в беду? Конечно. Из-за его безумной стороны. Это просто край.» Она пожала плечами. «Такое у них у всех. Эти ребята приезжают из Токио и, даже если им давали шокаи, введение, все равно надо остерегаться. Им ничего не стоит сбросить десять-двадцать кусков за ночь. Им это вроде чаевых. Забывают на столе. Но потом, когда они хотят делать - по крайней мере некоторые из них…»
Она замолчала и смотрела отсутствующим, не сфокусированным взглядом. Я ничего не говорил, просто ждал. Коннор смотрел на нее, сочувственно кивая. Вдруг она снова начала говорить, словно не осознав паузы. «И для них», сказала она, «их желания, их страсти, так же естественны, как оставить на столе чаевые. Для них это совершенно нормально. Я хочу сказать, что не против небольшого золотого дождя или, если хотите, золотых наручников, понимаете? Может быть, немного садо… если мне нравится парень. Но я не позволю, чтобы кто-то закабалил меня. И мне все равно, сколько там денег. Этих штучек с кинжалами или мечами… Но они могут быть… Их масса, они такие вежливые, такие правильные, однако когда они включаются, то вечно идут… не в ту сторону…» Она замолчала, покачивая головой. «Странный народ…»
Коннор посмотрел на часы. «Мисс Янг, вы нам очень помогли. Возможно, нам снова надо понадобиться с вами поговорить. Лейтенант Смит запишет ваш телефон…»
«Да, конечно.»
Я щелчком открыл блокнот.
Коннор сказал: «Мне надо поговорить с вахтером.»
«Шиничи», подсказала она.
Коннор ушел. Я записал номер Джулии. Наблюдая, как я пишу, она лизнула губы. Потом спросила: «Можете мне сказать: он ее убил?» «Кто?»
«Эдди. Он убил Черилин?»
Милая девушка, однако я ясно видел возбуждение в ее глазах. Она смотрела на меня пристальным взглядом. Глаза горели. Это было отвратительно. Я сказал: «Почему вы спрашиваете?»
«Потому что он всегда грозился. И сегодня днем тоже ей угрожал.»
Я спросил: «Эдди был здесь сегодня днем?»
«Конечно.» Она пожала плечами. «Он все время здесь. Сегодня он пришел повидаться с ней по-настоящему взвинченный. Когда они купили здание, то поставили звуконепроницаемые стены. Но даже сквозь них было слышно, как они вопят друг на друга в ее квартире. Он и Черилин. Она поставили своего Джерри Ли Льюиса, того, что слушала день и ночь почти до сумасшествия, и они вопили и швырялись чем-то. Он всегда повторял: „Я убью, убью тебя, ведьма.“ Вот. Он ее убил?»
«Я не знаю.»
«Но она умерла?» Ее глаза все пылали.
«Да.»
«Это должно было случиться», сказала она. Она казалась совершенно спокойной. «Мы все это знали. Это было просто делом времени. Если хотите, позвоните мне. Если вам понадобиться больше информации.» «Хорошо, я позвоню.» Я дал ей свою карточку. «А если вы вспомните еще что-нибудь, можете позвонить мне по этому номеру.» Качнув бедрами, она сунула карточку в задний карман шортов. «Мне понравилось говорить с вами, Питер.»
«Да. Окей.»
Я пошел по коридору. Когда дошел до конца, то оглянулся. Она стояла в двери, махая рукой.

* * *
Коннор звонил по телефону в вестибюле, вахтер угрюмо пялился на него, словно хотел его остановить, но никак не мог придумать способ. «Правильно», говорил Коннор. «Все исходящие звонки с этого телефона между восемью и десятью часами вечера. Правильно.» Секунду он слушал. «Ну, мне все равно, если ваши данные не упорядочены таким образом, просто дайте их мне. Сколько это займет? Завтра? Не будьте смешны. Как вы думаете, зачем они мне? Я жду их через два часа. Я перезвоню. Да. И ты чтобы сдох тоже.» Он повесил трубку. «Надо идти, кохай.»
Мы вышли к машине.
Я спросил: «Проверяете свои контакты?»
«Контакты?» Он озадаченно взглянул. «А, Грэм что-нибудь рассказал вам о моих контактах. У меня нет никаких особых информаторов. Ему просто так кажется.»
«Он говорил о деле Аракава.»
Коннор вздохнул. «Опять за старое.» Мы шагали к машине. «Хотите знать эту историю? Все очень просто. Убиты два японца. Департамент полиции назначил на дело детективов, которые не говорят по-японски. В конечном счете через неделю дело передают мне.»
«И что делаете вы?»
«Аракава остановились в отеле Нью-Отани. Я получил записи телефонных звонков, которые они делали в Японию. Позвонил по этим номерам и поговорил кое с кем в Осаке. Потом позвонил в Осаку снова и потолковал с тамошней полицией. Опять по-японски. Они очень удивились, услышав, что мы не знаем всю подноготную.»
«Я понял.»
«Не до конца», сказал Коннор. «Потому что департамент полиции оказался в сильном замешательстве. Пресса, критикуя департамент, попала в дурацкое положение. Люди присылали цветы. Развернулось настоящее шоу с выражением сочувствия, а они оказались гангстерами. Масса народа была в замешательстве. И поэтому всю вину взвалили на меня. Раскрывая дело, мне следовало пользоваться закулисными методами. В общем, меня выкинули из полиции.» «И поэтому вы уехали в Японию?»
«Нет, это другая история.»
Мы подошли к машине. Я оглянулся на «Империал Армс» и увидел Джулию Янг, стоящую у окна и глядящую на нас. «Соблазнительная», сказал я. «Японцы зовут таких ширигару онна - светлая задница.» Он открыл дверцу и сел. «Но она на наркотиках. Нельзя верить всему, что она говорит. Но даже так, вырисовывается модель, которая мне не нравится.» Он посмотрел на часы и покачал головой. «Черт. Мы слишком тянем. Нам лучше ехать в „Паломино“, повидать мистера Коула.»
Я повернул на юг, к аэропорту. Коннор откинулся на сидении и сложил руки на груди. Он мрачно уставился на свои туфли. «Почему вы говорите о модели, которая не нравится?» Коннор ответил: «Обертки в мусорнице. Поляроид в корзине. Такие следы за собой не оставляют.»
«Вы сами говорили, что была спешка.»
«Может быть. Но, знаешь, японцы убеждены, что американская полиция некомпетентна. Неряшливость, это знак их презрения.» «Что ж, мы не некомпетентны.»
Коннор покачал головой. «По сравнению с японцами, мы именно коновалы. В Японии ловят каждого преступника. Для тяжких преступлений раскрываемость достигает девяносто девяти процентов. Поэтому в Японии каждый преступник с самого начала знает, что его поймают. А здесь уровень раскрываемости что-то вроде семнадцати процентов. Даже не каждый пятый. Поэтому преступник в Штатах знает, что, вероятнее всего, его не поймают - а если и поймают, то он не будет осужден, благодаря всем юридическим заковыркам. И ты сам знаешь, что любое исследование эффективности полиции показывает, что американские детективы либо раскрывают дело в первые шесть часов, либо не раскрывают его вообще.»
«И что вы этим хотите сказать?»
«Я говорю, что наше преступление совершено с ожиданием, что оно не будет раскрыто. А я хочу раскрыть его, кохай.»

* * *
Следующие десять минут Коннор молчал. Он сидел очень тихо, со сложенными руками, уронив голову на грудь. Он дышал глубоко и ровно. Я бы подумал, что он заснул, если б не открытые глаза. Я просто вел машину и вслушивался в его дыхание.
Наконец он произнес: «Ишигуро.»
«Что с ним?»
«Если б мы знали, почему Ишигуро ведет себя так, мы поняли бы это дело.»
«Не понимаю.»
«Американцу тяжело увидеть его ясно», сказал Коннор. "Потому что в Америке думают, что определенная доля ошибок - это нормально. Ждешь, что самолет опоздает. Что почту не принесут. Что стиральная машина сломается. Все время ждешь, что все пойдет наперекосяк.
В Японии все по-другому. В Японии работает все. На японском вокзале, если встанешь на отмеченное место платформы, то когда поезд остановится, двери откроются прямо перед тобой. Поезда приходят точно в срок. Багаж не теряется. На деловые встречи не опаздывают. Крайние сроки выдерживаются. Все происходит по плану. Японцы образованы, подготовлены и мотивированы. Они делают дело. Они не отлынивают."
«У-гу…»
«А сегодня - очень важный день для компании Накамото. Можешь быть уверен, что они запланировали все до малейших деталей. У них приготовлены вегетарианские шедевры, которые любит Мадонна, и приглашен фотограф, которого она предпочитает. Поверь мне: они подготовились ко всему. У них имеются планы на любой крайний случай. Знаешь, какие они: садятся кружком и обсуждают бесконечные возможности - что, если пожар? Или землетрясение? Сообщение о заложенной бомбе? Отключение электричества? Бесконечное обсуждение самых невероятных событий. Это словно мания, но когда наступает финальная ночь, то оказывается, что они продумали все и все контролируют. Очень плохо оказаться не в форме. Окей?»
«Окей.»
«Но вот наш друг Ишигуро, официальный представитель Накамото, стоит перед мертвой девушкой и он явно не в форме. Он ешики-но, устраивает конфронтацию в западном стиле, однако ему не по себе - я уверен, ты заметил пот на его верхней губе. И рука у него влажная - он вытирает ее о брюки. Он рикуцупон, слишком спорит. И слишком много говорит. Короче говоря, он ведет себя так, словно действительно не знает, что делать, словно он даже не знает, кто эта девушка - а он конечно знает, потому что знает всех приглашенных на прием - и делает вид, что не знает, кто убил ее. Что почти наверняка знает тоже.» Машина подпрыгнула на выбоине и затряслась. «Постойте-ка, по вашему Ишигуро знает, кто убил девушку?»
«Я в этом уверен. И знает не только он. К настоящему моменту по меньшей мере три человека должны знать, кто ее убил. Ты говорил, что работал в отделе связи с прессой?»
«Да, в прошлом году.»
«У тебя сохранились контакты в теленовостях?» «Немного сохранились», сказал я. «Но наверняка слегка заржавели. А зачем?»
«Я хочу взглянуть на ленты, снятые на приеме.»
«Просто взглянуть? Не как на доказательства для суда?»
«Просто взглянуть.»
«Это не должно быть проблемой», сказал я. И подумал, что могу позвонить Дженнифер Льюис из KNBC или Бобу Артуру из KCBS. Наверное, лучше Бобу. Коннор сказал: «Это должен быть кто-то, к кому ты можешь обратиться лично. Иначе станции не захотят нам помогать. Ты обратил внимание, что на месте преступления команд TV не было? На большинстве мест преступления надо пробивать себе путь мимо камер, чтобы только дойти до желтой ленты. А сегодня - ни TV-команд, ни репортеров. Ничего.» Я пожал плечами. «Мы были на наземных линиях. Пресса не смогла подслушать радиопередачи.»
«Пресса уже находилась там», сказал Коннор, «они освещали прием с Томом Крузом и Мадонной. А тут этажом выше убита девушка. Так где же TV-команды?» Я сказал: «Капитан, на это я не куплюсь.»
Одна их вещей, что я понял в качестве пресс-секретаря, это то, что не существует никаких заговоров. Пресса слишком разнообразна и в определенном смысле чересчур дезорганизована. В действительности, в тех редких случаях, когда мы нуждаемся в цензуре - вроде случая похищения с требованием выкупа, когда еще идут переговоры - мы тратим чертову прорву усилий, чтобы добиться их сотрудничества. «Газеты - рано закрываются. TV-командам надо делать одиннадцатичасовые новости. Наверное все уехали редактировать свои истории.» «Не согласен. Мне кажется, японцы выразили тревогу по поводу кичийо, образа их компании, и пресса согласилась не освещать событие. Поверь мне, кохай, было приложено мощное давление.»
«Я в это не верю.»
«Даю слово», сказал Коннор. «Давление включено.»
Именно в этот момент в машине зазвонил телефон.

* * *
«Черт побери тебя, Питер», произнес знакомый грубый голос. «Что, мать твою, происходит с этим расследованием убийства?» Это был шеф. Похоже, он был пьян.
«Что вы имеете в виду, шеф?»
Коннор взглянул на меня и я нажал кнопку наушника, чтобы он мог слышать.
Шеф сказал: «Вы, ребята, раздражаете японцев. Мы, что, хотим получить еще кучу обвинений в расистских высказываниях?» «Нет, сэр», сказал я. «Абсолютно нет. Я не знаю, что вы слышали…» «Я слышал, что трахнутый дурак Грэм, как обычно, всех оскорблял», сказал шеф.
«Ну, я бы не называл это оскорблениями, шеф…» «Слушай, Питер. Не темни мне. Я уже выпорол Фреда Хофмана за то, что он вначале послал Грэма. Я хочу, чтобы это расист отвял от дела. Начиная с этого момента нам надо согласовываться с японцами. Таков мир. Ты слышишь меня, Питер?»
«Да, сэр.»
«Теперь о Джоне Конноре. Ты притащил его с собой, это правда?»
«Да, сэр.»
«Почему ты его в это вовлек?»
Я подумал: почему я вовлек его? Должно быть, Фред Хофман решил сказать, что Коннор - это моя идея, а не его.
«Извините», сказал я, «но…»
«Понимаю», перебил шеф. «Ты, наверное, подумал, что не сможешь справиться с делом сам. Захотел помощи. Но, боюсь, ты получишь больше хлопот, чем помощи. Потому что японцы не любят Коннора. И я хочу тебе еще кое-что сказать. Держись подальше от Коннора. В пятьдесят девятом мы вместе вступили в академию. Он всегда был одиночкой и нарушителем. Знаешь, любой, кого тянет жить за границей, хочет этого потому, что не годится для жизни дома. Я хочу, чтобы он больше не вмешивался в расследование.» «Шеф…»
«Вот так я на это смотрю, Питер. Ты получил на руки убийство, ты его прокрути и закругли. И сделай это быстро и чисто. Я слежу за тобой и только за тобой. Ты меня слышишь?»
«Да, сэр.»
«Связь хорошая?»

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

«Да, сэр», ответил я.
«Закругли это, Питер», сказал шеф. «Я не хочу, чтобы мне снова звонили.»
«Да, сэр.»
«Закончи самое позднее завтра. Это все.» И он отключился.
Я положил трубку.
«Да», сказал Коннор. «Я бы сказал, что давление приложено.»

* * *
Я ехал на юг по фривею 405 в сторону аэропорта. Здесь было туманнее.
Коннор смотрел в окно.
«В японской организации тебе никогда так не позвонят. Шеф просто вывесил тебя на просушку. Он не несет ответственности - все это твоя проблема. И он обвиняет тебя в том, что к тебе не имеет отношения, вроде Коннора.» Коннор покачал головой. «Японцы так не делают. У японцев есть пословица: ищи проблему, а не виновника. В американской организации все крутится вокруг того, кто просрался. Чья голова должна покатиться. В японской конторе все крутится вокруг того, в чем просрались и как это исправить. Никого не обвиняют. Их способ лучше.» Коннор замолчал, глядя в окно. Мы проехали Слаусон, над нами в тумане прошла кривая темная арка фривея Марина.
Я сказал: «Шеф под мухой, вот и все.»
«Да. И, как обычно, плохо информирован. На даже так, звучит, словно нам лучше раскрыть это дело прежде, чем он завтра встанет с постели.» «А мы сможем?»
«Да. Если Ишигуро предоставит ленты.»
Телефон снова зазвонил. Я ответил.
Это был Ишигуро.
Я передал трубку Коннору.

* * *
Голос Ишигуро в трубке до меня доносился слабо. Он говорил быстро, напряженным голосом. «А, моши-моши, Коннор-сан, десука? Кейби-но хейяни денва шитан десуга-не. Даремо денаин десуйо.» Коннор закрыл ладонью трубку и перевел: «Он позвонил охраннику, но там никого нет.»
«Сореде, гуокейбишицу-ни ренраку шите, хито-во окутте мораимашите, исшо-ни тену-о какунин шите кимашита.»
«Потом он позвонил в главный офис безопасности и попросил их спуститься вместе с ним и проверить ленты.»
«Тепу-ва субете рекода-но нака-ни аримасу. Накунаттемо торикаераретемо имасен. Субете дайобу десу.»
«Все ленты находятся в рекордерах. Никакие не пропали и не переключались.» Коннор нахмурился и ответил: «Ия, тепу-ва сурикаерарете иру хадзу нанда. Тепу-о сагасе!»
«Дакара, даиебу нандесу, Коннор-сан. Доширо-то иун десука?»
«Он настаивает, что все в порядке.»
Коннор сказал: «Тепу-о сагасе!» Мне он перевел: «Я сказал ему, что хочу получить эти чертовы ленты.»
«Данебуда-то иттерудешоу. Дошите соннаини тепу-ни кодаварун десука?» «Оре нива вакатте ирунда. Тепу-ва накунатте иру. Я знаю больше, чем вам кажется, господин Ишигуро. Монгидо иу, тепу-о сагасунда!»
Коннор бросил телефонную трубку и откинулся на сидение, гневно фыркнув:
«Ублюдки. Они заняли позицию, что никаких пропавших лент нет.»
«Что это значит?», спросил я.
«Они решили играть жестко.» Коннор уставился в окно на уличное движение и постукивал ногтем по зубам. «Они никогда не поступили бы так, если бы не чувствовали, что у них сильная позиция. Неуязвимая позиция. Что означает…» Коннор уплыл в собственные мысли. Я видел, как отражение его лица вспыхивало в стекле под проносящимися уличными фонарями. Наконец, он сказал:
«Нет, нет, нет», словно отвечал кому-то.
«Что нет?»
«Это не может быть Грэм.» Он покачал головой. «Грэм - это слишком рискованно, слишком много призраков прошлого. И не я, в любом случае. Я - это старая песня. Значит, это должен быть ты, Питер.» Я спросил: «О чем вы толкуете?»
«Произошло что-то такое», сказал Коннор, «что заставило Ишигуро думать, что он обладает преимуществом. И я догадываюсь, что это что-то связано с тобой.»
«Со мной?»
«Ага. Почти наверняка, это что-то личное. У тебя были проблемы в прошлом?»
«Вроде чего?»
«Любые неприятности: аресты, внутренние расследования, обвинения в сомнительном поведении, вроде пьянства, гомосексуализма или увивания за женщинами? Любые программы лечения от наркотиков, проблемы с партнерами, проблемы с начальством. Что-нибудь личное или профессиональное. Все, что угодно.»
Я пожал плечами: «Ха, ничего не припоминаю.»
Коннор просто ждал, глядя на меня. Наконец, он произнес: «Они думают, что у них что-то есть, Питер.»
«Я в разводе. Отец-одиночка. У меня дочь Микела. Ей два года.»
«Да…»
«Я веду тихую жизнь. Воспитываю ребенка. Я за нее отвечаю.»
«А ваша жена?»
«Бывшая жена сейчас работает адвокатом в офисе прокурора округа.»
«Когда вы развелись?»
«Два года назад.»
«До рождения ребенка?»
«Сразу после.»
«Почему вы развелись?»
«Боже мой, почему все разводятся?»
Коннор молчал.
«Мы были женаты всего год. Когда встретились, она была еще зеленой. Двадцать четыре. У нее были всякие фантазии обо всем. Мы познакомились в суде. Она думала, что я грубый, жесткий детектив, каждый день глядящий в лицо опасности. Ей нравилось, что у меня есть пистолет. И все такое. И поэтому у нас началась любовь. Потом, когда она забеременела, то не захотела делать аборт. Вместо этого она захотела замуж. Такая у нее была романтическая идея. По-настоящему она ее не продумала. Но беременность протекала тяжело, а аборт делать уже было слишком поздно, и очень скоро она пришла к выводу, что со мной ей жить не нравится, потому что квартира моя слишком маленькая, и потому что я не зарабатываю достаточно денег, и потому, что я живу в Калверт-сити вместо Брентвуда. И к тому времени, когда родился ребенок, стало ясно, что она полностью лишилась иллюзий. Она сказала, что совершила ошибку. Ей хотелось продолжить свою карьеру. Она не хотела быть замужем за копом. Она не хотела воспитывать ребенка. Она сказала, что извиняется, однако все было ошибкой. И ушла.» Коннор слушал, закрыв глаза. «Дальше…»
«Я не вижу, для чего все это годится. Она ушла два года назад. А после этого я больше не мог, да и не хотел, работать детективом, потому что надо было воспитывать ребенка, поэтому я сдал экзамены, перешел в специальную службу и работал в офисе прессы. Там проблем не было. Все шло прекрасно. Потом в прошлом годку подвернулась работенка связного с азиатами и ее лучше оплачивали. Лишние пара сотен в месяц. Поэтому я обратился за ней.» «Угу.»
«Я хочу сказать, что мне действительно нужны деньги. У меня теперь дополнительные расходы, например на детсад для Микелы. Знаете, сколько стоит детсад для двухлеток? И у меня домоправительница на полной ставке, а Лорен больше чем в половине случаев не платит денег на поддержку ребенка. Говорит, что не может прожить на свою зарплату, но только что купила новый БМВ, так что я не знаю. Я хочу сказать, что же мне делать, тащить ее в суд? Она ведь работает на трахнутого прокурора округа.»
Коннор молчал. Наверху я видел, как над фривеем заходят на посадку самолеты. Мы подъезжали к аэропорту.
«В любом случае», сказал я, «я был рад, когда подвернулась работа офицером связи. Лучше расписание и больше денег. И вот так я очутился здесь. В этой машине рядом с вами. Вот и все.»
«Кохай», тихо сказал он. «Мы в деле вместе. Просто скажи мне - в чем проблема?»
«Нет никакой проблемы.»
«Кохай.»
«Нет.»
«Кохай…»
«Эй, Джон», сказал я, «позвольте сказать вам кое-что. Когда подаешь заявление в специальную службу, пять разных комитетов проходятся по твоим документам. Чтобы получить работу связного, надо быть чистым. Комитеты меня проверили. И не нашли ничего существенного.»
Коннор кивнул: «Но все-таки что-то нашли.»
«Боже», сказал я, «я проработал детективом пять лет. Невозможно проработать так долго без нескольких жалоб. Вы сами знаете.» «А какие жалобы были на тебя?»
Я покачал головой. «Ничего. Чепуха. На первом году я арестовал одного, он обвинил меня в чрезмерном применении силы. После расследования обвинение отпало. Я арестовал женщину за вооруженный грабеж, она заявила, что я подсунул ей травку. Обвинение снято: это оказались ее наркотики. Подозреваемый в убийстве заявил, что я бил и пинал его во время допроса. Но все время присутствовали другие офицеры. Пьяная женщина после домашней драки заявила позднее, что я приставал к ее ребенку. Она сняла обвинение. Главарь банды подростков, арестованный за убийство, сказал, что я делал ему гомосексуальные предложения. Обвинение снято. Это все.»

* * *
Если вы - коп, то знаете, что подобные обвинения - словно шум на заднем план, как от уличного движения. С этим ничего нельзя поделать. Вы находитесь в окружении противника, все время обвиняя людей в преступлениях. В ответ они обвиняют вас. Именно так все и работает. Департамент не уделяет ни малейшего внимания, пока не выявляется повторяемость. Если у парня за пару лет накапливается три-четыре обвинения в чрезмерном применении силы, только тогда начинается расследование. Но в других случаях, как всегда выражается помощник шефа Джим Олсон, быть копом - это работа для толстокожих.
Коннор долго ничего не говорил. Он хмурился и раздумывал. Наконец, он спросил: «Как с разводом? Были проблемы?»
«Ничего необычного.»
«Ты с бывшей женой разговариваешь?»
«Да. Мы окей. Не великолепно. Но окей.»
Он все хмурился. Все высматривал что-нибудь. «И ты покинул подразделение детективов два года назад?»
«Да.»
«Почему?»
«Я уже сказал вам.»
«Ты сказал, что не хотел работать в смену.»
«Ну да, так почти и было.»
«Ну, и что же еще?»
Я пожал плечами. «После развода я просто не хотел больше работать в отделе убийств. Я чувствовал себя, словно… не знаю… Разочарованным. У меня был маленький ребенок, а жена ушла. Она продолжила свою жизнь, встречаясь с каким-то многообещающим прокурором. Мне оставалось растить ребенка. Я попросту заскучал. Я не хотел больше быть детективом.» «Ты искал в это время совета? Обращался к врачу?»
«Нет.»
«Неприятности с наркотиками, алкоголем?»
«Нет.»
«Другие женщины?»
«Было.»
«Во время брака?»
Я поколебался.
«Фарли? Из офиса мэра?»
«Нет. Это было позже.»
«Но кто-то же был во время брака?»
«Да. Но сейчас она живет в Фениксе. Перевели ее мужа.»
«Она работала в департаменте?»
Я пожал плечами.
Коннор откинулся на сидении. «Окей, кохай», сказал он. «Если это все, то с тобой прекрасно.» Он взглянул на меня.
«Это все.»
«Но мне стоит тебя предупредить», сказал он. «Я прежде проходил через такое с японцами. Когда японцы играют жестко, они могут вытворять очень неприятные вещи. По-настоящему неприятные.»
«Вы пытаетесь запугать меня?»
«Нет. Просто говорю, как может обернуться.»
«Чихал я на японцев», сказал я. «Мне нечего скрывать.» «Прекрасно. Теперь, мне кажется, тебе лучше позвонить своим друзьям из прессы и сказать, что мы подъедем после нашей следующей остановки.»

* * *
Боинг 747 проревел низко над головой, мигая в тумане посадочными огнями. Он исчез за переливающейся неоновой вывеской: «Девочки! Девочки! Совсем голые! Девочки!» Когда мы вошли, было одиннадцать тридцать. Назвать клуб «Паломино» стриптизом значило ему льстить. Это было перестроенное здание для боулинга с кактусами и лошадьми, нарисованными на стенах, и внутри оно оказалось меньше, чем виделось снаружи. Женщина в серебряном бикини, которой было явно под сорок, вяло двигалась в оранжевом свете. Казалось, что ей так же скучно, как и посетителям, горбившимся за крошечными розовыми столами. Официантки в юбочках без верха перемещались в накуренном воздухе. Магнитофон сильно шипел.
Парень сразу за дверью сказал: «Двенадцать баксов. Минимум две выпивки.» Коннор вытащил значок. Тип ответил: «Окей, проходите.» Коннор огляделся и сказал: «Не знал, что сюда ходят японцы.» Я увидел трех бизнесменов в голубых костюмах, сидящих за угловым столиком. «Почти никогда не ходят», ответил хлыщ. «Им нравится „Стар Стрип“ в даунтауне. Больше блеску, больше сисек. Если спросите меня, эти парни, кажется, отбились от своей туристской группы.» Коннор кивнул: «Я ищу Теда Коула.»
«В баре. Парень в очках.»
Тед Коул сидел в баре. Форму службы безопасности Накамото закрывал плащ. Когда мы подошли и уселись рядом, он тускло поглядел на нас. Подошел бармен. Коннор сказал: «Два Буда.»
«Буда нет. Асахи окей?»
«Окей.»
Коннор вынул значок. Коул покачал головой и отвернулся. Он изучающе разглядывал стриптизерку.
«Я ничего не знаю.»
Коннор спросил: «О чем?»
«Ни о чем. Я просто обдумываю собственные дела. Я не на службе.» Он был слегка пьян.
Коннор спросил: «Когда вы ушли со службы?»
«Раньше обычного.»
«Почему так?»
«Желудок. Заполучил язву, иногда прихватывает. Поэтому ушел раньше.»
«Во сколько?»
«Самое позднее в восемь пятнадцать.»
«Вы отмечаете время?»
«Нет. Мы так не делаем. У нас нет устройства.»
«А кто подменил вас?»
«Меня отпустили.»
«Кто?»
«Начальник.»
«Кто он?»
«Я его не знаю. Японец. Раньше его никогда не видел.»
«Он ваш начальник и вы никогда не видели его раньше?» «Новый парень. Японец. Я его не знаю. А что вы, собственно, от меня хотите?»
«Просто задаем вопросы», ответил Коннор.
«Мне нечего скрывать», сказал Коул.
Один из японцев, сидящих за столом, подошел к бару. Он встал рядом с нами и спросил бармена: «У вас какие сигареты?» «Мальборо», ответил бармен.
«Что еще?»
«Наверное, Кулс. Надо посмотреть. Но Мальборо мы точно получили. Хотите Мальборо?»
Тед Коул уставился на японца. Японец у бара притворялся, что не обращает на нас внимания. «Кент?», спросил японец. «У вас есть слабый Кент?» «Нет, Кента нет.»
«Окей, тогда Мальборо», сказал японец. «Мальборо окей.» Он повернулся к нам и улыбнулся. «Это ведь страна Мальборо, верно?» «Это верно», отозвался Коннор.
Коул взял свое пиво и отхлебнул. Мы все молчали. Японец постукивал по стойку в такт музыке. «Хорошее место», сказал он. «Чувствуется атмосфера.» Я подивился, о чем это он толкует. Место было просто помойкой. Японец влез на табурет возле нас. Коул изучал свою бутылку пива, как будто никогда не видел ее раньше. Он крутил ее в руках, оставляя на стойке влажные кружки.
Бармен принес сигареты и японец уронил на стойку банкноту в пять долларов. «Сдачи не надо.» Он открыл пачку и вытащил сигарету. И снова улыбнулся нам.
Коннор достал зажигалку и дал японцу прикурить. Когда человек затянулся, Коннор сказал: «Доко кайша иттенно?» Человек заморгал: «Извините?»
«Ваканне-но?», спросил Коннор. «Доко кайша иттенно?» Человек улыбнулся и сполз с табурета. «Соро-соро иканакутева. Шицурен шимасу.» Он слабо помахал рукой и отправился к друзьям через зал. «Дева мата», сказал Коннор. Он пересел на табурет, где прежде сидел японец.
Коул спросил: «О чем это вы?»
«Я просто спросил, на какую компанию он работает», ответил Коннор. «Но он не захотел отвечать. Я предположил, что он хочет вернуться к друзьям.» Коннор поводил рукой под стойкой, нащупывая что-то. «Похоже, чисто.» Потом он повернулся к Коулу и сказал: «Значит так, мистер Коул. Вы сказали, что вас заменил начальник. Когда это произошло?» «В восемь пятнадцать.»
«И вы его не знаете?»
«Нет.»
«А до этого времени, пока вы были на службе, шла запись с видеокамер?»
«Конечно. Запись с камер идет всегда.»
«И начальник заменил ленты?»
«Заменил? Не думаю. Насколько мне известно, ленты еще там.»
Он смотрел на нас озадаченно.
«Вы, приятели, интересуетесь лентами?»
«Да», сказал Коннор.
«Потому что я не слишком обращаю внимания на ленты. Меня интересуют камеры.»
«Как так?»
«Здание готовили к приему и было много спешки. Наверное, вы хотите знать, зачем перетащили так много камер с других частей здания на этот этаж?»
Я спросил: «Как так?»
«Вчера утром этих камер на сорок шестом этаже еще не было», сказал Коул. «Они стояли по всему зданию. Днем их кто-то перенес. Знаете, их легко переносить, потому что они не подсоединены к проводам.» «Камеры без проводов?»
«Да. Внутри здания сплошь сотовая передача. Так задумано. Вот почему у них нет аудио: по сотовой связи они не могут передавать всю полосу. Посылают только картинку. Но зато могут перемещать камеры для своих целей. Смотреть на то, что хотят видеть. Вы этого не знали?»
«Нет», сказал я.
«Удивляюсь, что вам никто не сказал. Этим они больше всего в своем здании гордятся.» Коул допил пиво. «У меня только один вопрос: зачем кому-то надо было взять пять камер и установить их этажом выше приема? Никаких причин со стороны безопасности. Можно было закрыть доступ в лифты выше определенного этажа. И для безопасности лучше, если камеры стоят этажами ниже приема. Не выше.»
«Но лифты не были закрыты?»
«Нет. Я сам думаю, тут что-то необычное.» Он посмотрел на японцев через зал. «Мне уже надо идти», сказал он.
«Что ж», ответил Коннор. «Вы были нам весьма полезны, мистер Коул. Мы могли бы еще раз поговорить с вами?..»
«Я запишу вам свой телефон», сказал Коул, царапая ручкой по салфетке.
«И свой адрес…»
«Да, верно. Но, вообще-то, меня несколько дней не будет в городе. Мать заболела и просит повезти ее в Мексику на несколько дней. Вернусь, наверное, в конце недели.»
«Надолго планируете?»
«Примерно на неделю. У меня подошел отпуск, похоже, самое время его взять.»
«Конечно», сказал Коннор. «Понимаю, как это нужно. Еще раз спасибо за помощь.» Он пожал руку Коулу и легко похлопал его по плечу. «А вы берегите свое здоровье.»
«О, конечно.»
«Не пейте больше и спокойно поезжайте домой.» Он выдержал паузу. «Или, может быть, вы решите сегодня ночью поехать куда-то еще.» Коул кивнул. «Думаю, вы правы. Неплохая мысль.»
«Я точно знаю, что прав.»
Коул пожал мою руку. Коннор направился к выходу. Коул сказал: «Думаю, ребята, зря вы трепыхаетесь.»
«Из-за лент?»
«Из-за японцев. Что вы можете сделать? Всю дорогу они на шаг впереди нас. И у них в кармане большие люди. Теперь мы их не побьем. Вам двоим их никогда не побить. Для вас они просто слишком хороши.» Снаружи под потрескивающей неоновой вывеской Коннор сказал: «Поехали, время идет.»
Мы сели в машину. Он передал мне салфетку. На ней было написано печатными буквами:
ОНИ УКРАЛИ ЛЕНТЫ «Поехали», сказал Коннор.
Я завел машину.

* * *
Одиннадцатичасовые новости закончились и редакция была почти пуста. Коннор и я прошли через холл в звуковую комнату, где еще горела надпись «Идет передача».
На экране без звука заново прокручивали вечерние новости. Телеведущий тыкал в монитор: «Я не дурак, Бобби! Я слежу за такими вещами. Последние три вечера она делала и вводную и закругление.» Он уселся в кресло и скрестил на груди руки. «Я хочу слышать, что ты имеешь сказать, Бобби.» Мой друг Боб Артур, тяжеловесный уставший продюсер одиннадцатичасовых новостей, потягивал неразбавленный скотч из громадного - с его же кулак - стакана. Он сказал: «Джим, ну просто так получается.» «Так получается на моей заднице», сказал телеведущий. Телеведущая была ярко-рыжая женщина с валящей наповал фигурой. Она медленно копалась в своих заметках, стараясь задержаться и подслушать объяснение между Бобом и ее соперником.
«Слушай», сказал ведущий. «это же оговорено в моем контракте. Половина вводных и половина закруглений. Все есть в контракте.» «Но, Джим», сказал продюсер. «Сегодня же были парижские моды и прием у Накамото. Материал человеческих интересов.»
«А должен был быть серийный убийца.»
Боб вздохнул. «Его обвинение отложено. И, кроме того, публика устала от серийных убийц.»
Телеведущий смотрел скептически. "Публика устала от серийных убийц?
Откуда ты это взял?"
«Можешь сам прочесть в группе анализа, Джим. Серийных убийц передержали. Нашу аудиторию тревожит экономика. Они больше не хотят никаких серийных убийц.»
«Нашу аудиторию тревожит экономика и поэтому мы ведем Накамото и парижские моды!»
«Так и есть, Джим», сказал Боб Артур. «Звездные приемы собирают в тяжелые времена. Именно это хотят видеть люди: моду и фантазию.» Ведущий смотрел сердито: «Я журналист, я сижу здесь, чтобы делать крутые новости, а не моду.»
«Верно, Джим», сказал продюсер. «Именно поэтому вечерние новости делала Лиз. Мы хотим сохранить твой имидж для крутых новостей.» «Когда Тедди Рузвельт выводил страну из Великой депрессии, он делал это не модой и не фантазией.»
«Франклин Рузвельт.»
«Все равно. Ты понял, что я сказал. Если народ тревожится, надо делать экономику. Давай делать баланс платежей или что-то там еще.» «Правильно, Джим. Но у нас одиннадцатичасовые новости на местном рынке и люди не хотят слышать…»
«Именно это погано в Америке», объявил ведущий, пронзая воздух пальцем.
«Люди не желают слушать реальные новости!»
«Верно, Джим. Ты абсолютно прав.» Он положил руку на плечо ведущего.

Предыдущая страница 5 Следующая страница


Восходящее солнце 6

«Пойди, отдохни, окей? Мы поговорим завтра.»
Казалось, это был некий сигнал, потому что телеведущая закончила со своими бумагами и уплыла.
«Я журналист», сказал телеведущий. «Я просто хочу делать работу, для которой подготовлен.»
«Правильно, Джим. Остальное завтра. Спокойной ночи.»

* * *
«Глупый болван», сказал Боб Артур, ведя нас по коридору. «Тедди Рузвельт, боже мой! Они не журналисты. Они актеры. И считают количество строчек, как все актеры.» Он вздохнул и сделал еще глоток скотча. «Теперь, парни, скажите еще раз, что вы хотите здесь посмотреть?» «Ленты с открытия Накамото.»
«Вы имеете в виду эфирные ленты. То, что мы показали вечером?»
«Нет, мы хотим посмотреть сырые съемки с камер.»
«Полевые ленты. Ха. Надеюсь, они еще остались. Их могли свалить.»
«Свалить?»
«Свалить, стереть. Мы здесь пишем по сорок кассет в день. Большинство сразу стираем. Полевые ленты храним с неделю, но надо же сокращать расходы, понимаете?»
По одной стороне редакции стояли полки с картриджами Бетамака в стопках. Боб пробежал пальцем по коробкам. «Накамото… Накамото… Нет, я их не вижу.» Мимо прошла женщина. «Синди, Рик еще здесь?» «Нет, ушел домой. Тебе что-нибудь надо?»
«Полевые ленты Накамото. Их нет на полке.»
«Посмотри в комнате Дока. Он их кроил.»
«Окей.» Боб повел нас через редакцию к закуткам на дальней стороне. Он открыл дверь и мы вошли в небольшую, захламленную комнату с двумя мониторами, несколькими стойками для лент и редакторской консолью. Ленты в коробках валялись на полу. Боб поковырялся в них. "Окей, ребята, вам везет. Оригиналы с камер. Целая куча. Я вызову Дженни, чтобы она их вам прокрутила.
Она - наш лучший высматриватель. Она знает всех." Он высунул голову в дверь.
«Дженни! Дженни!!»

* * *
«Окей, посмотрим», сказала Дженни Гонсалес через несколько минут. Это была могучая дама лет за сорок в бифокальных очках. Она пробежала глазами записи редактора и нахмурилась: «Сколько ни говорю, все делает неправильно… Наконец-то, вот оно. Четыре ленты. Две - на прибытие лимузинов. Две сняты внутри на приеме. Что вы хотите посмотреть?» Коннор сказал: «Начнем с прибытий.» Он посмотрел на часы: «А можно крутить быстрее? Мы торопимся.»
«Быстро, так быстро. Я привыкла. Будем смотреть на высокой скорости.» Она нажала кнопку. На высокой скорости мы видели, как подлетают лимузины, толчком открываются двери, люди выскакивают и, дергаясь, уходят. «Ищите кого-нибудь специально? Потому что я видела, как во время редактирования кто-то отмечал метраж для знаменитостей.» «Мы ищем не знаменитостей», сказал я.
«Очень плохо. Наверное, мы только их и снимали.» Мы смотрели на экран.
Дженни сказала: «Это сенатор Кеннеди. Немного похудел, правда? Хлопс, ушел. И сенатор Мортон. Выглядит весьма в форме. Не удивительно. Этот его отвратительный помощник. У меня даже зубы застучали от злости. Сенатор Роу, как обычно без жены. Это Том Хэнкс. Парня-японца я не знаю.» Коннор сказал: «Хироши Масукава, вице-президент компании Мицуи.» «Поехали дальше. Сенатор Чалмерс, искусственные волосы смотрятся хорошо. Конгрессмен Левин. Конгрессмен Дэниелс. На сей раз трезвый. Знаете, я удивилась, что Накамото заполучила на прием так много людей из Вашингтона.»
«Почему вы удивились?»
«Ну, если вдуматься, это просто открытие нового здания. Обычное шоу обычной корпорации. И на Западном побережье. И Накамото в данный момент находится в весьма противоречивом положении. Барбра Стрейзанд. Типа, что с ней, я не знаю.»
«Накамото в противоречивом? Почему?»
«Из-за продажи МайкроКона.»
Я спросил: «Что такое МайкроКон?»
«МайкроКон это американская компания, которая делает компьютерное оборудование. Ее пытается купить японская компания по имени Акаи Керамикс. В конгрессе есть оппозиция продаже из-за опасения, что Америка технологически проигрывает Японии.»
Я спросил: «А какое отношение это имеет к Накамото?» «Накамото - дочерняя компания Акаи.» Первая лента кончилась и выскочила. «Здесь вам ничего не нужно?»
«Нет. Продолжим.»
«Хорошо.» Она вставила вторую ленту. «В общем, я удивляюсь, как много сенаторов и конгрессменов считают, что допустимо показаться здесь. Окей, поехали. Еще прибытия. Роджер Хиллерман, заместитель госсекретаря по тихоокеанским вопросам. С ним его помощник. Кеничи Айкоу, генеральный консул Японии здесь, в ЛА. Ричард Мейер, архитектор. Работал для Гетти. Эту не знаю. Какой-то японец…»
Коннор сказал: «Хисаши Кояма, вице-президент Хонда ЮС.» «А-а, ага», сказала Дженни. «Он здесь уже около трех лет. Наверное, скоро домой. Это Эдна Моррис, она возглавляет делегацию США на переговорах ГАТТ. Не могу поверить, что она появилась здесь, это же очевидный конфликт интересов. Но вот она, вся улыбается и чувствует себя очень раскованно. Чак Норрис. Эдди Сакамура. Некий местный плейбой. Не знаю девушку, что с ним. Том Круз со своей женой-австралийкой. И, конечно, Мадонна.» На убыстренной ленте фотовспышки засверкали почти непрерывно, когда Мадонна вышла из своего лимузина и стала прихорашиваться. «Вам Замедлить? Этим интересуетесь?»
Коннор сказал: «Не сегодня.»
«Ну, у нас ее, наверное, целая прорва», сказала Дженни. Она нажала кнопку быстрой перемотки вперед и картинка покрылась серыми полосами. Когда она отжала кнопку, Мадонна танцевала к лифту, опираясь на руку парня-испанца с усами. Картинка помутнела, когда камера вновь метнулась на улицу, потом снова стабилизировалась.
«Это Дэниел Окимото, эксперт по японской индустриальной политике. Это Арнольд с Марией. А позади них Стив Мартин и Арата Исодзаки, архитектор, который построил музей…»
Коннор перебил: «Остановите.»
Она нажала кнопку консоли и картинка замерла. Дженни, казалась, удивилась. «Вас интересует Исодзаки?»
«Нет. Назад, пожалуйста.»
Лента пошла назад, кадры мелькали и сливались, камера снова поехала к Стиву Мартину и назад к прибытию лимузина. На мгновение камера прошла мимо группы людей, которые уже вышли из своих лимузинов и шагали по ковровой дорожке.
Коннор сказал: «Здесь.»
Картинка замерла. Чуть смазано я видел высокую блондинку в черном платье для коктейлей, шагающую рядом с красивым мужчиной в темном костюме. «Ха!», сказала Дженни. «Вас интересует он или она?»
«Она.»
«Дайте подумать», сказала Дженни, нахмурившись. «Я вижу ее на приемах с вашингтонскими типами уже почти девять месяцев. Она - Келли Эмберг этого года. Род атлетической модели. Но искушенной, вроде Татьяны. Ее имя… Остин. Синди Остин, Кэрри Остин… Черил Остин, вот как.»
Я спросил: «Знаете о ней что-нибудь еще?»
Дженни покачала головой. «Знаете, имя вспомнить - и то хорошо. Такие девушки меняются все время. Каждые шесть месяцев видишь новую, проходит год - и их нет. Бог знает, куда они деваются. Кто их проследит?» «А мужчина с ней?»
«Ричард Левитт, пластический хирург. Работал с кучей больших звезд.»
«Здесь он что делает?»
Она пожала плечами. «Он просто рядом. Спутник звездам в беде. Есть масса таких типов. Если его пациентки разводятся или что-то такое, он эскортирует женщину. Когда он не выводит в свет клиентов, то сопровождает модели, вроде нее. Конечно, вместе они смотрятся хорошо.» На мониторе Черил и ее эскорт шли в нашу сторону дерганным ритмом: один кадр каждые полсекунды. Медленным шагом. Я обратил внимание, что они ни разу не взглянули друг на друга. Она казалась напряженной, что-то ожидающей. Дженни Гонсалес сказала: «Так, пластический хирург и модель. Можно спросить, отчего такая большая заваруха вокруг этих двух? Потому что на таких приемах они просто по одолжению, знаете ли.» Коннор сказал: «Ее там убили.»
«О, так это она. Интересно.»
Я спросил: «Вы слышали об убийстве?»
«О, конечно.»
«Это было в новостях?»
«Нет, для одиннадцатичасовых не делали», сказала Дженни. «И, вероятно, утром тоже не будет. Я сама не видела. Но, в общем, это не история.» «Почему так?», спросил я, взглянув на Коннора.
«Ну, тут нет изюминки.»
«Не понимаю.»
«Накамото говорят, это новость только потому, что случилась на их открытии. Они заняли позицию, что любой репортаж о происшествии ляжет на них пятном. И в каком-то смысле они правы. То есть, если бы эту девушку убили на фривее, это не стало бы событием для новостей. Если бы ее убили при обычном ограблении магазина, это тоже не стало бы новостью. Каждую ночь у нас два-три таких случая. Поэтому то, что ее убили на приеме… какая разница? Это все еще не новость. Она молодая и красивая, но в ней нет ничего специального. Она не попадает ни в какой ряд.» Коннор посмотрел на часы. «Мы можем посмотреть другие ленты?»
«Съемки с приема? Конечно. Вы высматриваете эту девушку?»
«Правильно.»
«Окей, поехали.» Дженни вставила третью ленту. Мы смотрели сцены приема на сорок пятом этаже: джаз-банд, люди, танцующие под развешанными украшениями. Мы напряглись, чтобы уловить девушку в толпе. Дженни сказала: «В Японии нам не надо было бы делать это самим. У японцев теперь имеется изощренное видео-распознающее матобеспечение. У них есть программа, где вы задаете какой-нибудь образ, скажем, лицо, и она автоматически просматривает за вас ленту и находит каждое появление этого лица. Находит в толпе и везде, где бы оно ни появилось. Есть возможность задать трехмерный объект под определенным ракурсом, а потом распознать тот же объект под другими углами зрения. Считается очень хитрой, но работает медленно.»
«А у вас почему ее нет?»
«О, они ее нам не продают. В нашей стране наиболее продвинутое японское видео-оборудование недоступно. Они держат нас на три-четыре года позади. Потому что это их технология и они могут делать с ней, что хотят. Конечно, в подобных случаях программа была бы полезной.» По экрану в бешеном темпе неслись картинки приема.
Вдруг она остановила картинку.
«Вот. Слева на заднем плане. Ваша Остин говорит с Эдди Сакамура. Конечно, он ее знает. Сакамура знает всех моделей. Включить нормальную скорость?»
«Да, пожалуйста», сказал Коннор, не отрываясь от экрана. Камера делала медленную панораму зала. Большую часть эпизода Черил Остин оставалась на виду. Смеясь с Эдди Сакамура, запрокидывая голову и положив руку на его предплечье, счастливая быть с ним рядом. Эдди строил ей гримасы. Казалось, ему нравилось ее смешить. Однако, время от времени ее глаза стреляли по залу. Словно она ждала того, что должно случиться. Или того, кто должен появиться.
В какую-то секунду Сакамура понял, что не полностью владеет ее вниманием. Он схватил ее за руку и грубо дернул к себе. Она повернулась. Он близко наклонился к ней и прошипел что-то гневное. Потом совсем близко к камере выступил на первый план какой-то лысый. Свет ярко освещал его, смазывая черты лица, а голова заслонила нам Эдди и девушку. Потом камера повернула левее и мы их потеряли.
«Черт.»
«Сначала?» Дженни отмотала назад и мы просмотрели еще раз.
Я сказал: «Эдди с ней очевидно не счастлив.»
«Можно и так сказать.»
Коннор нахмурился. «Так трудно понять, что же мы видели. У вас есть к этому звук?»
Дженни ответила: «Конечно, но он, наверное, так себе.» Она потыкала кнопки и запустила эпизод заново. На дорожке слышался непрерывный шум вечеринки. Только иногда прорывались отдельные фразы. В одном месте Черил посмотрела на Эдди Сакамура и сказала: «…может, если тебе это важно, я…»
Его ответ утонул в шуме, но чуть позже он ясно сказал ей: «Но понимаю … все о субботней встрече…»
И в последние несколько секунд панорамы, когда он дернул ее к себе, он прошипел фразу вроде: «не будь дурой … не дешеви …» Я спросил: «Он сказал: не дешеви?»
«Что-то вроде», ответил Коннор.
Дженни сказала: «Хотите снова прокрутить?»
«Нет», ответил Коннор. «Здесь мы больше ничего не узнаем. Поехали дальше.»
«Хорошо», ответила Дженни.
Скорость снова увеличилась, участники приема дергались, смеялись и отпивали короткие глотки из бокалов. И здесь я вмешался: «Помедленнее!» Снова нормальная скорость. Светловолосая женщина в шелковом костюме от Армани обменивалась рукопожатием с лысым мужчиной, которого мы видели несколькими моментами раньше.
«Что такое?», спросила Дженни, глядя на меня.
«Это его жена», ответил Коннор.
Женщина наклонилась, чтобы легко поцеловать лысого. Потом она отступила на шаг, чтобы сделать комплимент его костюму. «Она - адвокат из офиса прокурора округа», сказала Дженни. «Лорен Дэвис. Помогала в паре крупных процессов. Душитель с бульвара Сансет, перестрелка у Келлермана. У нее большие амбиции. Умная и с хорошими связями. Говорят, у нее есть будущее, если она останется в офисе. Это может оказаться правдой, потому что Уайленд еще даже на давал ей выходить в эфир. Как видите, у нее хорошая внешность, но он держит ее вдали от микрофонов. Лысый, с которым она разговаривает, это Джон Маккенна из компании „Реджис Маккенна“ в Сан-Франциско. Компания делает много рекламы для фирм высокой технологии.» Я сказал: «Можно продолжать.»
Дженни нажала кнопку. «Она действительно ваша жена, или партнер шутит?»
«Да, она действительно моя жена. Была.»
«Вы сейчас в разводе?»
«Ага.»
Дженни взглянула на меня и хотела что-то сказать, потом передумала и снова посмотрела на экран. Ни мониторе с большой скоростью снова продолжался прием.
Я обнаружил, что думаю о Лорен. Когда я узнал ее, она была яркой и амбициозной, но в реальной жизни понимала не слишком много. Она выросла в привилегированной семье, ходила в колледжи Айви Лиг и обладала глубокой верой привилегированной личности, что любая ее мысль, по-видимому, является правдой. Конечно, идея достаточно хороша для жизни. Ничего не требуется сравнивать с реальностью.
Она была молода, была частью действительности. Она еще ощущала мир, изучала, как он работает. У нее был энтузиазм и страсть в изложении своих верований. Но верования ее менялись в зависимости от того, с кем она говорила в последний раз. Она была очень впечатлительной. Она пробовала идеи, как другие женщины примеряют шляпки. Она всегда была хорошо информированной о последних тенденциях. Некоторое время мне нравились ее молодость и очарование, потом она стала меня раздражать. Потому что у нее не было никакой сердцевины, никакой реальной субстанции. Она напоминала телевизор: просто транслировала последнее шоу. Какое бы ни было. И никогда не подвергала его сомнению. В конечном счете, величайшим талантом Лорен было приспособляемость. Она была экспертом по смотрению TV, по чтению газет, по наблюдению за настроением босса - за всем, что она считала источником авторитета - и вычислению, в каком направлении дуют ветры. И перемещению туда, где ей следует быть. Я не удивлялся, что она пошла вверх. Ее жизненные ценности, как и ее одежда, всегда были модными и современными… «… вам, лейтенант, но становится поздно… Лейтенант?» Я моргнул и вернулся в студию. Дженни обращалась ко мне. Она указывала на экран, где замершая картинка показывала Черил Остин в черном платье, стоящей с двумя пожилыми мужчинами в костюмах. Я взглянул на Коннора, однако он отвернулся и говорил по телефону.
«Лейтенант? Эти вас интересуют?»
«Да, конечно. Кто они?»
Дженни нажала кнопку и лента пошла на нормальной скорости. «Сенатор Джон Мортон и сенатор Стивен Роу. Оба из сенатского комитета по финансам. Того самого, в котором идут слушания по продаже МайкроКон.» На экране Черил смеялась и кивала. В движении она была замечательно красива, интересная смесь невинности и сексуальности. Иногда ее лицо казалось многознающим и чуть-чуть суровым. Казалось, что она знакома с обоими, но не слишком. Она не приближалась ни к одному из них и не прикасалась к ним, если не считать рукопожатий. Со своей стороны, сенаторы, похоже, остро ощущали присутствие камер и выдерживали дружескую, хотя и несколько формальную манеру поведения.
«Страна катится к черту, а в рабочий день сенаторы Соединенных Штатов стоят, болтая с фотомоделями», сказала Дженни. «Не удивительно, что мы в таком прогале. А они - важные шишки. Поговаривают, что Мортон станет кандидатом в президенты на следующих выборах.» Я спросил: «Что вы о них знаете?»
«Оба женаты. Ну, собственно, Роу наполовину разведен. Его жена остается дома в Вирджинии. А он путешествует. И имеет склонность слишком много пить.» Я смотрел на Роу на экране монитора. Это был тот человек, что вошел вечером в наш лифт. И уже тогда он был так пьян, что почти падал. Однако, сейчас он пьян не был.
«А Мортон?»
«Предполагается, что он чист. Бывший атлет, крепкий, как орех. Питается здоровой пищей. Человек семейный. Главные области интересов Мортона - наука и технология. Окружающая среда. Американская конкурентоспособность, американские ценности. В общем, все такое. Но я, однако, слышала, что он не настолько уж чист, что у него есть молодая подружка.» «И это правда?»
Она пожала плечами. "Такова легенда, его люди пытаются ее опровергнуть.
Но кто же скажет, где правда?"
Лента выскочила и Дженни вставила следующую. «Эта - последняя, приятели.»
Коннор повесил трубку и сказал: «Забудьте про ленту.» Он встал: «Мы уезжаем, кохай.»
«Почему?»
«Я поговорил с телефонной компанией о звонках с таксофона в вестибюле здания Накамото между восемью и девятью.»
«И что?»
«В эти часы никаких звонков не было.»
Я знал - Коннор предполагал, что кто-то вышел из комнаты службы безопасности и позвонил с таксофона: Коул или один из японцев. Теперь его надежды проследить многообещающую ниточку с помощью звонков разбились «Очень плохо», сказал я.
«Плохо?», удивился Коннор. «Это чрезвычайно полезно. Это значительно сужает варианты. Мисс Гонсалес, у вас есть ленты с людьми, покидающими прием?»
«Покидающими? Нет. Как только гости появились, все команды поднялись наверх, чтобы снимать идущий прием. Потом привезли ленты сюда к крайнему сроку, пока прием еще продолжался.»
«Прекрасно. Тогда, как мне кажется, мы здесь закончили. Спасибо вам за помощь. Ваши познания замечательны. Поехали, кохай.»

* * *
Снова в пути. На этот раз по адресу в Беверли Хиллс. Но сейчас уже был второй час ночи и я устал. Я спросил: «Почему таксофон в вестибюле так много значит?»
Коннор ответил: «Потому что вся наша концепция этого дела вращалась вокруг того, звонил ли кто-нибудь с этого телефона или нет. Реальным вопросом сейчас является то, какая компания в Японии бодается с Накамото?» «Какая компания в Японии?», спросил я.
«Да. Ясно, что это корпорация, принадлежащая другому кейрецу», сказал Коннор.
Я спросил: «Кейрецу?»
"Японцы структурируют свой бизнес в большие организации, которые они называют кейрецу. Их шесть главных в Японии, и они громадны. Например, кейрецу Мицубиси состоит из семисот отдельных компаний, которые работают вместе, или имеют взаимосвязанное финансирование, или взаимосвязанные соглашения различного рода. Таких больших структур не существует в Америке, потому что они нарушали бы наши антитрестовские законы. В Японии они, однако, являются нормой. Мы склонны думать о корпорациях, как о стоящих сами по себе. Если посмотреть на вещи японскими глазами, то нужно представить, скажем, объединение компаний IBM, Сити-банка, Форда и Экссон, у каждой из которых имелось бы секретное соглашение с другими о кооперации, и который сообща финансировали бы исследования. Это означает, что японская корпорация никогда не остается в одиночестве - она всегда действует в товариществе с сотнями других компаний. И все они конкурируют с компаниями из других кейрецу.
Поэтому, размышляя о действиях корпорации Накамото, надо спросить, что кейрецу Накамото делает в Японии. И какие компании из других кейрецу ей противостоят. Потому что это убийство является неприятностью для Накамото. Можно даже рассматривать его, как прямое нападение на Накамото."
«Нападение?»
«Ну, подумай, Накамото планирует большой, с участием звезд, вечер открытия своего здания. Они хотят, чтобы прием прошел безупречно. По некоторой причине гостью с приема задушили. Возникает вопрос - кто же позвонил?»
«То есть, кто сообщил об убийстве?»
«Верно. Потому что, кроме всего прочего, работники Накамото полностью контролируют обстановку: это их прием, их здание. Им бы ничего не стоило дождаться одиннадцати часов, когда прием закончится и гости разъедутся, а потом уж сообщить об убийстве. Если я преозабочен собственным имиджем, нюансами своего общественного облика, то поступил бы именно так. Потому что все остальное потенциально опасно образу корпорации Накамото.» «Окей.»
«Однако, сообщение не было отложено на потом», сказал Коннор. «Напротив, кто-то позвонил о нем в восемь тридцать две, как раз когда прием шел вовсю. Весь вечер был поставлен под угрозу. И наш вопрос теперь таков: кто же позвонил?»
Я сказал: «Вы попросили Ишигуро найти человека, который звонил. И он этого еще не сделал.»
«Правильно. Потому что он не может.»
«Он не знает, кто звонил?»
«Не знает.»
«И вы думаете, что звонил кто-то не из корпорации Накамото.»
«Правильно.»
«Звонил враг Накамото.»
«Почти наверняка.»
Я спросил: «Так как же мы разыщем того, кто сообщил?» Коннор засмеялся: «Поэтому я и проверил телефон вестибюля. Это - решающее свидетельство для нашего вопроса.»
«Почему решающее?»
«Предположим, ты работаешь на соперничающую корпорацию и хочешь знать, что происходит внутри Накамото. Узнать ты не сможешь, потому что японские корпорации своих сотрудников нанимают пожизненно. Сотрудники ощущают себя членами одной семьи. И они никогда не предадут собственную семью. Поэтому к остальному миру корпорация Накамото повернута непроницаемой маской, что придает значение даже незначительным подробностям: какие сотрудники из самой Японии находятся сейчас в городе, кто с кем встречается, приезды, отъезды и так далее. И ты можешь получить все эти подробности, если завяжешь отношения с охранником-американцем, который весь день просиживает перед мониторами. Особенно если этот охранник чувствителен к японскому предубеждению против черных.»
«Продолжайте», сказал я.
«Японцы часто пытаются подкупить местных сотрудников охраны из соперничающих фирм. Японцы - честные люди, однако их традиции позволяют такое поведение. На войне и в любви все допустимо, а японцы смотрят на бизнес, как на войну. Подкуп прекрасен, если он удался.» «Окей.»
«Далее, в первые несколько секунд после убийства мы можем быть уверены, что только два человека знают, что девушка убита. Один из них - сам убийца. Другой - охранник Тед Коул, который видел его на мониторах.» «Постойте-ка, значит Тед Коул видел его на мониторах? Он знает, кто убийца?»
«Очевидно.»
«Он сказал, что ушел в восемь пятнадцать.»
«Он лгал.»
«Но если вы это знаете, почему бы нам…»
«Он ни за что не скажет нам», сказал Коннор. «По той же причине, что и Филипс не хочет нам говорить. Вот почему я не арестовал Коула и не отвез его для допроса. В конечном счете это было бы потерей времени, а время в нашем случае существенно. Мы знаем, что нам он не скажет. Вопрос: он сказал кому-то еще?»
Я начал догадываться, к чему он клонит. «Вы хотите сказать, что это он вышел из комнаты охраны к таксофону в вестибюле, позвонил кому-то и сказал ему, что произошло убийство?»
«Правильно. Потому что он не мог пользоваться телефоном в комнате. Ему надо было звонить с таксофона кому-то - врагу Накамото из соперничающей корпорации. Кому-то.»
"Я сказал: «Но теперь мы точно знаем, что с этого телефона не звонили.»
«Правильно», сказал Коннор.
«Поэтому вся ваша цепочка рассуждений рухнула.» «Совсем нет. Все прояснилось. Если Коул никого не предупредил, то кто же позвонил об убийстве? Ясно, что источником может быть только сам убийца.» Я ощутил озноб.
«Он позвонил нам, чтобы устроить неприятности Накамото?»
«Вероятно», сказал Коннор.
«Тогда откуда же он позвонил?»
«Это еще не ясно. Предполагаю, что откуда-то изнутри здания. Есть еще несколько других приводящих в замешательство мелочей, которые мы еще даже не стали обдумывать.»
«Например?»
Телефон в машине зазвонил. Коннор ответил, потом передал трубку мне:
«Это вас.»

* * *
«Нет, нет», сказала миссис Асенио. «Ребенок прекрасно себя чувствует. Я проведала ее несколько минут назад. Она в порядке. Лейтенант, я хочу, чтобы вы знали: звонила миссис Дэвис.» Так она называла мою бывшую жену. «Когда?»
«Мне кажется, минут десять назад.»
«Она оставила номер?»
«Нет. Сказала, что сегодня ночью к ней нельзя дозвониться. Но она хочет, чтобы вы знали: что у нее там такое и, может быть, она уедет из города. Она говорит, что, наверное, не возьмет ребенка на уик-энд.» Я вздохнул: «Окей.»
«Сказала, что позвонит вам завтра и скажет более определенно.»
«Окей.»
Я не удивился. Это типично для Лорен. В последнюю минуту все поменять. Никогда нельзя строить планы, включающие Лорен, потому что она всегда меняет свои намерения. Наверное, это последнее изменение означало, что у нее завелся новый бойфренд и, возможно, она уедет с ним. Я привык думать, что вся эта непредсказуемость плохо отражается на Микеле. Однако, дети практичны. Казалось, Микела понимает, какова ее мать, и не слишком расстраивается.
Расстраиваюсь единственно я.
Миссис Асенио сказала: «Вы скоро вернетесь, лейтенант?»
«Нет. Похоже, я буду занят всю ночь. Вы сможете остаться?»
«Да, но в девять утра мне надо идти. Я тогда постелю себе на кушетке?» Кушетка у меня в гостиной. Она привыкла на ней спать, оставаясь на ночь. «Да, конечно.»
«Окей, доброй ночи, лейтенант.»
«До свидания, миссис Асенио.»

* * *
Коннор спросил: «Что-нибудь не так?» Я удивился, почувствовав напряжение в его голосе.
«Нет. Просто моя бывшая устроила обычную пакость. Не уверена, что возьмет ребенка на уик-энд. А что?»
Коннор пожал плечами: «Да, просто спросил.»
Мне показалось, что дело не так просто. Я спросил: «Что вы имели в виду раньше, когда сказали, что дело может обернуться гнусно.» «Я не уверен, может, и нет», сказал Коннор. «Наше лучшее решение - раскрыть его за несколько следующих часов. И думаю, нам это удастся. Ресторан впереди слева.»
Я увидел неоновую вывеску «Бора-Бора».
«Им владеет Сакамура?»
«Да. На самом-то деле, он всего лишь частичный собственник. Не отдавай машину служителю и поставь в красной зоне. Нам может потребоваться быстро уехать.»

* * *
«Бора-Бора» был самым горячим рестораном ЛА этой недели. Декорирован беспорядочным скопищем полинезийских масок и щитов. Зеленые деревянные липовые панели торчали над баром, словно зубы. Над открытой кухней на огромном пятиметровом экране призрачно шла видеозапись Принса. В меню преобладала кухня тихоокеанского побережья, шум стоял оглушительный, клиентура состояла из подающих надежды киноработников. Все были одеты в черное.
Коннор улыбнулся: «Выглядит, словно „Трейдер Вик“ после взрыва бомбы, правда? Перестань пялиться. Ты что, мало со студенческими компаниями гулял?» «То-то и оно, что мало», ответил я. Коннор повернулся поговорить с евроазиатской хостессой. Я заглянул в бар, где легко целовались в губы две женщины. Чуть далее японец в черной кожаной куртке пилота бомбардировщика обнимал громадную блондинку. Оба слушали мужчину с редеющими волосами и драчливыми манерами, в котором я узнал директора кинокомпании. «Пошли», сказал мне Коннор, «надо двигаться.»
«Что?»
«Эдди здесь нет.»
«А где он?»
«На вечеринке на холмах. Поехали.»

* * *
Дом по указанному адресу оказался на извилистой дороге на холмах над бульваром Сансет. Отсюда город хорошо бы просматривался, но туман закрывал все. Когда мы подъехали, по обеим сторонам улицы стояли роскошные машины: в основном седаны Лексус вперемешку с несколькими Мерседесами-конвертибл и Бентли. Служитель автостоянки посмотрел с удивлением, когда мы остановили свой скромный Шеви-седан и направились к дому. Как и другие коттеджи на этой улице, дом окружала трехметровая стена, а подъездную дорожку перекрывали управляемые из дома стальные ворота. Над воротами была смонтирована камера безопасности и еще одна сторожила тропинку, ведущую к дому. Дорогу нам загородил частный охранник и проверил наши значки.
Я спросил: «Чей это дом?»
Десять лет назад единственными жителями Лос-Анджелеса, которые установили бы такую продуманную систему безопасности, были бы либо мафиози, либо кинозвезды, вроде Сталлоне, чьи жестокие роли привлекали внимание жестоких визитеров. Но чуть позднее все живущие в богатых районах стали ставить разнообразную охрану. Она ожидалась, стала почти что модной. Через кактусовый садик мы шли вверх по ступенькам в сторону дома, который был модерновым, бетонным и похожим на крепость. Играла громкая музыка. «Человеку, который владеет „Максим Нуар“». Должно быть он перехватил мой озадаченный взгляд. «Это магазин дорогой одежды, знаменитый своими снобами-покупателями. Там покупают одежду Джек Николсон и Шер.» «Джек Николсон и Шер!», сказал я, покачав головой. «Откуда вы все это знаете?»
«Многие японцы сейчас тоже покупают в „Максим Нуар“. Как и большинство дорогих американских магазинов он давно бы вышел из бизнеса, если бы не визитеры из Токио. Он зависит от японцев.»
Когда мы подошли к входной двери, появился громадный мужик в спортивной куртке. У него была папка с именами гостей. «Извините, джентльмены, сюда только по приглашению.»
Коннор сверкнул значком. «Мы хотим поговорить с одним из ваших гостей», сказал он.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

«С кем именно, сэр?»
«С мистером Сакамура.»
Он не показался обрадованным. «Подождите здесь, пожалуйста.» Из коридора мы могли видеть гостиную. Там толпились гости, которые на первый взгляд казались в основном теми же людьми, которые присутствовали на открытии Накамото. Как и в ресторане, все носили черное. Однако, мое внимание привлекла скорее сама комната: она была совершенно белой и совершенно без украшений. Никаких картин на стенах. Никакой мебели. Просто голые белые стены и голый однотонный ковер. Казалось, что гости чувствуют себя не в своей тарелке. Они держали в руках бокалы и салфетки, озираясь в поисках места, куда их положить или поставить. На пути в гостиную мимо нас прошла пара. «Род всегда знает, что делать», сказала она.
«Да», согласился он. «Весьма элегантный минимализм. В этой комнате главное - нарядность. Я не представляю, как вообще ему удалось добиться такой окраски. Она абсолютно совершенна. Ни одного мазка кистью, ни одного пятнышка. Безукоризненная поверхность.»
«Именно так и надо», откликнулась она. «Интеграл всей его концепции.»
«Весьма, весьма дерзко», вторил мужчина.
«Дерзко?», спросил я Коннора. «О чем они толкуют. Это просто пустая комната.»
Коннор улыбнулся. «Это называется faux ren - стиль без субстанции.»
Я рассмотрел толпу.
«Вон сенатор Мортон.» Он стоял в углу и длинно говорил. При этом был сильно похож на кандидата в президенты.
Охранник все не возвращался, поэтому мы на несколько шагов заступили в комнату. Придвинувшись ближе к сенатору Мортону, я услышал, как он говорит:
«Да, могу вам точно сказать, почему я встревожен масштабами японского овладения американской индустрией. Если мы потеряем способность создавать собственные продукты, то потеряем контроль над собственной судьбой. Вот так просто. В 1987 году мы, например, узнали, что Тошиба продала русским ключевую технологию, которая позволит Советам сделать беззвучными винты их подлодок. Русские ядерные подлодки теперь сидят почти на берегу, а мы не можем их засечь, потому что они получили технологию от Японии. Конгресс впал в ярость, американский народ стоял на ушах. В самом деле, это было возмутительно. Конгресс планировал экономические санкции против Тошиба. Однако лоббисты американских компаний выступили в их защиту, потому что американские компании, вроде Хьюлетт-Паккард и Компак, зависят от Тошиба в области компьютерных чипов. Они не могли поддерживать бойкот, потому что у них нет других источников снабжения. Фактически мы не смогли нанести ответный удар. Они продали жизненно важную технологию нашему врагу, и мы не смогли с этим ничегошеньки поделать. Это проблема. Сегодня мы зависим от Японии, а я считаю, что Америка не должна зависеть ни от одной нации.» Кто-то задал вопрос и Мортон кивнул: «Да, верно, с нашей промышленностью не все в порядке. Реальная зарплата в стране сегодня находится на уровне 1962 года. Покупательная способность американских рабочих вернулась туда, где была тридцать лет назад. И это важно, даже для вполне устроенного народа, который я вижу в этой комнате, потому что это означает, что у американских потребителей нет денег, чтобы смотреть кино, покупать машины или одежду, и вообще все то, что люди хотят купить. По правде говоря, наша нация серьезно сползла вниз.» Женщина что-то спросила, что я не расслышал, и Мортон ответил: «Да, я именно это сказал - на уровень 1962 года. Я знаю, что в это трудно поверить, но вспомните пятидесятые, когда американский рабочий мог владеть домом, воспитывать детей и послать их в колледж учиться - и все на одну зарплату. Сегодня работают оба родителя, но большинство людей все еще не могут себе позволить иметь дом. На доллар купишь все меньше, все дорожает на глазах. Люди борются просто за то, чтобы удержаться на достигнутом уровне. Они не могут двигаться дальше.»
Я обнаружил, что киваю тому, что слышу. Месяцем раньше я попробовал найти дом, надеясь получить дворик для Микелы. Но в ЛА цены на дома просто невозможные. Я не смогу позволить его себе, пока заново не женюсь. Может, и тогда не смогу, если учесть…
Я почувствовал острый толчок под ребро, повернулся и увидел привратника. Он дернул головой к входной двери: «Назад, парни.» Я разозлился. Глянул на Коннора, однако он спокойно пошел к выходу. На дорожке привратник сказал: «Я проверил. Здесь нет господина Сакамуры.»
«Господин Сакамура», сказал Коннор, «это японский джентльмен, стоящий в глубине комнаты, справа от вас. Он говорит с рыжей женщиной.» Привратник покачал головой. «Извините, приятели, если у вас нет ордера на обыск, я прошу вас удалиться.»
«Здесь нет проблемы», сказал Коннор. «Господин Сакамура - мой друг. Я знаю, что он захочет поговорить со мной.»
«Извините, у вас есть ордер?»
«Нет», сказал Коннор.
«Тогда вы нарушаете право частной собственности. И я прошу вас уйти.»
Коннор просто стоял.
Привратник отступил на шаг и расставил ноги пошире. Он сказал: «Думаю, вам следует знать, что у меня черный пояс.»
«В самом деле?», сказал Коннор.
«Как и у Джефа», добавил привратник, когда появился второй охранник.
«Джеф», спросил Коннор, «это вы повезете своего друга в больницу?» Джеф гнусно ухмыльнулся. «Знаете, я люблю юмор, это забавно. Окей, мистер мудрец. Ты ошибся адресом и стоит тебе это объяснить. Выкатывайся. Немедленно.» Твердым пальцем он ткнул Коннора в грудь.
Коннор тихо произнес: «Это нападение.»
Джеф сказал: «Эй, приятель, твою мать. Я сказал тебе, что ты ошиб…» Очень быстро Коннор что-то сделал и Джеф внезапно покатился на полу, корчась от боли, и успокоился у пары черных брюк. Подняв глаза, я увидел, что человек, носивший эти брюки, был одет во все черное: Черная рубашка, черный галстук, черный атласный пиджак. У него были седые волосы и драматические голливудские манеры. «Я - Род Двайер. Это мой дом. В чем состоит проблема?»
Коннор вежливо представил нас обоих и показал свой значок. «Мы здесь по официальному делу. Мы просим возможности поговорить с одним из ваших гостей, мистером Сакамура, то есть с человеком, стоящим в том углу.» «А этот?», спросил Двайер, указывая на Джефа, который все задыхался и кашлял на полу.
Коннор спокойно ответил: «Он на меня напал.»
«Я не нападал, мать твою!», простонал Джеф, приподнявшись на локте и кашляя.
Двайер спросил: «Вы до него дотронулись?»
Джеф промолчал, сгорая от ярости.
Двайер повернулся к нам. «Извините, что так произошло. Эти люди - новички. Я не знаю, что это им взбрело в голову. Я могу предложить вам выпить?»
«Спасибо, но мы на службе», ответил Коннор.
«Позвольте мне самому попросить мистера Сакамура подойти и поговорить с вами. Еще раз - ваше имя?»
«Коннор.»
Двайер отошел. Первый охранник помог Джефу подняться на ноги. Ковыляя прочь, Джеф пробормотал: «Чтоб вас затрахали в задницу!» Я спросил: «Запомнил, что полицию надо уважать?»
Но Коннор, глядя в пол, покачал головой: «Мне очень стыдно», сказал он.
«Почему?», спросил я.
Он не захотел объяснить.

* * *
«О, Джон! Джон Коннор! Хисашибури дана! Давненько не виделись! Что это они к вам привязались, приятели? Хай!» Он хлопнул Коннора по плечу. Вблизи Эдди Сакамура оказался не так уж красив. Лицо у него было серого цвета с рябинами оспы и пахло от него вчерашним скотчем. Жесты резкие, гиперактивные, и говорил он очень быстро. Прыткий Эдди явно не был спокойным человеком.
Коннор сказал: «Я в полном порядке, Эдди. Как у тебя? Что поделываешь?» «Да не жалуюсь, капитан. Разве одна-две мелочи только. Получил пятьдесят первую, вождение в нетрезвом виде, пытался отмазаться, но знаете, с моим-то послужным списком это сделать тяжело. Ладно! Жизнь продолжается! Что вы делаете здесь? Весьма крутое местечко, а? Новейшая штука: никакой мебели! Род изобрел новый стиль. Великолепно! Никто не сможет больше присесть!» Он засмеялся. «Новый стиль! Великолепно!» У меня сложилось впечатление, что он на наркотиках. Слишком маниакален. Я хорошо рассмотрел шрам на его левой руке. Пурпурно красный, примерно три на четыре сантиметра. Похож на старый ожог.
Коннор понизил голос и сказал: «Эдди, на самом-то деле мы здесь по поводу яккайгото на приеме у Накамото.»
«А, да», ответил Эдди, тоже понизив голос. «Не удивительно, что она так плохо кончила. Она была хеннтай.»
«Извращенка? Почему ты так говоришь?»
Эдди сказал: «Выйдем наружу? Будто выкурить сигарету, а то Род не разрешает курить в доме.»
«Окей, Эдди.»
Мы вышли наружу и встали на краю кактусового садика. Эдди закурил ментоловую «Милд Севен». «Ну, капитан, я не знаю, что вы уже про нее слышали. Та еще девушка. Трахалась со многими с этой вечеринки. Трахалась с Родом. Здесь нам легче будет говорить, окей?» «Конечно.»
«Я очень хорошо знаю эту девушку. По-настоящему хорошо. Вы ведь знаете, что я - хиннаридако? Ничего не могу с собой поделать! Я - популярный парень! Она всегда ходила со мной. Все время.» «Я знаю, Эдди. Говоришь, у нее были проблемы?» «Большие проблемы, амиго. Гранде проблемос, говорю вам. Она была больная, эта девушка. Она свихнулась на боли.» «Таких в мире полно, Эдди.»
Он затянулся сигаретой. «Ну, нет», сказал он. «Я-то толкую о другом. Я говорю, насколько сильно она свихнулась. Ей был кайф, когда делаешь ей по-настоящему больно. Она всегда просила, еще, еще, сильнее. Дави сильнее.» Коннор спросил: «Шею?»
«Ага, шею. Правильно. Сдави мне шею. Ага. Вы такое слышали? А иногда - пластиковый пакет. Знаете, такой - для химчистки? Наденет на голову, стянет и держит вокруг шеи, пока ее трахаешь, а она сосет пластик ртом и синеет с лица. Ногтями впивается в спину. Задыхается и сопит. Боже милосердный. Я этого не любил. Но, скажу вам, у этой девушка была та еще дырочка. То есть, когда она разойдется, то скачка дикая. Навсегда запомнишь. Я вам точно говорю. Но по мне уже чересчур. Всегда на краю, понимаете? Всегда риск. И всегда толкает за край. Может, и на этот раз. Может, в последний раз. Понимаете, о чем я говорю?» Он щелчком выбросил окурок и тот зашипел в кактусовых колючках. «Иногда это возбуждает. Вроде русской рулетки. Только я не выносил этого, капитан. Серьезно. Не мог. А ведь вы меня знаете, я люблю крутые вещи.»
Я обнаружил, что голос Эдди Сакамуры вызывает у меня дрожь. Я пытался записать, что он говорит, но его слова кувыркались в беспорядке, и мне это не удалось. Он закурил еще сигарету, руки его тряслись. Он продолжал очень быстро говорить, для пущей выразительности размахивая тлеющим кончиком сигареты в воздухе.
«Я хочу сказать, эта девушка, она - целая проблема», говорил Эдди. «Окей, она прелестная, прелестная девушка. Но иногда она не выходила никуда, потому что выглядела слишком плохо. Иногда ей требовалась масса косметики, потому что на шее кожа чувствительная, ребята. А у нее всегда синяки. Кольцо синяков, словно воротник. Плохо. Наверное, вы сами видели. Вы ее видели мертвой, капитан?»
«Ага, видел.»
«Тогда…», он поколебался. Казалось, он мысленно отступил на шаг, что-то пересматривая. Он стряхнул пепел с сигареты. «Ну, в общем… Ее задушили, или что?»
«Да, Эдди, ее задушили.»
Он затянулся. «Ага. Простая арифметика.»
«Ты ее видел, Эдди?»
«Я? Нет. О чем вы говорите? Как я мог ее видеть, капитан?» Он выдохнул, выпустив в ночной воздух клубы дыма.
«Эдди, посмотри на меня.»
Эдди повернулся к Коннору.
«Посмотри мне в глаза. А теперь скажи мне: ты видел ее тело?»
«Нет. Капитан, не надо.» Эдди коротко и нервно хмыкнул и отвел глаза. Он щелчком выбросил сигарету и она закувыркалась в воздухе, разбрасывая искры. «Что это? Допрос третьей степени? Нет, я не видел ее тела.» «Эдди.»
«Клянусь, капитан.»
«Эдди. Каким образом ты в это вовлечен?»
«Я вовлечен? Чепуха. Не я, капитан. Я, конечно, знал девушку. Встречался с ней иногда. Трахал ее, конечно. Что за черт. Она слегка странная, но забавная. Забавная девушка. Великая дырочка. Вот так, старик. Это все.» Он огляделся и закурил еще сигарету. «Приятный садик кактусов, правда? Их называют ксерискейпы. Последняя мода. Лос-Анджелес возвращается к жизни в пустыне. Это хаяттеруноса - очень модно.» «Эдди.»
«Не надо, капитан. На этом и прервемся. Мы знаем друг друга давно.»
«Конечно, Эдди. Но у меня небольшая проблема. Где ленты безопасности?»
Эдди смотрел равнодушно и невинно. «Ленты безопасности?» «Человек со шрамом на руке и в галстуке с треугольниками вошел в комнату безопасности Накамото и забрал видеоленты.» «Черт побери. Какая комната безопасности? О чем вы, капитан?»
«Эдди.»
«Кто это вам сказал? Это не правда, старик. Забрал ленты безопасности? Я никогда не делал ничего похожего. Вы что, сбесились?» Он перекрутил галстук и взглянул на ярлычок. «Это галстук поло, капитан. Ральф Лорен. Поло. Полно таких галстуков, могу поспорить.»
«Эдди. Как насчет „Империал Армс“?»
«А что там такое?»
«Ты был там вечером?»
«Нет.»
«Ты вычистил комнату Черил?»
«Что?» Эдди казался шокированным. "Что? Нет. Вычистил ее комнату?
Откуда вы взяли все это дерьмо, капитан?"
«Девушка через холл… Джулия Янг», сказал Коннор. «Она рассказала нам, что видела тебя вечером с другим человеком в комнате Черил в „Империал Армс“.»
Эдди потряс руками в воздухе. «Иезус, капитан! Послушайте, эта девушка не знает, видела она меня прошлым вечером или в прошлом месяце, старик. Да она - трахнутая наркоманка. Загляните ей между пальцев и найдете отметины. Посмотрите по краям дырочки - вы их тоже увидите. Эта девушка грезит, старик. Она не сознает, что когда происходит. Ну, вы даете, старик. Приходите сюда и говорите мне такое. Мне это не нравится.» Эдди выбросил сигарету и немедленно закурил другую. «Мне не нравится этот кусок. Вы не видите, что происходит?»
«Нет», сказал Коннор. «Расскажи мне, Эдди, что происходит?» «Все это дерьмо - неправда, старик. Все - неправда.» Он часто затягивался. «Знаете, о чем все это? Это не о какой-то трахающейся девушке, старик. Это все - о субботней встрече. Дою каи, Коннор-сан. Секретные встречи. Вот о чем это.»
Коннор бросил: «Сонна бакана.»
«Не бакана, Коннор-сан. Не чепуха.»
«Что девушка из Техаса может знать о дою каи?» «Она что-то знала. Хонто нанда. А она любила причинять хлопоты, эта девушка. Любила устраивать заварухи.»
«Эдди, мне кажется, тебе лучше пойти с нами.» «Прекрасно! Превосходно! Вы сделаете работу за них. За куромаку.» Он повернулся к Коннору. «Черт, капитан! Не надо. Вы же знаете, как это работает. Девушку убили у Накамото. Вы знаете мою семью, моего отца, это Даймацу. Теперь в Осаке прочитают, что у Накамото убита девушка и я арестован по подозрению. Их сын.»
«Задержан.»
«Задержан. Все равно. Вы же знаете, что это будет означать. Тайхеннакото-ни нару дзо. Отец уйдет в отставку, его компания должна будет принести извинения Накамото. Наверное, выплатить репарации. Отдать некоторые преимущества в бизнесе. Это мощное осовачи-ни нарудзо. Если вы заберете меня в тюрьму, то сами все это сделаете.» Он щелчком выбросил окурок. «Вы думаете, что я совершил это убийство, и арестуете меня. Прекрасно. Но вы просто прикрываете свою задницу, а мне этим нанесете массу вреда. Капитан, вы же это знаете.»
Коннор долго молчал. Стояла тишина. Мы кругами ходили вокруг садика. Наконец Эдди сказал: «На, Коннор-сан. Таномуе…» Голос звучал умоляюще. Казалось, он просил передышки.
Коннор вздохнул. «У тебя есть паспорт, Эдди?»
«Ага, конечно, всегда с собой.»
«Давай его.»
«Ага, конечно. Окей, капитан. Вот он.»
Коннор взглянул на него и передал мне. Я сунул его в свой карман. «Окей, Эдди. Но лучше не мурина кото. Или ты будешь объявлен персоной нон грата, Эдди. И я лично посажу тебя на следующий самолет в Осаку. Вакаттака?»
«Капитан, вы защитили честь моей семьи. Он-ни киру-е.» И он церемонно поклонился, держа обе руки по бокам.
Коннор поклонился в ответ.
Я просто смотрел. И не мог поверить в то, что вижу. Коннор собирался его отпустить. Я подумал, что, позволяя это, он свихнулся. Я вручил Эдди свою визитную карточку и выдал обычную речь, что он может позвонить мне, если что-нибудь вспомнит. Эдди пожал плечами, сунул визитку в карман рубашки и закурил очередную сигарету. Я был не в счет: сделку он заключил с Коннором.
Эдди было пошел к дому, но остановился. «Я здесь с одной рыжухой, очень интересной», сказал он. «После вечеринки я поеду в свой дом на холмах. Если понадоблюсь, то я там. Спокойной ночи, капитан. Спокойной ночи, лейтенант.» «Спокойной ночи, Эдди.»
Мы направились вниз по ступенькам.

* * *
«Надеюсь, вы понимаете, что делаете», сказал я.
«Именно так», ответил Коннор.
«Потому что мне он кажется чертовски виновным.»
«Может быть.»
«Если интересуетесь моим мнением, то лучше бы взять его. Безопаснее.»
«Может быть.»
«Хотите, вернемся и заберем его?»
Он покачал головой: «Нет. Мое даи рокки говорит нет.» Я знал эти слова, они означали - шестое чувство. Японцы сильны на интуицию. Я сказал: «Ладно, хорошо, надеюсь, вы правы.» Мы продолжали спускаться по ступенькам в темноте.
«Во всяком случае», сказал Коннор, «я его должник.»
«В чем именно?»
«Было время, несколько лет назад, когда мне понадобилась кое-какая информация. Помнишь дело с отравлением рыбой фугу? Ну, в общем, никто из японской общины не хотел откровенничать со мной. Как каменная стена. А мне надо было знать. Это было… ну, важно. И Эдди мне рассказал. Ему было страшно это делать и он не хотел, чтобы об этом кто-либо знал. Но он это сделал. Наверное, я обязан ему собственной жизнью.» Мы дошли по ступенькам до конца.
«И он вам об этом напомнил?»
«Он никогда об этом не напомнит. Это мое дело - помнить.» Я сказал: «Прекрасно, капитан. Все эти обязательства прекрасны и благородны. И я полностью стою за межрасовую гармонию. Но тем не менее, он, возможно, убил ее, украл ленты и вычистил квартиру. Эдди Сакамура кажется мне спущенным мячом. Он ведет себя как подозреваемый. А мы просто-напросто уходим. Позволяя ему гулять.»
«Верно.»
Мы продолжали идти. Я размышлял и все более тревожился. Я сказал:
«Знаете, а ведь официально - это мое расследование.»
«Официально - это расследование Грэма.»
«Ладно, окей. Но мы будем выглядеть глупо, если обернется, что это сделал все-таки он.»
Коннор вздохнул, словно теряя терпение. «Окей. Давай пройдемся по цепочке того, что ты думаешь могло случиться. Допустим, Эдди убил девушку, правильно?»
«Правильно.»
«Он мог бы видеться с ней в любое время, но тем не менее решил трахнуть ее на столе заседаний, а потом ее убил. Потом спустился в вестибюль и притворился сотрудником Накамото - хотя самое последнее дело: представить Эдди Сакамура в роли сотрудника. Но предположим, что это сошло. Он ухитрился отпустить охранника и забрал ленты. Он ушел именно тогда, когда появился Филипс. Потом он поехал в квартиру Черил, чтобы все вычистить, но при этом зачем-то засунул собственные снимки в зеркало Черил. Потом он отправился в „Бора-Бора“ и сказал всем, что едет на вечеринку в Голливуд. Где мы его и нашли в зале без мебели, спокойно болтающего с рыжухой. Вечер кажется тебе именно таким?»
Я не ответил. Когда он все так изложил, смысла оказалось маловато. С другой стороны…
«Я просто надеюсь, что он этого не делал.»
«Я тоже надеюсь.»
Мы спустились на уровень улицы. Служитель побежал, чтобы подогнать нашу машину.
«Знаете», сказал я, «он так грубо рассказывал всякое, вроде надевания пакета на голову, это просто отвратительно.»
«Ну, это ничего на значит», возразил Коннор. «Вспомни-ка, Япония не приняла ни Фрейда, ни христианства. Они не испытывают ни вины, ни смущения по поводу секса. Никаких проблем с гомосексуальностью, никаких проблем с причудливым сексом. Всего лишь проза жизни. Некоторым нравится так, некоторым - иначе, наплевать. Японцы не могут понять, почему мы так озабочены честной телесной функцией. Им кажется, что на почве секса мы слегка сдвинуты. И у них есть основания так думать.» Коннор посмотрел на часы.
Подкатила машина охраны. Высунулся человек в форме. «Эй, ребята, есть ли проблемы на вечеринке там, наверху?»
«Вроде каких?»
«Пара типов устроила драку. Что там за драка? Нам сообщили по телефону.»
«Не знаю», сказал Коннор. «Наверное, лучше подняться и проверить.» Охранник выбрался из машины, подобрал здоровенное брюхо и пошел вверх по ступенькам. Коннор оглянулся на высокие стены. «Знаешь, что у нас сейчас частной охраны больше, чем полиции? Все строят стены и нанимают охранников. А в Японии можно в полночь прогуляться в парке, посидеть там на скамейке, и ничего с тобой не случится. Ты в полной безопасности - и днем, и ночью. Можешь ходить куда угодно. Тебя не ограбят, не побьют и не убьют. Не надо вечно оглядываться, не надо ни о чем тревожиться. Не нужны ни стены, ни телохранители. Твоя безопасность - это безопасность всего общества. Ты свободен. Это чудесное ощущение. Здесь нам всем надо запираться. Запри дверь. Запри машину. Люди проводят всю жизнь взаперти, как в тюрьме. Это безумие. Это угнетает. Однако американцы уже очень давно забыли, что это такое - чувствовать подлинную безопасность. Где угодно. Ну, вот и наша машина. Поехали в отделение.»
Мы покатили вниз по улице, когда позвонила операторша штаб-квартиры даунтауна. «Лейтенант Смит», сказала она, «мы получили запрос на специальную службу.»
«Я ужасно занят», ответил я. «Это нельзя отложить?» «Лейтенант Смит, патрульные офицеры требуют специальную службу для важняка в девятнадцатом районе.»
Проблемы была с важным визитером. «Понял», сказал я, «но я уже выехал на другое дело. Отдайте это запасному.»
«Но дело на шоссе к бульвару Сансет», сказала она. «Разве вы не находитесь рядом с…»
«Хорошо», сказал я. Теперь я понял, почему она столь настойчива. Вызов с места, которое всего в нескольких блоках отсюда. «Окей», сказал я. «А в чем проблема?»
«Важняк ВНВ, уровень G плюс один. Фамилия - Роу.»
«Окей», сказал я, «мы едем.» Я положил трубку и развернул машину. «Интересно», сказал Коннор. «Уровень G плюс один - это американское правительство?»
«Да», ответил я.
«Значит, это сенатор Роу?»
«Похоже на то», ответил я. «Вождение в нетрезвом виде.»

* * *
Черный Линкольн-седан стоял на лужайке дома на Сансет-Плаза Драйв. Две черно-белые машины полиции приткнулись на обочине, сверкая красными мигалками. Выше них на лужайке возле Линкольна стояло с полдюжины людей. Мужчина в купальном халате скрестил руки на груди. Пара девушек в коротких, сверкающих блестками платьях, очень красивый светловолосый мужчина под сорок в такседо, и молодой человек в голубом костюме, в котором я сразу узнал помощника, вошедшего в лифт вместе с сенатором Роу. Патрульный вытащил видеокамеру и ярко освещал сенатора Роу. Тот прислонился к передней решетке Линкольна и закрывал лицо руками от света. Когда подошли мы с Коннором, он громко ругался. Человек в купальном халате подошел к нам и сказал: «Я хочу знать, кто за это заплатит?»
«Подождите минуту, сэр.» Я продолжал идти.
«Он не может так вот просто испортить мне лужайку. За нее должно быть заплачено.»
«Просто дайте мне минуту, сэр.»
«До ужаса напугал мою жену, а у нее рак.»
Я сказал: «Сэр, пожалуйста, дайте мне минуту, а потом я поговорю с вами.»
«Рак уха», сказал он со значением. «Уха.»
«Да, сэр. Хорошо, сэр.» Я продолжал идти к Линкольну и к яркому свету. Когда я проходил мимо помощника, он выскочил передо мной на ступеньку и сказал: «Я могу вам все объяснить, детектив.» Ему было около тридцати, он обладал вкрадчивыми манерами работника аппарата конгресса. «Я уверен, что смогу все уладить.»
«Минуточку», сказал я, «позвольте мне прежде поговорить с сенатором.» «Сенатор чувствует себя неважно», сказал помощник. «Он очень устал.» Он шагнул и встал передо мной. Я просто его обошел. Он заторопился вдогонку. «Обычный временной лаг, в этом вся проблема. У сенатора временной лаг.» «Мне надо с ним поговорить», сказал я, шагая в пятно яркого света. Роу все еще закрывал лицо руками. Я спросил его: «Сенатор Роу?» «Ради бога, выключите эту поганую штуку», пробормотал Роу. Он был тяжко пьян, язык его так заплетался, что его трудно было понять. «Сенатор Роу», сказал я, «боюсь, что мне надо вас попросить…»
«Трахал я тебя и твою лошадь.»
«Сенатор Роу», сказал я.
«Выруби эту трахнутую камеру.»
Я оглянулся на патрульного и махнул ему. Он неохотно выключил камеру.
Свет погас.
«Боже мой», сказал Роу, опустив наконец свои руки. Он смотрел на меня мутными глазами. «Что здесь, мать-перемать, происходит?» Я представился.
«Тогда почему вы не разберетесь с этим трахнутым цирком», сказал Роу.
«Я просто ехал в свой трахнутый отель.»
«Я понимаю, сенатор.»
«Не знаю…» Он нетвердо махнул рукой. «В чем здесь проблема, твою мать?»
«Сенатор, это вы вели машину?»
«Мать. Вел.» Он повернулся к помощнику. «Джерри? Объясни ему. Ради бога.»
Помощник немедленно вступил: «Я приношу извинения за все», гладко начал он. «Сенатор не очень хорошо себя чувствует. Просто мы вернулись из Токио вчера вечером. Временной лаг. Он не в себе. Он устал.» «Кто вел машину?», спросил я.
«Я вел», сказал помощник. «Абсолютная правда.»
Одна из девиц захихикала.
«Нет, вел не этот», закричал человек в халате с другой стороны машины.
«Вот это вел. А он не смог выбраться из машины и при этом не упасть.»
«Боже, трахнутый зоопарк!», пробормотал сенатор Роу, держась за голову. «Детектив», сказал помощник, «машину вел я и эти две женщины присягнут, что так и было.» Он махнул в сторону девушек в платьях для вечеринки, и со значением посмотрел на них.
«Это отъявленная ложь», сказал человек в купальном халате.
«Нет, это правда», возразил красивый в такседо, заговорив в первый раз. У него был загар и свободные повадки, словно он привык, чтобы его приказы исполнялись. Наверное, какой-то тип с Уолл-Стрита. Он не представился. «Машину вел я», сказал помощник.
«Все сплошное дерьмо», пробормотал Роу. «Хочу в отель.»
«Кто-нибудь пострадал?», спросил я.
«Никто не пострадал», сказал помощник. «Все в порядке.»
Я спросил патрульного позади меня: «Вы заполнили форму один-десять?»
Это рапорт об ущербе при дорожных происшествиях. «Она не нужна», сказал патрульный. «Всего одна машина и оценка ущерба невелика.» Форму надо заполнять только если ущерб превышает две сотни долларов. «Здесь только пять-одни, если вы захотите продолжать дело.» Я этого не хотел. Одна из истин, которым учат в специальной службе, это ОАС - отклик, адекватный ситуации. ОАС означает, что если дело связано с выборными лицами или знаменитостями, то их следует отпустить, если никто не настаивает на обвинении. На практике это означает, что задерживать никого нельзя.
Я сказал помощнику: «Вы получите имя и адрес владельца собственности, поэтому сможете уладить все связанное с поврежденной лужайкой.» «У него уже есть мое имя и адрес», сказал человек в халате. «Но я хочу знать, что же будет сделано.»
«Я сказал ему, что мы оплатим любой ущерб», сказал помощник. «Я заверил его, что мы обязательно это сделаем, но он, похоже…» «Черт побери, посмотрите: ее цветы подавлены. А у нее рак уха.»
«Минутку, сэр.» Я спросил помощника: «Кто теперь поведет машину?»
"Я", ответил помощник.
«Он», кивнув, согласился сенатор Роу. «Джерри. Поведет машину.»
Я сказал помощнику: «Хорошо. Я хочу, чтобы вы прошли анализ дыхания…»
«Да, конечно…»
«И я хочу посмотреть на ваши водительские права.»
«Конечно.»
Помощник дунул в трубочку и вручил мне свою водительскую лицензию. Она была из Техаса. Герролд Д. Хардин, тридцать четыре года. Адрес в Остине, штат Техас. Я записал все подробности и вернул лицензию. «Все в порядке, мистер Хардин. Я хочу передать сенатора под ваше попечительство.»
«Благодарю вас, лейтенант. Я это ценю.»
Человек в халате сказал: «Вы хотите позволить ему уйти?» «Минутку, сэр.» Я обратился к Хардину. «Я хочу, чтобы вы дали этому человеку свою визитную карточку и оставались с ним в контакте. Я ожидаю, что ущерб его собственности будет возмещен к его полному удовлетворению.» «Абсолютно. Конечно. Да.» Хардин полез в карман за визиткой. Он вытащил оттуда что-то белое, мелькнувшее в руке, словно платок. Он торопливо затолкал это обратно в карман, и обошел машину кругом, чтобы вручить карточку человеку в халате.
«Вы должны заменить все ее бегонии.»
«Прекрасно, сэр», сказал Хардин.
«Все абсолютно.»
«Да, конечно. Все прекрасно, сэр.»
Сенатор Роу откачнулся от переднего бампера, нетвердо стоя на ногах. «Трахнутые бегонии», сказал он. «Боже, что за поганая ночь. У вас есть жена?»
«Нет», ответил я.
«А у меня есть», сказал Роу. «Трахнутые бегонии. Твою мать.» «Сюда, сенатор», сказал Хардин. Он помог Роу забраться на пассажирское сидение. Девицы залезли назад по обе стороны от красивого типа с Уолл-Стрита. Хардин сел за руль и попросил у Роу ключи. Я оглянулся, посмотреть как черно-белые отваливают с обочины. Когда я повернулся обратно, Хардин опустил стекло и поднял на меня глаза. «Благодарю вас.» «Ведите осторожнее, мистер Хардин», ответил я.

Предыдущая страница 7 Следующая страница


Восходящее солнце 8

Он съехал с лужайки, помяв еще одну клумбу.
«И ирисы», прокричал человек в халате, когда машина выезжала на дорогу.
Он взглянул на меня: «Говорю вам, вел-то другой и он был вдребезги пьян.» Я сказал: «Вот вам моя карточка. Если что-то пойдет не так, позвоните мне.»
Он взглянул на карточку, покачал головой и пошел в дом. Коннор и я вернулись в машину. Мы поехали вниз по склону холма. Коннор спросил: «Вы записали данные помощника?»
«Да», ответил я.
«Что было у него в кармане?»
«Я бы сказал, пара женских трусиков.»
«Я тоже», сказал Коннор.

* * *
Конечно, тут мы ничего не могли поделать. Лично я с удовольствием скрутил бы ублюдка, ткнул бы его мордой в машину и обыскал прямо здесь. Но мы оба понимали, что наши руки связаны: у нас не было легального повода обыскивать Хардина или задерживать его. Он был молодым человеком, ехавшим с двумя молодыми женщинами на заднем сидении, любая из которых могла быть без трусиков, и с пьяным сенатором Соединенных Штатов на переднем сидении. Единственное разумное - позволить им всем уйти.
Но оказалось, что весь вечер посвящен отпусканию людей на свободу.
Зазвонил телефон. Я нажал кнопку микрофона: «Лейтенант Смит.»
«Эй, приятель?» Это был Грэм. «Я здесь, в морге, и предположи, что? Какой-то японец жужжит, что должен принять участие во вскрытии. Хочет сидеть и наблюдать, если верить этому дерьму. Его всего перекосило, потому что мы уже начали вскрытие без него. И лабораторные анализы начали поступать. Выглядят неважно для Ниппон Сентрал. Можно утверждать, что наш хлыщ - японец. Ну, что, ты идешь сюда или как?»
Я взглянул на Коннора. Он кивнул.
«Мы едем немедленно», сказал я.

* * *
Самый быстрый путь в морг Центральной больницы округа лежал через приемный покой. Когда мы проходили его, на своей тележке весь в крови сидел какой-то черный, вопя в наркотической ярости: «Убить папу! Прикончить папу! Затрахать его!» Полдюжины санитаров пытались его уложить. У него были пулевые ранения в плечо и руку. Пол и стены приемного покоя были в пятнах крови. Пожилая уборщица ковыляла по холлу, вытирая его шваброй. В коридорах ждали черные и латинос. У некоторых на коленях сидели дети. Все отводили глаза от кровавой тряпки. Откуда-то дальше по коридору доносились еще крики. Мы вошли в лифт. Стало тихо.
Коннор сказал: «Каждые двадцать минут - убийство. Каждые семь минут - изнасилование. Каждые четыре часа - убийство ребенка. Никакая другая страна не мирится с подобным уровнем преступности.»
Двери открылись. По сравнению с приемным покоем подземные коридоры окружного морга были заметно спокойнее. Стоял сильный запах формальдегида. Мы подошли к столу, где тощий, угловатый служитель Харри Лондон склонился над какими-то бумагами, жуя сэндвич с ветчиной. Он не поднял взгляда. «Привет, парни.»
«Привет, Харри.»
«Зачем здесь? На вскрытие Остин?»
«Ага.»
«Начали примерно полчаса назад. Догадываюсь, что с ней большая спешка, а?»
«Как так?»
«Шеф вытащил из постели доктора Тима и приказал делать пронто. Давил на него чертовски сильно. Вы знаете, какой доктор Тим дотошный.» Служитель улыбнулся. «И вызвали также кучу людей из лаборатории. Кто когда слышал, чтобы среди ночи выпихнули целую смену? Я хочу сказать, во что им обойдутся сверхурочные?»
Я спросил: «А что насчет Грэма?»
«Он где-то здесь. Его преследует какой-то японский тип. Не отстает, как тень. И еще каждые полчаса этот японец, просит у меня разрешения воспользоваться телефоном и куда-то звонит. Говорит недолго по-японски. Потом возвращается раздражать Грэма. Говорит, что хочет видеть вскрытие и в это хочется верить. Давит и давит. Кстати, последний звонок японец сделал минут десять назад и вдруг в нем произошло большое изменение. Я был здесь за столом. И видел по его лицу. Он все повторял мойо мойо, словно не верил своим ушам. А потом умчался отсюда. Именно так: умчался.» «А где идет вскрытие?»
«Комната два.»
«Спасибо, Харри.»

* * *
«Закройте дверь.»
«Хай, Тим», сказал я, когда мы вошли в зал. Тим Ешимура, всем известный, как доктор Тим, склонился над столом из нержавеющей стали. Хотя было уже без двадцати два ночи, он как обычно выглядел безупречно. Все было на месте. Волосы аккуратно причесаны. Узел галстука превосходен. Авторучки выровнены в кармане запятнанного лабораторного халата. «Вы слышали меня?»
«Я закрываю ее, Тим.» Пневматический самозакрывающийся механизм двери, очевидно, не был достаточно быстр для доктора Тима. «Только потому, что я не хочу, чтобы это японец заглядывал сюда.»
«Он ушел, Тим.»
«О, в самом деле? Но он может вернуться. Невероятно настырный и меня раздражает. Японцы могут быть настоящей занозой в заднице!» Я сказал: «Забавно слышать такое от тебя, Тим.» «О, я не японец», серьезно сказал он. «Я - японо-американец, а значит в их глазах я - гайджин. Если я приеду в Японию, они станут относиться ко мне, как к любому другому иностранцу. Неважно, как я выгляжу - я родился в Торонто и это конец.» Он глянул через плечо. «Кто это с вами? Не Джон Коннор? Вечность не видел тебя, Джон.»
«Хай, Тим.» Мы с Коннором подошли к столу. Я увидел, что анатомирование продвинулось уже далеко, был сделан Y-образный надрез, первые органы удалены и аккуратно разложены на стальных подносах.
«Теперь, может быть, хоть кто-нибудь скажет мне, что за шумиха с этим делом?», спросил Тим. «Грэм такой взвинченный, что объяснять ничего не хочет. Он пошел в соседнюю лабораторию, посмотреть первые результаты. Но я все же хочу знать, почему меня вытащили из постели в такое время? Марк здесь, но, очевидно, для такого дела его нашли недостаточно опытным. И, конечно, ГП уехал из города на конференцию в Сан-Франциско. У него теперь новая девушка и его постоянно нет в городе. Поэтому вызвали меня. Уж не помню, когда в последний раз меня вызывали из постели.» «Неужели вы не можете вспомнить?», спросил я. Доктор Тим был дока во всех смыслах, включая память.
«Последний раз это было в январе три года назад. Но в тот раз надо было просто закрыть дыру. Большинство сотрудников слегло с гриппом и дела накапливались. В конечном счете однажды ночью у нас кончились боксы.. Пришлось складывать трупы на полу в мешках. Складывать штабелями. Что-то надо было делать. Запах стоял ужасный. Однако, нет, я не помню, чтобы меня вызывали просто потому, что дело политически напряженное.» Коннор сказал: «Мы вообще не представляем, почему оно напряженное.»
"Наверное, вам следует это разузнать. Потому что здесь масса давления. ГП позвонил мне из Сан-Франциско и все повторял: «Сделай немедленно, работай ночью, приступай сейчас же.» Я сказал: «Окей, Билли.» Тогда он сказал:
«Слушай, Тим. Сделай все правильно. Работай медленно, делай кучу снимков и тьму записей. Документируй каждый шаг. Снимай двумя камерами. Потому что у меня предчувствие, что всякий, кто имеет дело с этим случаем, может вляпаться в большую кучу дерьма.» Так и сказал. Естественно поинтересоваться, почему такой шум?"
Коннор спросил: «Во сколько он вам звонил?»
«Где-то в десять тридцать, одиннадцать.»
«ГП сказал, кто позвонил ему?»
«Нет. Но обычно звонят только два человека: шеф полиции или мэр.» Тим рассмотрел печень, разделил ее на доли и положил их на стальной поднос. Ассистент посверкал вспышкой над каждым фрагментом и отставил их в сторону.
«Итак, что же вы нашли?»
«Откровенно говоря, наиболее интересные находки пока внешние», сказал доктор Тим. «У нее густой макияж на шее для прикрытия следов многочисленных кровоподтеков. Синяки разного возраста. Даже без спектроскопической кривой для продуктов разложения гемоглобина на местах кровоподтеков, я все же могу сказать, что синяки эти разного возраста, вплоть до двух недель. Может, и старше. Согласуется с повторяющейся, хронической цервикальной травмой. Я считаю, тут нет вопросов: мы имеем случай сексуальной асфиксии.» «То есть, она - задыхалка?»
«Ага, именно так.»
Так говорила Келли. На сей раз Келли была права. «Это отклонение более присуще мужчинам, но определенно проявляется и в женщинах. Синдром заключается в том, что индивидуум сексуально возбуждается только при гипоксии, близкой к удушению. Такие индивидуумы просят своих сексуальных партнеров душить их, или надевать им на голову пластиковый пакет. Когда они одни, то иногда затягивают шнур вокруг шеи и душат себя во время мастурбации. Так как эффект требует, чтобы они задушили себя почти до точки отключения, то легко совершить ошибку и зайти слишком далеко. Так все время и бывает.»
«А в этом случае?»
Тим пожал плечами. «Что ж, она находится в состоянии, согласующемся с длительным синдромом сексуальной асфиксии. И в ее вагине находится эякулят, а не внешних частях вагины имеются ссадины, согласующиеся с форсированным сексуальным эпизодом в ночь ее смерти.»
Коннор спросил: «Вы уверены, что вагинальные ссадины возникли до ее смерти?»
«О, да. Это определенно повреждения ante mortem. Нет сомнений, что у нее был форсированный секс до того, как она умерла.» «Хотите сказать, ее изнасиловали?»
«Нет, так далеко я заходить не хочу. Как видите, ссадины не сильны и нет ассоциированных повреждений на других частях ее тела. Фактически, здесь вообще нет следов физической борьбы. Поэтому я рассматриваю обнаруженное, как согласующееся с преждевременным вагинальным вводом при недостаточном увлажнении внешнего вагинального аппарата.»
Я сказал: «Хотите сказать, у нее не сочилось?»
Тим страдальчески сморщился: «Что ж, в грубых терминах мирянина…»
«Как задолго до смерти причинены эти ссадины?»
«Примерно от часа до двух. Но не близко к фактическому времени смерти. Это можно сказать по экстравазации и набуханию пораженных областей. Если смерть наступает вскоре после ранения, то течение крови останавливается, и поэтому набухание ограничено или совсем отсутствует. Как вы видите, в данном случае набухание выражено весьма ярко.»
«А сперма?»
«Образцы ушли в лабораторию. Вместе с ее обычными выделениями.» Он пожал плечами. «Надо подождать и посмотреть. А теперь вы двое, не просветите ли меня? Потому что мне кажется, что эта девочка нарывалась на неприятность, рано или поздно. То есть, я хочу сказать, что она мила, но несколько сдвинута. Итак, почему такая шумиха? Почему середь ночи я не в постели и занимаюсь тщательно документированным вскрытием какой-то миленькой задыхалки?»
Я сказал: «Спросите, что полегче.»
«Не темните», сказал доктор Тим. «Услуга за услугу. Я оказал вам свою, теперь ваш черед.»
«Ну, Тим», сказал Коннор, «ты же ведь просто шутил.»
«Мать вашу», сказал Тим. «Вы, ребята, у меня в долгу. Не темните.» «Боюсь, что Питер говорит тебе правду», сказал Коннор. «Мы знаем только, что убийство произошло во время большого японского приема и они хотят, чтобы оно прояснилось прямо сразу.»
«В этом есть смысл», сказал Тим. «В прошлый раз дерьмо попало в вентилятор, когда был вовлечен японский консул. Помните дело с похищением Такашима? Может, и не помните: оно не попало в газеты. Японцам удалось прокрутить все очень тихо. Тем не менее, при очень странных обстоятельствах был убит охранник и в течении двух суток они страшно давили на нашу контору. Я был удивлен тем, что они способны сделать. Нам звонил лично губернатор. Все нам звонили. Можно было подумать, что это ребенок президента. Я хочу сказать, что эти люди обладают настоящим влиянием.» «Конечно, обладают. За него красиво заплачено», сказал Грэм, входя в комнату.
«Закрой дверь», сказал Тим.
«Но на этот раз их трахнутое влияние не поможет», сказал Грэм. «Потому что на сей раз мы держим их за хвост и за задницу. Мы имеем убийство, и, основываясь на полученных лабораторных анализах, мы без сомнения можем сказать, что убийцей был японец.»

* * *
Патологическая лаборатория размещалась по соседству в громадной комнате, освещенной ровными рядами ламп дневного света. На столах аккуратно выстроены ряды микроскопов. Однако, поздно ночью в большом зале работали лишь два техника. Рядом с ними, ликуя, стоял Грэм. «Смотрите сами. Вычесывание лобковых волос обнаружило умеренно извитые мужские лобковые волосы овальные на срезе, почти наверняка азиатского происхождения. При первом анализе спермы получена группа крови АВ, относительно низко встречающаяся среди белых европейцев, но гораздо более обычная среди азиатов. Первый анализ протеина в семенной жидкости показал отрицательный результат генетического маркера для… как это называется?» «Этанол-гидрогеназа», подсказал техник.
«Да, верно, этанол-гидрогеназа. Это энзим. Отсутствующий у японцев. И отсутствующий в данной семенной жидкости. А присутствует фактор Диего, который является протеином группы крови. Вот так. На подходе еще анализы, но нам кажется, что у перед тем, как она была убита, у этой девушки был форсированный секс с японцем перед тем, как она была им убита.» «Ясно, что вы нашли следы японской спермы в ее вагине», сказал Коннор.
«И это все.»
«Боже», сказал Грэм. «Японская сперма, японские волосы, японские факторы крови. Мы говорим о японском мерзавце.» Он разложил несколько фотографий сцены преступления, показывающие Черил, лежащей на столе заседаний. Он начал расхаживать перед ними взад и вперед.
«Я знаю, где вы были, ребята, и знаю, что вы напрасно тратите время», сказал Грэм. «Вы направились за видеолентами, но они исчезли, правильно? Потом вы поехали в ее квартиру: но ее вычистили еще до того, как вы туда направились. Именно этого следует ждать, если виновный мерзавец - японец. Это очевидно, как доска.»
Грэм указал на снимки. «Вот наша девушка. Черил Остин из Техаса. Она привлекательна. Свежа. Хорошая фигура. Она что-то вроде актрисы. Немного занимается коммерческой рекламой. Может, для Нисан. Чем угодно. Встречается с некоторыми людьми. Имеет определенные контакты. Попадает в некоторые списки. Вы следуете за мной?»
«Да», ответил я Грэму. Коннор пристально уставился на снимки. «Так или иначе, наша Черил живет достаточно хорошо, чтобы надевать черное вечернее платье от Ямамото, когда ее приглашают на большое открытие Башни Накамото. Она приходит с каким-то типом, может быть с другом или парикмахером. Бородач. Может, она знакома с другими людьми на приеме, а может и нет. Но в течении вечера некто большой и властный намекает, что они ненадолго слиняют. Она соглашается подняться наверх. Почему нет? Этой девушке нравятся приключения. Она любит опасность. Нарывается на синяки. Поэтому она идет наверх - может быть вместе с этим типом, может по отдельности. Но в любом случае они встречаются наверху и высматривают место, где этим заняться. Место, которое возбуждает. И они решают - он, наверное он решает - сделать это прямо на трахнутом столе заседаний. Они начинают, они пыхтят, но дело идет наперекосяк. Ее любовничек слегка перетрудился, или он с заскоками, и … он сжимает ее шею чересчур сильно. И она мертва. Вы пока следуете за мной?»
«Да…»
«И теперь у любовничка проблема. Он пошел наверх, чтобы всего лишь трахнуть девушку, но к несчастью он ее убивает. Так что же ему делать? Что он может сделать? Он возвращается, присоединяется к приему, и так как он - большой самурайский петушок, то говорит одному из своих подчиненных, что у него маленькая проблема. Он, к несчастью, выдавил жизнь из местной шлюхи. Очень неудобно при его напряженном расписании. Поэтому шестерки бегают и зачищают то что напачкал босс. Они вычищают инкриминирующие свидетельства с верхнего этажа. Удаляют видеоленты. Едут в ее квартиру и удаляют свидетельства там. И все прекрасно, кроме того что это занимает время. Поэтому кому-то надо держать полицию в стойле. И вот где появляется этот гладкий сосун-адвокат Ишигуро. Он задерживает нас на добрых полтора часа. Вот так. Ну, как это звучит?»
Когда он закончил, наступило молчание. Я ждал, что скажет Коннор. «Что ж», наконец сказал Коннор. «Я снимаю свою шляпу, Том. Такая последовательность событий представляется корректной во многих отношениях.» «Ты чертовски прав.» Грэм пыхнул сигаретой. «Офигительно прав.»
Зазвонил телефон. Лаборант спросил: «Капитан Коннор здесь?» Коннор подошел ответить. Грэм сказал мне: «Я тебе говорю. Эту девушку убил джеп и нам надо найти его и затрахать до смерти. Освежевать.» Я спросил: «А что у тебя вообще против них?»
Грэм угрюмо взглянул на меня и спросил: «О чем ты толкуешь?»
«Я говорю о том, что ты ненавидишь японцев.»
«Эй, послушай», сказал Грэм. «Давай-ка напрямик, Пити-сан. Я никого не ненавижу. Я делаю свою работу. Черный, белый, японец - для меня нет разницы.»
«Окей, Том.» Была поздняя ночь. Я не хотел спорить.
«Нет, черт возьми. Твою мать, ты думаешь, что я предубежден.»
«Давай оставим это, Том.»
«Нет, черт побери. Мы это не оставим. Не сейчас. Позволь мне сказать тебе кое-что, Пити-сан. Ты подал заявление на эту трахнутую работу переводчика, правильно?»
«Правильно, Том.»
«А почему ты ее выбрал? Из-за своей великой любви к японской культуре?»
«Ну, в то время я работал в пресс-бюро…»
«Нет, нет не мели чепуху! Ты выбрал ее», сказал Грэм, «из-за дополнительного оклада, разве не так? Две-три тысячи в год. Стипендия на обучение. Она пришла в департамент от японо-американского Фонда Дружбы, и департамент позволил в качестве стипендии на образование платить сотрудникам, чтобы они могли продолжать изучение японского языка и культуры. Вот так. И как проходят штудии, Пити-сан?»
«Учусь.»
«Как часто?»
«Один вечер в неделю.»
«Один вечер в неделю. А если ты пропустишь урок, ты потеряешь свою стипендию?»
«Нет.»
«Твою мать, ты прав. На самом деле нет никакой разницы, ходишь ли ты учиться вообще. Фактически, приятель, ты взял взятку. Ты получил три тысячи долларов в карман и они идут прямо из страны восходящего солнца. Конечно, это не так много! Никто не сможет купить тебя за три куска, правильно? Конечно, нет.»
«Эй, Том…»
«Но дело в том, что они тебя не покупают. Они просто влияют на тебя. Они просто хотят, чтобы ты подумал дважды. Имел тенденцию благосклонно смотреть на них. А почему нет? Такова человеческая натура. Они сделали твою жизнь немного лучше. Они сделали вклад в твое процветание. Твоей семьи. Твоей маленькой дочери. Они чешут тебе спину, почему бы тебе не почесать их спины? Разве не в этом дело, Пити-сан?»
«Нет, не в этом», сказал я. Я начинал злиться.
«Нет, в этом», сказал Грэм. «Потому что именно так работает влияние. Оно отрицается. Ты говоришь, что его нет. Говоришь себе, что его нет - но оно есть. Единственный способ быть чистым - это быть чистым, старик. Если ты не делаешь на это ставку, если у тебя нет от этого дохода, тогда ты можешь говорить. Иначе, старик, они платят тебе и, я бы сказал, владеют тобой.»
«Дай мне сказать…»
«Поэтому не надо говорить мне о ненависти, старик. Страна ведет войну и некоторые это понимают, а другие примыкают к врагу. Точно так же, как во второй мировой войне, когда некоторым платила Германия, чтобы обеспечивать пропаганду наци. Нью-йоркские газеты публиковали передовицы прямо из уст Адольфа Гитлера. Иногда эти люди даже не сознавали это. Но они это делали. Так в любой войне, старик. А ты - трахнутый коллаборационист.» Я был благодарен когда в этот момент Коннор подошел туда, где мы стояли. Грэм и я были на грани ссоры, когда Коннор спокойно сказал: «Именно так я это и понимаю, Том. В соответствии с твоим сценарием, после того как девушку убили, что случилось с лентами?»
«О, черт, эти ленты пропали», сказал Грэм. «Ты никогда снова не увидишь эти ленты.»
«Что ж, это интересно. Потому что звонок был из штаб-квартиры дивизиона. Кажется, господин Ишигуро там. И он принес с собой коробку видеолент, чтобы я посмотрел.»

* * *
Коннор и я поехали вместе. Грэм сел в свою машину. Я спросил: «Почему вы сказали, что японцы никогда не тронут Грэма?» «Из-за дяди Грэма», ответил Коннор. «Во второй мировой войне он был военнопленным. Его отправили в Токио, где он пропал. Отец Грэма поехал туда после войны, чтобы узнать, что с ним случилось. По этому поводу возникли неприятные вопросы. Ты, наверное, знаешь, что некоторые американские военные были убиты в Японии в смертельных медицинских экспериментах. Рассказывали истории, что японцы в шутку скармливали их печенку своим подчиненным, и всякое такое.»
«Нет, я не знал», сказал я.
«Я думаю, каждый хотел бы забыть это время», сказал Коннор, «и двигаться дальше. И наверное, правильно. Сегодня это другая страна. О чем говорил Грэм?»
«О моей стипендии переводчика.»
Коннор сказал: «Ты говорил, это пятьдесят в неделю.»
«Немного больше.»
«Насколько больше?»
«Около сотни в неделю. Пятьдесят пять сотен в год. Но это чтобы покрыть расходы на обучение, книги, на ежедневные поездки, на нянечек для ребенка, на все такое.»
«Итак, ты получаешь пять кусков», сказал Коннор. «И что?»
«Грэм говорит, что я нахожусь под влиянием. Что японцы купили меня.» Коннор сказал: «Что ж, они конечно пытаются это сделать. И они исключительно искусны.»
«Они пытались сделать это с вами?»
«О, конечно.» он помолчал. «И часто я принимал это. Давать подарки для гарантии, что вы будете благосклонны, для японцев это инстинкт. И это не сильно отличается от того, что делаем мы, если приглашаем босса на обед, когда на носу повышение. Правильно приглашать босса на ранних стадиях отношений, когда на кону ничего не стоит. Тогда это просто доброжелательность. То же самое с японцами. Они верят, что дарить надо загодя, тогда это не взятка, а просто подарок. Способ установить связи до того, когда есть какое-нибудь давление.»
«И вам кажется, что это окей?»
«Так работает мир.»
«Вы думаете, это подкуп?»
Коннор взглянул на меня и спросил: «А ты как думаешь?»
Я долго молчал перед ответом: «Да. Я думаю, так может быть.» Он начал смеяться. «Что ж, это облегчение», сказал он. «Потому что в противном случае японцы напрасно потратили бы на тебя свои деньги.» «Что тут смешного?»
«Твое смущение, кохай.»
«Грэм думает, что идет война.»
Коннор сказал: «Что ж, это правда. Мы определенно в войне с Японией. Но давай поглядим, чем удивит нас господин Ишигуро в следующей стычке.»

* * *
Как обычно, вестибюль пятого этажа отдела расследований даунтауна был оживленным даже в два часа ночи. Детективы перемещались среди потрепанных проституток и трясущихся наркоманов приведенных для допроса; в углу мужчина в потертой спортивной куртке орал: «Я сказал заткнись, твою мать!», повторяя это снова и снова женщине-офицеру с папкой.
В этом мельтешении и шуме Масао Ишигуро выглядел явно не к месту. В своем голубом костюме в тонкую полоску он сидел в углу, наклонив голову и сжав колени. На коленях он неловко держал картонную коробку. Увидев нас, он вскочил на ноги. Он глубоко поклонился, прижав руки к бедрам, дополнительный знак уважения. Он сохранял поклон несколько секунд. Потом он немедленно снова поклонился и на этот раз ждал склонившись и смотря в пол пока Коннор не заговорил с ним по-японски. Ответ Ишигуро, тоже по-японски был тихим и почтительным. Он продолжал смотреть в пол. Том Грэм оттеснил меня к охладителю воды. «Великий боже», сказал он.
«Похоже, тут происходит трахнутое признание.» «Ага, наверное», сказал я. Я не был убежден. Я уже видел, как раньше Ишигуро менял манеру поведения.
Я смотрел, как Коннор говорит с Ишигуро. Японец стоял с виноватым видом. Он продолжал смотреть в пол.
"Я бы никогда его не заподозрил ", сказал Грэм. "Ни за миллион лет.
Только не его."
«Как так?»
«Ты шутишь? Убить девушку, а потом стоять в комнате и пытаться нас контролировать. Трахнутые стальные нервы. Но посмотри на него сейчас: боже, он почти плачет.»
Это было правдой: казалось, слезы набухли в глазах Ишигуро. Коннор взял коробку и повернулся, направляясь через комнату к нам. Он передал мне коробку. «Займись этим. Я хочу взять у Ишигуро заявление.» «Так», сказал Грэм. «Он сознался?»
«В чем?»
«В убийстве.»
«Черт побери, нет», сказал Коннор. «Почему ты так думаешь?»
«Ну, он там так клялся и скребся…»
«Это просто сумимасен», сказал Коннор. «Я не принимаю это слишком серьезно.»
«Он практически плакал», сказал Грэм.
«Только потому что он думает - это ему поможет.»
«Он не сознался?»
«Нет. Но он обнаружил в конце концов, что ленты были удалены. Это означает, что он сделал серьезную ошибку, публично шумя в присутствии мэра. Теперь его могут обвинить в сокрытии улик. Его могут лишить практики. Его корпорация покроется позором. Ишигуро в большой беде и он это знает.» Я спросил: «И поэтому он так унижается?»
«Да. В Японии, если вас прижало, самое лучшее пойти к властям и разыграть большое шоу о том, как вы извиняетесь, как вам плохо, и как вы никогда не станете это делать. Это проформа, но на власти производит впечатление, как именно вы выучили урок. Это сумимасен: извинение без конца. Японская версия сдачи на милость суда. Это рассматривается как лучший способ добиться снисходительности. Именно это и делает Ишигуро.» «Ты хочешь сказать, это притворство», сказал Грэм, с посуровевшими глазами.
«Да и нет. Это трудно объяснить. Слушайте, давайте просмотрим ленты. Ишигуро говорит, что принес видеопроигрыватель, потому что ленты записаны в необычном формате и он боится, что мы не сможем их проиграть. Окей?» Я открыл картонную коробку. И увидел двадцать маленьких восьмимиллиметровых кассет, наподобие аудиокассет. И небольшую коробочку размером с Уокмэна - видеопроигрыватель. У нее был кабель для подключения к TV.
«Окей», сказал я. «Давай поглядим.»

* * *
Первая из лент показывала сорок шестой этаж из камеры в атриуме, висящей высоко под потолком и глядящей вниз. Лента показывала людей, работающих на этаже, это выглядело обычным рабочим днем. Мы включили быструю перемотку. Столбы солнечного света, льющегося в окна, скользнули горячими арками по полу, потом исчезли. Постепенно свет на этаже стал мягче и потускнел, когда дневной свет подошел к концу. Одна за другой включались настольные лампы. Теперь работники двигались медленнее. В конце концов они начали уходить, один за другим покидая столы. Когда популяция разредилась, мы заметили еще кое-что. Теперь камера иногда перемещалась, следя то за одним, то за другим работником, проходящим мимо. Однако, иногда камера не двигалась. В конце концов мы поняли, что камера, должно быть, оснащена автоматической фокусировкой и следящей системой. Если в кадре много движения - несколько людей ходят в разных направлениях - то камера не двигалась. Но если в кадре было в основном пусто, то камера фиксировалась на проходящем человеке и следила за ним.
«Забавная система», сказал Грэм.
«Наверное, имеет смысл для камер службы безопасности», сказал я. «они должны больше тревожится относительно одного человека на этаже, чем о толпе.»
Пока мы смотрели, включались ночные огни. Все столы опустели. Теперь лента начала быстро мигать, почти со стробоэффектом. «Что-то не так с лентой?», спросил Грэм подозрительно. «Они трахались на ней?»
«Не знаю. Нет, погоди. Нет, нет, посмотри на часы.» На дальней стене мы видели офисные часы. Минутная стрелка плавно двигалась с семи-тридцати к восьми часам.
«Это пропуск времени», сказал я.
«Что она, делает снимки?»
Я кивнул. «Наверное когда система некоторое время никого не засекает она начинает через каждые десять двадцать секунд делать отдельные снимки, пока…»
«Эй. Это что?»
Мелькание прекратилось. Камера начала поворачиваться вправо по пустому этажу. Но в кадре никого не было. Просто пустые столы и редкие ночные светильники, которые вспыхивали на видео картинке. «Наверное, у них широкий сенсор», сказал я. «Он видит за границами кадра. Либо так, либо камеру двигают вручную. Наверное, охранник откуда-нибудь. Может, снизу, из комнаты охраны.» Картинка сместилась к дверям лифта и замерла. Двери были глубоко справа в глубокой тени под нависавшим козырьком, закрывавшем нам взгляд. «Ха, там темень. Кто-нибудь есть?»
«Ничего не вижу», сказал я.
Картинка начала то выходить из фокуса, то снова входить в него.
«Что там теперь?», спросил Грэм.
«Похоже, автоматическая фокусировка барахлит. Наверное, не может решить, на что фокусироваться. Наверное, козырек смущает логические цепи. Моя видеокамера дома делает то же самое. Фокусировка сбивается, когда она не может понять, что же я снимаю.»
«Поэтому камера пытается сфокусироваться хоть на чем-то? Я ничего не могу разглядеть. Там под козырьком просто черно.» «Нет, погляди. Там кто-то есть. Можно видеть бледные ноги. Очень слабо.»
«Боже», сказал Грэм, "это наша девушка. Стоит у лифта. Нет, подожди.
Теперь она движется."
Через мгновение из-под козырька выступила Черил Остин и мы в первый раз смогли ясно ее разглядеть.

* * *
Она была красива и уверенна. И вошла в комнату решительно. В своих движениях она была точной и определенной, ничего от неуклюжей, волочащейся ноги двигательной неряшливости молодых.
«Исусе, какая красотка», сказал Грэм.
Черил Остин была высокой и гибкой, короткие светлые волосы делали ее еще выше. Она держалась прямо. Медленно поворачиваясь, она осматривала комнату, словно овладевала ею.
«Не верится, что мы это видим», сказал Грэм.
Я понял, что он имеет в виду. Девушка была убита всего несколько часов назад. Сейчас мы видели ее на видеоленте всего за несколько минут до смерти. На мониторе Черил взяла пресс-папье с одного из столов, покрутила в руках и положила на место. Открыла сумочку и снова закрыла ее. Взглянула на часы.
«Начинает нервничать.»
«Не любит ждать», сказал Грэм. «И могу поспорить, в этом у нее совсем нет практики. Не у такой девушки.»
Она начала постукивать пальцами по столу в определенном ритме. Мне он показался знакомым. Она покачивала головой в том же ритме. Грэм скосился на экран. «Она говорит? Она что-то сказала?»
«Похоже», сказал я. Мы едва видели, как шевелится ее рот. И здесь я вдруг сложил все вместе, ее движения, все. «Кусаю ногти и пальцы ломаю. Дрожу, но мне это нравится. О, бэби …»
«Исусе», сказал Грэм. «Ты прав. Как ты догадался?»
«Да, уж, догадался.»
Черил перестала напевать. Она повернулась к лифтам.
«Ага, вот и мы.»
Черил пошла к лифтам. Остановившись под козырьком, она обняла появившегося мужчину. Они обнялись и жарко поцеловались. Но мужчина оставался под козырьком. Мы видели его руки вокруг Черил, но не видели его лица.
«Черт», сказал Грэм.
«Не беспокойся», сказал я. «Мы увидим его через минуту. Если не с той, то с другой камеры. Но мне кажется, мы можем сказать, что она встретила его не только что. Она его уже знает.»
«Да, она по-настоящему дружелюбна. Ага, посмотри-ка. Этот тип времени не тратит.»
Руки мужчины скользнули вверх по черному платью, поднимая юбку. Он сжал ее ягодицы. Черил Остин прижалась к его телу. Их объятье было сильным, страстным. Вместе они двинулись глубже в комнату, медленно поворачиваясь. Теперь мужчина был спиной к нам. Ее юбка собралась на талии. Она потянулась потереть его чресла. Парочка, спотыкаясь, пошла к ближайшему столу. Мужчина наклонил ее спиной на стол и вдруг она запротестовала, оттолкнув его. «Ну, ну, не так быстро», сказал Грэм. «Кроме всего, у нашей девушки есть принципы.»

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

Я не понимал, в чем дело. Казалось, Черил хотела позволить ему, а потом поменяла мнение. Я обратил внимание, что настроение сменилось мгновенно. Я недоумевал, хочет ли она довести дело до конца, и не фальшива ли страсть. Конечно, мужчина не казался особенно удивленным ее внезапным изменением. Сидя на столе, она почти гневно продолжала отталкивать его. Мужчина отступил. Он все еще был спиной к нам. Мы не видели его лица. Как только он отступил, она снова изменилась: заулыбалась, просто котеночек. Медленными движениями она встала со стола и поправила юбку, призывно изгибая тело и оглядываясь. Мы видели ее ухо и часть лица, достаточно чтобы различить, что она говорит. Он заговорил с ней. Она улыбнулась ему и подошла, закинув руки ему на шею. Они снова начали целоваться, их руки ощупывали друг друга. Медленно пошли по этажу, направляясь в конференц-зал.
«Так. Это она выбрала конференц-зал?»
«Трудно сказать.»
«Черт, я так и не вижу его лица.»
Сейчас они были почти в центре комнаты и камера снимала почти вертикально вниз. Мы видели только его макушку. Я спросил: «Он кажется тебе японцем?»
«Перемать. Кто сможет сказать? Сколько еще камер в этой комнате?»
«Четыре.»
«Хорошо. Его лицо не будет блокировано на всех четырех. Мы пригвоздим его задницу.»
Я сказал: «Знаешь, Том, этот тип выглядит весьма крупным. Он кажется выше, чем она. А она рослая девушка.»
«Кто может сказать под каким углом? Я не скажу ничего кроме, что на нем костюм. Окей. Они идут туда, в конференц-зал.» Когда они достигли комнаты, она вдруг начала вырываться. «Упс», сказал Грэм. «Она снова несчастлива. Заковыристая молодая штучка, не правда?»
Мужчина крепко держал ее, а она крутилась, пытаясь высвободится. Он наполовину вел, наполовину тащил ее в зал. В дверном проеме она крутанулась в последний раз, уцепившись в раму, вырываясь. «Здесь она выронила сумочку?»
«Наверное. Я не вижу ясно.»
Конференц-зал располагался прямо напротив камеры, поэтому мы видели всю. Комнату. Но внутри конференц-зала было очень темно, так что оба вырисовывались силуэтами на фоне огней небоскребов за стеклами внешних окон. Мужчина поднял ее на руки и, уложив на стол, перекатил на спину. Она оставалась пассивной, податливой, пока он заворачивал ее юбку на бедра. Казалось, она принимает, двигается, чтобы встретить его, потом он сделал быстрое движение и вдруг что-то мелькнуло и улетело. «Вон где трусики.»
Похоже, они приземлились на пол. Но было трудно сказать наверняка. Если это трусики, то они черные, или другого темного цвета. Тем лучше для сенатора Роу, подумал я.
«Трусики исчезли к моменту, когда мы пришли», сказал Грэм, глядя на монитор. «Трахнутое утаивание улик, чистое и простое.» Он потер руки. «Если у тебя есть акции Накамото, приятель, я бы их продал. Потому что к завтрашнему дню они будут стоить дешевле дерьма.» На экране она все еще хотела его, а он возился с молнией, как вдруг она попыталась сесть и дала ему крепкую пощечину. Грэм сказал: «Вот оно что. Немного перца.»
Мужчина схватил ее за руки, и попытался поцеловать, но она сопротивлялась и отворачивалась. Он толкнул ее на стол. Придавил ее своим весом и удерживал. Она лягалась и била голыми ногами. Два силуэта сливались и разделялись. Было трудно определить, что в точности происходит. Казалось, что Черил пытается сесть, а мужчина не пускает. Он удерживал ее, давя рукою в грудь, она лягалась ногами, ее тело извивалось на столе. Он продолжал удерживать ее, но вся сцена была скорее мучительной, чем возбуждающей. Пока она длилась, я затруднялся определить, что именно я видел. Это настоящее насилие? Или просто игра? Она еще билась, боролась и отталкивала его, но безуспешно. Мужчина, должно быть, был сильнее, но у меня было ощущение, что она смогла бы его отпихнуть, если бы действительно этого хотела. А иногда казалось, что ее руки обнимают его, вместо того чтобы отталкивать. Но было трудно понять наверняка, что же мы видим…
«Ага. Неприятность.»
Мужчина прекратил ритмичную накачку. Черил под ним лежала безвольно. Ее руки соскользнули с его плеч и упали на стол. Ноги вяло свесились у него по бокам.
Грэм спросил: «Вот оно? Это произошло сейчас?»
«Не могу сказать.»
Мужчина похлопал ее по щеке, потом потряс энергичнее. Казалось, он говорит с ней. Некоторое время он стоял так, может секунд тридцать, потом оторвался от ее тела. Она оставалась на столе. Он обошел вокруг. Он двигался медленно, словно не мог поверить.
Потом он взглянул влево, словно услышал звук. Он замер на мгновение, потом, похоже, собрался с мыслями. Он начал действовать и обошел комнату, методично осматриваясь. Он что-то поднял с пола. «Трусики.»
«Он сам их забрал», сказал Грэм. «Черт.»
Теперь мужчина обходил девушку и коротко склонился над телом на дальней стороне стола.
«Что он там сделал?»
«Не знаю. Я не увидел.»
«Черт.»
Мужчина выпрямился и вышел из конференц-зала в атриум. Он больше не был силуэтом. Был шанс, что мы сможем познать его. Но он смотрел назад в конференц-зал. На мертвую девушку.
«Эй, приятель», сказал Грэм, обращаясь к образу на мониторе. «Посмотри сюда, приятель. Давай. Всего на секунду.»
На экране мужчина продолжал смотреть на мертвую девушку, делая несколько шагов в атриум, спиной к нам. Потом он начал быстро уходить влево. «Он не возвращается к лифтам», сказал я.
«Нет. Но я не увидел его лица.»
«Куда он идет?»
«На дальнем конце есть лестница», сказал Грэм. «Пожарный выход.»
«Почему вместо лифта он пошел туда?»
«Кто знает? Я просто хочу увидеть его лицо. Хоть раз.» Но теперь мужчина был далеко слева от камеры и хотя он больше не был повернут от нас, мы могли видеть только его левое ухо и щеку. Он быстро уходил. Вскоре он исчез из вида, скрывшись под козырьком потолка на дальнем конце комнаты.
«О черт. Плохой угол зрения. Давай другую ленту.» «Минуту», сказал я. Наш мужчина шел к темному проходу, который наверное вел к лестнице. Но при этом он миновал декоративное зеркало в позолоченной раме, висящее на стене справа в проходе. Он миновал его, когда заходил под козырек в полную тьму.
«Вот оно!»
«Как остановить эту штуку?»
Я бешено нажимал кнопки на плеере. В конце концов я нашел кнопку стопа.
Мы открутили назад. Потом вперед.
Опять мужчина целеустремленно шел в темный проход широкими, быстрыми шагами. Он прошел мимо зеркала и на мгновение - единственный видео кадр - мы смогли увидеть лицо, отраженное в зеркале - увидеть его ясно - и я нажал кнопку стоп-кадра.
«Бинго», сказал я.
«Трахнутый джеп», сказал Грэм. «Как я тебе говорил.» В зеркале застыло лицо убийцы, идущего к лестнице. У меня не вызывало трудностей распознать напряженные черты лица Эдди Сакамуры.

* * *
«Он мой», сказал Грэм. «Это мое дело. Я сам хочу задержать ублюдка.»
«Конечно», сказал Коннор.
«Я хочу сказать», сказал Грэм, «что предпочел бы идти один.» «Конечно», сказал Коннор. « Это твое дело, Том. Делай, что тебе кажется лучше.»
Коннор записал для него адрес Эдди Сакамуры.
«Не то, чтобы я не ценил твою помощь», сказал Грэм. «Но я лучше сделаю это сам. А теперь, парни, я хочу спросить прямо: вы говорили с этим типом вечером и не задержали его?»
«Верно.»
«Ладно, не тревожьтесь об этом», сказал Грэм. «Я похерю это в отчете. Это на вас не навалится, обещаю.» Грэм был в великодушном настроении, обрадованный перспективой ареста Сакамуры. Он взглянул на часы. «Мать-перемать. Меньше шести часов после первоначального звонка, а у нас уже есть убийца. Не плохо.»
«У нас еще нет убийцы», сказал Коннор. «На твоем месте, я бы привез его прямо сейчас.»
«Немедленно еду», сказал Грэм.
«Да, кстати, Том», сказал Коннор, когда Грэм направился к двери. «Эдди Сакамура - странный тип, но он не склонен к насилию. Я сильно сомневаюсь, что он вооружен. Наверное, у него вообще нет оружия. С вечеринки он поехал домой вместе с рыженькой. Наверное, сейчас он с нею в постели. Мне кажется, благоразумнее привести его живым.»
«Эй, о чем это вы двое?», сказал Грэм.
«Просто намек», сказал Коннор.
«Ты действительно думаешь, что я хочу пристрелить коротышку-говноеда?» «Ты же поедешь туда с парочкой черно-белых для поддержки, правда?», сказал Коннор. «Патрульные - люди возбудимые. Я просто обдумываю варианты.» «Ха, спасибо за трахнутую помощь», сказал Грэм и вышел. Он был так широк в плечах, что в дверях пришлось повернуться боком. Я смотрел, как он уходит. «Почему вы позволили сделать это ему одному?»
Коннор пожал плечами: «Это его дело.»
«Но всю ночь вы активно расследовали его дело. Зачем останавливаться сейчас?»
Коннор сказал: «Пусть вся слава достанется Грэму. Кроме того, что бы он делал с нами? Я - коп в бессрочном отпуске, а ты - просто продажный офицер связи.» Он показал на видеоленту. «Не перекрутишь ее для меня перед тем, как отвезешь домой?»
«Конечно.» Я перемотал ленту.
«Думаю, мы можем получить и чашечку кофе», сказал Коннор. «Хороший кофе делают в лабораториях ОМП. По крайней мере, делали.» Я спросил? «Хотите, что бы я нашел кофе, пока вы смотрите ленту?»
«Это было бы прекрасно, кохай», ответил Коннор.
«Хорошо.» Я включил ему ленту и повернулся уходить. «Да, и еще, кохай. Когда будешь там, спроси ночного дежурного офицера, где в департаменте есть устройства для видеолент. Потому что, все это надо скопировать. И, возможно, нам потребуются твердые копии отдельных кадров. Особенно, если возникнут трудности после ареста Сакамуры, когда японцы начнут давить на департамент. Нам может потребоваться напечатать снимок, чтобы защитить себя.»
В этом был смысл. «Окей», сказал я, «проверю.»
«Мне черный с сахаром.» Он повернулся к монитору.

* * *
Отдел криминалистики находился в подвале Центра Паркера. Был третий час ночи, когда я вошел туда, и большинство комнат были закрыты. ОК в основном работал с девяти до пяти. Конечно, некоторые группы работали и по ночам, собирая улики с мест преступлений, однако потом улики запирали в шкафы до утра либо в даунтауне, либо в одном из подразделений. Я пошел к кофейному автомату в маленьком кафетерии рядом с отделом скрытых отпечатков пальцев. По всей комнате были развешаны надписи: «Ты вымыл руки? Не заставляй рисковать товарищей! Вымой руки!» Причина заключалась в том, что сотрудники команды ОК пользовались ядами. В прошлом вокруг было так много ртути, мышьяка и хрома, что порой офицеры заболевали, когда пили из пластмассовых чашек, до которых дотрагивались лаборанты. Но в наши дни люди стали более осторожны: я взял две чашки кофе и пошел к столу ночного дежурного. На вахте была Джеки Левин, он сидела, положив ноги на стол. Плотно скроенная женщина в тесных брюках, как у тореадора, и в оранжевом парике. Несмотря на причудливую внешность, в департаменте она получила широкое признание, как лучший специалист по снятию отпечатков пальцев. Она читала журнал «Современная невеста.» Я спросил: «Хочешь снова этим заняться, Джеки?»
«Нет, черт побери», ответила она. «Это моя дочь.»
«За кого выходит?»
«Давай поговорим о чем-нибудь приятном», сказала она. «Одна чашечка - мне?»
«Извини», сказал я. «Но у меня есть к тебе вопрос: кто здесь занимается уликами на видеолентах?»
«На видеолентах?»
«На лентах с охранных камер. Кто их анализирует, делает твердые копии и все такое?»
«Ну, наш выбор невелик», сказала Джеки. «Здесь этим занимались электронщики, но, думаю, сейчас они откажутся. Сегодня видео идет либо в Велли, либо в Медлар-Холл.» Она села прямо и покопалась в справочнике. «Если хочешь, можешь поговорить с Биллом Харрелсоном в Медларе. Но если это что-то особенное, кажется, мы отправляем это Лабораторию обработки изображений Университета Южной Калифорнии, или еще куда-то. Ты хочешь контактные номера, или сразу направишься к Харрелсону?»
Что-то в ее тоне подсказало мне, что делать. «Наверное, я возьму номера.»
«Ага, сейчас.»
Я записал номера и возвратился в дивизион. Коннор закончил с лентой и перегонял ее назад-вперед до того места, где лицо Сакамуры появлялось в зеркале.
«Ну, и?», спросил я.
«Все в порядке, это Эдди.» Он выглядел спокойным, почти безразличным.
Взял у меня кофе и отпил. «Ужасно.»
«Да, я знаю.»
«Я привык к лучшему.» Коннор отставил чашку, выключил видеорекордер, встал и потянулся. «Ну, мне кажется, мы хорошо поработали за вечер. Что скажешь, если мы немножко поспим? У меня большая игра в гольф утром на Сансет-Хиллс.»
«Окей», сказал я. Я сложил ленты в картонную коробку и осторожно уложил в ту же коробку видеорекордер.
Коннор спросил: «Что ты хочешь сделать с этими лентами?»
«Положу в шкафчик для улик.»
Коннор сказал: «Это оригиналы. А у нас нет копий.»
«Знаю, но я не смогу сделать копии до завтра.»
«Именно так. Почему бы тебе не захватить ленты с собой?» «Забрать домой?» Была масса предписаний по департаменту о запрете забирать свидетельства домой. Мягко говоря, это было против правил. Он пожал плечами. «Я бы не рассчитывал на случай. Возьми ленты с собой, и сможешь завтра сам сделать копии.»
Я сунул коробку под мышку и спросил: «Думаете, в департаменте не станет никто…»
«Конечно нет», ответил Коннор. «Но эта улика ключевая, а мы не хотим, чтобы кто-нибудь прошел мимо шкафчика с большим магнитом, пока мы спим, правда?»
Поэтому в конце концов я забрал ленты. Когда мы выходили из дверей, то прошли мимо Ишигуро, который еще сидел здесь и каялся. Коннор что-то сказал ему быстро по-японски. Ишигуро вскочил на ноги, быстро поклонился, и заспешил из офиса.
«Он действительно так напуган?»
«Да», ответил Коннор.
Ишигуро быстро шел впереди нас по холлу с опущенной головой. Он казался почти карикатурой на мышеподобного, испуганного человека. «Почему?», спросил я. «Он живет здесь достаточно долго чтобы знать, что любое дело, которое мы затеем против него за сокрытие улик, будет весьма слабым. А у нас даже еще меньше оснований для дела против Накамото.» «Не в этом суть», сказал Коннор. «Он тревожится не о законности. Он тревожится о скандале. Потому что именно это случилось бы, будь мы в Японии.»
Мы зашли за угол. Ишигуро стоял у лифтов и ждал. Мы тоже ждали. Возник момент неловкости. Подошел первый лифт и Ишигуро отступил в сторону, пропуская нас. Двери закрылись, а он все кланялся нам из вестибюля. Лифт пошел вниз.
Коннор сказал: «В Японии он и его компания кончились бы навеки.»
«Почему?»
«Потому что в Японии скандал - это самый распространенный способ пересматривать порядок клевания. Избавление от мощного конкурента. Там это обыденная процедура. Находишь уязвимое место и делаешь утечку в прессу или следователям правительства. Скандал следует неизбежно и личность или организация разрушены. Именно так скандал с фирмой Рекрут свалил Такешиду с поста премьер-министра. Именно таким способом японцы прижали Дженерал Электрик пару лет назад.»
«Они прижали Дженерал Электрик?»
«Скандал Йокогава. Ты слышал о нем? Нет? Что ж, это было классическое японское маневрирование. Несколько лет назад Дженерал Электрик сделала лучшее в мире сканирующее оборудование для больниц. ДжЭ образовала вспомогательную фирму Йокогава Медикал, чтобы продавать это оборудование в Японии. И ДжЭ начала бизнес по-японски: сокращая расходы ниже, чем у конкурентов, чтобы получить долю рынка, обеспечивая превосходный сервис и поддержку, привлекая покупателей - раздавая потенциальным покупателям авиабилеты и дорожные чеки. Мы бы назвали это взяткой, однако это стандартная процедура в Японии. Йокогава живо стала лидером рынка, обогнав японские компании вроде Тошиба. Японским компаниям это не понравилось и они пожаловались на нечестную конкуренцию. И в один прекрасный день агенты правительства устроили рейд в офисы Йокогава и обнаружили свидетельства взяток. Они арестовали несколько сотрудников Йокогава и запятнали имя компании скандалом. Это очень сильно повредило продажам ДжЭ в Японии. Не имело значения, что другие японские компании тоже пользуются взятками. Ибо попалась неяпонская компания. Забавно.»
Я спросил: «Действительно так плохо?»
«Японцы могут быть жесткими», сказал Коннор. "Они говорят «бизнес - это война», и действительно имеют это в виду. Ты знаешь, Япония всегда говорит нам, что их рынки открыты. Что ж, прежде, если японец покупал американский автомобиль, его финансовые счета проверяли правительственные аудиторы.
Поэтому скоро все перестали покупать американские машины. Официальные лица пожимали плечами: что они могут сделать? Их рынок открыт: они ничего не могут поделать, если никто не хочет американских автомобилей. Такие препятствия бесконечны. Каждый импортированный автомобиль должен быть отдельно протестирован в доках, чтобы удостовериться, что он согласуется с законами о выхлопных газах. Иностранные лекарства должны проверяться только в японских лабораториях на японцах. Однажды запретили иностранные лыжи, сказав, что японский снег более влажен, чем еврейский и американский. Такими способами они обходятся с другими странами, не удивительно, что они беспокоятся о вкусе собственных лекарств."
«Значит Ишигуро ждет скандала? Потому что так случилось бы в Японии?» «Да. Он боится, что с Накамото будут покончено одним ударом. Но я сомневалось, что так будет. Много шансов, что завтра в Лос-Анджелесе будет бизнес как обычно.»

* * *
Я довез Коннора до его квартиры. Когда он выбирался из машины, я сказал: «Что ж, это было интересно, капитан. Спасибо, что потратили на меня время.»
«Всегда пожалуйста», сказал Коннор. «Звони в любое время, если в будущем понадобится помощь.»
«Надеюсь, что ваш гольф не слишком рано утром.» «На самом деле в семь, но в моем возрасте много сна не требуется. Я буду играть в Сансет-Хиллс.»
«Это не японский клуб?» Продажа клуба Сансет-Хиллс была самым недавним надругательством над ЛА. Гольф Клуб Западного Лос-Анджелеса в 1990 году был продан за громадную сумму наличными: двести миллионов долларов. В то время новые японские владельцы сказали, что никаких перемен не будет. Но сегодня американские члены заменялись с помощью простой процедуры: как только уходил американец, его место переходило японцу. Членство в клубе Сансет-Хиллс продавалось в Токио за миллион долларов за место, и это рассматривалось как выгодная сделка: очередь была длинная.
«Ну», сказал Коннор, «я играю с некоторыми японцами.»
«И часто?»
«Знаешь ли, японцы жадные гольфисты,. Я играю дважды в неделю. Иногда можно услышать интересные вещи. Доброй ночи, кохай.» «Доброй ночи, капитан.»
Я поехал домой.

* * *
Я выезжал на фривей в Санта-Монику, когда зазвонил телефон. Это был оператор ШКД. «Лейтенант, у нас вызов специальной службы. Офицер в поле запросил поддержку переводчика.»
Я вздохнул. «Окей». Она дала мне номер мобильного телефона.
«Эй, приятель.»
Это был Грэм. Я сказал: «Хай, Том.»
«Ты уже один?»
«Ага. Еду домой. А что?»
«Я думаю, может, нам лучше бы иметь под рукой переводчика с японского для схватки», сказал Грэм.
«Мне казалось, ты хочешь справиться сам.»
«Ага, но, может, ты захочешь подъехать и помочь. Просто, чтобы все было сделано по правилам.»
Я спросил: «Это ПСЖ?» то есть прикрой свою жопу.
«Эй, ты хочешь помочь мне или нет?»
«Конечно, Том. Я уже в пути.»
«Мы тебя подождем.»

* * *
Эдди Сакамура жил в небольшом доме на узкой извилистой улице высоко в голливудских холмах над фривеем 101. Было 2:45 утра, когда я миновал поворот и увидел две черно-белые полицейские машины с выключенными огнями и рыжевато-коричневый седан Грэма, стоявшие на обочине. Грэм стоял с патрульными и курил сигарету. Мне пришлось отъехать назад метров на двадцать, чтобы найти место для стоянки. Потом я направился к ним. Мы подняли глаза на дом Эдди, построенный над гаражом, расположенном на уровне улицы. Один из белых домов эпохи сороковых годов из штука с двумя спальнями. Огни горели и мы слышали поющего Фрэнка Синатру. Грэм сказал: «Он не один. У него там какие-то шлюхи.»
Я спросил: «Как вы хотите это устроить?»
Грэм сказал: «Мы оставим ребят здесь. Я приказал им не стрелять, не тревожиться. Ты и я поднимемся и произведем арест.» Крутая лестница поднималась из гаража в дом.
«Окей. Ты пойдешь спереди, а я сзади?»
«Черт, нет», сказал Грэм. «Я хочу, чтобы ты шел со мной, приятель. Он не опасен, верно?»
Я увидел силуэт женщины, прошедшей мимо окна. Кажется, она была голой.
«Не должен бы», ответил я.
«Окей, тогда пошли.»
Мы пошли гуськом по лестнице. Фрэнк Синатра пел «Мой путь.» Слышался женский смех. Казалось, что женщин несколько. «Боже, надеюсь, они не тяпнули трахнутой дури.»
Я подумал, что шансы этого весьма велики. Мы поднялись до верха лестницы и пригнулись, чтобы нас не было видно в окна. Входная дверь была в испанском стиле, тяжелая и солидная. Грэм сделал паузу. Я сделал несколько шагов за дом, где увидел зеленоватое свечение огней плавательного бассейна. Вероятно, задняя дверь вела к бассейну. Я попробовал увидеть, где она.
Грэм постучал по моему плечу. Я вернулся. Он осторожно повернул ручку входной двери. Она была не заперта. Грэм вынул свой револьвер и взглянул на меня. Я достал свой пистолет.
Он помедлил и поднял три пальца. Считаем до трех. Грэм пинком распахнул дверь и ворвался, пригнувшись и крича: «Руки вверх, полиция! Руки вверх!» Я услышал визг женщин еще не войдя в комнату.

* * *
Их было две, совершенно голых, они бегали по комнате и визжали во все горло. «Эдди! Эдди!» Эдди здесь не было. Грэм орал: «Где он? Где Эдди Сакамура?» Рыжая схватила с дивана подушку, чтобы прикрыться, и вопила:
«Убирайся отсюда, ты, говнюк!», я потом швырнула подушкой в Грэма. Другая девушка, блондинка, с визгом убежала в спальню. Мы ринулись за нею, а рыжая швырнула в нас другую подушку.
В спальне блондинка повалилась на пол и завыла от страха. Грэм склонился над ней с револьвером. «Не стреляйте!», кричала она. «Я ничего не сделала!»
Грэм схватил ее за лодыжку. Она была сплошная извивающаяся голая плоть.
Девушка билась в истерике. «Где Эдди», прорычал Грэм. «Где он?»
«На встрече!», завопила девушка.
«Где?»
«На встрече!» И вывернувшись, она лягнула другой ногой Грэма в пах.
«О, боже», сказал Грэм, отпуская девушку. Он закашлялся и с трудом сел.
Я вернулся в гостиную. Рыжая надела туфли на шпильках, но больше ничего.
Я спросил: «Где он?»
«Ублюдки», сказала она. «Трахнутые ублюдки.»
Я прошел мимо нее к двери на дальней стороне комнаты. Она была заперта.
Рыжая подбежала и начала кулаками лупить меня по спине. "Оставь его в покое!
Оставь его". Я попробовал открыть запертую дверь, пока она колотила меня.
Мне показалось, что по другую сторону я слышу голоса. В следующий миг грузное тело Грэма врезалось в дверь, которая разлетелась в щепки и открылась. Я увидел кухню, освещенную зеленым светом от плавательного бассейна. Комната была пустой. Задняя дверь распахнута. «Черт!» Теперь рыжая прыгнула мне на спину и обхватила ногами вокруг пояса. Она рвала на мне волосы и вопила непристойности. Я кружил по комнате, пытаясь сбросить ее с себя. И в самый разгар всего этого хаоса был странный момент, когда я подумал: «будь осторожен, не сделай ей больно», потому что было бы плохо для милой молодой девушки приземлиться с поломанной рукой или треснутыми ребрами, это означало бы полицейскую жестокость, хотя прямо сейчас она рвала с корнями мои волосы. Она укусила меня за ухо и я почувствовал боль. Я врезался спиной в стену и с каким-то хрюканьем вышиб из нее дыхание. Она отпала.
Из окна я увидел темную фигуру, бегущую вниз по ступенькам. Грэм тоже ее увидел.
«Перемать», сказал он и побежал. Я побежал тоже. Но должно быть девушка дала мне подножку, потому что я упал и приземлился тяжело. Когда я поднялся на ноги, то услышал сирены черно-белых и заводящиеся двигатели. Потом я оказался снаружи на заднем дворе и бежал вниз по ступенькам. Наверное, я был метров на десять позади Грэма, когда Феррари задом выехал из гаража, скрипнул шинами и заревел по улице.
Черно-белые немедленно пустились в погоню. Грэм побежал к своему седану. Он уже выехал вдогон, когда я еще бежал к своей машине, запаркованной дальше по улице. Когда машина промелькнула мимо, я увидел его лицо мрачное и гневное.
Я влез в свою машину и поехал следом.

* * *
На холмах невозможно ехать быстро и одновременно говорить по телефону. Я даже не пытался. Я оценил, что нахожусь в полукилометре позади Грэма, а он на некотором расстоянии позади двух патрульных машин. Когда я доехал до подножья холма к переезду над фривеем 101, я увидел как мигающие огни прошли внизу на фривее. Я повернул назад и направился к въезду ниже Малхолланда и там присоединился к движению в южном направлении. Когда движение стало замедляться, я врубил мигалку на крыше и выехал на правую разделительную полосу. Я подъехал к бетонному заграждения секунд через тридцать после того, как Феррари врезался в него в лоб на скорости сто шестьдесят километров в час. Предполагаю, что бензобак взорвался при ударе и пламя прыгнуло в воздух метров на пятнадцать. Жар был ужасен. Казалось, что могут запылать деревья на холме. Нельзя было даже и думать подойти поближе к скрученным останкам машины.
Подкатила первая пожарная машина и еще три черно-белые. Везде были сирены и мигающие огни.
Я отвел свою машину, чтобы дать место пожарным, потом подошел к Грэму.
Он курил сигарету, пока пожарные начали поливать остатки пеной.
«Боже», сказал Грэм. «Какая гнусная петрушка.»
«Почему патрульные не остановили его, когда он был в гараже?» «Потому что», сказал Грэм, «я приказал им не стрелять в него. А нас там не было. Они пытались решить что делать, когда этот тип ускользнул.» Он покачал головой. «Похоже, в рапорте это будет выглядеть дерьмово.» Я сказал: «И все же, наверняка лучше, что ты не застрелил его.»
«Может быть.» Он затоптал свою сигарету.
Сейчас пожарные уже загасили огонь. Феррари был дымящимся смятым остовом на бетоне. В воздухе висел тяжелый запах. «Что ж», сказал Грэм. "Нет резона оставаться здесь. Я вернусь в дом.
Посмотрю, там ли еще девушки."
«Я тебе нужен зачем-нибудь еще?»
«Нет. Тебе лучше идти. Завтра будет другой день. Черт, а у меня еще бумаги, пока я отвалю.» Он взглянул на меня. Он колебался. «Мы синхронны, нет? О том, что случилось?»
«Дьявол, да», ответил я.
«Нет смысла представлять это по-разному», сказал он. «Насколько я понимаю.»
«Нет», сказал я. «Просто так бывает.»
«Спокойной ночи, Том.»
Мы пошли по машинам.
Я покатил домой.

* * *
Миссис Асенио громко храпела на софе. Было три сорок пять утра. Я на цыпочках прошел мимо и заглянул в комнату Микелы. Ноги высовывались через решетку кроватки. Я подоткнул одеяло вокруг нее и пошел в свою комнату. Телевизор был еще включен. Я вырубил его. Развязал галстук и сел на постель, чтобы снять туфли. И вдруг понял, как я устал. Снял пиджак и брюки и бросил их на телевизор. Лег на спину и подумал, что надо снять рубашку. Она была потной и грязной. Закрыл на секунду глаза и позволил голове упасть на подушку. Потом почувствовал, как кто-то пощипывать и дергает мои веки. Я услышал чирикающий звук и понял, что моя дочка пытается открыть мои глаза своими пальчиками.
«Ю-ууу», сказал я. Мелькнул дневной свет, я перекатился и утонул лицом в подушке.
«Папка? Открой глазки. Открой глазки, папочка?»

Предыдущая страница 9 Следующая страница


Восходящее солнце 10

Я сказал: «Папа вернулся поздно ночью. Папа устал.»
Она не обратила внимания. "Папочка, открой глазки. Открой глазки.
Папка? Открой свои глазки, папка."
Я понял, что она будет повторять одно и то же, снова и снова, пока я не сойду с ума или не открою глаза. Я перекатился на спину и кашлянул. «Папа очень устал, Шелли. Пойди посмотри, что делает миссис Асенио.» «Папка, открой глазки.»
«Ты не дашь папе немного поспать? Папа сегодня утром хочет поспать подольше.»
«Уже утро, папка. Открой глазки. Открой свои глазки.»
Я открыл глаза. Она была права.
Было утро.
Что за чертовщина.

ДЕНЬ ВТОРОЙ

«Ешь оладьи.»
«Я больше не хочу.»
«Еще кусочек, Шелли.» Солнечный свет струился в окно кухни. Я зевнул.
Было семь утра.
«Мамочка придет сегодня?»
«Не меняй тему, не надо, Шел. Еще кусочек, пожалуйста.» Мы сидели за ее детским столиком в углу кухни. Иногда я кормлю ее за маленьким столом, когда она не хочет есть за большим. Но сегодня ничего не помогало. Микела смотрела на меня.
«Мамочка придет?»
«Наверное. Я не знаю.» Не хотелось ее разочаровывать. «Мы с тобой подождем.»
«Мамочка сегодня снова уехала?»
Я сказал: «Наверное.» Хотелось бы мне знать, что означает слово уехала для двухлетнего ребенка, какие образы возникают перед ней. «Она поехала к дяде Рику?»
Кто такой дядя Рик? Я держал перед ней вилку. «Не знаю, Шел. Ну, давай, открой рот. Еще кусочек.»
«У него новая машина», печально кивая сказала Микела, ее способ информировать меня о важных новостях.
«Правда?»
«Ага. Черная.»
«Понятно. И какая машина?»
«Седес.»
«Седес?»
Нет, Седес."
«Наверное, Мерседес?»
«Ага. Черная.»
«Прекрасно», сказал я.
«Когда придет мамочка?»
«Еще кусочек, Шел.»
Она открыла рот и я повел вилку, но в последний момент она повернула голову в сторону и сморщилась. «Нет, папочка.» «Ну, хорошо», сказал я, «сдаюсь.»
«Не хочу больше есть, папочка.»
«Я вижу.»
Перед тем как вернуться в свою квартиру миссис Асенио прибралась в кухне. Оставалось еще минут пятнадцать до того, как моя домоправительница Элен отведет Мишель в детский сад. Мне еще надо ее одеть. Я ставил тарелку с оладьями в раковину, когда зазвонил телефон. Это была Элен Фарли, помощница мэра по связям с прессой.
«Ты смотришь?»
«Чего смотрю?»
«Новости по седьмому каналу. Они сейчас передают об автоаварии.»
«Да?»
«Перезвони мне», сказала она.
Я пошел в спальню и включил телевизор. Голос говорил: «…сообщили о преследовании на высокой скорости по голливудскому фривею в южном направлении, которое закончилось тем, что подозреваемый на своем спортивном Феррари врезался в опору переезда Вайн-стрит неподалеку от Голливуд-Боул. Очевидцы говорят, что машина ударилась о бетонное заграждение на скорости более ста миль в час и вспыхнула мгновенно. На место происшествия прибыли пожарные машины, однако спасти водителя не удалось. Тело столь сильно обгорело, что расплавились даже его очки. Офицер полиции детектив Томас Грэм, возглавивший преследование, сказал, что господин Эдвард Сакамура разыскивался в связи с подозрением в убийстве женщины в районе даунтауна. Однако сегодня друзья господина Сакамуры выражают недоверие к этому заявлению и обвиняют полицию в тактике сильной руки, которая напугала подозреваемого и вынудила его к бегству. Они жалуются, что инцидент имеет расовую подоплеку. Остается неясным, намеревалась ли полиция обвинить господина Сакамуру в убийстве, однако обозреватели отмечают, что за последние две недели это уже третье скоростное преследование на фривее 101. Вопросы о поведении полиции в таких ситуациях возникли, когда в прошлом январе при преследовании на большой скорости погибла женщина в Комптоне. Ни детектив Грэм, ни его помощник лейтенант Питер Смит в настоящее время недоступны для интервью, однако мы ожидаем услышать, будут ли эти офицеры подвергнуты департаментом полиции дисциплинарному взысканию или отстранены от дел.»
Боже мой.
«Папочка…»
«Минутку, Шел.»
Картинка показывала, как искореженные, дымящиеся остатки автомашины грузили на колесную платформу с обочины хайвея. Там, где машина врезалась в опору, на бетоне осталось черное жирное пятно.
Станция переключилась в телестудию, где ведущая говорила в камеру:
«Расследуя инцидент далее, наша студия обнаружила, что ранее тем же вечером два офицера полиции уже допрашивали господина Сакамуру в связи с этим делом, но в это время не арестовали его. Капитану Джону Коннору и лейтенанту Смиту может грозить дисциплинарное расследование департамента полиции в связи с возникшими вопросами о возможных процедурных нарушениях. Тем не менее, хорошей новостью является то, что не возникло длительных перерывов движения в южном направлении по фривею 101. Тебе слово, Боб.» Я тупо смотрел на экран. Дисциплинарное расследование?
Зазвонил телефон. Снова Элен Фарли. «Ты все видел?»
«Ага, все. Не могу поверить. В чем дело, Элен?» «Ничего этого не исходит из офиса мэра, если ты об этом спрашиваешь. Но японская община и раньше недолюбливала Грэма. Они думают, что он расист. Похоже, он сыграл прямо им в руки.»
«Я же был там. Грэм действовал по всем правилам.» «Ну, да, я знаю, что ты был там, Пит. Откровенно говоря, тебе не повезло. Не хочется видеть, как тебя станут мазать той же грязью.» Я повторил: «Грэм действовал правильно.»
«Ты слушаешь, Пит?»
«Как насчет отстранения и дисциплинарного расследования?» «Впервые слышу об этом», сказала Элен. «Наверное, это исходит изнутри и инспирировано твоим собственным департаментом. Кстати, это правда, что ты и Коннор виделись с Сакамурой прошлой ночью?»
«Правда.»
«И вы его не арестовали?»
«Нет. Когда мы с ним говорили, у нас не было законного повода для его ареста. Позднее он появился.»
Элен спросила: «Ты действительно думаешь, что он мог совершить это убийство?»
«Я точно это знаю. Мы имеем запись на видеоленте.»
«На видео? Ты серьезно?»
«Ага. Убийство записано на видеоленте одной из камер службы безопасности Накамото.»
Некоторое время она молчала. Я спросил: «Элен?»
«Слушай», сказала Элен. «Не для отчета, окей?»
«Конечно.»
«Я не понимаю, что тут происходит, Пит. Это выше моего понимания.»
«Почему прошлой ночью ты не сказала, кто эта девушка?»
«Извини, у меня была куча других забот.»
«Элен.»
Молчание. Потом: «Пит, эта девушка вращалась в высшем кругу. И знала кучу народа.»
«Она знала мэра?»
Молчание.
«Насколько хорошо она его знала?»
«Послушай», сказала Элен. «Скажем, что она была весьма прелестной девушкой и знала в этом городе кучу народа. Лично мне кажется, что она была весьма неуравновешенной, однако она хорошо выглядела и обладала чертовским воздействием на мужчин. Чтобы в это поверить, надо было это видеть вблизи. И теперь в огне калится слишком много железа. Ты видел сегодняшнюю „Таймс“?» «Нет.»
«Посмотри ее. Мой совет: пару дней тебе следует быть весьма точным. Ставь все точки над i и все черточки на t. Делай все по правилам. И следи за своей спиной, окей?»
«Окей. Спасибо, Элен.»
«Не благодари меня. Я тебе не звонила.» Голос стал мягче. «Береги себя, Питер.»
Я услышал отбой.
«Папка?»
«Минуточку, Шел.»
«Можно пока посмотреть мультики?»
«Конечно, милая.»
Я нашел ей станцию с какими-то мультфильмами, направился в гостиную, открыл входную дверь и поднял с коврика «Таймс». Довольно быстро на последней странице раздела «Метрополис» я нашел заметку: «Обвинения в полицейском расизме омрачают японский праздник». Я просмотрел первый абзац. Японские официальные лица из корпорации Накамото жалуются на «бездушное и бесчувственное» поведение полиции, которая нарушила проведение вечера открытия нового небоскреба в Фигероа с присутствием многих знаменитостей. По меньшей мере один представитель Накамото выразил точку зрения, что действия полиции были «расово мотивированы». Представитель заявил: «Мы не верим, что Департамент полиции Лос-Анджелеса действовал таким же образом, если бы не была вовлечена японская корпорация. У нас осталось сильное ощущение, что действия полиции отражают двойной стандарт при обращении с японцами со стороны американских официальных лиц.» Председатель совета директоров Накамото господин Хироши Огура присутствовал на приеме, который привлек внимание таких знаменитостей, как Мадонна и Том Круз, но оказался недоступен, чтобы прокомментировать данный инцидент. Представитель корпорации сказал: «Господин Огура встревожен, что официальная враждебность смогла запятнать это мероприятие. Он весьма сожалеет о случившихся неприятностях.» Очевидцы сообщают, что мэр города Томас посылал члена своей команды договориться с полицией, однако с малым результатом. Полиция не умерила свое поведение, несмотря на присутствие специального офицера по связям с японцами лейтенанта Питера Смита, чья работа заключается в улаживании расово окрашенных ситуаций…"
И так далее.
Пришлось прочитать четыре абзаца, пока обнаруживалось, что совершено убийство. Эта частная подробность к тому времени казалась совсем несущественной.
Я взглянул в конец. Заметка исходила от Службы городских новостей, что означало отсутствие подписи.
Я достаточно разозлился, чтобы позвонить Кенни Шубику, своему старому знакомому из «Таймс». Кен был ведущим репортером раздела «Метро». В газетах он работал целую вечность и знал все, что происходит. Так как было всего восемь утра, я позвонил ему домой.

* * *
«Кен? Это Пит Смит.»
«О, хай!», сказал он. «Рад, что ты получил мое сообщение.» Я слышал в трубке, как на заднем плане говорила девушка-подросток: «Ну, не надо, папа. Почему я не могу пойти?»
Кен сказал: «Дженнифер, дай мне поговорить минутку.»
«Какое сообщение?», спросил я.
Кен сказал: «Я звонил тебе ночью, подумал, что тебе следует знать немедленно. Очевидно, он работает над иском. Как думаешь, что за этим стоит?»
«За чем?», спросил я. Я не понимал, о чем он говорит. «Извини, Кен, я не получил твоего сообщения.»
«В самом деле?», спросил он. «Я позвонил вчера примерно в одиннадцать тридцать. Диспетчер ШКД сказала, что ты выехал на дело, но у тебя в машине есть телефон. Я сказал ей, что это очень важно, и чтобы ты звонил мне домой, если потребуется. Мне сильно казалось, что тебе это следует знать.» На заднем плане девушка сказала: «Папа, скорей, мне надо выбрать, что надеть.»
«Дженнифер, черт побери!», сказал он. «Отвали.» Меня он спросил: «У тебя тоже дочь, не так ли?»
«Ага», сказал я. «Но ей только два года.»
«Тогда еще все впереди», сказал Кен. «Слушай, Пит, ты действительно не получил моего сообщения?»
«Нет», ответил я. «Я звоню по другому поводу, по поводу заметки в утренней газете.»
«Какой заметки?»
«Об открытии Накамото на восьмой странице. Той, что о бездушной и расистской полиции.»
«Ха, а я и не в курсе, что вчера у нас была заметка про Накамото. Я знал, что прием освещает Джоди, но заметка не должна была выйти до завтра. Знаешь, Япония всегда привлекает блестящую аудиторию. Для завтрашнего подвала „Метро“ у Джеффа ничего не осталось.» Джефф работал редактором газетного раздела «Метро». Я сказал: «В утренней газете статья об убийстве.»
«Каком убийстве?», озадаченно спросил он.
«Прошлой ночью в Накамото произошло убийство. Примерно в восемь тридцать. Была убита одна из гостей.»
На другом конце линии Кен молчал, обдумывая сказанное. Наконец, он спросил: «Ты к этому причастен?»
«Группа расследования убийства вызвала меня в качестве переводчика с японского.»
«Хм-м», сказал Кен. «Слушай, давай-ка я сяду за стол и посмотрю все, что смогу разыскать. Поговорим через час. И дай мне свой номер, чтобы я мог позвонить тебе напрямую.»
«Окей.»
Он покашлял. «Слушай, Пит», сказал он. «Только между нами. У тебя имеются какие-нибудь проблемы?»
«Вроде чего?»
«Ну, моральные проблемы, или проблемы с твоим банковским счетом. Противоречия в отчете о доходах… что-нибудь, о чем я должен знать? Как твой друг.»
«Нет», ответил я.
«Мне не нужны подробности. Может, что-то такое, что не вполне верно…»
«Ничего, Кен.»
«Потому что, если мне придется за тебя драться, я не хочу обнаружить, что наступил в дерьмо.»
«Кен, в чем дело?»
«Мне сейчас не хочется входить в детали. Но экспромтом могу сказать, что кто-то пытается трахнуть тебя в задницу», сказал Кен. Девушка сказала: «Папа, какая безвкусица!»
«Предполагается, что ты не слушаешь. Пит?»
«Да», ответил я. «Я здесь.»
«Позвони мне через час», сказал Кен.
«Ты настоящий друг», сказал я. «Я у тебя в долгу.»
«Ты чертовски прав, мать-перемать», сказал Кен.
И повесил трубку.

* * *
Я оглядел квартиру. Все казалось обычным. В комнату струилось утреннее солнце. Мишель сидела в своем любимом кресле, смотрела мультики и сосала палец. Однако, что-то изменилось. Я почувствовал страх. Словно накренился мир.
Но мне следовало пошевеливаться. Я опаздывал, а мне еще надо было ее одеть перед тем, как придет Элен, чтобы забрать ее в детский сад. Я сказал ей. Она начала плакать. Поэтому я выключил телевизор, тогда она бросилась на пол, начала биться и кричать: «Папка, нет! Папка, мультики!» Я поднял ее и под мышкой понес в спальню переодеваться. Она вопила во все горло. Телефон снова зазвонил. На сей раз это была диспетчер из дивизиона.
«Доброе утро, лейтенант. У меня для вас сообщение.» «Я возьму карандаш», ответил я и поставил Мишель на пол. Она завопила еще громче. Я сказал: «Пойди, выбери себе туфельки, которые хочешь надеть сегодня.»
«Звучит, словно у вас там убийство», сказала диспетчерша.
«Не хочет одеваться в садик.»
Мишель вцепилась в мою ногу: «Папочка, нет, не надо в садик!» «В садик», твердо сказал я. Она заревела громче. «Давайте», сказал я диспетчерше.
«Окей, одиннадцать сорок одна прошлой ночью, вам звонок от Кена Суботика или Суботника из „ЛА Таймс“, он просил ему позвонить. Передал следующее: „Крыса что-то копает на тебя.“ Он сказал, вы поймете, что это значит. Можно звонить ему домой. У вас есть его номер?» «Да.»
«Окей. В час сорок две ночи был звонок от господина Эдди Сака…, вроде как Сакамура. Он сказал, что это срочно и просил позвонить ему домой по номеру 555-8434. По поводу пропавшей ленты. Окей?» Черт!
Я спросил: «Когда поступил этот звонок?»
«Час сорок две. Звонок переключили на генеральную ШК, и мне кажется, что их оператор не смог до вас дозвониться. Вы были в морге, кажется.» «Ага.»
«Извините, лейтенант, но когда вы не в машине, у нас получаются задержки.»
«Окей. Еще что-нибудь?»
«Потом в шесть сорок три капитан Коннор оставил вам номер бипера, чтобы вы позвонили. Он сказал, что по утрам играет в гольф.» «Окей.»
«Еще в семь десять был звонок от Роберта Вудсона из офиса сенатора Мортона. Сенатор хочет встретиться с вами и капитаном Коннором сегодня в час дня в „Лос-Анджелес Кантри Клаб“. Он просил, чтобы вы позвонили и подтвердили, что прибудете на встречу с сенатором. Я пыталась до вас дозвониться, но ваш телефон был занят. Вы позвоните сенатору или позвонить мне?»
Я сказал, что сенатору позвоню сам и попросил ее передать сообщение на пейджер Коннора на гольфе, чтобы он позвонил в мою машину." Я услышал, как открылась входная дверь. Вошла Элен. «Доброе утро», сказал она.
«Боюсь, Шелли еще не одета.»
«Все окей», сказала она. «Я сама все сделаю. В какое время приедет миссис Дэвис, чтобы ее забрать?»
«Мы ожидаем ее звонка.»
Элен много раз уже видела такое прежде. «Пошли, Мишель. Выберем тебе одежду на сегодня. Время идти в садик.»
Я взглянул на часы и пошел выпить еще чашку чаю, когда снова зазвонил телефон. «Лейтенанта Питера Смита, пожалуйста.» Это был помощник шефа Джим Олсон.

* * *
«Хай, Джим.»
«Доброе утро, Пит.» Голос звучал дружески, однако Джим Олсон не звонит никому до десяти утра, если не возникла большая проблема. Он сказал: «Похоже мы схватили за хвост гремучую змею. Ты видел сегодня газеты?» «Видел.»
«Поймал утренние новости?»
«Не все.»
«Шеф позвонил мне, чтобы я оценил степень ущерба. Хочу понять, где вы стоите, прежде чем давать рекомендации. Окей?» «Окей.»
«Я только что поговорил по телефону с Томом Грэмом. Он признался, что прошлой ночью случилась чистая невезуха. Никто не покрыт славой.» «Боюсь, что нет.»
«Пара голых шлюх воспрепятствовали двум крепким офицерам полиции и предотвратили задержание подозреваемого. Это так?» Звучало смешно. Я сказал: «Тебе надо было бы быть там, Джим.» «Угу», сказал он. «Что ж, пока одно хорошо: проверять правильность выполнения процедуры преследования назначен я. Очевидно, что все было правильно. У нас есть записи в компьютерах, записи переговоров по радио, и все происходило строго по правилам. Слава богу, никто даже не матерился. Мы сможем передать эти записи в прессу, если дела повернутся хуже. Так что здесь мы прикрыты. Но весьма неудачно, что Сакамура мертв.» «Да.»
«Грэм вернулся, чтобы забрать девушек, но дом был уже пуст. Девушки ушли.»
«Понятно.»
«В спехе никто не догадался записать имена девушек?»
«Боюсь, что нет.»
«Это значит, что свидетелей событий в доме у нас нет. Поэтому мы слегка уязвимы.»
«Угу.»
«Утром они вырезали тело Сакамуры из обломков машины и что осталось увезли в морг. Грэм сказал, что насколько это касается его, то дело закрыто. Я понял, что существуют видеоленты, показывающие, что девушку убил Сакамура. Грэм говорит, что готов написать в отчет свое заключение по форме пять-семь-девять. Ты тоже так на это смотришь? Дело закрыто?» «Думаю, что так, шеф. Конечно.»
«Тогда мы можем списать говнюка», сказал шеф. «Японская община находит расследование дела Накамото раздражающим и оскорбительным. Они не хотят, чтобы оно продолжалось дольше необходимого.»
«По мне все окей», сказал я.
«Что ж, хорошо, Пит», сказал шеф. «Я поговорю с большим шефом и порекомендую отменить всякие дисциплинарные акции.» «Спасибо, Джим.»
«Попытайся не тревожиться. Сам я не вижу причин для дисциплинарного расследования. До тех пор, пока у нас есть видео, где снято, что убийство совершил Сакамура.»
«Ага, ленты у нас.»
«Об этих видео», сказал он. «Я попросил Марти посмотреть их в шкафу для вещдоков. Он их, кажется, не нашел.»
Я сделал глубокий вдох и сказал: «Они у меня.»
«Ты ночью не положил их в шкаф?»
«Нет. Я хотел сделать копии.»
Он кашлянул. «Пит, было бы лучше, если бы в этом ты следовал процедуре.»
«Я хотел сделать копии», повторил я.
«Скажу тебе так», сказал Джим, «сделай свои копии и положи оригиналы мне на стол в десять часов. Окей?»
«Окей.»
«Как раз столько времени занимает достать материал из шкафа для вещдоков. Ты меня понимаешь?»
Он намекал, что хочет меня прикрыть. «Спасибо, Джим.» «Не благодари, потому что я ничего не знаю», сказал он. «Я убежден, что процедура соблюдается.»
«Правильно.»
«Но только между нами: сделай копии сразу. Пару часов я смогу удерживать форт. Однако, здесь что-то происходит. Я не знаю в точности, откуда дует ветер. Поэтому не надо тянуть, окей?» «Окей, Джим. Я уже в пути.»
Я повесил трубку и отправился делать копии.

* * *
Пасадена выглядела как город на дне кружки кислого молока. Лаборатория реактивного движения гнездилась в пригороде у подножия холмов вблизи Роуз-Боул. Но даже в восемь тридцать утра нельзя было разглядеть горы сквозь желто-сивую дымку.
Я сунул под мышку коробку с лентами, показал свой значок, расписался в журнале дежурного и поклялся, что я американский гражданин. Охранник направил меня в главное здание через внутренний двор. Десятками лет Лаборатория реактивного движения служила командным центром американских космических кораблей, которые фотографировали Юпитер и кольца Сатурна и посылали снимки обратно на Землю в виде телевизионных картинок. ЛРД была местом, где изобрели современную обработку видеообразов. Если кто-то сможет скопировать ленты, то именно они. Пресс-секретарь Мэри Джейн Келлехер повела меня на третий этаж. Мы шли по бело-зеленому коридору мимо нескольких дверей нараспашку, ведущих в пустые кабинеты. Я обратил на это внимание.
«Верно», кивнула она. «Мы потеряли нескольких хороших специалистов, Питер.»
«И куда они ушли?», спросил я.
«В основном, в промышленность. Мы всегда понемногу теряем людей, они переходят в IBM в Армонке или в Белл-Лабс в Нью-Джерси. Но и эти лаборатории больше не обладают самым лучшим оборудованием и финансами. Теперь все это у японских исследовательских лабораторий вроде Хитачи на Лонг-Бич, Санье в Торрансе или Канон в Инглвуде. Теперь они нанимают основную массу американских исследователей.»
«ЛРД это тревожит?»
«Конечно», сказала она. «Все понимают, что лучший способ унести нашу технологию - внутри чьей-то головы. Но что же можно поделать?» Она пожала плечами. «Исследователи хотят исследовать. Америка больше не выполняет так много НИОКР, как раньше. Бюджеты стали скуднее. Поэтому выгоднее работать на японцев. Они хорошо платят и искренне уважают исследования. Если вам нужно оборудование, вы его сразу получаете. Во всяком случае, так говорят мне мои друзья. Вот мы и пришли.»
Она привела меня в лабораторию, забитую видеооборудованием. На металлических полках и металлических столах рядами стояли черные ящики, по полу змеились кабели, светились экраны множества мониторов и дисплеев. В центре всего находился бородач лет за тридцать по имени Кевин Ховицер. На его мониторе в меняющихся радужных цветах вращалась картинка шестереночного механизма. Стол был завален банками из-под коки и обертками шоколадок, он явно не спал всю ночь и работал.
«Кевин, это лейтенант Смит из ДПЛА. Ему надо скопировать несколько нестандартных видеолент.»
«Только скопировать?» Ховицер был явно разочарован. «Вы ничего не хотите с ними делать?»
«Нет, Кевин», сказала она. «Он не хочет.»
«Ноу проблем.»
Я показал Ховицеру одну из кассет. Он повертел ее в руках и пожал плечами. «Похоже на стандартный восьмимиллиметровый картридж. Что на ней?» «Японское TV высокого разрешения.»

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

«Имеете в виду ВР-сигнал?»
«Думаю, да.»
«Не должно быть проблем. Вы принесли какой-нибудь проигрыватель?»
«Да.» Я достал из коробки плейер и отдал ему. «Ха, милые штучки они делают, правда? Красивая вещь.» Кевин рассмотрел передние кнопки. «Ага, все верно, это высокое разрешение. Это я смогу.» Он перевернул коробку и уставился в разъем на задней стороне. Потом нахмурился, пододвинул поближе настольную лампу и открыл на кассете пластиковый клапан, обнажая ленту. У нее был слабый серебристый оттенок. «Ха! На этих лентах что-нибудь криминальное?»
«В общем, да.»
Он отдал ее обратно. «Извините, я не смогу их скопировать.»
«Почему?»
«Видите серебристый цвет? Это лента с напыленным металлом. С очень высокой плотностью записи. Могу поспорить, что формат включает компрессию и декомпрессию в реальном времени в самом проигрывателе. Я не смогу сделать вам копию, потому что не смогу подобрать формат, то есть не смогу переписать сигнал эквивалентным образом, чтобы гарантировать его читаемость. Копию-то я сделаю, но не уверен, что она будет точной, потому что не смогу подобрать совпадающие форматы. Поэтому, если дело имеет отношение к законности, а я предполагаю, что так и есть, вам придется отнести ленты туда, где их могут скопировать по-настоящему.»
«Куда, например?»
«Должно быть, это новый патентованный формат Д-4. Если так, то единственное место, где их могут скопировать, это Хамагучи.» «Хамагучи?»
«Исследовательская лаборатория в Глендейле, собственность „Каваками Индастриз“. У них имеется любое видеооборудование, известное человеку.» Я спросил: «Думаете, они мне помогут?»
«Сделать копии? Конечно. Я знаю одного из директоров лаборатории, Джима Дональдсона. Если хотите, могу позвонить о вас.» «Было бы великолепно.»
«Ноу проблем.»

* * *
Исследовательский институт Хамагучи был бесцветным зданием с зеркальными стенами в промышленном парке на севере Глендейла. Я занес свою коробку в вестибюль. За гладкой приемной стойкой в центре здания я видел атриум с лабораториями по всем сторонам со стенами из дымчатого стекла. Я спросил доктора Джима Дональдсона и присел в вестибюле. Пока я дожидался, вошли двое в костюмах, фамильярно кивнули секретарше и уселись на диван рядом со мной. Не обращая на меня внимания, они разложили на кофейном столике глянцевые брошюры.
«Смотри сюда», сказал один, «вот о чем я говорил. Мы заканчиваем этим снимком, он - завершающий.»
Я взглянул и увидел снимок с полевыми цветами и снежными горными вершинами. Первый постучал по фотографии.
"Я хочу сказать, что это Скалистые Горы, мой друг. Настоящая Америка.
Верь мне, это они покупают. Чертовски большой кусок."
«Насколько он велик?»
«Сто тридцать тысяч акров. Самый большой еще доступный кусок оставшейся Монтаны. Двадцать на десять километров первоклассных площадей для ранчо у подножья Скалистых Гор. Размер национального парка. У него есть величие. У него есть пространство. Земля очень высокого качества. Само совершенство для японского консорциума.»
«Они обговорили цену?»
«Еще нет. Но эти ранчеро, знаешь ли, в жесткой ситуации. Теперь иностранцам можно экспортировать говядину в Токио, а говядина в Японии идет по двадцать - двадцать два доллара за кило. Но никто в Японии не станет покупать американскую говядину. Если американцы присылают говядину, она сгнивает в доках. Но если они продадут свое ранчо японцам, тогда говядину можно экспортировать. Потому что японцы станут покупать у ранчо, принадлежащего японцам. Японцы ведут бизнес с другими японцами. И все ранчо в Монтане и Вайоминге продаются. Оставшиеся ранчеро видят как японские ковбои скачут по грядам. Они видят, как на других ранчо делаются улучшения, перестраиваются амбары, добавляется современное оборудование и все такое. Потому что другие ранчо могут получать высокие цены в Японии. Поэтому американские дельцы, они ведь не дураки. Они видят надпись на стене. Они понимают, что не смогут конкурировать. Поэтому они продают.» «Но что остается делать американцам?»
«Оставаться и работать на японцев. Это не проблема. Японцам нужен кто-то, кто научит их, как вести ранчо. И все на ранчо получают отступные. Японцы понимают американские чувства. Они чувствительный народ.» Второй сказал: «Я знаю, но мне это не нравится. Мне вообще все это не нравится.»
«Прекрасно, Тед. И что ты хочешь сделать: написать своему конгрессмену? В любом случае, они все работают на японцев. Черт, японцы управляют этими ранчо с американскими правительственными субсидиями.» Первый покрутил золотой браслет на запястье. Он склонился ближе к компаньону. «Слушай, Тед. Давай оставим здесь всякую мораль. Потому что я не могу ее себе позволить. И ты тоже не можешь. Мы поговорим о четырехпроцентной накрутке и о пятилетней выплате покупки на семьсот лимонов. Давай договоримся, что именно это мы имеем в виду, окей? Ты лично смотришь на два точка четыре миллиона только в первый год. А выплаты на пять лет. Хорошо?»
«Я понимаю. Просто это меня тревожит.»
«Э-э, Тед. Не думаю, что ты станешь тревожится, когда эта сделка завершится. Но есть пара деталей, которые нам надо обсудить…» в этом месте они, похоже, осознали, что я подслушиваю. Они поднялись и удалились за пределы слышимости. Я услышал как первый сказал что-то вроде: «… гарантии, что штат Монтана отнесется благосклонно и одобрит…», а второй медленно кивнул. Первый потрепал его по плечу, стремясь развеселить. «Лейтенант Смит?»
Перед креслом стояла женщина. «Да?»
"Я - Кристен, ассистент доктора Дональдсона. О вас звонил Кевин из ЛРД.
Что-то о лентах, с которыми вам надо помочь."
«Да. Мне надо их скопировать.»
«Извините, меня не было здесь, когда звонил Кевин. С ним говорила секретарша, а она не очень хорошо понимает ситуацию.» «Как так?»
«К несчастью, сейчас здесь нет доктора Дональдсона. Сегодня утром он выступает с речью.»
«Понятно.»
«У нас возникают затруднения. Когда его нет в лаборатории.» «Я просто хочу скопировать несколько лент. Наверное, кто-нибудь в лаборатории сможет мне помочь», сказал я.
«Обычно, да, но, боюсь, сегодня это невозможно.» Это была стена. Весьма вежливая, но стена. Я вздохнул. Наверное, было нереалистично воображать, что японская исследовательская компания станет мне помогать. Даже в таком нейтральном деле, как копирование лент. «Я понимаю.»
«Сегодня утром в лаборатории вообще нет никого. Они все работали допоздна прошлой ночью, работали над спешным проектом и, наверное, все взяли отгул. Поэтому сегодня все придут поздно. Другая секретарша этого не знала. Все придут очень поздно. Вот так. Не знаю, что еще вам сказать.» Я сделал последнюю попытку. «Как вы знаете, мой босс - шеф полиции. Это второе место, куда я обращаюсь сегодня. Шеф просто наседает на меня, чтобы я скопировал ленты немедленно.»
«Я бы рада помочь вам. Я знаю, что доктор Дональдсон был бы счастлив это сделать. Мы и прежде выполняли специальные работы для полиции. И я уверена, что мы сможем скопировать вам любой материал. Может быть сегодня чуть позднее. Или если вы оставите ленты у нас…» «Боюсь, что этого я не могу сделать.»
«Окей. Конечно. Я понимаю. Что ж, извините, лейтенант. Может быть, вы сможете вернуться позднее днем?» Она чуть пожала плечами. Я сказал: «По-видимому, нет. Думаю, мне просто не повезло, что прошлой ночью все работали.»
«Да, это весьма необычная ситуация.»
«А что это было, что-то срочное? Исследовательская проблема?» «Вообще-то, я не знаю. У нас тут так много видеовозможностей, что иногда мы получаем спешный запрос на что-нибудь необычное. Например, коммерческому TV требуется спецэффект, или что-то еще. Мы как-то работали над новым видеороликом Майкла Джексона для „Сони“. Или кому-то надо восстановить разрушенную видеоленту. Или перестроить сигнал. Но я не знаю, что именно было прошлой ночью, кроме того, что была куча работы. Мы обработали почти двадцать лент. В ужасной спешке. Я слышала, они закончили уже заполночь.»
Я подумал про себя: «Не может быть.»
Я пытался представить, что предпринял бы Коннор, как он справился бы с проблемой. Я попробовал наугад ткнуть кинжалом и сказал: «Ну, я уверен, что Накамото отблагодарит вас за такую тяжелую работу.» «Наверное. Потому что для них она была очень нужна. Они были просто счастливы.»
Я сказал: «Вы сказали, что мистер Дональдсон произносит речь…»
«Доктор Дональдсон, да…»
«А где это происходит?»
«На семинаре по корпоративному тренингу в отеле „Бонавентура“. Техника менеджмента в исследовательских проектах. Сегодня утром он будет весьма уставшим, однако он хороший лектор.»
«Благодарю.» Я вручил ей свою карточку. «Вы были весьма полезны, и если вам придет в голову еще что-нибудь и вы захотите мне рассказать, то обязательно позвоните.»
«Окей.» Она взглянула на карточку. «Благодарю вас.» Я повернулся уходить. Навстречу вошел американец лет под тридцать в костюме от Армани, с самодовольным видом магистра наук, который читает журналы мод, и сказал тем двоим: «Джентльмены, господин Накагава желает встретиться с вами немедленно.»
Мужчины вскочили, похватали свои глянцевые брошюры и снимки и заспешили за помощником, который спокойным размеренным шагом направился к лифту. Я вышел на улицу в утренний смог.

* * *
Надпись в холле гласила: «Работаем вместе: Японский и американский стили управления.» Внутри конференц-зала я увидел один из тех сумеречных бизнес-семинаров, где мужчины и женщины сидят за длинными столами, покрытыми серой материей и делают заметки в полутьме, в то время как лектор монотонно бубнит на подиуме.
Пока я стоял у стола с табличками имен опоздавших, ко мне подошла женщина в очках и спросила: «Хотите зарегистрироваться? Вы получили свой пакет?»
Я слегка повернулся, показал значок и спросил: «Могу я поговорить с доктором Дональдсоном?»
«Он наш очередной выступающий. Это займет семь-восемь минут. Кто-нибудь еще сможет вам помочь?»
«Разговор займет всего секунду.»
Она поколебалась. «До выступления осталось так мало времени…»
«Тогда вам лучше поторопиться.»
Он взглянула так, словно я дал ей пощечину. Я не понимал, чего она, собственно, ожидала. Я был офицером полиции и хотел с кем-то поговорить. А она воображала, что это является предметом обсуждений. Я почувствовал раздражение, вспомнив молодого модного хлыща в костюме от Армани. Шествующего величественным шагом, словно весомая и важная персона, когда он вел торговцев недвижимостью. Почему этот пацан думает, что он столь важен? Должно быть, у него степень магистра, однако он всего только холуй для своих японских боссов.
Теперь я следил, как женщина кружила по конференц-залу, двигаясь к возвышению, где очереди говорить ожидали четверо мужчин. Бизнес-аудитория продолжала делать заметки, а соломенно-волосый мужчина на подиуме говорил:
«В японской корпорации есть место для иностранца. Не на вершине, конечно, наверное даже не в верхних эшелонах. Однако, там, конечно, есть место. Надо понять, что место, которое вы, как иностранец, занимаете в японской корпорации, является важным, что вас уважают и что вам надо выполнять работу. Как иностранцу, вам придется преодолеть некоторые препятствия, но вы сможете это сделать. Вы сможете добиться успеха, если будете помнить, что надо знать свое место.»
Я смотрел, как бизнесмены в костюмах кивают головами, делая свои заметки. Что они записывали? Что надо знать свое место? Лектор продолжал: «Вы много раз слышали, как сотрудники говорят: „В японской корпорации для меня нет места, и я хочу уволиться“. Или вы слышали, как люди говорят: „Они меня не слушают, у меня нет шансов, чтобы мои идеи внедрялись, нет шансов на продвижение“. Эти люди не понимают роли иностранца в японском обществе. Они не способны адаптироваться, поэтому хотят уйти. Однако, это их проблема. Японцы в высшей степени готовы принять американцев и других иностранцев в свои компании. В действительности, они даже стремятся к этому. И вы будете желанны: до тех пор, пока помните свое место.» Женщина подняла руку и спросила: «А как в японских корпорациях насчет предубеждений против женщин?»
«Против женщин не существует предубеждений», ответил выступающий.
«Я слышала, женщины не могут продвинуться.»
«Это попросту неправда.»
«Тогда отчего все эти иски? Сумитомо Кори только что выиграла громадный антидискриминационный иск. Я читала, что одна треть японских корпораций имеют иски, возбужденные американскими сотрудниками. Как с этим?» «Это совершенно объяснимо», ответил выступающий. «Каждый раз, когда иностранная корпорация начинает делать бизнес в новой стране, она склонна совершать ошибки, пока не привыкнет к обычаям новой страны. Когда в пятидесятых-шестидесятых американскиекорпорации впервыестали мультинациональными в Европе, они испытывали трудности в новых странах и против них тоже возбуждались иски. Поэтому нет ничего особенного в том, что, придя в Америку, японские корпорации тоже переживают некий период приспособления. Необходимо проявить терпение.» Какой-то мужчина сказал со смехом: «Было когда-нибудь время, когда не было необходимости проявлять терпение с Японией?» Но говорил он с раскаянием, а не с гневом.
Остальные в зале продолжали делать заметки.
«Офицер? Я - Джим Дональдсон. В чем дело?»
Я повернулся. Доктор Дональдсон был высоким, худым человеком в очках, с аурой аккуратности, почти высокомерия. Он был одет в стиле колледжа: твидовый спортивный пиджак и красный галстук. Из кармана рубашки торчала солидная пачка карандашей и ручек. Я предположил бы, что он инженер. «Просто у меня пара вопросов о лентах Накамото.»
«Каких лентах Накамото?»
«Тех, что были в вашей лаборатории прошлой ночью.»
«В моей лаборатории? Мистер, э-э?…»
«Смит, лейтенант Смит.» Я дал ему карточку.
«Лейтенант, извините, но я не понимаю, о чем вы говорите. Какие ленты в моей лаборатории прошлой ночью?»
«Ваша секретарша, Кристен, сказала, что все в лаборатории допоздна работали над какими-то лентами.»
«Да, это верно. Большая часть персонала.»
«И что эти ленты привезли от Накамото.»
«От Накамото?» Он покачал головой. «Кто сказал вам такое?»
«Она сказала.»
«Я уверяю вас, лейтенант, ленты были не от Накамото.»
«Я слышал, было двадцать лент.»
«Да, по меньшей мере двадцать, но я не уверен в точной цифре. Однако они были от Макканн-Эриксон. Рекламная кампания для пива Асахи. Нам надо было сделать трансформацию надписей на каждом клипе. Теперь пиво Асахи - номер один в Америке.»
«Вопрос стоит о Накамото…»
«Лейтенант», сказал он, с нетерпением поглядывая на подиум, «позвольте мне вам кое-что объяснить. Я работаю на Исследовательские лаборатории Хамагучи. Компания Хамагучи является собственностью Каваками Индастриз. Конкурента Накамото. Среди японских компаний конкуренция очень интенсивна. Очень интенсивна. Поверьте мне на слово: моя лаборатория прошлой ночью не выполняла никакую работу над лентами Накамото. Такое не может произойти никогда, ни про каких обстоятельствах. Если это сказала моя секретарша, то она ошиблась. Такое абсолютно за пределами мира реальности. Мне пора выступать. Что-нибудь еще?»
«Нет», сказал я, «спасибо.»
Раздались редкие аплодисменты - лектор на подиуме закончил доклад. Я повернулся и вышел из комнаты.

* * *
Я уже выезжал на Бонавентура, когда с гольфа позвонил Коннор. Он говорил с раздражением: «Я получил ваш вызов. Мне пришлось прервать игру. А ставка была хороша.»
Я рассказал ему о назначенной на час встрече с сенатором Мортоном. «Олл райт», сказал он. «Подхвати меня здесь в десять тридцать. Еще что-нибудь?»
Я рассказал о моих поездках в ЛРД и Хамагучи, потом о разговоре с Дональдсоном.
Коннор вздохнул: «Это была напрасная трата времени.»
«Почему?»
"Потому что Хамагучи финансируется Каваками, а они конкуренты Накамото.
Никоим образом их не заставить сделать хоть что-то в помощь Накамото."
«Так Дональдсон и сказал мне», отозвался я.
«Куда теперь катишь?»
«В видеолабораторию УЮК. Я все еще пытаюсь получить копии с лент.»
Коннор сделал паузу. «Я должен знать что-нибудь еще?»
«Нет.»
«Прекрасно. Увидимся в десять тридцать.»
«Почему так рано?»
«В десять тридцать», повторил он и повесил трубку.

* * *
Как только я положил трубку, телефон снова зазвонил. «Предполагалось, что ты сам мне позвонишь.» Это был Кен Шубик из «Таймс». Он говорил хмуро. «Извини, я был связан. Мы можем сейчас говорить.»
«Конечно.»
«Ты добыл мне информацию?»
«Послушай-ка.» Он сделал паузу. «Ты где-нибудь рядом?»
«Примерно в пяти блоках от тебя.»
«Тогда заверни на чашку кофе.»
«Ты не хочешь говорить по телефону?»
«Ну…»
«Брось, Кен. Ты обо всем говоришь по телефону.» Шубик, как и все репортеры «Таймс», любил сидеть за столом перед компьютером с надетыми наушниками и весь день напролет говорить по телефону. Это был его предпочтительный стиль работы. Весь его персонал находился перед ним, во время разговора он одновременно мог делать записи в компьютер. Когда я работал пресс-офицером, мой кабинет находился в штаб-квартире полиции в Центре Паркера в двух блоках от здания «Таймс». И все же репортеры вроде Кена предпочитали говорить со мной по телефону, чем видеться лично. «Заворачивай, Пит.»
Все было достаточно ясно.
Кен не хотел говорить по телефону.
«Окей, прекрасно», сказал я. «Встретимся через десять минут.»

* * *
«Лос-Анджелес Таймс» - это наиболее доходная ежедневная газета Америки. Редакция новостей занимала целый этаж здания «Таймс», а само здание было размером в целый блок. Пространство искусно подразделялось, так что никак не ощущалось, насколько оно велико на самом деле и как много сотен людей работает здесь. Но все же казалось, что идешь часами мимо репортеров, группами сидящих за модулями рабочих станций со светящимися экранами компьютеров, мимо их помигивающих телефонов и снимков детишек, прикрепленных кнопками.
Рабочая станция Кена стояла в отделе Метро на восточной стороне здания. Я нашел его расхаживающим возле своего стола. Он ждал меня и сразу взял за локоть.
«Кофе», сказал он, «пошли, выпьем кофе.»
«В чем дело?», спросил я. «Не хочешь, чтобы тебя видели со мной?» «Нет. Мать-перемать, я хочу избежать Крысу. Он толчется возле новой девушки из Иностранного отдела. Она его еще не знает.» Кен кивнул головой в дальний угол. Там, у окна, я увидел знакомую фигуру Вилли Вильхельма, которого все знали по кличке Крыса Вильхельм. Узкое, как у хорька, лицо Вилли в данный момент было сложено в маску улыбчивой внимательности, пока он переговаривался с блондинкой, сидящей за терминалом. «Шикарная.»
«Ага. Чуть широковата с тылу. Она голландка», сказал Кен. «Здесь всего неделю. И о нем еще не слышала.»
В большинстве организаций есть тип вроде Крысы: более амбициозный, чем щепетильный, ищущий способ сделаться полезным для людей с властью, и ненавидимый всеми остальными без исключения. Таким и был Крыса Вильхельм. Как и большинство бесчестных людей, Крыса верил в самое худшее о каждом. На него всегда можно было рассчитывать, когда надо подать события в наиболее низменном свете, и он настаивал, что по другому - это маскировка. У него был нюх на человеческие слабости и вкус к мелодраме. В любой ситуации он стремился лишь к истине, а сбалансированный подход считал слабостью. С точки зрения Крысы, лежащая в основе правда всегда была сильнодействующим средством. И именно ее он и разыскивал.
Другие репортеры «Таймс» презирали его.
Кен и я прошли в центральный коридор. Я дошел с ним до кофейного автомата, но он повел меня дальше в библиотеку. В центре этажа «Таймс» имела библиотеку, которая была больше и лучше снабжена чем библиотеки многих колледжей.
«Ну, и что хочет Вильхельм?», спросил я.
«Он был здесь сегодня прошлой ночью», сказал Кен. «Я забежал после театра подобрать кое-какие заметки, которые мне нужны для утреннего интервью, которое я делаю из дома. И я увидел Крысу в библиотеке. Наверное, в одиннадцать вечера. Ты знаешь, какой амбициозный это маленький гаденыш. Я увидел это у него на лице. Он почувствовал запах крови. Поэтому, естественно, тебе надо это знать.»
«Естественно», сказал я. Крыса был законченным убийцей в спину. Годом раньше он ухитрился подстроить увольнение редактора отдела Воскресного Календаря. Только в последнюю минуту сорвалось его назначение на эту должность.
Кен сказал: «Поэтому я шепнул Билли, ночной библиотекарше: „Что это? На что нацелился Крыса?“ Она говорит: „Он ищет полицейские рапорты о каком-то копе.“ Такое облегчение, подумал я. Но потом начал удивляться. Я имею в виду, что я остаюсь старшим репортером отдела Метро. Я все еще делаю заметки из Центра Паркера пару раз в месяц. Что он знает, чего не знаю я? Насколько я понимаю, это должна быть моя история. Поэтому я спросил Билли, как зовут копа?»
«Могу догадаться», сказал я.
«Это верно», сказал Кен. «Питер Дж. Смит.»
«Когда это было?»
«Около одиннадцати.»
«Великолепно», сказал я.
«Я подумал, что тебе надо знать», сказал Кен.
«Да.»
«Поэтому я спросил Билли - прошлой ночью - я сказал: „Билли, какого рода материал он гребет?“ а он гребет все, все старые клипсы из морга, и очевидно у него есть источник в Паркере, кто выдал ему записи отдела внутренних расследований. Какие-то слушанья о растлении детей. Обвинение выдвигали пару лет назад.»
«А, черт», сказал я.
«Это правда?», спросил Кен.
«Слушанье было», сказал я. «Но это была брехня.»
Кен глянул на меня. «Проинформируй.»
«Это было три года назад», сказал я. «Я еще работал детективом. Я с партнером приехал на случай семейного насилия в Лазера-Гейтс. Испанская пара передралась. Оба сильно пьяные. Женщина хотела, чтобы мы арестовали мужа, а когда я отказался, сказала, что он сексуально пристает к ее ребенку. Я пошел взглянуть на ребенка. Ребенок выглядел окей. И я опять отказался арестовать мужа. Женщина разгневалась. На следующий день пришла и обвинила меня в сексуальном растлении. Было предварительное слушанье. Обвинение снято, как безосновательное.»
«Окей», сказал Кен. «Теперь: у тебя были какие-нибудь сомнительные путешествия?»
Я нахмурился: «Путешествия?»
«Крыса пытался найти прошлой ночью сведенья о поездках. Полеты на самолетах, пикники, заранее оплаченные расходы.» Я покачал головой: «Даже рядом ничего нет.»
«Ага, я сам догадался, что он ищет в неверном направлении. Ты - отец-одиночка и не бываешь на пикниках.»
«Никогда.»
«Это хорошо.»
Мы все глубже заходили в библиотеку. С угла сквозь стеклянные стены мы видели редакцию секции Метро. Я заметил, что Крыса, совсем заболтавшись, продолжает разговаривать с девушкой. Я спросил: «Кен, я что-то не совсем понимаю, почему я? Моя работа совсем не горячая. Никаких споров. Уже три года я не работаю детективом. Я даже больше не пресс-офицер, просто связник. Занимаюсь только политикой. Почему же репортер „Таймс“ охотится за мной?» «В одиннадцать вечера в четверг, ты хочешь спросить?», спросил Кен. Он смотрел на меня, словно я идиот. Словно по подбородку у меня течет слюна. Я сказал: «Думаешь, это делают японцы?»
«Крыса наверняка выполняет их задание. Он - наемный подонок. Работает на видеостудии, на компании грамзаписей, на брокерные конторы, даже на риелтеров. Крыса теперь - консультант. Он ездит в Мерседесе-500SL, знаешь?» «Даже так?»
«Весьма неплохо для репортерской зарплаты, не правда.?»
«Да, пожалуй.»
«Вот так. Кому ты наступил на мозоль? И это произошло прошлой ночью?»
«Наверное.»
«Потому что кто-то вызвал Крысу и натравил на тебя.»
Я сказал: «Не могу поверить.»
«Поверь», сказал Кен. «Меня единственно беспокоит, что у Крысы есть крот в Центре Паркера. Кто-то в департаменте выдает ему материалы внутренних расследований. В своем собственном департаменте у тебя все окей?» «Насколько я знаю, да.»
«Хорошо. Потому что Крыса прибегнет к своим обычным фокусам. Сегодня утром я говорил с Роджером Баскомбом, нашим советником.» «И что?»
«Угадай-ка, кто позвонил ему прошлой ночью, весь кипя и бурля вопросами? Крыса. А хочешь угадать, какой задавался вопрос?» Я не ответил.
«А вопрос был такой? Представляет ли общественный интерес служба полицейского пресс-офицера? И может ли офицер полиции подать иск за диффамацию?»
Я вымолвил: «Бож-же мой.»
«Правильно.»
«А какой был ответ?»
«Да кому нужен ответ? Ты же знаешь, как это все работает. Все, что Крысе требуется сделать, это позвонить кое-куда и сказать: „Хай, это Билл Вильхельм из „ЛА Таймс“. Мы завтра печатаем статью, что лейтенант Питер Смит занимается растлением детей, у вас есть какие-нибудь комментарии?“ Несколько хорошо нацеленных звонков - и статью даже не надо печатать. Редакторы могут ее пристукнуть, но ущерб уже нанесен.»
Я ничего не ответил. Я знал, что Кен говорит правду. И много раз я видел, как это бывает.
Я спросил: «Что я могу сделать?»
Кен засмеялся: «Устроить один из знаменитых инцидентов, связанных с жестокостью полиции ЛА.»
«Не смешно.»
«В нашей газете об этом никто не напишет, могу обещать. Убей его на фиг. И даже если кто-то снимет это на видео, да люди станут платить, чтобы только просмотреть пленку.»
«Кен.»
Кен вздохнул. «Что, нельзя помечтать? Окей, есть одна штука. В прошлом году, когда Вильхельм занимался, э-э, сменой руководства в отделе Календаря, я получил по почте анонимный пакет. И еще несколько человек получили. В то время никто ничего не предпринял. Очень грязная вещь. Интересуешься?» «Ага.»
Из внутреннего кармана спортивного пиджака Кен достал небольшой конверт. На нем еще были видны полоски от бечевки. Внутри - серия фотографий, напечатанных на сложенной в гармошку бумаге. На снимках Вилли Вильхельм занимался интимным актом с темноволосым мужчиной. Голова Вилли была у мужчины на коленях.
«Под такими углами лицо Вилли неважно видно», сказал Кен. «Но это он, все верно. Репортер по быстрому развлекает свой источник. Как говориться, выпивает с ним.»
«Кто этот тип?»
«Нам пришлось немного повозиться. Его зовут Барри Борман. Он региональный глава отдела продаж Кейсей Электроникс в Южной Калифорнии.» «И что мне с этим делать?»
«Дай-ка мне свою карточку», сказал Кен. «Я положу ее в конверт и отправлю все Крысе.»
Я покачал головой: «Мне это не нравится.»
«Уверен, он дважды подумает.»
«Нет», сказал я, «такое не по мне.»
Кен пожал плечами. «Ладно. Это может и не сработать. Даже если мы скрутим яйца Крысе, то у японцев, наверное, есть и другие способы. Я все еще не раскопал, откуда пошла вчера эта заметка. Слышу в ответ только „приказы сверху, приказы сверху“. И понимай, как знаешь. Может означать все, что угодно.»
«Кто-то же должен был ее написать.»
«Говорю тебе, я не раскопал. Но ты же знаешь, у японцев мощное влияние на газету. Это больше, чем просто их реклама. Больше, чем их неотступная машина паблик рилейшен, бубнящая из Вашингтона, больше, чем местное лобби и пожертвования в выборные компании политиков и в организации. Это сумма всего и еще больше. И оно становится коварным. Я хочу сказать, что сидишь на совещании, обсуждаешь будущие статьи и вдруг понимаешь, что на них никто не хочет тянуть. Вопрос не в том, истинна ли информация, или нет, новость она, или не новость. И это даже не уравнение с одним неизвестным, вроде „мы не скажем этого, а они накачают своей рекламы“. Все гораздо более тонко. Иногда я гляжу на своих редакторов и могу поклясться, что они не хотят выхода некоторых статей, потому что боятся. И при этом даже не знают, чего именно они боятся. Просто боятся, и все.»
«Такова свободная пресса.»
«Эй, не надо», сказал Кен, «сейчас не время для школьной чепухи. Ты же знаешь правила игры. Американская пресса сообщает о преобладающем мнении. Преобладающее мнение - это мнение группы, стоящей у власти. Власть теперь у японцев. Пресса делает свое обычное дело. Просто поберегись.» «Поберегусь.»
«А когда решишь, что надо отправить посылку, звони не раздумывая.»

* * *
Мне хотелось поговорить с Коннором. Я начал понимать, отчего Коннор встревожился, и почему он хотел побыстрее завершить расследование. Потому что хорошо выстроенная машина намеков - страшная вещь. Искусный и опытный мастер интриг - а Крыса был искусен - может устроить так, что каждый день будет появляться новая история, хотя в действительности вообще ничего не происходит. Печатается заголовок: «Большое жюри не решается обвинить полицию», когда на самом деле большое жюри еще вовсе не собиралось. Однако, люди день за днем видят заголовки и приходят к своим собственным заключениям.
Дело в том, что способ впиться всегда найдется. Под конец компании очернения, если вашего субъекта нашли ни в чем не запятнанным, все еще можно соорудить заголовок: «Большому жюри не удалось обвинить полисмена», или «Районный прокурор не желает возбуждать дело против обвиняемого копа». Сами такие заголовки не хуже обвинений.
И нет никакого способа уклониться от нескольких недель отрицательной прессы. Обвинения запоминает каждый. Опровержений никто не помнит. Такова человеческая натура. Если вас обвинили, то потом тяжело вернуться к норме. Стало страшновато, у меня возникло очень гнусное ощущение. Въезжая на автостоянку возле физического факультета УЮК, я был поглощен собственными мыслями, когда снова зазвонил телефон. Это был помощник шефа Олсон. «Питер?»

Предыдущая страница 11 Следующая страница


Восходящее солнце 12

«Да, сэр.»
«Уже почти десять. Думаю, тебе пора быть здесь и положить ленты на стол. Ты мне обещал.»
«У меня затруднения с копированием.»
«Ты этим занят?»
«Конечно. А в чем дело?»
«Потому что из звонков, полученных мною, следует, что ты не бросил свое расследование», сказал Джим Олсон. «За протекший час ты задавал вопросы в японском исследовательском институте. Потом ты допрашивал ученого, который там работает. Ты смотался на какой-то японский семинар. Говори прямо, Питер: расследование закончилось или нет?»
«Конечно закончилось», сказал я. «Я просто пытаюсь скопировать ленты.»
«Давай побыстрее», сказал он.
«Хорошо, Джим.»
«Ради блага всего департамента и всех в отдельности - я хочу, чтобы все это закончилось.»
«Хорошо, Джим.»
«Я не хочу потерять контроль за ситуацией.»
«Я понимаю.»
«Надеюсь, что так», сказал он. «Делай копии и тащи сюда свою задницу.»
И он повесил трубку.
Я припарковал машину и вошел в здание физфака.

* * *
На верху лекционного зала я ждал, когда Филип Сандерс закончит лекцию. Он стоял перед черной доской, покрытой сложными формулами. В зале было около тридцати студентов, большинство сидело внизу перед доской. Я видел макушки их голов.
Доктору Сандерсу было около сорока лет, один из тех энергетических типов, что находятся в постоянном движении, расхаживают взад и вперед и пишут уравнения на доске короткими выразительными тычками мелом, говоря об «определении отношения сигнальных ковариантов» и о «полосе шума факториала дельта». Я не мог назвать науку, которой он учит. В конце концов я пришел к выводу, что должно быть это электротехника.
Когда зазвонил звонок, студенты встали и стали укладывать сумки. Я был поражен: почти все в классе были азиатами, и парни и девушки. Те, что не с Востока были индусами и пакистанцами. Из тридцати студентов только трое были белыми.
«Верно», сказал позднее Сандерс, когда мы по коридору шли в его лабораторию. «Тема, вроде „Физики-101“, не привлекает американцев. Уже много лет. Промышленность совсем не может их найти. Мы были бы уже по уши в дерьме, если бы не существовало азиатов и индусов, которые приезжают сюда на докторантуры по математике и инженерному делу, а потом работают на американские компании.»
Мы сошли вниз несколько пролетов и повернули влево. И оказались в подвальном коридоре. Сандерс шел быстрым шагом. «Трудность в том, однако, что это меняется», продолжал он. «Мои азиатские студенты начали уезжать домой. Корейцы возвращаются в Корею. И тайваньцы. Даже индийцы возвращаются домой. Стандарты жизни в их странах растут и теперь дома больше возможностей. Некоторые из этих стран имеют громадное число хорошо обученных людей.» Мы живо спустились еще на пролет. «Вы знаете, в каком городе мира самое большое число докторов по физике на тысячу человек населения?»
«Бостон?»
«Сеул, Корея. Подумайте об этом, когда мы ворвемся в двадцать первый век.»
Теперь мы шли по другому коридору. Потом на короткое время оказались снаружи на солнечном свете, прошли по асфальтовой дорожке и вошли в другое здание. Сандерс поглядел через плечо, словно боялся потерять меня. Но говорить не переставал.
"А если иностранные студенты уедут домой, у нас не будет достаточно инженеров для американских исследований, чтобы творить новую американскую технологию. Тут простой баланс. Нет в нужном количестве тренированных людей. Даже большие компании вроде ИБМ начинают помаленьку испытывать трудности.
Обученных людей попросту не существует. Осторожно, дверь." Дверь крутнулась в мою сторону. Я вошел внутрь и сказал: «Но если здесь имеются все возможности для работы с высокой технологией, разве это не привлекает студентов?»
«Привлекает, но не так, как инвестиционные банки или юриспруденция.» Сандерс засмеялся: «Америке может недоставать инженеров и ученых, однако мы первые в мире по производству адвокатов. Половина адвокатов всего мира находится в Америке. Только представить.» Он покачал головой. «У нас четыре процента мирового населения и восемнадцать процентов мировой экономики. И у нас же пятьдесят процентов адвокатов. И каждый год из юридических школ выплывают еще тридцать пять тысяч. Вот куда направлена наша продуктивность, вот где наш национальный центр интереса. Половина наших TV-шоу толкует об адвокатах. Америка превращается в Страну Адвокатов. Все выдвигают друг другу иски. Все друг друга оспаривают. Все в судах. Ведь, кроме всего, трем четвертям миллиона американских адвокатов надо же хоть чем-то заниматься. Они обязаны как-то заколачивать свои триста тысяч в год. Другие страны думают, что мы спятили.»
Он открыл дверь ключом. Я увидел надпись от руки: «Лаборатория продвинутой обработки образов» и стрелку. Сандерс повел меня по длинному коридору.
«Даже наши самые яркие ребята плохо обучены. Самые лучшие американские дети сегодня на двенадцатом месте в мире после промышленных стран Азии и Европы. А ведь это наши лучшие студенты. На дне гораздо хуже. Треть выпускников школ не может прочесть расписание автобусов. Они неграмотные.» Мы дошли до конца коридора и повернули направо. «Ребята, которых я вижу, ленивы. Никто не хочет работать. Я учу физике. Чтобы стать мастером нужны годы. Но все дети хотят одеваться как Чарли Шин и сделать миллион долларов еще до того, как стукнет двадцать восемь. Единственный способ сделать такие деньги - это юриспруденция, инвестиционные банки, Уолл-Стрит. То есть, места, где идет игра бумажными доходами, что-то за ничего. Именно этого в наши дни хотят дети.»
«Может, только в УЮК?»
«Всюду, поверьте мне. Они все смотрят телевизор.» Он распахнул еще одну дверь. Еще один коридор. В нем было сыро и затхло.
«Знаю, знаю, я старомоден», сказал Сандерс. «Я все еще верю, что каждое человеческое существо для чего-то предназначено. Вы для чего-то предназначены. Я предназначен для чего-то. Просто живя на этой планете, нося одежду, которую мы носим, делая работу, которую мы делаем, мы все предназначены для чего-то. И в этом маленьком уголке мира», сказал он, «мы предназначены возиться с телепакостью. Мы анализируем теленовости и видим, где они побывали со своей лентой. Мы анализируем TV-клипы…» Сандерс вдруг остановился.
«В чем дело?»
«С вами был еще кто-нибудь? Вы пришли один?»
«Да, только я.»
«О, хорошо.» Сандерс помчался дальше в том же головокружительном темпе. «Я всегда боюсь потерять здесь кого-нибудь. Окей, мы пришли. Вот и лаборатория. Хорошо. Дверь именно там, где я ее оставил.» Широким жестов он распахнул дверь. Я остолбенело уставился в комнату.
«Я понимаю, что вид подкачал», сказал Сандерс.
Серьезное преуменьшение, подумал я.
Я смотрел в подвальное помещение с ржавыми трубами и свисающей с потолка крепежной арматурой. Зеленый линолеум на полу в нескольких местах свернулся, обнажая бетон. По всей комнате расставлены обшарпанные деревянные столы с кучами оборудования и свисающими по бокам проводами. За каждым столом напротив монитора сидело по студенту. В нескольких местах в ведра на полу с потолка капала вода. Сандерс сказал: «Единственное место, которое нам удалось получить, оказалось здесь в подвале, а у нас нет денег на небольшие удобства, вроде потолка. Ничего, не обращайте внимания. Просто берегите голову.»
Он прошел в комнату. Во мне почти сто восемьдесят сантиметров, чуть меньше шести футов, и чтобы войти в комнату мне пришлось скрючиться. Откуда-то с потолка донеслось резкое скрежещущее шипение.
«Конькобежцы», объяснил Сандерс.
«Извините?»
«Мы находимся под ледяным катком. Ничего, вы привыкните. На самом-то деле сейчас не так уж и плохо. Вот когда днем у них тренировка по хоккею, тогда шумновато.»
Мы шли глубже в комнату. Я чувствовал себя как в подводной лодке. Я поглядел на студентов за рабочими станциями. Они все были погружены в работу: когда мы проходили мимо, никто не поднимал глаз. Сандерс спросил:
«Какие ленты вы хотите скопировать?»
«Японские восьмимиллиметровые. Ленты службы безопасности. Это может оказаться трудным.»
«Трудным? Сильно в этом сомневаюсь», сказал Сандерс. «Знаете, в молодости я написал большинство ранних алгоритмов обработки видеоизображений. Подавление снега, инверсия, прослеживание границ - всякое такое. Алгоритмами Сандерса пользуются все. Тогда я был студентом-выпускником в Калтехе. В свободное время работал на JPL. Нет, нет, это мы сделать сможем.»
Я передал ему одну из лент. Он взглянул на нее: «Хитрый жучок.»
Я спросил: «И что же случилось со всеми вашими алгоритмами?» «Для них не нашлось коммерческого применения», сказал он. «Тогда в восьмидесятых американские компании, вроде RCA и GE, полностью ушли из коммерческой электроники. Мои программы расширенной обработки образов в Америке оказались не нужны.» Он пожал плечами: «Тогда я попытался продать их фирме Сони в Японию.»
«И что?»
«Японцы запатентовали эти продукты. В Японии.»
«Хотите сказать, что у них уже были эти алгоритмы?» "Нет, просто у них были патенты. Патентирование в Японии - это разновидность войны. Японцы патентуют, как сумасшедшие. И у них странная система. Получение патента в Японии занимает семь лет, однако ваша заявка становится доступной публике через восемнадцать месяцев, после этого срока все авторские гонорары могут оспариваться. И, конечно, у Японии нет взаимного лицензионного соглашения с Америкой. Это один из их способов держаться нос к носу.
В общем, когда я приехал в Японию, то обнаружил, что Сони и Хитачи имеют несколько близких к моим патентов, и они сделали то, что называют «затоплением патентами», то есть перекрывают все возможные применения. У них не было прав пользоваться моими патентами, но я обнаружил, что и у меня тоже вообще нет прав. Потому что они запатентовали использование моего изобретения." Он пожал плечами. «Вот так. Однако, это уже древняя история. К нынешнему времени японцы изобрели гораздо более сложный видео-софтвер, далеко превосходящий все, что есть у нас. Теперь они впереди нас на целые годы. Однако, в этой лаборатории мы боремся. А, именно он-то нам и нужен! Дэн, ты занят?»
Из-за консоли компьютера выглянула молодая женщина. Громадные глаза, очки в роговой оправе, темные волосы. Ее лицо частично перекрывали потолочные трубы.
«Это не Дэн», немного удивленно сказал Сандерс. «Тереза, а где Дэн?» «Готовится к зачету», сказала Тереза. «Я просто кое-что прогоняю в реальном времени. Сейчас закончу.» У меня создалось впечатление, что она старше других студентов. Но трудно было сказать, в чем именно дело. Конечно не в ее одежде: на ней была яркая цветная лента на голове, и U2- майка под джинсовой курткой. Однако в ней было некое спокойствие, от которого она казалась старше.
«Ты можешь переключится на другое?», спросил Сандерс, обходя стол и глядя на монитор. «Потому что у нас здесь спешная работа. Надо помочь полиции.» Я следовал за Сандерсом, ныряя под трубы. «Конечно», сказала женщина. И начала выключать устройства на столе. Она повернулась ко мне спиной, а потом я в конце концов рассмотрел ее. Смуглая, экзотичная, почти евразийка. И красивая, отпадно красивая. Она выглядела как высокая, скуластая модель из журнала. На секунду я смутился, потому что эта женщина была слишком красивой, чтобы работать в какой-то подвальной лаборатории электроники. В этом не было смысла. «Поздоровайтесь с Терезой Асакума», сказал он. «Единственная японская студентка-выпускница, работающая здесь.»
«Хай», сказал я. И покраснел. Я чувствовал себя дураком. Я чувствовал, что информация приходит ко мне чересчур быстро. И принимая все во внимание, я предпочел бы, чтобы не японец управлялся с этими лентами. Но ее имя не было японским, и она не выглядела японкой, она казалась евразийкой и лишь частично японской, такой экзотической, может быть она даже была … «Доброе утро, лейтенант», сказала она. И протянула для пожатия левую руку. Я подумал, что правая рука поранена.
Мы обменялись рукопожатием: «Хелло, мисс Асакума.»
«Тереза.»
«Окей.»
«Разве не красавица?», сказал Сандерс, говоря словно это его заслуга.
«Просто красавица.»
«Да», сказал я. «На самом деле, я удивлен, что вы не модель.» Возник неловкий момент. Я не мог сказать почему. Она быстро отвернулась.
«Это меня не интересует», сказала она.
Сандерс немедленно вступил и сказал: «Тереза, лейтенанту Смиту нужно, чтобы скопировали несколько лент. Вот таких.» Сандерс вручил ей одну ленту. Она взяла ее левой рукой и поднесла к свету. Правая рука оставалась согнутой в локте и прижатой к талии. Тогда я заметил, что ее правая рука высохла, заканчиваясь толстым обрубком, торчащим из рукава джинсовой куртки. Словно рука талидомидового ребенка. «Весьма интересно», сказала она, скосившись на ленту. «Восьмимиллиметровая высокой плотности. Наверное, имеет фирменный цифровой формат, о котором мы не слышали. Наверное, включает обработку изображений в реальном времени.»
«Извините, я в этом не разбираюсь», сказал я. Сморозив фразу про модель, я чувствовал себя дураком. Я нырнул в свою коробку и выудил проигрыватель.
Тереза немедленно достала отвертку, сняла крышку и склонилась на потрохами. Я увидел зеленые проводки, черный мотор и три небольших кристаллических цилиндра. «Да, это новейшая разработка. Очень хитро. Доктор Сандерс, взгляните: они делают это всего тремя головками. Наверное, плата генерирует компоненты RGB, потому что здесь… как вы думаете, это цепи компрессии?»
«Наверное, ЦАП-конвертор», сказал Сандерс. «Весьма аккуратно. Такой маленький.» Держа в руках коробочку, он повернулся ко мне. «Знаете, почему японцы умеют делать такие вещи, а мы нет? Это называется кайдзен: процесс неторопливого, терпеливого непрерывного улучшения. Каждый год продукт становится немного лучше, немного меньше, немного дешевле. Американцы не думают так. Американцы всегда ищут квантовый скачок, большое продвижение вперед. Американцы пытаются победить в главной гонке, выбить конкурента со стоянки, а потом усесться в сторонке. Японцы же никогда не сидят в сторонке, а просто участвуют во всех заездах. В этом, как и во всем прочем, проявляется философия народа.»
В том же духе он говорил еще некоторое время, вращая цилиндрики и восхищаясь ими. Наконец, я не вытерпел: «Вы сможете скопировать ленты?» «Конечно», сказала Тереза. «Мы можем снять сигнал с машины после конвертора и записать в любом желаемом формате. В каком вы хотите: три четверти, оптическом, VHS?»
«VHS», сказал я.
«Это легко», сказала она.
«Копия будет аккуратной? В ЛРД сказали, что не могут этого гарантировать.»
«А, чертова ЛРД!», сказал Сандерс. «Они говорят так просто потому, что работают на правительство. А мы здесь занимаемся делом. Правильно, Тереза?» Но Тереза не слышала. Я следил, как она вставляет провода и кабели, быстро двигая здоровой рукой, и пользуясь обрубком, чтобы стабилизировать и удержать коробочку. Как и у многих инвалидов, ее движения были такими плавными, что было трудно заметить отсутствие правой руки. Вскоре маленький проигрыватель был подключен ко второму рекордеру и нескольким разным мониторам.
«Зачем все это?»
«Следить за сигналом.»
«Для записи?»
«Нет. Большой монитор будет показывать картинку. Другие позволят следить за характеристиками сигнала и видеть карту данных: как именно картинка была записана на ленту.»
Я спросил: «Вам обязательно это знать?»
«Нет, но просто приятно сунуть нос в чужие дела. Интересно, как устроен этот формат с высокой плотностью.»
Сандерс спросил: «Откуда происходит материал?»
«С офисной камеры безопасности.»
«Ленты подлинные?»
«Как мне кажется, а что?»
«Ну, если это оригинальный материал, с ним следует быть осторожней», сказал Сандерс. Он обратился к Терезе, словно инструктируя ее: «Не надо, чтобы какие-нибудь обратные связи попортили поверхность ленты. Или чтобы сигналы просочились с головок и нарушили целостность потока данных.»
«Не беспокойтесь», сказала она, «я справлюсь.» Она показала пальцем:
«Видите, вот? Это предупреждает о смещении импеданса. И за центральным процессором я тоже слежу.»
«Окей», сказал Сандерс, сияя, как гордый родитель.
«Сколько это займет?», спросил я.
«Не долго. Записывать сигнал мы можем на очень высокой скорости, точнее, с предельной скоростью проигрывателя, а у него, похоже, имеется быстрая перемотка вперед. Поэтому, наверное, уйдет по две-три минуты на ленту.»
Я взглянул на часы: «В десять тридцать у меня встреча, на которую я не могу опаздывать, а я не хочу оставлять их здесь…» «Вам нужны копии всех лент?»
«В общем-то, только первые пять критичны.»
«Тогда сделаем их первыми.»
Мы прокручивали первые несколько секунд каждой ленты, высматривая те пять, которые были записаны с камер сорок шестого этажа. Я видел картинку на центральном мониторе, стоящем на столе Терезы. На боковых мониторах следы сигнала извивались и дергались, словно в палате реанимации. Я сказал об этом.
«Почти что так», согласилась она. «Палата реанимации для видео.» Она вытащила одну ленту, вставила другую и включила ее. «Упс! Вы говорите, материал оригинальный? Неверно. Эти ленты являются копиями.» «Как вы узнали?»
«Потому что мы видим сигнатуру намотки.» Тереза склонилась над приборами, уставившись в следы сигнала, и занимаясь тонкой настройкой с помощью ручек и кнопок.
«Мне тоже так кажется», сказал Сандерс и повернулся ко мне. «Понимаете, по самой видеокартинке трудно определить копию. Старое аналоговое видео испытывало некоторую деградацию сигнала в последовательных копиях, однако в цифровых системах, вроде этой, разницы совсем нет. Каждая копия буквально идентична оригиналу.»
«Тогда как вы можете определить, что ленты скопированы?» «Тереза смотрит не на картинку», сказал Сандерс. «Она смотрит на сам сигнал. Даже когда мы не можем определить копию по самой картинке, мы все-таки можем установить, что картинка записана не с камеры, а с другого проигрывателя.»
Я покачал головой: «И как же?»
Ответила Тереза: «Это связано с тем, как записан сигнал в первые полсекунды ленты. Если записывающий видеорекордер стартовал прежде проигрывающего, то появляются легкие флюктуации выходного сигнала, когда стартует проигрывающая машина. Это функция механики: мотор проигрывателя не может мгновенно набрать скорость. Для уменьшения эффекта в проигрывающей машине вставляют специальные электронные цепи, однако некоторый интервал набора скорости существует всегда.»
«И вы обнаружили именно это?»
Она кивнула: «Это называется сигнатурой намотки.» Сандерс продолжил: «Но этого никогда не бывает, когда сигнал приходит прямо с камеры, потому что в камере нет движущихся частей. Камера всегда мгновенно набирает скорость.»
Я нахмурился: «Значит, эти ленты являются копиями.»
«А что в этом плохого?», спросил Сандерс.
«Не знаю. Но если они скопированы, то их можно было и изменить, верно?» «Теоретически, да», сказал Сандерс. «На практике, следует очень внимательно посмотреть. И весьма трудно утверждать это наверняка. Ленты происходят от японской компании?»
«Да.»
«Накамото?»
Я кивнул: «Да.»
«Откровенно говоря, я не удивлен, что они вам дали копии», сказал Сандерс. «Японцы чрезвычайно осторожны. Они не очень-то доверяют посторонним. И, находясь в Америке, японские корпорации чувствуют себя так, как мы чувствовали бы себя, занимаясь бизнесом в Нигерии: они считают, что окружены дикарями.»
«Эй», сказала Тереза.
«Извини», сказал Сандерс, «но ты понимаешь, что я хотел сказать. Японцы чувствуют, что нас надо терпеть. Терпеть нашу глупость, нашу медлительность, идиотизм, некомпетентность. Они становятся перестраховщиками. Поэтому если ленты имеют хоть какую-то юридическую значимость, то последнее, что они сделают, это отдадут оригиналы полисменам-варварам, вроде вас. Нет, нет, они дали вам копию и сохранили оригиналы на случай, если он понадобится им для защиты. Полностью осведомленные о нашей отсталой американской видеотехнологии, они уверены, что вам никогда не обнаружить, что это всего лишь копия.»
Я нахмурился: «Сколько времени заняло бы сделать эти копии?» «Не долго», сказал Сандерс, покачав головой. «Таким способом, как их сейчас сканирует Тереза, по пять минут на ленту. Могу представить, что у японцев это получилось гораздо быстрее. Скажем, по две минуты на ленту.» «В таком случае прошлой ночью у них была масса времени, чтобы сделать копии.»
Пока мы беседовали, Тереза продолжала перетряхивать ленты, рассматривая начало каждой. Как только появлялась картинка, она смотрела на меня. Я отрицательно качал головой, ибо все они были с других камер безопасности. Наконец, появилась первая из лент с сорок шестого этажа, знакомый облик офиса, который я видел прежде.
«Вот эта.»
«Окей, начнем. Переведем ее в VHS.» Тереза запустила первую копию.
Лента мчалась вперед на бешеной скорости, картинка неслась и шла полосами.
На боковых мониторах нервно извивались и корчились сигналы.
Она спросила: «Это как-то связано с убийством прошлой ночью?»
«Да. Вы знаете об этом?»
Она пожала плечами: «Видела в новостях. Убийца погиб в автокатастрофе?»
«Верно», сказал я.
Она отвернулась. В три четверти она смотрелась поразительно красиво, высокая линия скулы. Я подумал, что плейбой Эдди Сакамура мог бы ее знать. Я спросил: «Вы его знали?»
«Нет», сказала она. И через секунду добавила: «Он был японец.» В нашей маленькой группе возникла еще одна неловкость. Похоже, было что-то такое, что Тереза и Сандерс знали, а я нет. Но я не понимал, о чем же спросить. Поэтому смотрел видео.
Еще раз я видел, как по полу движутся солнечные лучи. Потом в комнате зажглись огни и персонал офиса поредел. Потом этаж совсем опустел. А потом на большой скорости появилась Черил Остин, за которой последовал мужчина. Они страстно поцеловались.
«Ага», сказал Сандерс. «Это оно?»
«Да.»
Наблюдая за дальнейшим, он нахмурился: «Вы хотите сказать, что убийство записывалось?»
«Да», ответил я, «даже несколькими камерами.»
«Вы шутите.»
Сандерс замолк, следя за течением событий. На полосатой высокоскоростной картинке было трудно разглядеть больше, чем основные события. Два человека двинулись в конференц-зал. Внезапная борьба. Силой прижатая спина на столе. Внезапный отход в сторону. Торопливый уход из комнаты.
Никто не говорил. Мы все смотрели ленту.
Я глянул на Терезу. Лицо ее было отсутствующим. В очках отражалась картинка.
Эдди миновал зеркала и вошел в темный коридор. Лента крутилась еще несколько секунд, потом кассета выскочила.
«Первая. Вы сказали „несколько камер“. Сколько именно?»
«Мне кажется, пять», ответил я.
Она отметила первую кассету липучей меткой, вставила вторую ленту в машину и начала еще одно скоростное копирование. Я спросил: «Эти копии точные?»
«О, да.»
«Они легальны?»
Сандерс нахмурился: «В каком смысле легальны?»
«Ну, как улики, в суде…»
«О, нет», сказал Сандерс, «судом эти ленты приняты бы не были.»
«Но если это точные копии…»
«Точность к делу отношения не имеет. Все формы фотографических улик, включая видео, больше в суд не допускаются.»
«Я не слышал об этом», сказал я.
«Такого еще не было», сказал Сандерс. «Закон недостаточно ясен. Но все к этому идет. В наши дни все фотографии подозрительны. Потому что теперь, с приходом цифровых систем, их можно изменить безупречно. Безупречно. И это нечто новое. Помните, как в прошлом русские удаляли политиков с фотографий, сделанных Первого мая? Это всегда была топорная работа - вырезай и ретушируй - и всегда можно было заметить, что что-то тут делалось. Забавное пустое пространство между плеч оставшихся людей. Или на задней стене не совпадал оттенок. Можно было заметить работу ретушера, пытавшегося загладить повреждения. В любом случае, заметить было можно, и даже очень легко. Было просто видно, что картинка изменялась. И вся работа шла на смех.» «Помню», сказал я.
«Фотографии обладали целостностью, именно потому, что их было невозможно изменить. Поэтому фотографии рассматривали, как представляющие реальность. Но теперь уже несколько лет, как компьютеры позволяют делать бесшовные изменения фотографических образов. Несколько лет назад „Нейшнл Джиогрэфик“ выбрал для обложки фотографию великих пирамид Египта. Редакторам не понравилось место, где стоят пирамиды, и они решили, что композиция станет лучше, если их передвинуть. Поэтому они попросту изменили фотографии и передвинули их. Никто не заметил. Но если поехать в Египет с камерой и попробовать повторить их картинку, то выяснится, что это невозможно. Потому что в реальном мире нет места, откуда пирамиды выстраиваются подобным образом. Фотография больше не отражает реальность.» «А с этой лентой кто-нибудь мог бы сделать то же самое?»
«Теоретически, любое видео можно изменить.»
На мониторе я второй раз следил за происходящим убийством. Камера стояла в дальнем углу комнаты. Она не очень хорошо показывала само убийство, но потом был ясно виден Сакамура, когда шагал в сторону камеры. Я спросил: «А этот образ тоже можно изменить?» Сандерс засмеялся: «В наше дни возможно любое изменение, какое захотите.»
«Вы смогли бы изменить личность убийцы?»
«Технически, да», ответил Сандерс. «Сегодня возможно впечатать лицо в сложный движущийся объект. Технически, это возможно. Но практически, это чертовски сложная работенка.»
Я ничего не сказал. Все равно Сакамура был нашим главным подозреваемым и он был мертв, а шеф хотел, чтобы дело завершилось. Как и я. «Конечно», продолжал Сандерс, «у японцев имеются все разновидности экзотических видеоалгоритмов для рендеринга поверхностей и трехмерных преобразований. Они могут делать такое, что мы не можем даже вообразить.» Он снова забарабанил пальцами по столу. «Какое у этих лент временное расписание? Какова их история?»
Я сказал: «Убийство произошло прошлым вечером в восемь тридцать, как показывают часы. Нам сказали, что ленты были удалены из комнаты службы безопасности примерно в восемь сорок пять. Мы их попросили и тогда началось некое перетягивание каната с японцами.»
«Как обычно. И когда вы, наконец, вступили во владение сами?»
«Их доставили в штаб-квартиру дивизиона около половины второго ночи.» «Окей», сказал Сандерс. «Это значит, что ленты оставались у них с восьми сорока пяти до часа тридцати.»
«Верно, чуть меньше пяти часов.»
Сандерс сморщился: «Изменить пять лент с пяти камер под разными углами за пять часов?» Он покачал головой: «Нет, невозможно. Этого просто нельзя сделать, лейтенант.»
«Неправда», вмещалась Тереза. "Это возможно. Даже с этими лентами.
Здесь не требуется менять слишком много пикселов."
Я спросил: «Вы в этом уверены?»
«Ну», сказала Тереза, «Единственный способ, которым это может быть сделано так быстро, это с помощью автоматизированной программы, но даже для самых изощренных программ необходимо вручную полировать детали. Штуки, вроде плохих наплывов, могут все испортить.»
«Плохих наплывов?», спросил я. Я обнаружил, что мне нравится задавать ей вопросы. И нравится смотреть на ее лицо.
«Плохие наплывы движения», сказал Сандерс. «Видео идет на тридцати кадрах в секунду. Можно представить себе каждый кадр видео, как снимок, снятый со скоростью затвора в одну тридцатую секунды. А это очень медленно - гораздо медленнее, чем у карманных фотокамер. Если вы снимете бегуна на одной тридцатой секунды, ноги станут просто полосами. Наплывами. Это называется наплывом движения. И если вы меняете механически, то он начинает выглядеть плохо. Образцы кажутся слишком острыми, слишком четкими. Углы кажутся странными. Вернемся к русским: можно видеть, что были изменения. Для реалистического движения необходима правильная доза наплыва.» «Понятно.»
Тереза сказала: «И есть еще сдвиг цвета.»
«Верно», сказал Сандерс. «Внутри самого наплыва существует цветовой сдвиг. Например, взгляните сюда на монитор. На мужчине надет голубой костюм и его пиджак крутится, когда он ведет девушку в комнату. Вот. Если вы возьмете один из кадров этой акции и увеличим его до пикселов, вы обнаружите, что пиджак-то голубой, но наплыв усиливает оттенки светло-голубого, пока на границе цвет кажется почти прозрачным - по отдельному кадру нельзя в точности сказать, где кончается пиджак и начинается фон.»
Я смутно смог представить себе это. «Окей…» «Если цвета границы не слабеют гладко, то это можно заметить немедленно. Можно потратить часы, чтобы вычистить несколько секунд ленты коммерческого клипа. Но если этого не сделать, то клип будет выглядеть плоховато.» Он щелкнул пальцами.
«Так даже если они скопировали ленты, они не могли ее изменить?»
«Не за пять часов», сказал Сандерс. «У них просто не было времени.»
«Тогда мы смотрим на то, что действительно случилось.» «Никаких сомнений», сказал Сандерс. «Но в любом случае мы покопаемся с этой картинкой, когда вы уйдете. Тереза хочет поиграться, я знаю, что хочет. И я тоже. Загляните к нам сегодня позднее. Мы скажем, есть ли здесь что-нибудь забавное. Но фундаментально, этого нельзя сделать. И тем более нельзя сделать здесь.»

* * *
Заезжая на автостоянку клуба «Сансет-Хиллс», я увидел Коннора, стоящего перед большим штуковым зданием клуба. Он откланялся трем гольферам-японцам, стоящим рядом, а они поклонились в ответ. Потом он пожал всем руки, забросил клюшки на заднее сидение и сел в машину. «Ты опоздал, кохай.»
«Извините, всего на несколько минут. Я задержался в УЮК.» «Твое опоздание поставило всех в неловкое положение. В качестве знака вежливости они чувствовали, что обязаны составить мне компанию перед клубом, пока я тебя жду. Людям их положения неловко стоять просто так. Они очень заняты. Однако, они чувствовали себя обязанными и не могли меня здесь бросить. Ты очень меня смутил. И ты создал плохое впечатление о департаменте.»
«Извините, я не нарочно.»
«Начинай понимать, кохай. Ты живешь в этом мире не один.» Я выехал задом на дорогу и отчалил, взглянув на японцев в зеркало. Они махали вслед. Они совсем не казались расстроенными и не торопились уходить. «С кем вы играли?»
«Аоки-сан - глава „Токио Марине“ в Ванкувере. Ханада-сан - вице-президент банка Мицуи в Лондоне. Кеничи Асака управляет всеми заводами Тойота в Юго-Восточной Азии от КЛ до Сингапура. Базируется в Бангкоке.» «Что они делают здесь?»
«Они в отпуске», сказал Коннор. «Короткая поездка в Штаты на гольф. Им очень нравится отдыхать в таких неторопливых странах, как наша.» По извилистому подъему я доехал до бульвара Сансет и остановился у светофора. «Куда?»
«Отель „Четыре времени года“.»
Я повернул направо, направляясь в Беверли-Хиллс. «А почему эти люди играют в гольф с вами?»
«О, это началось давно», ответил он. «В течении многих лет мелкие одолжения там и сям. Сам по себе я не важен. Однако, связи должны поддерживаться. Телефонный звонок, небольшой подарок, игра в гольф, если вы в городе. Потому что никогда не знаешь, когда снова понадобится собственная сеть. Связи - источник важной информации, ваш защитный клапан и ваша система раннего предупреждения. Таков японский способ смотреть на мир.» «Кто попросил об игре?»
"Ханада-сан уже намеревался играть. Я просто присоединился к нему.
Знаешь, я весьма сильный игрок в гольф."
«Почему вы хотели играть?»
«Потому что хотел побольше узнать о субботних встречах», сказал Коннор. Я вспомнил слова «субботние встречи». На видео, которое мы смотрели в редакции, Сакамура схватил Черил Остин и сказал «ты не понимаешь, это все о субботних встречах».
«И они вам сказали?»
Коннор кивнул. «Очевидно, встречи начались давно», сказал он, «примерно в восьмидесятом и вначале проходили в Сенчури-Плаза, позднее в Шератон и, наконец, в Балтиморе.»
Коннор смотрел в окно. Машина подпрыгивала на ухабах бульвара Сансет. «Несколько лет встречи происходили регулярно. Видные японские промышленники, которые присутствовали в городе, участвовали в проходящих обсуждениях о том, что должно делать с Америкой. Как должна управляться американская экономика.»
«Что-что?»
«Да.»
«Это же оскорбительно!»
«Почему?», спросил Коннор.
«Почему? Потому что это наша страна! Не может кучка иностранцев посиживать на секретных встречах и решать, как ею управлять!» «Японцы на это смотрят по-другому», сказал Коннор.
«Да, уж конечно! Уверен, они думают, что имеют на это чертово право!» Коннор пожал плечами. «Они действительно думают именно так. И убеждены, что заслужили право решать…»
«Боже мой…»
«…потому что сильно инвестируют в нашу экономику. Они ссудили нам кучу денег, Питер, прорву денег. Сотни миллиардов долларов. Большую часть последних пятнадцати лет торговый дефицит Соединенных Штатов с Японией составляет миллиард долларов в неделю. С этим миллиардом долларов в неделю они же должны что-то делать. К ним устремился поток денег. Им не надо так много долларов. Что им надо делать со своими излишними миллиардами? Они решили ссужать деньги обратно нам. Наше правительство год за годом работало с бюджетным дефицитом. Мы не платили по нашим собственным программам. Поэтому японцы финансировали наш бюджетный дефицит. Они инвестировали в нас. И они ссужали свои деньги, основываясь на определенных гарантиях нашего правительства. Вашингтон заверял японцев, что мы приведем свой дом в порядок. Сократим наш дефицит. Улучшим обучение, перестроим инфраструктуру, даже повысим налоги, если необходимо. Короче, очистим нашу сцену. Потому что только тогда вложения в Америку имеют смысл.» «У-гу», промычал я.
«Но ничего из этого мы не сделали. Мы позволили дефициту стать еще хуже и мы девальвировали доллар. Мы наполовину сократили его ценность в 1985 году. Знаешь, что это сделало с японскими инвестициями в Америке? Затрахало их. Все, что они вложили до 1984 года, теперь возвратится только половиной.» Я что-то смутно припоминал такое. Я сказал: «Я думал, мы сделали это, чтобы сократить свой торговый дефицит, чтобы подтолкнуть экспорт.» «Да, но это не сработало. Наш торговый баланс с Японией стал еще хуже. Обычно, когда валюта девальвируется наполовину, стоимость всего импортного удваивается. Однако японцы срезали цены на свои VCR и копировальные машины и удержали свою долю рынка. Вспомни: бизнес - это война. Все, что нам в действительности удалось, это сделать американскую землю и американские компании дешевле для японцев, потому что йена теперь вдвое сильнее прежнего. Мы сами сделали так, что все самые большие банки мира теперь японские. И мы сами сделали Америку бедной страной.»
«А какое отношение это имеет к субботним встречам?» «Ну», сказал Коннор, «предположи, что у тебя дядя - пьяница. Он говорит, что если ты займешь ему денег, то он перестанет пить. Однако, пить не перестает. А тебе хочется вернуть свои деньги. Хочется спасти что еще можно из своего неудачного вложения. И, вдобавок, ты знаешь, что твой дядя, будучи пьяницей, может напиться и с кем-нибудь подраться. Твой дядя вышел из-под контроля. Поэтому, что-то надо делать. И тогда вся семья садится вместе, чтобы решить, что же делать с проблемным дядюшкой. Именно это и решили сделать японцы.»
«У-гу.» Коннор, должно быть, расслышал скептицизм в моем голосе. «Послушай», сказал он. «Выброси из головы чепуху о заговоре. Ты хочешь завоевать Японию? Ты хочешь править их страной? Конечно, нет. Ни одна разумная страна не хочет завоевать другую страну. Делать бизнес, да. Иметь связи, конечно. Но не завоевывать. Никто не хочет ответственности. Никто не хочет беспокоиться. В точности, как с дядей-пьяницей - ты идешь на эти встречи, только если вынужден. Это последнее средство.» «И японцы видят это именно так?»

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

"Они видят миллиарды и миллиарды своих долларов, кохай.
Инвестированными в страну, у которой большие трудности. Наполненную странными индивидуалистически настроенными людьми, которые все время говорят и постоянно оспаривают друг друга. Которые все время совещаются. Которые плохо обучены, которые мало знают о мире, которые информацию получают в основном по телевизору. Которые плохо работают, которые привыкли к насилию и наркотикам, и, кажется, совсем не протестуют против них. У японцев миллиарды долларов находятся в этой причудливой стране, а они хотят получать приличный доход от своих вложений. И даже если американская экономика падает - она скоро станет третьей по счету в мире, после Японии и Европы - нужно попытаться поддержать ее. Что они все время и делают." «И это все?», спросил я. «Они просто заняты добрым делом спасения Америки?»
«Кому-то надо это делать», сказал Коннор. «Мы больше не можем идти таким путем.»
«Сами справимся.»
«Так всегда говорили англичане.» Он покачал головой. «Но сегодня Англия бедна. И Америка тоже беднеет.»
«Почему это она беднеет?», спросил я несколько громче, чем хотел. «Японцы утверждают, потому, что Америка становится страной без сущности. Мы позволили нашей промышленности покинуть страну. Мы больше не можем делать многие вещи. Когда изготовляют продукты, то добавляют стоимость к сырым материалам и в буквальном смысле творят богатство. Однако, Америка перестала это делать. Американцы сегодня делают деньги с помощью бумажных манипуляций, и японцы утверждают, что мы обречены на расплату, ибо бумажные доходы не отражают реального богатства. Они считают, что наше увлечение Уолл-Стритом и спекулятивными облигациями - это сумасшествие.» «И потому японцы должны нами управлять?»
«Они считают, что кто-то должен нами управлять. Они предпочли бы, чтобы это мы делали сами.»
«Боже мой.»
Коннор поерзал на сидении. «Умерь раздражение, кохай. Потому что Ханада-сан сказал, что субботние встречи прекратились в 1991 году.» «Да?»
«Да. То есть тогда японцы решили не беспокоиться о том, очистит ли свою сцену Америка. Они увидели преимущества в нынешней ситуации: Америка дремлет и ее недорого купить.»
«Значит субботних встреч больше нет?»
«Есть чисто случайные, в силу ничибей-канкей: продолжающихся японо-американских связей. Экономики двух стран сегодня переплетены. Ни одна не может отступить, даже если захочет. Но эти встречи более не важны. У них теперь в основном светские функции. То, что Сакамура сказал Черил Остин - неправда. И ее смерть не имеет отношения к субботним встречам.» «Тогда с чем же она связана?»
«Похоже, мои друзья думают, что это дело личное. Чию-но моцуре - преступление страсти, где замешана красивая женщина - ирокичигай и ревнивый мужчина.»
«И вы им верите?»
«Ну, суть в том, что они единогласны, все эти три бизнесмена. Конечно, японцы неохотно демонстрируют несогласие меж собой, даже при игре в гольф в недоразвитой крестьянской стране. И я знаю, что единогласие по отношению к гайджину может прикрывать множество грехов.»
«Думаете, они лгали?»
«Не совсем.» Коннор покачал головой. «Но у меня создалось впечатление, что они сказали мне что-то не говоря. Сегодня утром была игра хара-но сагураи. Мои друзья не рассчитывали на возврат.»

* * *
Коннор описал игру. Все утро стояло глубокое молчание. Каждый в четверке был вежлив и осмотрителен, однако комментарии вслух были редкими и краткими большую часть времени люди ходили по площадке в полной тишине. «А вы пошли туда за информацией», сказал я. «Как же вам удалось ее добыть?»
«О, я добыл нужную информацию.» Но, как он объяснил, она вся была бессловной. Фундаментально среди японцев развилось понимание, основанное на столетиях общей культуры, и они способны передавать чувства без слов. Такая близость существует в Америке между родителем и ребенком - ребенок часто все понимает по одному взгляду родителя. Но американцы, как общее правило, не полагаются на невербальные коммуникации, а японцы полагаются. Словно все японцы являются членами одной семьи и могут общаться без слов. Для японца молчание имеет значение.
«В этом ничего мистического или чудесного», сказал Коннор. «Большей частью потому, что японцы так зажаты правилами и соглашениями, что иногда вообще не могут ничего сказать. Из вежливости, чтобы спасти лицо, другой человек обязан понять ситуацию, ее контекст, тонкие сигналы позы тела и невыраженного чувства. Потому что первый чувствует, что не может на самом деле переложить что-то в слова. Любой разговор вообще был бы неделикатным. Поэтому суть дела должна быть передана другими способами.»
Я спросил: «И вы так провели свое утро? Помалкивая?» Коннор покачал головой. Он чувствовал, что вполне ясно общается с японскими гольферами и совсем не беспокоился молчанием. «Так как я просил их поговорить о других японцах - членах семьи - мне надо было оформить свои вопросы с большой деликатностью. Словно если я хотел бы спросить, не находится ли твоя сестра в тюрьме, или затронуть любую тему, которая смущает или причиняет боль. Я был бы чувствителен к тому, как долго тебе нужно, чтобы начать отвечать, к паузам между твоими ответами, к тону голоса - ко всем таким вещам. За пределами буквальной коммуникации. Окей?» «Окей.»
«Это означает - чувствовать с помощью интуиции.»
«И что же дала интуиция?»
«Японцы смогли выразить следующее: „Мы помним, что в прошлом вы оказывали нам услуги. У нас есть желание помочь вам. Однако, это убийство является японским делом, и поэтому мы не можем сказать вам все, что бы нам хотелось. Из нашей сдержанности вы сами сможете вывести полезные заключения о подоплеке дела.“ Вот так они мне намекнули.» «И в чем это подоплека?»
«Ну», сказал Коннор, «они семь раз упомянули МайкроКон.»
«Компания высокой технологии.»
"Да, та, что продается. По-видимому, это небольшая компания в Кремниевой Долине, которая выпускает специализированное компьютерное оборудование. И относительно ее продажи возникли политические проблемы.
Японцы говорили об этих проблемах несколько раз."
«Так что убийство каким-то образом связано с МайкроКон.» «Мне так кажется.» Он пошевелился на сидении. «Кстати, что ты узнал в УЮК относительно лент?»
«Прежде всего, что они являются копиями.»
Коннор кивнул. «Как я и предполагал», сказал он.
«Да?»
«Ишигуро никогда не отдал бы нам оригиналы. Японцы думают, что всякий, кто не японец, варвар. Именно это они имеют в виду, буквально варвар. Вонючий, вульгарный, глупый варвар. Они проявляют вежливость, ибо понимают, что не могут помочь несчастью не быть урожденным японцем. Но продолжают думать именно так.»
Я кивнул. Более или менее похоже говорил и Сандерс. «Другое дело», сказал Коннор, «что японцы добиваются исключительных успехов, однако они не отважны. Они, скорее, работяги и интриганы. Они потому не отдают нам оригиналы, что не хотят испытывать судьбу. Вот так. Что еще ты узнал о лентах?»
«Почему вы думаете, что есть что-то еще?», спросил я. «Когда ты смотрел ленты», сказал он, «не обратил ли ты внимание на важную подробность?..»
И здесь нас опять прервал телефон.

* * *
«Капитан Коннор?», сказал радостный голос в трубке. «Это Джерри Орр из клуба „Сансет-Хиллс“. Вы уехали, не заполнив свои бумаги.» «Бумаги?»
«Заявление», сказал Орр. «Вам надо его заполнить, капитан. Конечно, это лишь для проформы. Могу вас заверить, что никаких проблем не возникнет, если учесть, кто ваши спонсоры.»
«Мои спонсоры?», повторил Коннор.
«Да, сэр», сказал Орр. «И примите мои поздравления. Как вы знаете, в наши дни получить членство в „Сансет“ почти невозможно. Однако, корпорация господина Ханада некоторое время назад приобрела членство и они решили оформить его на ваше имя. Должен сказать, это весьма щедрый жест со стороны ваших друзей.»
«Да, так оно и есть», нахмурившись, сказал Коннор.
Я взглянул на него.
«Они знают, как вам нравится играть в гольф здесь», сказал Орр. «Вы, конечно, осведомлены об условиях. В течении пяти лет владельцем членства будет являться Ханада, но потом оно будет переведено на ваше имя. Так что, если вы покинете клуб, то будете свободны его продать. А теперь к делу: вы сами заберете бумаги или мне переслать их вам домой?» Коннор сказал: «Мистер Орр, передайте, пожалуйста, мою искреннюю благодарность господину Ханада за его необыкновенную щедрость. Мне трудно что-либо решить сейчас. Я перезвоню вам по этому поводу.» «Прекрасно. Просто не забудьте нам сообщить, куда их переслать.»
«Я перезвоню», повторил Коннор.
Он нажал выключатель и, нахмурившись, уставился вперед. Наступило долгое молчание.
Я спросил: «Сколько может стоить членство в этом клубе?»
«Семьсот пятьдесят. Может, и миллион.»
Я сказал: «Миленький подарочек от друзей.» И снова вспомнил Грэма, как он всегда намекал, что Коннор в кармане у японцев. Казалось, теперь в этом можно было не сомневаться.
Коннор покачал головой. «Я не приму.»
«Почему не примете?», спросил я. «Бог мой, капитан, это чересчур уж честно.»
«Нет, я не приму», сказал Коннор.
И снова зазвонил телефон. На этот раз звонили мне.

* * *
«Лейтенант Смит? Это Луиса Джербер. Я так рада, что наконец-то вас нашла.»
Я не мог вспомнить, кто она, и ответил: «Да?» «Завтра суббота, и я хотела бы знать, найдется ли у вас время взглянуть на дом?»
Теперь я ее вспомнил. Она была риелтером, с которым я месяцем раньше ездил смотреть дома. Мишель становилась старше и мне хотелось вытащить ее из многоэтажки. Если удастся, дать ей дворик. Я сильно разочаровался. Даже с учетом кризиса в области недвижимости, самые меленькие домишки шли по четыре-пять сотен тысяч. При моей-то зарплате этого я, вероятно, никогда не потяну.
«Это очень особый случай», сказала она, «и я сразу подумала о вас и вашей малышке. Это небольшой домик в Палмс, совсем небольшой, но там угловой участок и очаровательный дворик. Цветы, миленькая лужайка. Просят три сотни. Однако я подумала о вас по той причине, что продавец хочет сохранить все права на собственность. Я подумала, что вы сможете получить дом даже с небольшой скидкой. Не хотите его посмотреть?» Я спросил: «А кто продавец?»
«Вообще-то, я не знаю. Здесь особая ситуация. Дом принадлежит пожилой женщине, которая переехала в дом престарелых, а ее сын, который живет в Топеке, намеревается его продать, однако хочет, чтобы ему шел доход, вместо прямой продажи. Формально собственность еще не попала в официальные списки, но я знаю, что продавец хочет сделать именно так. Если вы сможете приехать завтра, мы что-нибудь придумаем. И дворик очаровательный. Я просто вижу там вашу дочурку.»
Теперь Коннор смотрел на меня. Я сказал: «Мисс Джербер, мне надо побольше узнать об этом. Кто продавец и все такое.» Она сказала удивленно: "Ха, а я думала, вы подпрыгните до потолка.
Подобные ситуации на дороге не валяются. Вы не хотите взглянуть на него?"
Коннор глядя на меня кивнул. Он сказал да одними губами.
«Я найду вас по этому поводу», сказал я.
«Олл райт, лейтенант», сказала она. Сказала без энтузиазма. «Дайте мне знать, пожалуйста.»
«Обязательно.»
Я положил трубку.
«Что к черту происходит?», сказал я. Нам обоим только что предлагали прорву денег. Прорву денег.
Коннор покачал головой: «Я не знаю.»
«Это имеет отношение к МайкроКон?»
«Я не знаю. Я думал, МайкроКон это маленькая компания. Такое не имеет смысла.» Он выглядел очень встревожено. « Что, собственно, есть МайкроКон?» Я сказал: «Кажется, я знаю кого спросить.»

* * *
«МайкроКон?», спросил Рон Левин, закуривая громадную сигару.
«Конечно, я могу рассказать вам о МайкроКон. Это гнусная история.» Мы сидели в редакции «Американской Финансовой Сети» - кабельной сети новостей, расположенной вблизи аэропорта. В окно офиса Рона я видел белые тарелки спутниковых антенн на крыше примыкающего здания гаража. Рон попыхивал сигарой и улыбался. До того как перейти на работу перед камерой сюда, он был финансовым репортером в «Таймс». АФС была одной из немногих телестудий, где люди перед камерами не читали по написанному, они знали, о чем говорят, и Рон тоже знал.
«МайкроКон», сказал он, «был создан пять лет назад консорциумом американских производителей компьютеров. Компания намеревалась разрабатывать следующее поколение машин рентгеновской литографии для компьютерных чипов. В то время, когда МайкроКон стартовал, американских производителей литографических машин не существовало - все они в восьмидесятых годах в условиях интенсивной конкуренции со стороны японцев вышли из бизнеса. МайкроКон разработал новую технологию и стал строить машины для американских компаний. Окей?»
«Окей», ответил я.
«Два года назад МайкроКон был продан Дарли-Хиггинс, управляющей компании из Джорджии. Другие операции Дарли захромали и компания решила продать МайкроКон, чтобы добыть наличность. Они нашли покупателя в лице Акаи Керамикс, компании из Осаки, которая уже делает литографические машины в Японии. Акаи имела на руках массу наличности и хотела приобрести американскую компанию за высокую цену. Но тогда конгресс остановил продажу.» «Почему?»
«Упадок американского бизнеса начал тревожить даже конгресс. Мы потеряли в пользу Японии слишком много базовой промышленности сталь и судостроение в шестидесятых, телевизоры и компьютерные чипы в семидесятых, инструменты для станков в восьмидесятых. В один прекрасный день кто-то проснулся и понял, что эти отрасли промышленности жизненно важны для американской обороны. Мы утеряли способность делать компоненты, существенные для нашей национальной безопасности. В их поставках мы полностью зависим от Японии. Поэтому конгресс забеспокоился. Но я слышал, что продажа все равно состоится. А что, вы, ребята, имеете какое-то отношение к этой продаже?» «В некотором смысле», сказал Коннор.
«Вам повезло», сказал Рон, попыхивая сигарой. «Если вы участвуете в какой-нибудь продаже японцам, это все равно что наткнуться на нефть. Все участники станут богачами. Предполагаю, обоим предлагают большие подарки?» Коннор кивнул: «Очень большие.»
«Не сомневаюсь», сказал Рон. «О вас позаботятся: купят дом или машину, откроют льготное финансирование, что-нибудь в таком роде.» Я спросил: «Почему они так поступают?»
Рон засмеялся: «Почему они жрут суши? Да так они ведут бизнес.»
Коннор сказал: «Но ведь МайкроКон - мелкая сделка.» «Ага, очень мелкая. Компания стоит всего сотню миллионов. Акаи покупает ее за сто пятьдесят. И, вероятно, сверху они дадут еще миллионов двадцать отступного для нынешних чиновников корпорации, еще десять на гонорары юристам, десять - на гонорары консультантам по всему Вашингтону, и десять на разные подарки людям, вроде вас. В общем, набежит миллионов на двести.» Я спросил: «Двести миллионов за стомиллионную компанию? Почему они вообще платят больше реальной стоимости?»
«Больше стоимости они не платят», сказал Рон. «С их точки зрения они заключают выгодную сделку.»
«Почему?»
«Потому что, если вы владеете машинами, которые делают что-то вроде компьютерных чипов, вы владеете нижележащей промышленностью, которая зависит от ваших машин. МайкроКон даст им контроль над американской компьютерной индустрией. И мы, как обычно, позволяем, чтобы такое произошло. Именно так мы потеряли нашу телевизионную промышленность и нашу индустрию машинного оборудования.»
«А что случилось с TV-индустрией?», спросил я. Он взглянул на часы. «После второй мировой Америка была ведущим производителем телевизоров в мире. Двадцать семь американских компаний, таких как Зенит, RCA, GE и Эмерсон обладали солидным технологическим заделом над иностранными производителями. Американские компании добились успеха во всем мире, кроме Японии. На закрытый японский рынок они пробиться на смогли. Им говорили, что если они хотят продавать в Японии, то надо выдать лицензии японским компаниям. С большой неохотой они это сделали под давлением американского правительства, которое хотело удержать Японию в качестве дружественно настроенного союзника против России. Окей?» «Окей.»
«Выяснилось, что рассекречивание патентов - плохая идея. Это значило, что Япония получила нашу технологию для собственного использования, а мы потеряли Японию как экспортный рынок. Очень скоро японцы начали производить дешевые черно-белые телевизоры и экспортировать их в Америку - то, что мы не смогли сделать в Японии, правда? К 1972 году шестьдесят процентов проданных в Америке черно-белых телевизоров были импортированными из Японии. К 1976 импортными были все сто процентов. Американские рабочие таких телевизоров больше не делали. Эти рабочие места из Америки ушли. Мы сказали, что это значения не имеет: наши компании перешли на телевизоры цветные. Однако, японское правительство начало интенсивную программу развития промышленности цветных телевизоров. В очередной раз Япония лицензировала американскую технологию, вылизало ее на своих защищенных от конкуренции рынках и наводнила нас экспортом. В очередной раз дешевый экспорт вытеснил с рынка американские компании. Точно такая же история. К 1980 году только три американские компании продолжали делать цветные TV. К 1987 осталась только одна - Зенит.» «Но японские телевизоры лучше и дешевле», сказал я. «Они могли бы быть лучше», сказал Рон, «но были всего лишь дешевле, потому что продавались ниже себестоимости производства, чтобы стереть в порошок американских конкурентов. Это называется демпингом и незаконно, как по американским, так и по международным законам.» «Тогда почему мы их не остановили?»
"Хороший вопрос. Особенно если демпинг - только одна из многих незаконных японских рыночных технологий. Они еще и фиксируют цены: у них имеется так называемая «группа десятого дня», это японские менеджеры, которые каждые десять дней встречаются в токийском отеле, чтобы установить цены в Америке. Мы протестовали, но встречи продолжаются. Они так же проталкивали распространение своей продукции с помощью тайных соглашений. Японцы платили миллионы в качестве взяток американским распространителям, вроде компании Сиэрс. Они замешаны в массовом мошенничестве на таможне. И так они разрушили ту американскую промышленность, с которой не смогли конкурировать по честному.
Конечно, наши компании протестовали и обращались в суд - в федеральных судах против японских компаний рассматривались десятки случаев демпинга, мошенничества и нарушения антитрестовского законодательства. Дела по демпингу обычно разрешаются в течении года. Однако, наше правительство не обеспечивало американским компаниям эффективной защиты, а японцы являются искусными затягивателями процессов. Они платили миллионы долларов американским лоббистам за поддержку. Когда через двенадцать лет эти дела дошли до суда, битва на рынке давно завершилась. И конечно, все это время американские компании не могли отплатить в Японии той же монетой. Они не смогли хотя бы поставить ногу на порог Японии." «Хотите сказать, что японцы захватили телевизорную промышленность незаконно?»
Рон пожал плечами: "Они не смогли бы этого сделать без нашей помощи.
Наше правительство нянчилось с Японией, которую рассматривало, как крошечную растущую страну. И сама американская промышленность не чувствовала необходимости в правительственной помощи. В Америке всегда ощущается склонность к антибизнесовским сантиментам. Но, похоже, наше правительство никогда не понимало, что здесь просто не тот случай. Когда Сони изобрела уокмэн, мы не сказали: «Хороший продукт. Теперь вам надо его лицензировать в Дженерал Электрик и продавать через американскую компанию.» Если они ищут распространения, мы не говорим им: «Извините, но все американские магазины имеют предварительные соглашения с американскими поставщиками. И вам тоже придется распространять через американскую компанию.» Если они ищут наши патенты, мы не говорим: «Для выдачи патентов требуется восемь лет и все это время ваша заявка будет доступна публике, так что наши компании могут читать, что вы там изобрели и копировать без зазрения совести, так что к моменту, когда мы выдадим патент, наши компании уже заимеют собственную версию вашей технологии.»
Ничего такого мы не делали. А японцы все это делают. Их рынки закрыты. Наши - широко распахнуты. Тут не игровое поле, совсем не игровое поле. Это, скорее, улица с односторонним движением.
И к сегодняшнему дню у нас самый дефицитный бизнес-климат за всю историю страны. В черно-белом телевидении американские компании просто отдали им свои задницы. Они отдали им свои задницы в цветном телевидении. Правительство США отказалось помогать нашим компаниям бороться с незаконной японской торговой практикой. Поэтому, когда Ампекс изобрела VCR, они даже не стали пробовать сделать из этого коммерческий продукт. Они сразу же лицензировали технологию в Японию и пошли дальше. И весьма скоро мы обнаружим, что американские компании не в состоянии проводить исследования. Зачем развивать новую технологию, если собственное правительство так враждебно к вашим усилиям, что вы не способны вынести ее на рынок?" «Но, может, дело в том, что американский бизнес слаб и плохо управляется?»
«Так обычно все и считают», сказал Рон. «И такой взгляд на вещи проводят японцы и их американские защитники. Только в нескольких эпизодах люди мельком бросали взгляд на то, какими возмутительными на самом деле бывают японцы. Как в деле Худейл. Знаете такое? Худейл - это машиностроительная компания, которая заявила, что ее патенты и лицензии нарушаются компаниями в Японии. Федеральный судья послал адвоката Худейл в Японию для сбора доказательств. Но японцы отказались выдать ему визу.» «Вы шутите.»
«А чего им беспокоиться?», сказал Рон. «Они знают, что им никогда не отплатят. Когда дело Худейл поставили перед администрацией Рейгана, она не сделала ничего. Поэтому Худейл ушла из машиностроения. Потому что никто не может конкурировать с демпинговой продукцией - в том то все и дело.» «Разве не теряешь деньги на демпинге?»
"Некоторое время, да. Но вы продаете миллионы единиц, поэтому можете улучшить свои конвейеры и скостить расходы. Через пару лет вы реально сможете производить продукт по более низкой стоимости. Кроме того, вы стираете конкуренцию и контролируете рынок. Понимаете., японцы мыслят стратегически - они вступают в длительную гонку; смотрят, как будут выглядеть вещи через пятьдесят лет. Американской компании надо демонстрировать доход каждые три месяца иначе руководство и клерки окажутся на улице. Но японцы вообще не заботятся о краткосрочных доходах. Они хотят долю рынка. Бизнес для них вроде войны. Захватить плацдарм. Подавить конкуренцию. Установить контроль над рынком. Вот что они делают последние тридцать лет.
Поэтому японцы устраивают демпинг стали, телевизоров, потребительской электроники, компьютерных чипов, частей машин и никто их не останавливает. Мы потеряли эти индустрии. Японские компании и японское правительство нацеливаются на специфические отрасли и захватывают их. Индустрию за индустрией, год за годом. Пока мы рассиживаем и разглагольствуем о свободной торговле. Однако свободная торговля не имеет смысла, если она не является честной торговлей. А японцы вообще не верят в честную торговлю. Знаете, есть резоны в любви японцев к Рейгану. Они прибарахлились во время его президентства. Во имя свободной торговли он весьма широко расставил наши ноги."
«Почему американцы этого не понимают?», спросил я. Коннор засмеялся: «Почему они едят гамбургеры? Такие уж они есть, кохай.»
Женский голос послышался из редакции: «Какой-то Коннор здесь? Вам звонят из отеля „Четыре Сезона“.»
Коннор посмотрел на часы и поднялся. «Извините.» Он вышел в редакцию.
Через стекло я видел, как он говорил по телефону и что-то записывал. «Понимаете», сказал Рон, «все это продолжается. Почему японская фотокамера в Нью-Йорке дешевле, чем в Токио? Везешь ее полмира, платишь импортные пошлины и стоимость распространения - и она все-таки дешевле? Как такое возможно? Японские туристы покупают собственные продукты здесь, потому что здесь они дешевле. И одновременно американские товары в Японии стоят на семьдесят процентов дороже, чем здесь. Почему американское правительство не станет жестче? Я не знаю. Часть ответа находится там.» Он указал на монитор: благообразный мужчина говорил на фоне бегущей строки. Звук был приглушен. «Видите типа? Это Дэвид Роулингс, профессор бизнеса в Стэнфорде, специалист по тихоокеанским проблемам. Он типичен. Сделай-ка погромче: он как раз может говорить о МайкроКон.» Я повернул ручку громкости и услышал, как Роулингс говорит: «…мне кажется, что американский подход совершенно иррационален. Кроме всего прочего, японские компании обеспечивают американцев рабочими местами, в то время как американские компании перемещают рабочие места за границу, лишая их собственного народа. Японцы не могут понять, чем, собственно, мы недовольны?»
Рон вздохнул: «Типичное дерьмо.»
На экране профессор Роулингс продолжал: «Мне кажется, что американский народ весьма неблагодарен за помощь, полученную от иностранных инвесторов.»
Рон засмеялся: «Роулингс входит в группу, которую мы называем „Целователи хризантем“. Эксперты-академики, которые проводят японскую пропагандистскую линию. На самом деле, у них нет большого выбора, потому что для работы им нужен доступ в Японию, а если они начнут ее критиковать, их контакты с Японией немедленно засохнут и двери для них закроются. И даже в Америке японцы пошепчут в некоторые уши, что обидевшей их личности нельзя доверять и что их взгляды устарели. Или хуже - что они расисты. Любой, кто критикует Японию - расист. Весьма быстро академики начнут терять возможности выступлений и свою работу консультантами. И они хорошо знают, что происходило с их коллегами, которые выбивались из ряда, и поэтому не станут совершать такую ошибку.»
Коннор вернулся в комнату и спросил: «В продаже МайкроКон есть что-нибудь незаконное?»
«Конечно», сказал Рон. «Но все зависит от того, что решит делать Вашингтон. Акаи Керамикс уже завоевала шестьдесят процентов американского рынка. МайкроКон даст ей фактическую монополию. Если бы Акаи была американской компанией, то правительство блокировало бы продажу на основе антитрестовского законодательства. Но так как Акаи не американская компания, то продажу не исследовали тщательно. В конце концов, продать ее, вероятно, позволят.»
«Вы хотите сказать, что японская компания может обладать монополией в Америке, а американская компания нет?»
«В наши дни таков обычный результат», сказал Рон. «Американские законы часто способствуют продаже наших компаний иностранцам. Так Мацушита купила Юниверсал Студиос. Юниверсал выставлялась на продажу много лет подряд. Несколько американских компаний пытались купить ее, но не смогли. В 1980 ее пыталась купить компания Вестингауз. Не прошло: нарушено антитрестовское. RCA пыталась - не прошло: конфликт интересов. Но когда выступила Мацушита, против вообще не нашлось законов. Недавно наши законы изменились. По нынешнему закону RCA могла бы купить Юниверсал, но назад не отмотаешь. Просто, МайкроКон - это самый последний пример сумасшествия американских правил.»
Я спросил: «Но что скажут о продаже МайкроКон американские компьютерные компании?»
Рон ответил: «Американским компаниям эта продажа не нравится. Однако, они совсем не против.»
«Почему?»
«Потому что американские компании уже ощущают слишком большую зарегулированность со стороны правительства. Сорок процентов американского экспорта перекрывается правилами безопасности. Правительство не позволяет компьютерным компаниям продавать в Восточной Европе. Холодная война закончилась, однако правила еще существуют. А японцы и немцы продают такие продукты, как бешеные. Поэтому американцы хотят меньшей зарегулированности и рассматривают любую попытку блокировать продажу МайкроКон как вмешательство правительства.»
Я сказал: «Все-таки по мне в этом мало смысла.» «Согласен», сказал Рон. «Похоже, американские компании в течении нескольких лет будут прикончены. Потому что, если Япония станет единственным источником машин, производящих чипы, то они окажутся способными удержать эти машины от американских компаний.»
«И они это сделают?»
«Они делали такое прежде», сказал Рон. "Ионные излучатели и другие машины. Но американским компаниям не удается собраться вместе. Они мелочно ссорятся между собой. А японцы покупают компании высокой технологии со скоростью примерно одну в десять дней. И так все последние шесть лет. Нас просто обезглавливают. Но правительство не обращает внимания, потому что есть нечто, называемое КИИСШ - Комитет по иностранным инвестициям в Соединенные Штаты - и он следит за продажей ВТ-компаний. Если не считать, что реально КИИСШ не делает ровно ничего. Из последних пятисот продаж только одна была заблокирована. Компания за компанией идет на продажу и никто в Вашингтоне не говорит «бу». В конце концов сенатор Мортон понял и сказал:
«Остановитесь на минутку». Но никто его не послушал."
«Продажа состоится в любом случае?»
«Так говорят сегодня. Японская пропагандистская машина работает мощно, вырабатывая благоприятное паблисити. Они прилипчивы. Они на верхушке всего. Именно всего…»
В дверь постучали, потом голову просунула блондинка. «Извини, что мешаю, Рон», сказала она, «но Кей только что получил звонок от лос-анджелесовского представителя ЭнЭйчКей, японского национального телевидения. Он хочет знать, почему наш репортер оскорбляет Японию.»
Рон нахмурился: «Оскорбляет Японию? О чем он толкует?» «Он заявляет, что наш репортер сказал в эфир: „Проклятые японцы забирают нашу страну“.»
«Ну, не надо», сказал Рон. «Никто не мог такого сказать - в эфире. И кого они обвиняют?»
«Ленни. В Нью-Йорке. На бэкхоуле», сказала женщина.
Рон поерзал в кресле. «О-хо-хо», сказал он. «Ты проверила ленты?»
«Ага», сказала она. "Сейчас проверяют загрузку в главной операторской.
Но я уверена, что это правда."
«Черт.»
Я спросил: «Что такое бэкхоул?»
«Наш корм со спутника. Мы каждый день подбираем отрывки из Нью-Йорка и Вашингтона и повторяем их. Всегда есть примерно по минутке до и после, которые в эфир не идут. Мы их вырезаем, но сырые передачи сможет принять любой с частной тарелкой, кто охотится за нашим сигналом. И кое-кто этим занят. Мы предупреждаем таланты быть поосторожнее перед камерой. Но в прошлом году Луиза расстегнула блузку и прикрепила микрофон - и нас затрахали звонками со всей страны.»
Зазвонил телефон на столе Рона. Он послушал немного и сказал: «Окей. Я понимаю», и положил трубку. «Проверили ленту. Ленни говорил в камеру перед началом и сказал Луизе: „Если мы не поумнеем, чертовы японцы завладеют страной“. В эфир не пошло, но он это сказал.» Рон уныло покачал головой. «Парень из ЭнЭйчКей знает, что мы это не выпустили?» «Ага. Но он говорит, что передачу могли поймать и протестует на этом основании.»
«Черт», сказал Рон. «Значит они следят даже за нашим бэкхоулом. О, боже. Что хочет делать Кейт?»
«Кейт сказал, что устал предостерегать нью-йоркские таланты. Он хочет, что бы это уладил ты.»
«Хочет, чтобы я позвонил этому типу из ЭнЭйчКей?» «Говорит, решай, как знаешь, но у нас соглашение с ЭнЭйчКей на получасовое ежедневное шоу и он не хочет рисковать. Он думает, что ты должен извиниться.»
Рон вздохнул. «Теперь мне надо извиняться за то, чего вообще не выпущено в эфир. Черт побери все это!» Он взглянул на нас. «Парни, мне надо работать. Что-нибудь еще?»
«Нет», сказал я. «Удачи.»
«Да, парни», сказал Рон, «нам всем нужна удача. Знаешь, ЭнЭйчКей стартовала Глобальную Сеть Новостей с начальным капиталов в миллиард долларов. Они наступают на СиЭнЭн Теда Тернера по всему миру. И если история чему-нибудь учит…» Он пожал плечами. «Поцелуйте на прощение американское медиа.»
Уходя, я услышал, как Рон говорит по телефону: «Господин Акасака? Здесь Рон Левин из ЭйЭфЭн. Да, сэр. Да, господин Акасака. Сэр, я хочу выразить мое глубокое сожаление за то, что наш репортер сказал через спутник…» Мы закрыли за собой дверь и вышли.
«Куда теперь?», спросил я.

* * *
Отель «Четыре Времени Года» предпочитали звезды и политики и у него был изящный вход, однако мы поставили машину за углом у служебного входа. У грузового люка стоял громадный грузовик и работники кухни выгружали картонки с молоком. Мы ждали здесь минут пять, Коннор поглядывал на часы. Я спросил: «Зачем мы здесь?»
«Исполняем решение Верховного Суда, кохай.»
Из грузового люка вышла женщина в служебном костюме, огляделась и помахала. Коннор помахал в ответ. Она снова исчезла. Коннор достал бумажник и вытащил пару двадцаток.
«Одна из первых истин, чему я научился как детектив», сказал Коннор, «то, что персонал отеля чрезвычайно полезен. Особенно когда в наши дни полиция имеет так много ограничений. Мы не можем войти в номер отеля без ордера. А если войдем, то все, что найдем при обыске, будет неприемлемо для суда, верно?»
«Верно.»
«Однако, горничные входить имеют право. Носильщики, уборщицы, комнатный сервис - все могут входить.»
«У-гу.»
«Поэтому, я поддерживаю контакты во всех больших отелях.» Он открыл дверцу. «Я только на секунду.»
Он подошел к грузовому люку и ждал. Я стучал пальцами по рулевому колесу. Мне вспомнились слова песни:

I changed my mind, this love is fine.
Goodness, gracious, greet balls of fire.

Из грузового люка вышла горничная в форме и быстро переговорила с Коннором. Он достал деньги. Она держала что-то золотистое в ладони. Он не притронулся, только взглянул на это и кивнул. Она сунула это в свой карман. Тогда он отдал ей деньги. Она ушла.
You shake my nerves and you rattle my brain.
Too much love drives a man insane.
You broke my will, but what a thrill…
Из грузового люка вышел носильщик, держа на вешалке голубой мужской костюм. Коннор задал вопрос и носильщик, прежде чем ответить, взглянул на часы. Потом Коннор согнулся и на близком расстоянии уставился на нижние края пиджака. Он расстегнул на вешалке жилет и изучил брюки. Носильщик унес первый костюм и вынес на грузовую платформу второй - голубой в полосочку. Коннор повторил инспекцию. Казалось, он что-то нашел на пиджаке и аккуратно соскреб это в небольшой прозрачный пакет. Потом он заплатил носильщику и вернулся в машину.
Я спросил: «Проверяем сенатора Роу?»
«Проверяем сразу несколько вещей», сказал он, «и да, сенатора Роу тоже…»
«У помощника Роу вчера в кармане были белые трусики, однако Черил носила черные.»
«Это верно», сказал Коннор. «Но мне кажется, у нас прогресс.»
«Что вы заполучили в пакет?»
Он вынул маленький прозрачный пакет и поднес к свету. Сквозь пластик я увидел темные нити. «Я думаю, это ковровые волокна. Темные, как у ковра в конференц-зале Накамото. Надо для верности отнести в лабораторию. Кроме того, нам надо решить еще одну проблему. Заводи машину.» «Куда поедем?»
«В Дарли-Хиггинс, компанию, которая владеет МайкроКон.»

* * *
В вестибюле рядом с местом секретаря рабочий монтировал на стене громадные золотые буквы: «ДАРЛИ-ХИГГИНС Инк». Под ними шла надпись помельче:
«Лучшие в менеджменте». Другие рабочие укладывали ковер в коридоре. Мы показали значки и спросили, как найти главу Дарли-Хиггинс, Артура Греймана.
У секретаря был южный акцент и вздернутый нос. «Мистер Грейман весь день проводит на совещаниях. Он вас ожидает?» «Мы здесь по поводу продажи МайкроКон.»
«Тогда вам нужен мистер Эндерс, наш вице-президент по связям с общественностью. По поводу МайкроКон именно он разговаривает с людьми.» «Олл райт», ответил Коннор.
Мы присели на диван. Напротив на другом диване сидела красивая женщина в тесной юбке. Под мышкой она держала рулон чертежей. Рабочие продолжали стучать молотками. Я сказал: «Мне казалось, что у компании финансовые затруднения. Почему они тратятся на смену отделки?» Коннор пожал плечами.
Секретарь отвечал на телефонные звонки, переключая звонивших:
«Дарли-Хиггинс, одну секунду, пожалуйста. Дарли-Хиггинс… О, пожалуйста, не отключайтесь, сенатор… Дарли-Хиггинс, да, благодарю вас…» Я взял брошюру с кофейного столика. Это был годовой отчет Дарли-Хиггинс Менеджмент Груп, с офисами в Атланте, Далласе, Сиэтле, Сан-Франциско и Лос-Анджелесе. Я нашел снимок Артура Греймана. Он выглядел счастливым и самодовольным. Отчет включал подписанное им эссе, озаглавленное:
«Обязательство на Совершенство.»
Секретарь сказал нам: «Мистер Эндерс сейчас примет вас.»
«Благодарю», сказал Коннор.
Через секунду в холл вышли два человека в костюмах. Женщина с чертежами поднялась и сказала: «Здравствуйте, мистер Грейман.» «Привет, Беверли», ответил тот, что постарше. «Я приму тебя через минуту.»
Коннор тоже встал и секретарь немедленно отреагировал, сказав: «Мистер Грейман, эти люди…»
«Минуточку», сказал Грейман. Он повернулся к другому человеку, помоложе, чуть за тридцать: «Просто убедитесь, что с Роджером все пройдет, как по маслу», сказал Грейман.
Молодой покачал головой: «Ему это не понравится.» «Знаю, что не понравится. Но в любом случае, поговорите с ним. Шесть миллионов точка четыре прямой компенсации для боссов - это минимум.» «Но, Артур…»
«Просто скажи ему…»
«Скажу, Артур», согласился молодой, ослабляя галстук. Он понизил голос:
«Но совет директоров может заартачиться на сумму больше шести, когда доходы компании так упали…»
«Мы не говорим о доходах», сказал Грейман. «Мы говорим о компенсации, а это к доходам отношения не имеет. Совету следует сравнить с текущим уровнем компенсаций для директоров компаний. Если Роджер не сможет подравнять совет по этому вопросу, то соберу встречу в марте и потребую его замены. Передай ему и это тоже.»
«Ладно, Артур, я скажу, но только…»
«Просто сделай, как я говорю, а вечером мне позвонишь.»
«Хорошо, Артур.»
Они обменялись быстрым рукопожатием. Молодой ушел с несчастным видом.
Секретарь сказал: «Мистер Грейман, эти джентльмены…» Грейман повернулся к нам. Коннор сказал: «Мистер Грейман, мы бы хотели поговорить с вами минуту о МайкроКон.» Он повернулся немного боком и показал свой значок.
Грейман взорвался в ярости. «О, ради бога, не надо все сначала. Это уже просто изматывание.»
«Изматывание?»
«А как это еще назвать? Здесь у меня были помощники сенаторов, здесь у меня были ФБРовцы. Теперь у меня полиция ЛА? Мы - не преступники. Мы - владельцы компании и имеем полное право продать ее. Где Луис?» Секретарь сказал: «Мистер Эндерс уже идет.»

Предыдущая страница 13 Следующая страница


Восходящее солнце 14

Коннор спокойно сказал: «Мистер Грейман, извините, что беспокою вас. У нас всего один вопрос. Это отнимет лишь минуту.» Грейман сердито уставился на него: «И каков ваш вопрос?»
«Сколько заявок имеется на МайкроКон?»
«Это не ваше дело», сказал он. «В любом случае, наше соглашение с Акаи обязывает нас ни в коем разе не обсуждать продажу публично.» Коннор спросил: «Заявок больше одной?»
«Слушайте, если у вас есть вопросы, вам надо говорить с Эндерсом. Я занят.» Он повернулся к женщине с чертежами: «Беверли, что у вас для меня?» «Я принесла пересмотренное оформление зала совета, мистер Грейман, и образцы кафеля для ванной. Серый очень красив и, думаю, вам понравится.» «Хорошо, хорошо.» Он повел ее по коридору.
Коннор посмотрел вслед и резко повернулся к лифту. «Пошли, кохай, подышим свежим воздухом.»

* * *
«Почему так важно знать, есть ли другие заявки?», спросил я, когда мы вернулись в машину.
«Это возвращает нас к первоначальному вопросу», сказал Коннор. «Кто хотел навредить Накамото? Мы знаем, что продажа МайкроКон имеет стратегическое значение, вот почему конгресс стоит на ушах. Но почти наверняка это значит, что и другие партии тоже стоят на ушах.» «В Японии?»
«Точно.»
«Кто же это может знать точно?»
«Акаи.»

* * *
Японская секретарша захихикала, увидев значок Коннора. Коннор сказал:
«Мы хотели бы увидеть господина Йошида.» Он был главой компании. «Подождите минуточку, пожалуйста.» Она встала и куда-то заспешила почти бегом.
Акаи Керамикс располагалась на пятом этаже изящного здания в Эль-Сегундо. Декор был экономным и каким-то индустриальным. Из приемной зоны было видно громадное пространство, никак не разделенное на части: множество металлических столов и люди за телефонами. Тихое пощелкивание ворд-процессоров.
Я осмотрелся: «Весьма голо.»
«Только бизнес», кивнув, согласился Коннор. «В Японии показуха осуждается - это знак, что ты не серьезен. Когда старик Мацушита стал главой третьей по величине компании во всей Японии, то между своими головными офисами в Осаке и Токио он все еще летал обычными коммерческими рейсами. Он был главой компании в пятьдесят миллиардов долларов, но личный самолет был не для него.»
Пока мы ждали, я разглядывал людей, работающих за столами. Лишь немногие были японцами, большинство - европейцы. Все - в голубых костюмах. Почти не было женщин.
«В Японии», сказал Коннор, «если дела компании идут плохо, первое, что происходит - работники срезают собственные зарплаты. Они чувствуют ответственность за успех компании и ожидают, что их состояние будет расти и падать в зависимости от успехов или неудач компании.» Женщина вернулась и не говоря ни слова села за стол. Немедленно в нашу сторону пошел японец в голубом костюме. У него были седые волосы, роговые очки и торжественные манеры. Он сказал: «Добрый день. Я - господин Йошида.» Коннор представился. Мы все перекланялись и обменялись карточками. Господин Йошида каждую карточку брал обеими руками, каждый раз церемонно кланяясь. Мы делали так же. Я обратил внимание, что Коннор не говорил с ним по-японски.
Йошида провел нас в свой офис. Его окна выходили на аэропорт.
Обстановка была простой.
«Не желаете ли кофе или чаю?»
«Нет, благодарю вас», ответил Коннор. «Мы пришли по официальному делу.»
«Понимаю.» Он жестом пригласил нас сесть.
«Мы хотим поговорить с вами о покупке МайкроКон.»
«А, да. Хлопотное дело. Но я не уверен, что здесь вовлечена полиция.» «Может быть, и нет», сказал Коннор. «Вы сможете рассказать нам о сделке, или соглашение закрытое?»
Казалось, господин Йошида удивился: «Закрытое? Совсем нет. Все предельно открыто и было таким с самого начала. В сентябре прошлого года к нам обратился господин Кобаяши, представитель Дарли-Хиггинс в Токио. Тогда мы впервые узнали, что компания продается. Откровенно говоря, мы удивились такому предложению. В начале октября мы начали переговоры. К середине ноября переговаривающиеся компании выработали черновик соглашения и перешли к финальной стадии переговоров. Однако потом, шестнадцатого ноября, конгресс выдвинул возражения.»
Коннор сказал: «Вы говорите, что были удивлены тем, что компанию выставили на продажу?»
«Да, конечно.»
«Почему же?»
Господин Йошида положил руки на стол и заговорил медленно, выбирая выражения: «Мы поняли, что компания МайкроКон является собственностью государства. Она частично финансировалась фондами американского правительства. Тринадцать процентов капитала, насколько помнится. В Японии это сделало бы ее собственностью государства. Поэтому, естественно, начиная переговоры, мы были очень осторожны. Мы не хотели никаких нарушений. И мы получили заверения от наших представителей в Вашингтоне, что для сделки не возникнет никаких возражений.»
«Понимаю.»
«Однако трудности все-таки возникли и мы теперь побаиваемся. Мне кажется, мы теперь стали каким-то пунктиком для американцев. В Вашингтоне некоторые рассердились. А мы этого не хотели.» «Вы не ожидали, что Вашингтон выдвинет возражения?» Господин Йошида застенчиво пожал плечами. «Наши страны отличаются друг от друга. В Японии мы знаем, чего ожидать. Здесь же всегда существуют люди, у которые свое мнение, и они его высказывают. Однако Акаи Керамикс не хотела бы оказаться на виду. И теперь все как-то очень неловко.» Коннор сочувственно кивнул: «Звучит так, словно вы хотите отойти в сторону.»
«В нашем японском офисе многие критикуют меня за непонимание того, что могло произойти. Но я говорю им, что этого невозможно было предсказать. У Вашингтона нет твердой политики. Она меняется каждый день, в зависимости от сиюминутных настроений.» Он улыбнулся и добавил: «Лучше сказать, что так на это смотрим мы.»
«Но вы все-таки ожидаете, что сделка состоится?» «Этого я не могу сказать. Наверное, критика Вашингтона - это для нас чересчур много. Вы знаете, что правительство в Токио хочет быть другом Америки. Она оказывает давление на наш бизнес, чтобы не совершались сделки, которые раздражают Америку. Рокфеллер Сеттер и Юниверсал Студиос - за эти сделки нас сильно критиковали. Нам сказали быть еджинбукай, что значит…» «Осмотрительнее», сказал Коннор.
«Осторожнее. Да. Благоразумнее.» Он взглянул на Коннора: «Вы говорите по-японски?»
«Немного.»
Йошида кивнул. Секунду он, похоже, раздумывал, не переключиться ли на японский, но не сделал этого. «Мы хотим иметь дружеские отношения», сказал он. «Мы чувствуем, что эта критика не совсем честная. У компании Дарли-Хиггинс большие финансовые трудности. Наверное, плохой менеджмент, наверное, какие-то другие причины. Я не могу сказать. Но это не наша ошибка. Мы за это не ответственны. Мы не искали МайкроКон. Его нам предложили. А сегодня нас же критикуют за попытку оказать помощь.» Он вздохнул. Снаружи в аэропорту взлетел большой лайнер. Стекла задребезжали.
Коннор спросил: «А другие заявители на МайкроКон? Когда они отпали?» Господин Йошида нахмурился: «Других заявителей не бело. Компания была предложена приватно. Дарли-Хиггинс не хотела, чтобы все знали о ее финансовых затруднениях. Поэтому мы пошли им навстречу. Но теперь… пресса сильно искажает нашу позицию. Мы чувствуем себя… кидзу цуита. Ранеными?» «Да.»
Он пожал плечами. «Вот так мы себя чувствуем. Надеюсь вы не осуждаете мой бедный английский.»
Наступила пауза. Долгую минуту никто ничего не говорил. Коннор сидел и смотрел на Йошиду. Я молча сидел рядом с Коннором. Еще один лайнер взлетел и стекла снова завибрировали. Все молчали. Йошида глубоко вздохнул. Коннор кивнул. Йошида шевельнулся в кресле с сложил руки на животе. Коннор вздохнул и как-то хрюкнул. Йошида снова вздохнул. Оба казались полностью сосредоточенными. Что-то имело место быть, однако я не понимал что именно. Я решил, что это, должно быть и есть бессловесная интуиция. Наконец, Йошида сказал: «Капитан, я не хочу недопонимания. Акаи Керамикс - честная компания. Мы не имеем отношения ни к одному из случившихся… осложнений. Наша позиция трудная. Но я хочу помочь вам всем, чем смогу.»
Коннор сказал: «Я вам признателен.»
«Не за что.»
Потом Йошида встал. Коннор встал. Я тоже встал. Мы все перекланялись и обменялись рукопожатиями.
«Если я смогу оказать вам помощь, пожалуйста, не раздумывайте и снова свяжитесь со мной.»
«Благодарю вас», ответил Коннор.
Йошида довел нас до двери офиса. Мы снова поклонились и он открыл дверь.
Снаружи стоял бодрый американец лет сорока. Я сразу узнал его - блондин, который прошлой ночью был в машине с сенатором Роу. Человек, который не представился.
«О, Ричмонд-сан», сказал Йошида. «Очень кстати, что вы здесь. Эти джентльмены только что интересовались МайкроКон байшу.» Он повернулся к нам:
«Наверное, вы захотите поговорить с мистером Ричмондом. Его английский гораздо лучше моего. Он может рассказать вам гораздо больше подробностей.»

* * *
«Боб Ричмонд, компания Майерс, Лоусон и Ричмонд.» Рукопожатие было крепким. Он был загорелым и выглядел так, словно много играл в теннис. Он радостно улыбнулся: «Мир тесен, не так ли?»
Коннор и я представились. Я спросил: «Сенатор Роу добрался нормально?»
«О, да», сказал Ричмонд. «Благодарю вас за помощь.» Он улыбнулся. «Страшно представить, как он чувствовал себя утром. Но предполагаю, что это не впервые.» Он покачивался вперед-назад на пятках, словно игрок на корте, ожидающий подачу, и казался слегка встревоженным. «Должен признаться, что совсем не ожидал вас здесь увидеть. Есть что-то такое, о чем мне необходимо знать? На переговорах о МайкроКон я представляю фирму Акаи.» «Нет», мягко ответил Коннор. «Мы просто интересовались общей подоплекой.»
«Ваш интерес связан с тем, что произошло прошлой ночью в Накамото?»
Коннор сказал: «Не совсем. Просто общая обстановка.»
«Если хотите, мы можем поговорить в конференц-зале.» «К несчастью», сказал Коннор, «мы опаздываем на встречу. Но, может быть, мы поговорим позже.»
«Обязательно», сказал Ричмонд. «Был счастлив познакомиться. Я вернусь в свой офис примерно через час.» Он вручил нам свою карточку. «Прекрасно», сказал Коннор.
Но Ричмонд все еще не успокоился и пошел вместе с нами к лифту. «Господи Йошида - человек старой школы», сказал он. «Уверен, что он проявил вежливость, но могу также с уверенностью сказать, что он находится в ярости из-за того, что случилось с делом МайкроКон. Его сильно поджаривают из Акаи-Токио. Все это весьма нечестно. Его действительно огорошил Вашингтон. Он получил там заверения, что продаже не будет возражений, а потом Мортон выдернул из-под него ковер.»
Коннор спросил: «Только в этом и дело?»
«Никаких сомнений», сказал Ричмонд. «Я не знаю, в чем проблема у Джонни Мортона, но он свернул на нас прямо из левого ряда. Мы правильно оформили все бумаги. КИИСШ не регистрировал никаких возражений, пока переговоры не были завершены. Так бизнес не делается. Я просто надеюсь, что Джон, наконец, увидит свет и позволит делу пройти. Потому что в данный момент все выглядит весьма расистским.»
«Расистским? Вы так думаете?»
«Конечно. В точности, как дело Фэрчайлд, помните его? Фудзицу в восемьдесят шестом пыталась купить Фэрчайлд Семикондактор, но конгресс блокировал продажу, сказав, что нарушается национальная безопасность. Конгресс на хотел, чтобы Фэрчайлд было продана иностранной компании. Через пару лет Фэрчайлд все таки продали французской компании, и на сей раз свистка из конгресса не последовало. Очевидно, с продажей иностранной компании было все окей - просто не японской компании. Я бы назвал это расистской политикой - простой и чистой.» Мы подошли к лифту. «В любом случае звоните мне, я буду свободен.»
«Благодарю вас», сказал Коннор.
Мы вошли в лифт. Двери закрылись.
«Задница», сказал Коннор.

* * *
Я ехал на север к выезду Уилшир на встречу с сенатором Мортоном. Я спросил: «Почему задница?»
«До прошлого года Боб Ричмонд был ассистентом в группе Аманды Мардер торговых переговоров с Японией. Он присутствовал на всех стратегических встречах американского правительства. А год назад он перевернулся и начал работать на японцев, которые теперь платят ему по пятьсот тысяч в год плюс бонусы за улаживание сделок. И он стоит того, потому что знает все, что следует знать.»
«Это законно?»
«Вполне. Это обычная процедура. Они все так делают. Если Ричмонд работал бы теперь на высокотехнологичную компанию, вроде МайкроКон, то он подписал бы соглашение, что не станет работать на конкурирующую компанию в течении пяти лет, чтобы он не смог торговать навынос коммерческими секретами с оппонентами. Но у нашего правительства правила полегче.» «Почему же он задница?»
«Чепуха о расизме», фыркнул Коннор. «Он знает правду. Ричмонд точно знает, что происходило про продаже Фэрчайлд. Это не имеет никакого отношения к расизму.»
«Да?»
«И еще одно: Ричмонду точно известно, что самые расистские люди на земле - это японцы.»
«Правда?»
«Абсолютная. На самом деле, когда японские дипломаты…»
В машине зазвонил телефон. Я нажал кнопку и сказал: «Лейтенант Смит.» Мужской голос произнес: «Боже мой, наконец-то. Где вы шатаетесь, ребята, черт побери? Я хочу отправиться спать.» Я узнал голос: Фред Хофман, начальник смены прошлой ночью.
Коннор сказал: «Спасибо, что связался с нами, Фред.»
«Что ты хочешь узнать?»
«Ну, я любопытствую», сказал Коннор, «что там со звонком от Накамото прошлой ночью?»
«Любопытно не только тебе, но и всем остальным в городе», сказал Хофман. «В мою задницу вцепилось полдепартамента. Джим Олсон практически разлегся на моем столе и листает бумаги. Наплевав на всю обычную текучку.» «Ты бы просто пересказал, что происходило…» «Хорошо. Во-первых, я получил транзит от метрополиса. Первоначальный звонок попал туда. Метро не поняло, что это такое, потому что у звонившего был азиатский акцент и говорил он путано. Может, был под наркотиками. Все толковал о „проблемах с расположением тела“. Они не соображали, о чем он говорит. Во всяком случае, около восьми тридцати я выслал черно-белую. Потом, когда они подтвердили смертный случай, я назначил Тома Грэма и Родди Мерино, за что потом получил кучу дерьма.»
«У-гу.»
«Какого черта, они просто были следующие в расписании. Ты же знаешь, нам предписано придерживаться строгой ротации при назначении детективов, для избежания появления особых отношений. Такова политики и я просто ей следовал.»
«У-гу.»
«Ну, вот. Потом Грэм звонит в девять часов и рапортует, что на сцене трудности и есть запрос на связного Специальной Службы. И опять, я просто сверился со списком. От СС на дежурстве был Пит Смит. Поэтому я дал Грэму его домашний номер, и догадываюсь, что он тебе позвонил, Пит.» «Да», ответил я, «он позвонил.»
«Олл райт», сказал Коннор. «Что произошло потом?» «Через пару минут после звонка Грэма, наверное в девять ноль пять, я получил звонок от кого-то с акцентом. Можно сказать, что акцент был похож на азиатский, но я не могу утверждать наверняка. И этот тип сказал, что от имени Накамото он просит, чтобы на дело был назначен капитан Коннор.» «Звонивший не назвался?»
«Конечно, назвался. Я попросил его назваться и записал имя. Конги Ниши.»
«И он был от Накамото?»
«Так он сказал», сказал Хофман. «Я просто сидел здесь и отвечал на звонки, это все, что я знаю, черт возьми. Я хочу сказать, что сегодня утром Накамото заявила формальный протест, что Коннор был назначен на дело; они говорят, что никто по имени Конги Ниши у них не работает. Они заявляют, что это все фабрикация. Но я тебе говорю, кто-то позвонил мне. Я это не придумал.»
«Я убежден, что не придумал», сказал Коннор. «Ты говоришь, что у звонившего был акцент?»
«Ага. Его английский был весьма хорош, понимаешь, почти класс, но был явственный акцент. Я только подумал, забавно, что он, похоже, знает такую прорву всего о тебе.»
«Да?»
«Ага. Во-первых, он спросил у меня, знаю ли я твой номер, или он должен дать его. Я сказал, что знаю номер. Я подумал, что не нуждаюсь, чтобы какие-то японцы говорили мне телефонные номера людей из полиции. Тогда он сказал, веришь ли, что капитан Коннор не всегда отвечает на звонок. Для надежности пошлите кого-нибудь подвести его.» «Интересно», сказал Коннор.
«Тогда я позвонил Питу Смиту и попросил завернуть и подобрать тебя. И это все, что я знаю. То есть, все это в контексте какой-то политической проблемы, которая имеется у Накамото. Я знаю, что Грэм был недоволен. Я понимаю, что и другие люди тоже были недовольны. Но все знают, что у Коннора особые связи с общиной, поэтому я согласился. А теперь все дерьмо упало на меня. И крепко меня трахнуло.»
«Расскажи мне о дерьме», сказал Коннор.
«Началось, наверное, в одиннадцать прошлой ночью, когда шеф позвонил мне по поводу Грэма. Почему я назначил Грэма. Я сказал ему почему. Но он продолжал злиться. Потом как раз под конец моей вахты, наверное в пять утра, возникла проблема, как вмешался Коннор. Как это случилось, почему это случилось. А потом была заметка в „Таймс“ и все штучки о расизме в полиции. Я не знаю, как здесь повернется. И продолжаю объяснять, что делал обычные вещи. По правилам. Никто на это не покупается. Но это правда.» «Уверен, что так», сказал Коннор. «Еще одна вещь, Фред. Ты слышал оригинальный звонок в метрополис?»
«Черт побери, да. Я слышал его примерно час назад. А что?»
«Голос звонившего был похож на Ниши?»
Хофман засмеялся. «Боже. Кто знает, капитан. Наверное. Ты спрашиваешь, похож ли один азиатский голос на другой азиатский голос, который я слышал раньше. Честно, я не знаю. Первоначальный голос звучал весьма путано. Может, в шоке. Может на наркотиках. Я не уверен. Я только знаю, кем бы ни был господин Ниши на самом деле, он знает о тебе чертовски много.» «Что ж, это было очень полезно. Иди отдыхать.» Ко поблагодарил его и положил трубку. Я съехал со фривея и направился к Уилширу на встречу с сенатором Мортоном.

* * *
«Окей, сенатор, теперь посмотрите сюда, пожалуйста… еще чуть-чуть… вот так, это очень сильно, очень мужественно, мне это страшно нравится. Да, отпадно хорошо. Теперь мне нужны три минуты, пожалуйста.» Директор, затянутый в летнюю куртку, в бейсбольной шапочке, спустился с камеры и залаял приказы с британским акцентом. «Джерри, поставь здесь экран, солнце слишком яркое. И можем мы сделать что-нибудь с его глазами? Надо чуть наполнить глаза, пожалуйста. Элен? Ты видишь сияние на его правом плече? Ослабь его, милая. Расслабь воротничок. Микрофон виден на галстуке. И я не вижу седины в его волосах. Усиль ее. Мы упускаем самый красивый свет.»
Коннор и я стояли с привлекательной помощницей по имени Дебби, которая прижала к груди свою папку и сказала со значением: «Директор - Эдгар Линн.» «Мы должны знать это имя?», спросил Коннор.
«Это самый дорогой и самый удачливый рекламный директор в мире. Он - великий артист. Эдгар сделал фантастический рекламный клип компании Эппл в 1984, и… о-о, целую массу других! Он работает и в знаменитых фильмах тоже. Эдгар просто самый лучший!» Она помолчала. «И не слишком сдвинутый, точно.» Сенатор Джон Мортон терпеливо стоял напротив камеры, пока четыре человека суетились с его галстуком, пиджаком, волосами и гримом. Мортон был в костюме. Он стоял под деревом, на фоне волнистой площадки для гольфа и небоскребов Беверли-Хиллс. Для подхода к камере съемочная команда разложила для него полоску ковра.
Я спросил: «А как сенатор?»
Дебби кивнула: «Весьма прилично. Мне кажется, у него будет шанс.»
Коннор спросил: «Имеете в виду - на президентство?» «Ага. Особенно, если Эдгар применит свою магию. Я хочу сказать, что если посмотреть правде в глаза, то сенатор Мортон не совсем Мел Гибсон, надеюсь, вы понимаете, что я имею в виду? У него большой нос, он слегка лысоват, а эти веснушки - целая проблема, потому что слишком заметны на фотографиях и отвлекают от его глаз. А именно глаза - главное у кандидата.» «Глаза?», спросил Коннор.
«О, да. Людей выбирают за их глаза.» Она пожала плечами, словно говорила общеизвестные вещи. «Но если сенатор доверится рукам Эдгара… Эдгар - великий артист. Он сможет это сделать.» Эдгар Линн прошел мимо нас к толпящимся операторам. «Боже, уберите же мешки у него под глазами», сказал Линн. «И займитесь подбородком. Оформите крепкий подбородок.»
«Окей», сказал оператор.
Помощница извинилась и отошла, а мы ждали и наблюдали. Сенатора Мортона все еще окружали гримеры и гардеробщики.
«Мистер Коннор? Мистер Смит?» Я обернулся. Позади нас стоял молодой человек в голубом костюме в полосочку. Он напоминал типичного сенаторского помощника: весь приглаженный, внимательный, вежливый. «Меня зовут Боб Вудсон, я из офиса сенатора. Благодарю, что вы пришли.» «Пожалуйста», ответил Коннор.
«Знаю, что сенатор сильно желает поговорить с вами», сказал Вудсон. «Извините, кажется, что мы немного запаздываем. Предполагалось, что мы закончим к часу.» Он посмотрел на часы. «Кажется, осталось совсем немного. Но я знаю, что сенатору очень хотелось с вами поговорить.»
Коннор спросил: «Вы знаете, о чем?»
Кто-то прокричал: «Просмотр! Просмотр на звук и камеру, пожалуйста!» Кучка вокруг сенатора рассыпалась и Вудсон перевел свое внимание на камеру.
Эдгар Линн снова смотрел сквозь свои линзы. «Все еще недостаточно седины. Элен, надо добавить ему седины. Сейчас не читается.» Вудсон сказал: «Надеюсь, она не слишком его состарит.» Дебби-помощница сказала: «Это только для съемок. Элен чуть-чуть добавит седины на виски. Это сделает его более представительным.» «Я не хочу, чтобы его сильно старило. Он иногда кажется старым, особенно когда устает.»
«Не беспокойтесь», сказала помощница.
«Теперь все хорошо», сказал Линн. «Теперь достаточно. Сенатор, попробуем просмотр?»
Сенатор Мортон спросил: «Откуда начать?»
«Строка?»
Девушка со сценарием подсказала: «Наверное, как и я,…»
Мортон спросил: «Значит, мы уже закончили первую часть?» Эдгар Линн ответил: «Верно, дружок. Начинаем с вашего поворота к камере и вы даете нам очень сильный, очень прямой, мужественный взгляд и продолжаете со слов „наверное, как и я,…“ Хорошо?» «Окей», сказал Мортон.
«Помните: вы думаете мужественно, думаете сильно, думаете сдержанно.»
Мортон спросил: «А нельзя это сразу снять?»
Вудсон прокомментировал: «Линн его допек.»
Эдгар Линн сказал: «Олл райт. Снимаем прослушивание. Начали.»

* * *
Сенатор Мортон неторопливо пошел в сторону камеры. «Наверное, как и я», сказал он, "вы встревожены эрозией нашей национальной позиции в последние годы. Америка остается величайшей военной державой, однако наша безопасность зависит не только от нашей способности оборонять себя военной силой, но и от силы экономической. Но именно экономически Америка отстает. Насколько отстает? Что ж, при последних двух администрациях Америка из величайшей мировой нации-кредитора превратилась в величайшую мировую нацию-должника.
Наши промышленность плетется в хвосте за остальным миром. Наши рабочие хуже образованы, чем рабочие других стран. Наши инвесторы гонятся за краткосрочной прибылью и калечат способность нашей промышленности планировать будущее. И как результат наши жизненные стандарты быстро понижаются. Перспективы наших детей становятся унылыми." Коннор пробормотал: «Кто-то это уже говорил…» «И в этот момент национального кризиса», продолжал Мортон, «у многих американцев есть и другая тревога. Пока наша экономическая мощь слабеет, мы становимся уязвимыми для нового вида вторжения противника. Многие американцы страшатся, что мы можем оказаться экономической колонией Японии или Европы. Особенно Японии. Многие американцы чувствуют, что японцы прибирают к рукам нашу промышленность, наши земли и даже наши города.» Он жестом показал на лужайку для гольфа с небоскребами на заднем плане. «И многие страшатся, что, поступая так, Япония уже теперь имеет силу оформлять и определять будущее Америки.»
Стоя под деревом, Мортон сделал паузу. Он делал вид, что размышляет. «Насколько обоснованы эти страхи за американское будущее? Насколько мы должны беспокоится? Есть некоторые, которые будут говорить вам, что иностранные инвестиции являются благословением, что они помогают нашей стране. У других противоположная точка зрения, они чувствуют, что мы продаем наши права первородства. Какой взгляд верен? Что должно быть … что есть… о, твою мать! Какая следующая строчка?»
«Стоп, стоп», воззвал Эдгар Линн. «Всем пять минут. Мне надо вычислить несколько вещей, а потом снимем по-настоящему. Очень хорошо, сенатор, мне понравилось.»
Сценарная девушка сказала: «Должны ли мы верить в будущее Америки, сенатор.»
Он повторил: «Должны ли мы верить в будущее…» Он покачал головой. «Не удивительно, что я не могу ее вспомнить. Давайте изменим эту строку, Марджи. Давайте изменим эту строку, пожалуйста. Не беспокойтесь, принесите мне сценарий. Я изменю ее сам.»
И толпа гримеров и гардеробщиков снова поспешила к нему, трогая его и сдувая с него пылинки.
Вудсон сказал: «Подождите здесь, я попробую получить его для вас на несколько минут.»

* * *
Мы стояли рядом с жужжащим трейлером с подходящими и уходящими силовыми кабелями. Как только Мортон подошел к нам, подбежали два помощника, размахивая толстыми книгами компьютерных распечаток. «Джон, взгляните-ка на это.»
«Джон, рассмотрите вот это.»
Мортон спросил: «Что это?»
«Джон, это последние Гэллап и Филдинг.»
«Джон, это перекрестный анализ избирателей по возрастам.»
«И?»
«Хуже всего, Джон, что президент прав.»
«Не надо говорить мне такое. На выборах я выступаю против президента.» «Но, Джон, он прав по поводу К-слова. Нельзя произносить К-слово в телевизионном клипе.»
«Я не могу произнести слово консерватизм?»
«Нет, Джон, его нельзя говорить.»
«Это смерть, Джон.»
«Цифры это подтверждают.»
«Хотите пробежаться по цифрам, Джон?»
«Нет», сказал Мортон. Он взглянул на Коннора и меня. «Сейчас я буду говорить с вами», сказал он с улыбкой.
«Все же взгляните сюда, Джон.»
«Все весьма ясно, Джон. Консерватизм символизирует ухудшение уровня жизни. А люди уже испытывают ухудшение уровня жизни и не хотят этого больше.»
«Но это же неверное понимание», сказал Мортон. «Все совершенно не так.»
«Джон, но избиратели думают именно так.»
«Но в этом они не правы.»
«Джон, вы хотите научить избирателей думать?» «Да, я хочу научить избирателей думать. Консерватизм - это не синоним ухудшения уровня жизни, это синоним большего богатства, большей мощи и свободы. Идея не в том, чтобы все сократить. Идея в том, чтобы все, что делается сейчас - отапливать дом, водить машину - делать, тратя меньше нефти и бензина. В наших домах надо поставить более эффективные нагреватели, на наших улицах должны ездить более эффективные машины. Сделаем воздух более чистым, более здоровым. Все это можно сделать. Это уже сделали другие страны. Это сделала Япония.»
«Джон, пожалуйста.»
«Только не Япония.»
«За последние двадцать лет», сказал Мортон, «Япония сократила стоимость энергии в конечных продуктах на шестьдесят процентов. Америка не сделала ничего. Япония теперь может делать товары дешевле наших, потому что Япония продолжает инвестировать в энергосберегающие технологии. Консерватизм - это конкуренция. А мы не становимся конкурентоспособнее…» «Прекрасно, Джон. Консерватизм и статистика. Настоящая скучища.»
«Всем же наплевать, Джон.»
«Американскому народу - нет», сказал Мортон.
«Джон, им наплевать абсолютно.»
«Они не хотят слушать, Джон. Смотрите, вот здесь возрастная регрессия. А вот отдельно у тех, кому за пятьдесят пять, то есть в наиболее солидном блоке избирателей, и по этому вопросу они прямо стоят на ушах. Они не хотят никаких сокращений. Никакого консерватизма. Старики Америки этого не хотят.» «Но у стариков есть дети и внуки. Они должны заботиться о будущем.» «Старикам на это начихать, Джон. Вот здесь все черным по белому. Они считают, что дети должны позаботиться о них, и они правы. Поэтому они не заботятся о своих детях. Все очень просто.»
«Но, все-таки, дети…»
«Дети не голосуют, Джон.»
«Пожалуйста, Джон, прислушайся к нам.»
«Не надо консерватизма, Джон. Конкуренция - да. Взгляд в будущее - да. Смотреть в лицо нашим проблемам - да. Новый дух - да. Но только не консерватизм. Просто посмотрите на цифры и не делайте этого.» «Пожалуйста.»
Мортон сказал: «Ребята, я над этим подумаю.»
Оба помощника, похоже, поняли, что большего они не добьются, и с треском захлопнули свои распечатки.
«Хочешь, мы пришлем Марджи, чтобы переписала?»
«Нет, я сам подумаю.»
«Может, Марджи просто начерно напишет несколько строк?»
«Нет.»
«Окей, Джон, окей.»
«Знаете», сказал Мортон, глядя им в спину, «в один прекрасный день американский политик захочет сделать то, что считает правильным он, а не то, что говорят ему опросы, и это покажется революцией.» Оба помощника разом обернулись. «Джон, не заводись, ты просто устал.»
«Очень долгий перелет, мы понимаем.»
«Джон, верь нам, у нас все цифры в руках. С девяносто пяти процентным доверительным интервалом мы предсказываем, что именно это чувствуют люди.» «Я сам чертовски хорошо знаю, что они чувствуют - они чувствуют полное расстройство. И я знаю почему. Потому что пятнадцать лет подряд у них не было никакого лидерства.»
«Джон, давай не будем снова спорить. Сейчас - двадцатый век. Лидерство - это способность говорить людям то, что они хотят услышать.» И они ушли.
К сенатору немедленно подошел Вудсон с портативным телефоном. Он что-то начал говорить, но Мортон отмахнулся: «Не сейчас, Боб.» «Сенатор, мне кажется, на этот звонок надо ответить…»
«Не сейчас.»
Вудсон удалился. Мортон взглянул на часы. «Вы - мистер Коннор и мистер Смит?»
«Да», ответил Коннор.
«Походим немного», сказал Мортон и пошел прочь от команды киношников в сторону холмов, нависших над площадкой для гольфа. Была пятница и народу играло мало. Мы остановились примерно в пятидесяти метрах от группы. «Я попросил вас прийти», сказал Мортон, «потому что узнал, что вы назначены на дело Накамото.»
Я хотел было возразить, что это не совсем так, что на дело назначен Грэм, но Коннор меня опередил: «Да, это так.» «У меня несколько вопросов по поводу дела. Мне сообщили, что оно уже завершено?»
«Похоже, что так.»
«Значит, ваше расследование закончено?»
«Практически, да», сказал Коннор. «Расследование завершено.» Мортон кивнул. «Мне сказали, что вы хорошо знакомы с японской общиной, это правда? Один из вас даже жил в Японии?»
Коннор слегка поклонился.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

«Вы тот, кто сегодня играл в гольф с Ханада и Асака?», спросил Мортон.
«Вы хорошо информированы.»
«Сегодня утром я говорил с господином Ханада. В прошлом мы имели контакты по другим вопросам.» Мортон резко повернулся и сказал: «Мой вопрос таков: связано ли дело Накамото с МайкроКон?» «Что вы имеете в виду?», спросил Коннор.
«Продажа МайкроКон японцам предстала перед сенатским финансовым комитетом, где я председатель. Мы запросили рекомендаций по сути дела у комитета по науке и технологии, который фактически должен подтвердить продажу. Как вы знаете, дело это противоречиво. В прошлом я был на стороне противников продажи - по множеству причин. Вы знакомы со всем этим?» «Да», сказал Коннор.
«Я все еще сомневаюсь по этому поводу», сказал Мортон. «Передовая технология МайкроКон была развита на деньги американского налогоплательщика. Я оскорблен, что наши налогоплательщики должны платить за исследования, которые продадут японцам, а они воспользуются ими, чтобы конкурировать с нашими же собственными компаниями. У меня сильное ощущение, что мы должна защищать американские достижения в области высоких технологий. Я чувствую, что мы должны защищать наши интеллектуальные ресурсы. Я убежден, что мы должны ограничивать иностранные инвестиции в наши корпорации и наши университеты. Но мне кажется, в этом я одинок. Я не нахожу поддержки ни в сенате, ни в промышленности. Торговля тоже не хочет помогать мне. Торговые представители тревожатся, что я затрудню переговоры по рису. Рису. Даже Пентагон против меня. И, так как Накамото является дочерней компанией Акаи Керамикс, я просто хочу знать, имеют ли события прошлой ночи какую-нибудь связь с предполагаемой продажей?»
Он сделал паузу и пристально смотрел на нас. Словно ожидал, что мы должны чего-то знать.
Коннор сказал: «Я не убежден ни в каких связях.» «Сделала ли Накамото что-нибудь нечестное или неправильное, чтобы обеспечить продажу?»
«Насколько мне известно, нет.»
«И ваше расследование формально завершено?»
«Да.»
«Я просто хочу ясности. Потому что если я откажусь противостоять этой продаже, я не хочу обнаружить, что засунул руку в коробку со змеями. Могут сказать, что прием у Накамото был попыткой преодолеть оппозицию продаже. Изменение моей позиции может поэтому вызвать беспокойство. Знаете, за подобные штуки можно вылететь из сената.»
Коннор спросил: «Вы отступили от своей оппозиции продаже?»
Через лужайку помощник прокричал: «Сенатор? Все готово, сэр.» Мортон пожал плечами: «Что ж, в этом деле я выбивался из общего ряда. С моей позицией по МайкроКон никто не соглашался. Лично мне кажется, что это очередное дело Фэрчайлд. Но если эту битву нельзя выиграть, сказал я себе, тогда не стоит и драться. Впереди еще множество других битв.» Он приосанился, разглаживая костюм.
«Сенатор? Вы готовы, сэр?» И добавил: «Они озабочены светом…»
«Они озабочены светом», повторил Мортон, качая головой.
«Мы не хотим вас задерживать», сказал Коннор. «В любом случае», сказал Мортон, «мне нужна ваша информация. Я понял так, что вы утверждаете, что прошлая ночь не имеет отношения к МайкроКон. Вовлеченные люди ничего общего с этим не имеют. Мне не хотелось бы в следующем месяце прочитать, что кто-то работал за сценой, пытаясь обеспечить или заблокировать продажу. Ничего похожего?»
«Насколько мне известно, нет», сказал Коннор. «Джентльмены, благодарю, что вы пришли», сказал Мортон. Он пожал нам руки и пошел прочь. Потом вернулся. «Я ценю ваш конфиденциальный подход к этим вопросам. Потому что, как вы понимаете, нам надо быть осторожным. Мы воюем с Японией.» Он криво улыбнулся: «Болтовня топит корабли.» «Да», сказал Коннор, «вспоминается Пирл-Харбор.» «Бог ты мой, и это тоже.» Он покачал головой и заговорщически понизил голос. «Знаете, у меня есть коллеги, которые говорят, что придется бросить еще одну бомбу. Они думают, что все идет к этому.» Он улыбнулся. «Но я так не чувствую. Обычно.»
Продолжая улыбаться, он направился к команде киношников. Пока он шел, вокруг собирались люди: сначала женщина с исправленным сценарием, потом подошел гардеробщик, потом акустик, прикрепивший микрофон и приладивший батарею к поясу, потом гримерша, и в конце концов сенатор совсем исчез из вида за толпой людей, неуклюже топчущихся на лужайке.

* * *
Я сказал: «Он мне понравился.»
Я возвращался в Голливуд. Здания тонули в смоге.
«Почему он не должен тебе нравиться?», спросил Коннор. "Он политик.
Нравиться - его работа."
«Тогда он подходит для своей работы.»
«Мне кажется, очень подходит.»
Мы ехали, Коннор молча смотрел в стекло. Я чувствовал, что его что-то тревожит.
Я спросил: «Вам понравилось, что он говорил в клипе: сильно походит на то, что вы сами говорите.»
«Да, походит.»
«Тогда, в чем же дело?»
«Ни в чем», ответил Коннор. «Просто я обдумываю, что же он сказал на самом деле.»
«Он упомянул Фэрчайлд.»
«Да», сказал Коннор, «сенатор очень хорошо знает настоящую историю с Фэрчайлд.»
Я хотел спросить, в чем было дело, но он и сам уже начал рассказывать. «Слышал когда-нибудь о Сеймуре Крее? Много лет подряд он был лучшим в мире изобретателем суперкомпьютеров. Компания „Крей Рисерч“ делала самые быстрые компьютеры в мире. Японцы попытались его догнать, но просто не смогли. Он был слишком талантлив. Однако, к середине восьмидесятых демпинг японских чипов выдавил из бизнеса большинство домашних поставщиков Крея. Поэтому, Крею пришлось заказывать свои специальные чипы у японских производителей. Никто в Америке их больше не делал. А у его японских поставщиков начались загадочные задержки. Как-то раз, чтобы доставить заказанные им чипы, у них заняло год, и именно в это время его японские конкуренты делали громадные шаги вперед. Возникли вопросы, не украли ли они его новую технологию. Крей был в ярости. Он понял, что его попросту трахают. Он решил, что переориентируется на американского производителя чипов и выбрал „Фэрчайлд Семикондактор“, хотя эта компания была финансово слабой и ей было далеко до лучшей. Но Крей больше не доверял японцам. Ему пришлось иметь дело с Фэрчайлд. Итак, Фэрчайлд делает ему следующее поколение заказных чипов - и вдруг он узнает, что Фэрчайлд должна быть продана Фуджицу, его основному конкуренту. Именно эта тревога о последствиях для национальной безопасности и заставила конгресс заблокировать продажу.» «А потом?»
«Ну, отмена продажи не решила финансовых проблем Фэрчайлд. Компания продолжала находиться в беде. И в конце концов была продана. Прошел слух, что ее продают французской компании Булл, которая не конкурировала в области суперкомпьютеров. Но в конечном счете Фэрчайлд купила американская компания.»
«И МайкроКон это другая Фэрчайлд?»
«Да, в том смысле, что МайкроКон даст японцам монополию на жизненно важные машины для производства чипов. А как только они заимеют монополию, они перестанут давать эти машины американским компаниям. Но сейчас я думаю…»
Здесь зазвонил телефон. Это была Лорен, моя бывшая жена.

* * *
«Питер?»
Я ответил: «Хелло, Лорен.»
«Питер, я звоню проинформировать тебя, что сегодня хочу забрать Мишель пораньше.» Голос звучал напряженно и как-то формально. «В самом деле? Я думал, ты ее вообще не заберешь.» «Я так не говорила, Питер», быстро ответила она. «Конечно, я ее заберу.»
Я сказал: «Окей, прекрасно. Кстати, кто такой Рик?»
Возникла пауза. «Это ниже тебя, Питер.»
«Почему?», спросил я. «Мне просто любопытно. Мишель сказала о нем сегодня утром. Сказала, что у него черный Мерседес. Он твой новый бойфренд?» «Питер, мне не кажется, что он на том же уровне, что и ты.»
Я спросил: «На том же уровне чего?»
«Давай не играть в игрушки», сказала она. «И без того все достаточно трудно. Я звоню сказать тебе, что хочу забрать Мишель пораньше, потому что повезу ее к врачу.»
«Зачем? Простуда прошла.»
«Я повезу ее на освидетельствование, Питер.»
«Зачем?»
«На освидетельствование.»
«Да-да, я слышу», сказал я, «но…»
«Ее осмотрит врач Роберт Страусс. Мне сказали, что он эксперт. Я спросила в офисе, кто самый лучший. Я не знаю, как оно повернется, Питер, но хочу, чтобы ты знал, что я встревожена, особенно в свете твоей истории.» «Лорен, о чем ты толкуешь?»
«Я говорю о насилии над детьми», сказала она. «Я говорю о сексуальных домогательствах.»
«Что?»
«На данной стадии без этого не обойтись. Ты знаешь, что в прошлом тебя в этом уже обвиняли.»
Я почувствовал, как накатывает отвращение. Как бы не складывались отношения, всегда есть некие остатки обиды, некие карманы горечи и гнева - но также и масса частностей, которые знаешь о другом человеке, но никогда не используешь против него. Если, конечно, так решил. Лорен решила иначе. «Лорен, ты же знаешь, что обвинения в насилии были отвергнуты. Ты же все об этом знаешь. Мы в то время были женаты.» «Я знаю только то, что ты мне рассказывал.» Теперь ее голос звучал словно издалека, поучающе и слегка саркастически. Ее прокурорский голос. «Лорен, ради бога, это же смешно. Что происходит?»
«Это не смешно. На мне лежит ответственность матери.» «Ради бога, но прежде ты никогда особенно не тревожилась о своей материнской ответственности. И вдруг сейчас…» «Верно, у меня весьма требовательная карьера», сказала она ледяным тоном, «но никогда не ставилось под вопрос, что на первом плане у меня дочь. И я глубоко, глубоко сожалею, если мое прошлое поведение каким-либо образом способствовало нынешним неприятным обстоятельствам.» У меня было ощущение, что она говорит не со мной. Она репетировала. Пробовала выражения, чтобы посмотреть, как они будут звучать перед судьей. «Очевидно, Питер, если насилия над детьми имели место, то Мишель не может продолжать жить с тобой. Или даже с тобой видеться.»
Я почувствовал боль в груди. Невыносимую боль. «О чем ты говоришь? Кто сказал тебе, что насилия над детьми имели место?»
«Питер, мне кажется, что в настоящее время мне не стоит это комментировать.»
«Это был Вильхельм? Кто позвонил тебе, Лорен?» «Питер, не смысла входить в подробности. Я официально ставлю тебя в известность, что приеду забрать Мишель в четыре часа. Я хочу, чтобы к четырем она была готова ехать.»
«Лорен…»
«Моя секретарша, мисс Уилсон, прослушивает линию и стенографирует наш разговор. Я даю тебе формальное оповещение о своем намерении забрать дочь и отвезти ее на медицинское освидетельствование. У тебя есть какие-нибудь вопросы по поводу моего решения?»
«Нет.»
«Тогда в четыре часа. Благодарю за сотрудничество. И позволь одно личное замечание, Питер. Я глубоко сожалею, что дошло до такого.» И она положила трубку.

* * *
Я был вовлечен в дело о насилии над детьми, когда работал детективом. Я знал, как это бывает. На самом-то деле по физическому осмотру обычно ничего не определишь. Он всегда сомнителен. А если ребенка опрашивает психолог, который молотит ее вопросами, ребенок обычно соглашается и выдает ответы, которые нравятся психологу. Нормальная процедура требует, чтобы психолог записывал разговор на видеоленту для доказательства, что опрос не был наводящим. Но когда дело доходит до судьи, ситуация почти всегда остается неясной. И судья, поэтому, обычно решает консервативно. А это означает, что если существует возможность насилия, то надо забрать ребенка у обвиняемого родителя. Или по меньшей мере не позволять посещений без наблюдения. И визитов с ночевкой. И даже…
«Достаточно», сказал Коннор, сидя рядом в машине. «Вернись обратно.»
«Извините», сказал я, «я расстроился.»
«Вижу. И теперь: что ты мне тогда не рассказал?»
«О чем?»
«Об обвинениях в насилии.»
«Нечего рассказывать. Ничего не было.»
«Кохай», тихо сказал он, «я не смогу тебе помочь, если ты мне не расскажешь.»
«Дело не имело отношения к сексуальным домогательствам», сказал я.
«Здесь совсем другое. Дело в деньгах.»
Коннор ничего не сказал. Он просто ждал. И смотрел на меня.
«А, черт», сказал я.
И начал рассказывать.

* * *
В жизни случаются моменты, когда кажется, что понимаешь, что делаешь, а на самом-то деле нет. Потом уже оглядываешься и видишь, что действовал совсем неправильно. То есть, вляпался во что-нибудь и был совершенно не прав. Но в то время, ты думал, что все прекрасно. Когда это со мной случилось, я был влюблен. Лорен была тогда одной из тех девушек-патрицианок, худощавой, грациозной и понимающей. Казалось, что она выросла на породистой лошади. Она была моложе меня и чертовски красивой. Я всегда знал, что между нами не сложится, но все равно пытался, чтобы сложилось. Мы поженились, стали жить вместе и она сразу начала выражать недовольство. Ей не нравилась моя квартира, место, где она расположена, сколько денег у нас имеется. Все такое. Она начала полнеть и не могла остановиться. Она держала крекеры в машине, крекеры под кроватью, крекеры везде и всюду. Она выглядела такой жалкой и несчастной, что я пробовал делать ей приятные мелочи. Покупать всякую всячину. Готовить еду. Делать мелкую домашнюю работу. Вообще говоря, я так не делаю, но я был влюблен. Понемногу у меня образовалась привычка ее баловать. Я пытался ее умилостивить.
А она постоянно на меня давила. Больше того, больше этого. Больше денег. Больше и больше.
У нас также была еще одна особая проблема. Ее медицинская страховка в офисе окружного прокурора, как и моя, не включала беременность. После женитьбы нам не хватало повременной оплаты, чтобы возместить расходы на ребенка. Стоимость доходила до восьми тысяч долларов, а мы с этим даже не были вровень. Ни у кого у нас денег не было. Отец Лорен был врачом в Вирджинии, но она не хотела просить у него денег, потому что он с самого начала был против ее замужества. У моей семьи вообще не было никаких денег. Вот так. Денег не было совсем. Она работала на окружного прокурора. Я работал на департамент полиции. У нее была куча долгов на MasterCard и машина, купленная на деньги также взятые в долг. Нам следовало найти восемь тысяч долларов. Она просто висели над нашими головами. Мы думали, что как-то все само собой утрясется. Она в основном помалкивала, то есть со всем этим должен был справляться я.
И тут как-то вечером в августе пришел вызов на случай семейного насилия в Ладера-Хейтс. Латиноамериканская пара - напились и весьма крепко подрались: у нее разбита губа, у него фонарь под глазом, ребенок орал в соседней комнате, но очень скоро мы их успокоили, увидели, что никто серьезно не пострадал и собрались уходить. А жена увидела, что мы уходим и начала вопить, что муж дурит с дочерью, физически обижает дочку. Когда муж такое услышал, то выглядел весьма глупо, и я решил, что все это чепуха, жена просто хочет чем-нибудь достать его. Но жена настаивала, чтобы мы проверили девочку, поэтому я и пошел в детскую комнату, а ребенку было всего месяцев девять и он покраснел от рева. Я откинул одеяло, чтобы проверить на синяки, и вдруг увидел белый кирпич, весом в кило. Под одеялом у ребенка. Вот так.
Я не знал, та ли здесь ситуация, когда они женаты, и она, поэтому, не может свидетельствовать против мужа, и есть ли здесь вообще подсудный случай, законен ли обыск, и так далее. Если бы он заполучил хотя бы наполовину толкового адвоката, он смог бы отмазаться, ноу проблем. Поэтому я вышел из детской и попросил этого типа войти. Я понимал, что ничего не смогу сделать. Я подумал только, что если девочка ухитрится затолкать этот кирпич в рот и пожевать, это ее убьет. Я хотел просто поговорить с ним об этом. Я решил, что слегка его потрахаю. Напугаю немного. И вот мы с ним в детской, жена все еще в гостиной с моим напарником, и вдруг этот тип вытаскивает конверт в два сантиметра толщиной. Он его открыл и я увидел стодолларовые бумажки. Дюйм толщины стодолларовых банкнот. А он говорит: «Благодарю за помощь, офицер.»
Должно быть, в этом конверте было тысяч десять. Может, и больше, я не знаю. Тип вытащил конверт и глядит на меня, ждет, что я возьму. Я сказал что-то малоубедительное о том, как опасно прятать дурь в детской кроватке. И типчик сразу вытащил кирпич, бросил его на пол и ногой запихнул под кровать. Потом говорит: «Вы правы. Благодарю вас, офицер. Ужас, что если случится с моей дочерью.» И протягивает конверт. Вот так.
Сплошная суматоха. Снаружи жена вопит на моего партнера. Здесь с нами вопит ребенок. Тип протягивает конверт, улыбается и кивает. Вроде как, давай, бери, они твои. И я подумал… не знаю, что подумал… Я только помню, что я уже в гостиной и говорю, что с ребенком все в порядке, и теперь женщина начинает пьяно вопить, что это я насиловал ее ребенка - теперь уже я, а не муж - и что я в заговоре с мужем, и что мы оба поганцы. Мой партнер понял, что она в дымину пьяная, и мы ушли. И это все. Партнер говорит: «Ты побыл немного в той комнате», а я отвечаю: «Я проверял ребенка.» И это все. Если не считать, что на следующий день она явилась и сделала формальное обвинение, что я насиловал ее ребенка. Она была с перепою, у нее уже были приводы, но даже так обвинение слишком серьезное и она пошло по инстанциям вплоть до предварительного слушания, где и было отброшено, как совершенно необоснованное.
Вот и все.
Все, что случилось.
Вся история.

* * *
«А деньги?», спросил Коннор.
«На уик-энд я поехал в Вегас. И крупно выиграл. В тот год я заплатил тринадцать тысяч налога на дополнительный доход.» «Чья была идея?»
«Лорен. Она подсказала, как все уладить.»
«Так она знала, что произошло?»
«Конечно.»
«А расследование в департаменте? Совет по предварительному расследованию составил рапорт?»
«Не думаю, что зашло так далеко. Они просто все выслушали устно и все отмели. Вероятно, есть запись в журнале, но настоящего рапорта нет.» «Олл райт», сказал Коннор. «А теперь расскажи все остальное.»

* * *
И я рассказал ему о Кене Шубике, о «Таймс» и о Крысе. Коннор, нахмурившись, молча слушал. Пока я говорил, он начал посасывать воздух сквозь зубы, что у японцев является выражением несогласия. «Кохай», сказала он, когда я закончил, «ты сделал мою жизнь чрезвычайно трудной. И, конечно, ты заставил меня выглядеть глупее, чем я есть. Почему ты не рассказал мне этого раньше?»
«Потому что это не имело отношения к вам.»
«Кохай», он все кивал головой, «кохай…»
Я снова подумал о дочери. О возможности - только возможности - что я не смогу видеться с нею - что я не смогу…
«Слушай», сказал Коннор, «я ведь говорил тебе, что это может оказаться неприятным. Помяни мое слово. Может быть еще гораздо неприятнее. Это только начало. Может стать совсем гнусно. Мы должны действовать быстро и попытаться все закруглить.»
«Мне казалось, что все уже закруглено.»
Коннор вздохнул и покачал головой. «Нет», сказал он. «А сейчас нам надо все разрешить до того как ты встретишься с женой в четыре часа. Давай убедимся, что мы будем готовы.»

* * *
«Боже, я говорю, что все зверски закруглено», сказал Грэм. Он ходил вокруг дома Сакамуры на холмах Голливуда. Последняя команда ОМП паковала чемоданы, собираясь уходить.
«Я не знаю, почему у шефа блоха в штанах», сказал Грэм. «Ребятам из ОМП пришлось сделать большую часть работы прямо здесь, не месте, потому что он в такой лихорадке. Но слава богу: все связалось прекрасно. Сакамура наш парень. Мы прошлись расческой по постели - и волосы совпали с теми, что найдены на девушке. Мы получили сухую слюну с его зубной щетки. Она совпадает по группе крови и по генетическим маркерам со спермой внутри мертвой девушки. Совпадение с уверенностью девяносто семь процентов. То, что внутри нее - его, и волосы на теле. Он трахнул ее, а потом ее убил. А когда мы пришли арестовать его, он запаниковал, пошел на пролом и, как результат, умер. Где Коннор?»
«Снаружи», сказал я.
Через окна я видел, что Коннор стоит возле гаража и говорит с полисменами в черно-белой патрульной машине. Коннор показывал вверх и вниз по улице; они отвечали на вопросы.
«Что он там делает?», спросил Грэм.
Я сказал, что не знаю.
«Проклятие, я его не понимаю. Ты скажи ему, что ответ на его вопрос - нет.»
«Какой вопрос?»
«Он звонил мне час назад», сказал Грэм. «Сказал, что хочет знать, сколько пар очков для чтения мы здесь нашли. Мы проверили. Ответ таков: нет очков для чтения. Кучи солнечных очков. Несколько пар женских солнечных очков. Но это все. Я не знаю, чего он беспокоится. Странный человек, правда? Какого черта он теперь делает?»
Мы смотрели, как Коннор расхаживал взад-вперед возле патрульной машины, потом снова показал вверх и вниз по улице. Один человек сидел в машине и говорил по радио. «Ты понимаешь его?», спросил Грэм. «Нет, не понимаю.»
«Он, наверное, пытается проследить девушек», сказал Грэм. «Боже, хотел бы я, чтобы мы получили идентификацию на эту рыжуху. Особенно сейчас, когда так обернулось. Она, должно быть, тоже трахалась с ним. Мы могли бы получить немного спермы от нее и добиться точного совпадения по всем факторам. А я выгляжу как лошадиная задница, позволив девушкам смыться. Но, черт побери, кто же знал, что дело так обернется. Все случилось так быстро. Голые девушки здесь скачут. Парень слегка смутился. Это естественно. Черт, они хорошо выглядели, не правда?»
Я ответил, что правда.
«И ничего не осталось от Сакамуры», сказал Грэм. «Я час назад толковал с парнями из дорожной службы. Они в даунтауне, вырезают труп из машины, но предполагаю, что он обгорел до неузнаваемости.» Он мрачно уставился в окно. «Знаешь что? Мы сделали все, что могли, с этим гребанным делом», сказал он. «и мне кажется, мы работали весьма хорошо. Мы взяли правильного типа. Мы сделали это быстро, без суматохи и нытья. Но сейчас я слышу только вой об обиде японцев. Перемать. Невозможно победить.» «У-гу», сказал я.
«И, боже, как они теперь давят», сказал Грэм. "Мне жарят задницу ужасно. Шеф звонит мне и хочет, чтобы я закруглился. Какой-то репортер из «Таймс» допрашивает меня, разворошив какое-то старое дерьмо о спорном случае применения силы с одним латиноамериканцем аж в 1978 году. Ничего себе. Но этот репортер, он пытается показать, что я всегда был расистом. А в чем подоплека его стараний? Что прошлая ночь была «расистским» инцидентом. Поэтому я теперь пример расизма, снова поднимающего свою гнусную голову.
Говорю тебе. Японцы - мастера пачкать. Мне до озверения страшно."
«Знаю», сказал я.
«Они тебя тоже достали?»
Я кивнул.
«И чем?»
«Растление малолетних.»
«Боже мой», сказал Грэм. «А у тебя дочь.»
«Да.»
"Ты не звереешь? Это тактика изматывания и очернения, Пити-сан.
Никакого отношения к действительности. Но, попробуй, объясни это репортеру."
«А кто он?», спросил я. «Репортер, говоривший с тобой.»
«Линда Дженсен, кажется так она сказала.»
Я кивнул. Линда Дженсен была протеже Крысы. Кто-то однажды сказал, что Линде не надо протрахивать свою дорогу наверх. Она вместо этого трахает репутации других. Она вела колонку слухов в Вашингтоне, прежде чем вышла на большую дорогу в Лос-Анджелесе.
«Я не понимаю», сказал Грэм, дернув корпусом. «Лично я думаю, что дело того не стоит. Они превращают эту страну в другую Японию. Люди уже боятся говорить. Боятся, что-то сказать против них. Люди просто не хотят говорить о том, что происходит.»
«Правительству надо бы принять несколько законов.»
Грэм захохотал. "Правительство! Да они просто владеют нашим правительством. Знаешь, сколько они тратят в Вашингтоне каждый год?
Четыреста миллионов гребаных долларов. Хватит, чтобы оплатить избирательную компанию всего сената Соединенных Штатов и всей палаты представителей. Куча гребаных денег. А теперь скажи-ка мне: стали бы они год за годом тратить все эти деньги, если бы они не окупались? Конечно, не стали бы. Дерьмо. Конец Америке, приятель. Эй, кажется твой босс тебя зовет." Я выглянул в окно. Коннор махал мне рукой.
Я сказал: «Мне надо идти.»
«Удачи», сказал Грэм. «Слушай, я, наверное, возьму пару недель отпуска.»
«Ты? Когда?»
«Сегодня, немного позже», сказал Грэм. «Шеф намекнул. Сказал, пока гребаная „Таймс“ висит на моей заднице, так будет лучше. Поеду на недельку в Феникс. Возьму семью. Во всяком случае, я хочу, чтобы ты знал, что я могу слинять.»
«Окей, конечно», сказал я.
Коннор все махал мне. Казалось, нетерпеливо. Я заторопился вниз. Когда я сбегал по ступенькам, то увидел, как подкатил черный Мерседес-седан и из него появилась знакомая фигура.
Это был Крыса Вильхельм.

* * *
Когда я сошел, Крыса достал блокнот и магнитофон. Изо рта его торчала сигарета. «Лейтенант Смит», сказал он, «Могу я поговорить с вами?» «Я очень занят», ответил я.
«Давай быстрей», позвал Коннор, «теряем время.» Он держал для меня дверцу открытой.
Я пошел к Коннору. Крыса зашагал рядом. Возле моего лица он держал крошечный черный магнитофон. «Надеюсь, вы не станете возражать, что я записываю? После дела Малкольма нам надо быть предельно осторожными. Можете ли вы дать какой-нибудь комментарий по поводу расистских замечаний якобы сделанных вашим помощником детективом Грэмом во время расследования прошлой ночью в Накамото?»
«Нет», ответил я. И продолжал идти.
«Нам сообщили, что он назвал их „гребаными джепами“.»
«У меня нет никаких комментариев», сказал я.
«Он также назвал их „коротышки нипы“. Вы считаете, что такого рода разговоры допустимы для офицера на службе?»
«Извините, Вилли, у меня нет комментариев.»
Все время, пока мы шли, он держал микрофон возле моего лица. Это раздражало. Мне хотелось отмахнуться, но я не стал этого делать. «Лейтенант Смит, мы готовим статью о вас и у нас есть вопросы по поводу дела Мартинес. Вы его помните? Это было пару лет назад.»
Я продолжал идти. «Сейчас я очень занят, Вилли», сказал я. «Дело Мартинес привело к обвинению в оскорблении детей, выдвинутом Сильвией Морелиа, матерью Марии Мартинес. Было внутреннее расследование. У вас имеются какие-либо комментарии?»
«Нет комментариев.»
«Я уже поговорил с вашим тогдашним партнером Тедом Андерсеном. Есть ли у вас какой-нибудь комментарий по этому поводу?» «Извините, нет.»
«Значит, вы не хотите отвечать на серьезные обвинения против вас?»
«Единственный, кто выдвигает такие обвинения, это вы, Вилли!» «На самом-то деле, это не совсем верно», улыбаясь, сказал он. «Мне сообщили, что офис прокурора округа уже начал расследование.» Я ничего не ответил. Хотелось бы знать, правда ли это. «При таких обстоятельствах, лейтенант, не кажется ли вам, что суд совершил ошибку, доверив вам опеку вашей маленькой дочери?» Я только сказал: «Извините, у меня нет комментариев, Вилли.» Я пытался говорить уверенно. Я начал потеть.
Коннор сказал: «Давай-давай, нет времени.» Я сел в машину. Коннор сказал Вильхельму: «Сынок, извини, но мы заняты и должны ехать.» Он захлопнул дверцу. Я завел двигатель. «Поехали», сказал Коннор. Вилли сунул голову в окошко: «Считаете ли вы, что оскорбления японцев капитаном Коннором представляет собой еще один пример нехватки здравого смысла в департаменте полиции в расово-чувствительных случаях?» «Увидимся позже, Вилли.» Я поднял стекло и поехал вниз с холма.
«Чуть быстрее меня не побеспокоит», проворчал Коннор.
«Конечно», отозвался я. И нажал на газ.
В зеркало я видел, как Крыса бежит к своему Мерседесу. Я заложил поворот, шины завизжали. «Откуда этот гаденыш знает, где нас найти? Прослушивает радио?»
«Мы не говорили по радио», сказал Коннор. «Ты ведь знаешь, я аккуратен с радио. Но, может быть, патрульная машина позвонила куда-нибудь, когда мы появились. Может, у нас в машине жучок. Может, он просто вычислил, что мы завернем сюда. Он подонок. И он связан с японцами. Он их агент в „Таймс“. Обычно, японцы несколько более разборчивы насчет тех, кто связан с ними. Но, предполагаю, он сделает все, что они захотят. Миленькая у него машина, ха?» «Я заметил, что она не японская.»
«Не должно же быть так очевидно», сказал Коннор. «Он нас преследует?»
«Нет. Думаю, мы от него отвязались. Куда теперь?»
«УЮК. У Сандерса было достаточно времени, чтобы управиться.» Мы покатили вниз по холму к фривею 101. «Кстати», сказал я, «при чем тут очки для чтения?»
«Просто проверяю небольшой пунктик. Очки для чтения не найдены, правда?»
«Правда. Только солнечные.»
«Как я и думал», сказал Коннор.
«А Грэм говорит, что уезжает из города. Сегодня. Он едет в Феникс.»
«У-гу.» Он взглянул на меня. «Ты тоже хочешь уехать из города?»
«Нет», ответил я.
«Окей», сказал Коннор.
Я съехал с холма и по 101 поехал на юг. В старые дни доехать до УЮК заняло бы десять минут. Теперь занимает тридцать. Особенно сейчас, в середине дня. И быстро ехать больше нельзя ни в какое время вообще. Всегда сильное движение. Смог всегда густой. Я мчался сквозь туманец. «Думаешь, я поступаю глупо?», спросил я. «Думаешь, я должен схватить ребенка и тоже сбежать?»
«Это один из способов все уладить.» Он вздохнул. «Японцы - мастера непрямого действия. Это их инстинктивный способ работы. Если в Японии кто-то с тобой несчастлив, тебе никогда не скажут этого в лицо. Они сообщат твоему другу, твоему помощнику, твоему боссу. И таким способом словечко дойдет. Японцы пользуются всеми этими путями непрямых коммуникаций. Вот почему они так много общаются, так много играют в гольф, ходят пить в бары караоке. Им необходимы эти дополнительные каналы коммуникации, потому что они не могут подойти и сказать, что у них на уме. Как подумаешь, то такой способ ужасно неэффективен. Громадные лишние затраты времени, энергии и денег. Но так как они не могут стоять лицом к лицу - потому что для них конфронтация почти что смерть, они от нее потеют и паникуют - то у них нет другого выбора. Япония - страна бега до конца. Они никогда не остаются в середине.»
«Да, но…»
«Поэтому такое поведение кажется американцам трусливым и малодушным, однако для японцев это просто стандартная операционная процедура. В ней нет ничего особенного. Они просто дают вам понять, что чем-то недовольны властные люди.»
«Дают мне понять? Чтобы дело кончилось судом о моей дочери? Мои отношения с ребенком могут разрушиться. Моя репутация может погибнуть.» «Что ж, да. Это нормальное наказание. Угроза общественного позора - это обычный способ указать на недовольство.»
«Ну, кажется, теперь я это понял», сказал я. «Кажется, различил гребаную картинку.»
«Это не личное», сказал Коннор. «Просто они действуют таким способом.»
«Ага, верно. Распространяют ложь.»
«В каком-то смысле.»
«Нет, не в каком-то смысле. А просто гребаную ложь.» Коннор вздохнул. «Мне придется долго объяснять», сказал он, "что поведение японцев базируется на ценностях деревушки. Ты много слышал о самураях и феодализме, но глубоко внутри все японцы - крестьяне. А если ты живешь в деревушке и не нравишься другим крестьянам, то тебя изгоняют. А это значит, что ты умрешь, потому что никакая другая деревня не примет хлопотного человека. Вот так. Рассерди группу - и умрешь. Так они на все смотрят.

Предыдущая страница 15 Следующая страница


Восходящее солнце 16

Это означает, что японцы чрезвычайно чувствительны к группе. Более чем кто-либо они настроены с группой ладить. Это означает не выделяться, не рисковать, не быть чересчур индивидуалистичным. Это также значит - не обязательно настаивать на правде. Японцы очень мало верят в правду. Для них это холодная абстракция. Это похоже на мать, чей сын обвиняется в преступлении. Она не слишком заботиться о правде. Она больше заботится о сыне. То же самое и с японцами. Для японцев важны связи между людьми. Это для них - реальная правда. Фактическая правда не так важна." «Ага, прекрасно», сказал я. «Но почему они сейчас так давят? Какая им разница? Убийство ведь раскрыто, верно?»
«Нет, оно еще не раскрыто», сказал Коннор.
«Нет?»
«Нет. Вот почему мы испытываем такое давление. Очевидно, кто-то страшно хочет, чтобы расследование завершилось. Они хотят, чтобы мы отступились.» «Если они давят на меня и давят на Грэма, то почему они не давят на вас?»
«Они давят», сказал Коннор.
«Как?»
«Делая меня ответственным за все, что произойдет с тобой.»
«Как они могут сделать вас ответственным? Я этого не вижу.»
«Знаю, что ты не видишь. Но они делают. Поверь мне - они делают.» Я смотрел на шеренгу машин, плетущихся вперед и тонущих в дымке смога даунтауна. Мы миновали электронную рекламу Хитачи (Компьютер No1 в Америке), Канон (Лидер копирователей Америки) и Хонда (No1 в аренде машин в Америке!). Как и большинство новых японских реклам, они были достаточно яркими, чтобы работать при дневном свете. Аренда рекламной стойки стоит тридцать тысяч долларов в день; большинство американских компаний не могут себе их позволить.
Коннор сказал: «Суть в том, что японцы знают, что могут сделать дело весьма неприятным. Подымая пыль вокруг тебя, они сообщают мне: уладь дело. Потому что думают, что я смогу это сделать. То есть, закончить.»
«А вы можете?»
«Конечно. Ты хочешь, чтобы все сейчас же закончилось? Тогда мы возьмем пару пива и насладимся правдой по-японски. Или ты хочешь добраться до дна и узнать, почему же была убита Черил Остин?»
«Я хочу добраться до дна.»
«Я тоже», сказал Коннор. «Тогда давай сделаем это, кохай. Я думаю, в лаборатории Сандерса есть для нас интересная информация. Теперь ключом являются ленты.»

* * *
Филип Сандерс вертелся волчком. «Лаборатория закрыта», сказал он и раздраженно воздел руки. «И я ничего не могу поделать. Ничего!» Коннор спросил: «Когда это случилось?»
«Час назад. Пришли из департамента зданий и сооружений, приказали всем покинуть лабораторию и заперли ее. Так вот просто. И теперь на входной двери большущий замок.»
Я спросил: «А в чем причина?»
«Поступил рапорт, что структурная слабость потолка делает подвал небезопасным и университетской страховки не хватит, если ледяная дорожка на нас завалится. Говорят, что безопасность студентов прежде всего. Во всяком случае, лабораторию заперли. Ждут расследования и рапорта инженера по сооружениям.»
«А когда рапорт ожидается?»
Он показал на телефон. «Я жду звонка. Может, когда-то на следующей неделе. А, может, только в следующем месяце.» «В следующем месяце!»
«Ага. Именно так.» Сандерс провел рукой по взъерошенным волосам. «Я прошел всю цепочку до декана. Но в офисе декана ничего не знают. Это пришло с верхов университета. От совета управляющих. Они знают богатых донаторов, которые делают пожертвования многомиллионными кусками. Приказ пришел с самых высоких уровней.» Сандерс засмеялся: «Тут легко догадаться.» Я спросил: «И что это по вашему означает?»
«Понимаете, Япония глубоко внедрилась в структуру американских университетов, в частности на технические факультеты. Это происходит везде. Японские компании теперь обеспечивают двадцать пять профессорских мест в МТИ, гораздо больше, чем любая другая страна. Потому что они понимают - после всех дурацких выкрутасов - что не могут разрабатывать новшества так же, как мы. И так как им нужны инновации, то они делают очевидное. Они их покупают.»
«В американских университетах.»
«Именно. Знаете, в Калифорнийском университете в Ирвине в исследовательском здании есть два этажа, куда вы не сможете войти, если у вас нет японского паспорта. Там они занимаются исследованиями для Хитачи. Американский университет закрыт для американцев.» Сандерс крутился и размахивал руками. «А здесь, если происходит что-то, что им не нравится, то кто-нибудь просто звонит президенту университета - и что он может поделать? Он не может позволить себе отбрить японцев. И они получают все, что хотят. И если они хотят, чтобы закрылась лаборатория, то она закрывается.» Я спросил: «А что с лентами?»
«Все заперто там. Все заставили оставить на месте.»
«В самом деле?»
«Они чертовски спешили. Гестаповские приемчики. Толкали и выпихивали нас наружу. Вы не можете себе представить, какая паника поднимается в американском университете, если там подумают, что могут потерять финансирование.» Он вздохнул. «Я не уверен, но, может быть, Тереза ухитрилась взять с собой несколько лент. Можете ее спросить сами.»
«А где она?»
«Кажется, она пошла кататься на коньках.»
Я сморщил лоб: «На коньках?»
«Так она сказала, когда собиралась уходить. Можете сами проверить.»
И он посмотрел на Коннора. Весьма многозначительно.

* * *
Тереза Асакума не каталась на коньках. По катку носились три десятка мальчишек с молодым учителем, тщетно пытающемся их контролировать. Похоже, четвероклассники. Смех и визг эхом отзывался от высокого потолка. В зале стояла звенящая пустота. Кучка ребят сидела в одном углу, глазея и толкаясь плечами. По нашей стороне высоко почти у потолка ходила с тряпкой уборщица. Парочка взрослых, вероятно, родители, стояла возле льда у перил. Напротив нас какой-то мужчина читал газету.
Я нигде не видел Терезу Асакума.
Коннор вздохнул. Он устало присел на деревянную скамью и откинулся назад, скрестив ноги. Я стоя, смотрел на него. «Что теперь? Ее здесь нет.» «Садись.»
«Вы всегда так торопитесь…»
«Садись. Наслаждайся жизнью.»
Я сел рядом. Мы следили, как дети носятся по периметру льда. Учитель кричал: «Александр! Александр! Я тебе уже говорил! Не толкайся! Не толкай ее!»
Я откинулся на спинку, пытаясь расслабиться. Коннор смотрел на детей и посмеивался. Казалось, он совсем не заботился о внешнем мире. Я спросил: «Думаете, Сандерс прав? Японцы надавили на университет?»
«Очевидно», сказал Коннор.
«И все его рассказы о покупке Японией американской технологии? О содержании профессорских мест в МТИ?»
«Все законно. Они поддерживают ученых. Благородный идеал.»
Я нахмурился: «Так вам кажется, что все окей?»
«Нет», сказал он. «Я совсем не думаю, что все окей. Если отказываешься управлять собственными институтами, то отказываешься от всего. И вообще, тот, кто платит за институт, тот и контролирует его. Если японцы хотят давать деньги, и если американское правительство и американская промышленность не хотят, то японцы будут контролировать американское образование. Знаешь, они уже владеют десятью американскими колледжами. Владеют полностью. Купили их для обучения собственной молодежи. Так что теперь спокойно могут посылать молодых японцев учиться в Америку.» «Но они и так могли это делать. Тьма японцев учится в американских университетах.»
«Верно. Но, как обычно, японцы планируют загодя. Они понимают, что в будущем это может стать труднее. Они понимают, что рано или поздно маятник качнется назад. Безразлично насколько дипломатично они действуют сейчас - а сейчас они в фазе подъема, так что играют они весьма дипломатично. Потому что истина в том, что никакие страны не любят, когда над ними доминируют. Им не нравится, когда их оккупируют - экономически или военной силой - все равно. И японцы понимают, что в один прекрасный день американцы восстанут.» Я смотрел, как дети катаются на катке. Я слышал их смех. И думал о своей дочери. Думал о встрече в четыре часа.
Я спросил: «Почему мы здесь сидим?»
«Потому что», сказал он.
Поэтому мы сидели здесь. Учитель начал закругляться и гнать детей со льда. «Снимайте коньки здесь же. Снимайте! Ты тоже, Александр! Александр!» «Знаешь», сказал Коннор, «если ты захочешь купить японскую компанию, то не сможешь этого сделать. Японские компании считают, что постыдно быть под иностранцами. Это позор. Они этого никогда себе не позволяют.» «Мне казалось, что это можно. Говорили, что японцы улучшили свои правила.»
Коннор улыбнулся. «Теоретически, да. Теоретически ты можешь купить японскую компанию. Но практически это тебе не удастся. Потому что, если ты захочешь завладеть компанией, тебе вначале надо обратиться к ее банку и получить согласие. И эта процедура абсолютно необходима. А банк согласия не даст.»
«Кажется, Дженерал Моторс владеет Исудзу.»
«ДжМ владеет третьей частью Исудзу, а не контрольным пакетом. И это всего лишь изолированный случай. А вообще, за последние десять лет иностранные инвестиции в Японию сократились наполовину. Одна компания за другой обнаруживала, что японский рынок чересчур крут. Они уставали от обманов, от махинаций, от сговоров, от нечестности на рынке, от данго - секретного соглашения их вытеснить. Они уставали от правительственного регулирования. От изматывания. И в конце концов сдавались. И попросту отступали. Большинство фирм из других стран отступило: немцы, итальянцы, французы. Все просто устали делать бизнес в Японии. Потому что Япония закрыта, вне зависимости от того, что они сами об этом говорят. Несколько лет назад Т. Бун Пикенс купил одну четверть акций японской компании, но так и не смог попасть на собрание совета директоров. Япония закрыта.» «Так что же нам делать?»
«То же, что делают европейцы», сказал Коннор. «Взаимность. Так на так. Один ваш за одного моего. У всех в мире та же самая проблема с Японией. Это просто вопрос о том, какое решение работает лучше. Европейское решение весьма прямое. И работает хорошо, по крайней мере, пока.» На катке несколько девочек-тинейджеров начали делать разминку и тренировочные прыжки. Учитель повел класс по коридору мимо нас. Проходя мимо, он спросил: «Кто из вас лейтенант Смит?» «Я.», ответил я.
Один мальчишка спросил: «У вас есть пистолет?» Учитель сказал: «Эта женщина просила вам передать: то, что вы ищите, находиться в мужской раздевалке.»
«Да?», сказал я.
Мальчишка спросил: «А можете показать?»
Учитель сказал: «Знаете, такая восточная женщина. То есть, мне показалось, что она восточная.»
«Да», сказал Коннор. «Спасибо.»
«Я хочу посмотреть пистолет.»
Другой мальчишка сказал: «Молчи, дурак. Разве ты не понимаешь? Они за кем-то следят.»
«Я хочу посмотреть пистолет!»
Коннор и я пошли прочь. Дети шли следом и просили показать оружие. На другой стороне катка человек с газетой с любопытством поднял глаза и следил, как мы уходили.
«Совсем не похоже на незаметный уход», проворчал Коннор.

* * *
В мужской раздевалке было пустынно. Я начал один за другим открывать зеленые шкафчики в поисках лент. Коннор даже не пошевелился. Я услышал, как он позвал меня. «Сюда.»
Он стоял возле душевой. «Вы нашли ленты?»
«Нет.»
Он держал открытой дверь.

* * *
Мы прошли вниз на пролет бетонных ступенек и вышли на площадку. Там были две двери. Одна выходила в грузовой полуподземный ход. Другая вела в темный коридор. С деревянными балками. «Сюда», сказал Коннор. Мы, скрючившись, пошли по коридору и снова оказались под катком.
Миновали вибрирующую машину из нержавеющей стали и прошли серию дверей.
«Вы знаете, куда идти?», спросил я.
Одна из дверей стояла приоткрытой. Он ее толкнул. Свет в комнате был выключен, но я разглядел, что мы оказались в лаборатории. В углу я заметил слабое свечение монитора.
Мы двинулись туда.

* * *
Тереза Асакума оторвалась от стола, подняла очки на лоб и потерла свои красивые глаза. «Все окей, если вы не наделали много шума», сказала она. «Раньше у главной двери у них стоял охранник. Я не знаю, там ли он еще?»
«Охранник?»
«Ага. Они серьезно отнеслись к закрытию лаборатории. Проходило эффектно, словно облава на наркотики. Американцы сильно удивились.» «А вы?»
«Я знаю эту страну.»
Коннор смотрел на картинку перед нею. На мониторе застыло изображение парочки в объятиях, движущихся в конференц-зал. Тот же образ, видимый с других угловых камер, высвечивался на других мониторах стола. Некоторые картинки перечеркивались красными линиями от ночных фонарей. «Что вы узнали?»
Тереза показала на большой экран. «Я не уверена», сказала она. «Чтобы стать абсолютно уверенной, надо бы прогнать трехмерное моделирование, сравнить размеры зала и проследить все источники света и тени от всех источников. Я этого не сделала и, наверное, со здешним оборудованием не смогу. Для этого, наверное, потребуется целая ночь на линии. Может, я смогу получить время на следующей неделе на факультете астрофизики. Может, выйдет, а, может, и нет. Но пока у меня сложилось сильное ощущение.» «Чего?»
«Что тени не совпадают.»
Коннор во тьме медленно кивнул. Как будто для него сказанное имело смысл.
Я спросил: «Какие тени не совпадают?»
Она показала на экран: «Когда люди идут по полу, отбрасываемые тени ложатся не точно. Они находятся не на тех местах или имеют неправильную форму. Зачастую, различия незначительны. Но мне кажется, что они есть.» «И то, что тени не совпадают, означает…»
Она пожала плечами: «Я сказала бы, что ленты изменили, лейтенант.»
Наступило молчание. «Изменили как?»
«Я не уверена, сколько сделано исправлений. Но мне кажется ясным, что в комнате был кто-то еще, по крайней мере некоторое время.» «Другой человек? Вы хотите сказать - кто-то третий?»
«Да. Кто-то за всем следил. И этого третьего систематически стерли.»
«Не слабо», сказал я.
Я покрутил головой и взглянул на Коннора. Он внимательно смотрел на мониторы и совсем не казался удивленным. Я спросил: «Вы уже знали об этом?» «Подозревал что-то такое.»
«Почему?»
«С самого начала расследования казалось, что ленты хотят изменить.»
«Почему казалось?», спросил я.
«Подробности, кохай. Маленькие штучки, которые мы обычно забываем.» Он взглянул на Терезу, словно не хотел ничего говорить при ней. Я сказал: «Нет, я хочу это выслушать. Когда вы впервые поняли, что ленты изменены?»
«В комнате безопасности Накамото.»
«Почему?»
«Потому что ленты пропали.»
«Ну и что, что пропали.»
«Подумай сам», сказал Коннор. «В комнате безопасности охранник сказал нам, что сменил ленты, когда пришел на службу около девяти часов.» «Да…»
«А на всех рекордерах есть таймеры, показывают время использования около двух часов. Каждый рекордер начинал работы на десять-пятнадцать секунд позже предыдущего. Ему как раз столько требовалось, чтобы сменить ленту.» «Верно…», припомнил я.
«И я показал ему, что один рекордер выпадает из последовательности. Эта лента крутилась всего полчаса. Поэтому я спросил, не сломан ли он.» «И охранник сказал, что так и есть.»
«Да, он так сказал. Я позволил ему сорваться с крючка. На самом деле, охранник прекрасно знал, что рекордер в порядке.» «Он не был сломан?»
«Нет. Это одна из немногих ошибок, которую допустили японцы. Но они сделали ее только потому, что влипли - и не смогли выпутаться. Им не удалось побить собственную технологию.»
Я прислонился к стене и виновато посмотрел на Терезу. В полутьме мониторов она выглядела прекрасной. «Извините, я запутался.» «Потому что ты отвергаешь очевидное объяснение, кохай. Подумай сам. Если ты видишь ряд рекордеров и каждый запускается на несколько секунд позже предыдущего, и вдруг замечаешь, что один рекордер выпадает из последовательности, что ты станешь думать?»
«Что кто-то позднее сменил ленты на этом рекордере.»
«Верно. Именно это и произошло.»
«Одну ленту сменили позже?»
«Да.»
Я нахмурился. «Но зачем? Все ленты сменили в девять часов. Поэтому ни одна из замененных в любом случае не показывала убийство.» «Правильно», сказал Коннор.
«Тогда зачем же переключать еще одну ленту?»
«Хороший вопрос. Это озадачивало. Я долго не видел в этом смысла. Но теперь я понял», сказал Коннор. «Надо помнить о времени. Все ленты сменили в девять. Потом одну ленту снова сменили в девять пятнадцать. Очевидно предположить, что между девятью и девятью пятнадцатью случилось что-то важное, что было записано на ленту, и что эту ленту унесли для какой-то цели. Я спросил себя: какое важное событие произошло?» Я задумался. Я морщил лоб и не мог ничего вспомнить. Тереза заулыбалась и начала кивать головой, словно ее что-то изумило. Я спросил: «Вы поняли?»
«Я догадалась», улыбаясь сказала она.
«Что ж», сказал я, "я рад, что, похоже, все тут, кроме меня, знают ответ. Потому что я не могу припомнить ничего важного, что могло бы быть записано на эту ленту. К девяти часам был проложен желтый барьер, изолирующий место преступления. Тело девушки было на другой стороне комнаты. Толпа японцев стояла у лифтов и Грэм по телефону вызвал меня на помощь.
Фактически, расследование не начиналось, пока я не прибыл туда около десяти. Потом у нас была большая перепалка с Ишигуро. Не думаю, что кто-нибудь пересекал ленту почти до десяти тридцати. Скажем, десять пятнадцать самое раннее. Поэтому, если кто-то посмотрит запись, он увидит лишь пустую комнату и девушку, лежащую на столе. И это все."
Коннор сказал: «Очень хорошо. Если не считать, что кое-что ты забыл.»
Тереза спросила: «Кто-нибудь пересекал комнату - все равно кто?» «Нет», ответил я. «Там был желтый барьер. Никому не позволяется находиться по другую сторону ленты. На самом деле…» И тут я вспомнил. «Постойте-ка! Там кто-то был! Маленький тип с камерой», сказал я. «Он пролез по ту сторону барьера и делал снимки.» «Верно», сказал Коннор.
«Какой еще маленький тип?», спросила она.
«Японец. Он делал снимки. Мы спросили Ишигуро, кто это. Он сказал, что его зовут…»
«Господин Танака», подсказал Коннор.
«Верно, господин Танака. И вы попросили у Ишигуро пленку из камеры.» Я нахмурился. «Но он ее так и не отдал.»
«Нет», подтвердил Коннор. «И, откровенно говоря, я и не думал, что он отдаст.»
Тереза спросила: «Он делал снимки?»
«Сомневаюсь, что он действительно делал снимки», сказал Коннор. «Но, может, и делал, потому что пользовался маленькой камерой Канон…» «Из тех, что снимают на диск, а не на пленку?»
«Да. Снимки могли пригодиться - для ретуши, например.» «Может быть», сказала она. «Для подгонки текстуры. Это делается быстрее, если снимки уже оцифрованы.»
Коннор кивнул. «Тогда, кроме всего прочего, он, наверное, делал и снимки. Но мне было ясно, что фотографирование было только предлогом, чтобы он прошел на другую сторону желтой линии.»
«Да», кивнула Тереза.
Я спросил: «Как вы догадались?»
«Вспомни, как это было», сказал Коннор.

* * *
Я стоял лицом к лицу с Ишигуро, когда Грэм завопил: «О боже, что там такое?» И я взглянул через плечо и увидел коротышку-японца метрах в десяти за желтой лентой. Человек стоял спиной ко мне и делал снимки места преступления. Камера была очень маленькой, почти вся помещаясь в ладони. «Помнишь, как он двигался?», спросил Коннор. «Он шел по определенному пути.»
Я попытался вспомнить, но не смог.
Грэм двинулся к ленте, говоря: «Ради бога, вам нельзя там находиться. Это место преступления. Вам нельзя делать снимки?» Поднялся общий гам. Грэм вопил на Танаку, но он оставался полностью сосредоточенным на своей работе, жужжа камерой и пятясь к нам задом. Несмотря на все крики, обращенные к нему, Танака не сделал того, что должен был сделать нормальный человек - повернуться и пойти к ленте. Вместо этого он так и допятился до желтой ленты, потом пригнулся и поднырнул под нее.
Я сказал: «Он ни разу не повернулся. Он всю дорогу пятился.» «Верно. Это первая загадка. Почему он пятился? Мне кажется, теперь мы знаем.»
«Знаем?»
Тереза сказала: «Он повторял проход девушки и убийцы в обратном направлении, чтобы на видеоленте осталась запись теней в комнате.» «Верно», сказал Коннор.
Я вспомнил, что на мои протесты Ишигуро ответил: «Это наш сотрудник Он работает на службу безопасности Накамото.»
А я ответил: "Это возмутительно. Он не имеет права снимать.
А Ишигуро возразил: «Эти съемки для использования корпорацией.»
А тем временем человек исчез в толпе, просочившись через нее к лифту.
Для использования корпорацией.
«Черт побери!», сказал я. «Значит, Танака покинул нас, спустился вниз и заменил одну ленту, потому что на ней был записан его проход по комнате и его тени?»
«Верно.»
«И ему нужна была эта лента, чтобы сделать изменения в оригинальных лентах?»
«Верно.»
Я начал, наконец-то, понимать. «Но теперь, даже если мы вычислим, как были изменены ленты, их нельзя предоставить суду, верно?» «Верно», сказала Тереза. «Любой толковый адвокат их завернет.» «Значит, единственный способ продвинуться, это найти свидетеля, который подтвердит, что это было сделано. Сакамура мог это знать, но он мертв. Поэтому мы влипли, если нам не удастся каким-то образом наложить лапы на господина Танаку. Мне кажется, нам лучше сразу же задержать его.» «Сомневаюсь, что это вообще произойдет», сказал Коннор.
«Почему? Думаете, они его уберут от нас?»
«Нет, мне кажется, это им без надобности. Вполне вероятно, что господин Танака уже мертв.»

* * *
Коннор резко повернулся к Терезе: «Вы хороший специалист?»
«Да», ответила она.
«Очень хороший?»
«Мне так кажется.»
«У нас осталось мало времени. Поработайте с Питером, посмотрите, что вам удастся извлечь из ленты. Гамбатте: старайтесь сильно. Ваши усилия не пройдут даром, поверьте мне. А я пока кое-куда позвоню.» Я спросил: «Вы уезжаете?»
«Да, и мне нужна машина.»
Я передал ему ключи. «Куда вы едете?»
Он промолчал.
«Да я просто спросил.»
«Не забивай себе лишним голову. Мне надо кое с кем встретиться.» Он повернулся уходить.
«Почему вы думаете, что Танака мертв?»
«Ну, может, и нет. Обсудим это потом, когда появится время. Нам надо успеть закончить до четырех массу дел. Это наш настоящий крайний срок. Мне кажется, тебя ждут больший сюрпризы, кохай. Это просто чоккан - моя интуиция. Окей? Если возникнут неприятности или что-то неожиданное, позвони мне в машину. Удачи вам. А теперь поработай с этой милой леди. Юраямашин-не!»
И он ушел. Мы слышали, как за ним закрылась дверь.
Я спросил Терезу: «Что он сказал?»
«Что завидует вам.» Она улыбнулась во тьме. «Начнем?»
В быстрой последовательности она стала нажимать кнопки на оборудовании.
Лента перемоталась к началу.
Я спросил: «Как мы это будем делать?»
«Существуют три главных подхода для ответа на вопрос, было ли видео изменено. Первое - исследовать сдвиги и искажения цвета краев. Второе - линии теней. Можно попробовать еще поработать с этими элементами, но я уже делала это последние два часа и продвинулась не слишком-то далеко.» «А третий способ?»
«Это отражающие элементы. Я их еще не исследовала.»
Я покачал головой.
«Отражающие элементы - ОЭ - это такие части сцены, которые отражают саму сцену. Например, когда Сакамура выходил из комнаты, его лицо отразилось в зеркале. Почти наверняка в комнате есть и другие отражения. Настольная лампа может оказаться хромированной и искаженно отражать проходящих мимо. Стены самого конференц-зала стеклянные - мы можем вытащить отражение с этого стекла. Серебряная прижималка для бумаг на столе тоже отражает. Стеклянная ваза с цветами. Пластиковый контейнер. Что-нибудь достаточно блестящее, чтобы появилось отражение.»
Я смотрел, как она переставляет ленты и готовит их к просмотру. Ее здоровая рука металась во время разговора от машины к машине. Странно было стоять рядом с такой красивой женщиной, не осознающей своей красоты. «В большинстве сцен всегда есть что-то отражающее», сказала Тереза. «На улице это бамперы машин, мокрые мостовые, стеклянные рамы. А в комнате это картинные рамы, зеркала, серебряные подсвечники, хромированные ножки столов… Всегда что-то есть.»
«Но разве это нельзя тоже исправить?»
«Если есть время, то да. Потому что сейчас существуют компьютерные программы, способные уложить образ в любую форму. Можно нанести картинку на сложную искривленную поверхность. Но на это нужно время. Будем надеяться, что у них времени не было.»
Она запустила ленты. До момента, когда Черил Остин появилась у лифтов, картинка оставалась темной. Я взглянул на Терезу и спросил: «Как вы относитесь ко всему этому?»
«Что вы имеете в виду?»
«Помощь нам. Полиции.»
«Хотите сказать, что я - японка?» Она посмотрела на меня и улыбнулась. Странной, кривой улыбкой. «У меня нет иллюзий относительно японцев. Знаете, где расположен Сако?»
«Нет.»
«Это маленький город на севере, на Хоккайдо. Провинция. Там был американский аэродром. Я родилась в Сако. Мой отец был механиком - кокуджин. Знаете это слово: кокуджин? Нигуро - черный. Мать работала в ресторанчике лапши, куда забегали летчики. Они поженились, но отец погиб в аварии, когда мне было два года. Пенсия вдове небольшая. Денег нам не хватало. Большую часть забирал дед, он утверждал, что обесчещен моим рождением. Я была айноко и нигуро. Меня обзывали этими довольно неприятными словами. Но мать хотела оставаться там, жить в Японии. Поэтому я выросла в Сако.»
В ее словах слышалась горечь.
«Знаете, что такое буракумин?», спросила она. «Нет? Не удивительно. В Японии, в стране, где предполагается, что все равны, о буракумин помалкивают. Однако, перед свадьбой семья жениха проверит родословную семьи невесты, чтобы убедиться, что среди ее предков не было буракумин. Семья невесты делает то же самое. И если есть какое-нибудь сомнение, то свадьба не состоится. Буракумин - это неприкасаемые Японии. Отверженные, нижайшие из низших. Они являются потомками красильщиком и кожевенников, которые в буддизме считаются нечистыми.»
«Понятно.»
«А я была еще ниже, чем буракумин, потому что калека. Для японцев уродство постыдно. Не печально, или обременительно, а позорно. Это означает, что в прошлой жизни вы совершили что-то плохое. Уродство позорит вас, вашу семью и вашу общину. Люди вокруг хотят, чтобы вы умерли. А если вдобавок наполовину черная, айноко большеносого американца…» Она покачала головой. «Дети жестоки. А это было провинциальное местечко, сельский городишко.»
Она смотрела, как бежит вперед лента.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

«Поэтому я рада жить здесь. Вы, американцы, не понимаете, в какой милости живет ваша страна. Какой свободой наслаждаетесь вы в своих сердцах. Вы не можете представить суровости жизни в Японии, когда вас исключат из группы. Однако, я знаю это очень хорошо. И теперь меня не расстроит, если от усилий моей единственной здоровой руки пострадает какой-то японец.» Она посмотрела на меня. Напряжение превратило ее лицо в маску. «Я ответила на ваш вопрос, лейтенант?»
«Да», сказал я, «ответили.»
"Когда я приехала в Америку, то подумала, что американцы очень глупят с японцами - ну, и ладно, бросим об этом. Вот, что нам нужно делать. Вы наблюдаете за верхними двумя мониторами. Я стану следить за нижними тремя. Внимательно высматривайте объекты, которые отражают. Смотрите пристально.
Поехали."

* * *
Я во тьме следил за мониторами.
Тереза Асакума ощущала горечь по отношению к японцам; то же самое чувствовал и я. Инцидент с Крысой Вильхельмом разозлил меня. Той злостью, что возникает из страха. Одно предложение, сказанное им, приходило на ум снова и снова.
Вам не кажется, лейтенант, что при этих обстоятельствах суд совершил ошибку, доверив вам опеку маленькой дочери?
Я не желал этой опеки. Во всей суматохе развода, ухода Лорен, укладки вещей - это твое, это мое - последнее, что мне хотелось, была опека над семимесячным ребенком. Шелли только-только начала передвигаться по комнате, держась за мебель. Она только что сказала: «мама» - ее первое слово. Но Лорен не желала ответственности и продолжала твердить: «Я не смогу справиться, Питер. Я просто не совладаю.» Поэтому ребенка забрал я. Что еще я мог сделать?
Но сейчас прошло уже почти два года. Я изменил свою жизнь. Я сменил свою работу, поменял расписание. Теперь это была моя дочь. И мысль о расставании с ней ножом поворачивалась у меня в животе. Вам не кажется, лейтенант, что при этих обстоятельствах… На мониторе я следил, как Черил Остин ждала во тьме появления своего любовника. Я смотрел, как она оглядывает помещение. «Суд совершил ошибку…»
Нет, думал я, суд не совершал ошибки. Лорен не могла справиться и никогда бы не справилась. Половину времени она пропускала свои посещения по уик-эндам. Она была чересчур занята, чтобы повидаться с собственной дочерью. После одного из уик-эндов она вернула мне плачущую Мишель и сказала: «Я просто не знаю, что с ней делать.» Я посмотрел ребенка. У нее были мокрые пеленки и болезненная сыпь. У Мишель всегда высыпало на попке, когда пеленки меняли недостаточно быстро.
Весь уик-энд Лорен недостаточно быстро меняла ее пеленки. Я сам сменил их и обнаружил мазки дерьма в вагине Мишель. Она не смогла правильно вымыть собственную дочь.
Вам не кажется, что суд совершил ошибку?
Нет, не кажется!
При этих обстоятельствах, вам не кажется…
«Твою мать», сказал я.
Тереза ткнула кнопку, остановив ленты.
Но всех мониторах изображение застыло. «В чем дело?», спросила она. «Вы что-то увидели?»
«Нет, ничего.»
Она взглянула на меня.
«Извините. Я задумался о другом.»
«Не надо отвлекаться.»
Она снова пустила ленты.
На многочисленных мониторах мужчина обнимал Черил Остин. Изображения с разных камер сочетались сверхъестественным образом. Мы видели событие сразу со всех сторон - спереди, сзади, сверху и сбоку. Было страшновато смотреть.
Мои два монитора показывали сцену с дальнего угла зала и высоко сверху, глядя прямо вниз. Черил с любовником на одном мониторе казались маленькими, а на другом я видел лишь макушки их голов. Но я следил. Стоя рядом, Тереза Асакума дышала медленно и регулярно. Вдох - выдох.
Я посмотрел на нее.
«Внимание.»
Я посмотрел на экраны.
Любовники были в страстном объятии. Мужчина прижимал Черил спиной к столу. На виде сверху я видел ее лицо, глядящее прямо вверх. Рядом с ней на стол упал на стол фотоснимок в рамке.
«Вот», сказал я.
Тереза остановила ленты.
«Что?», спросила она.
«Здесь», показал я на снимок в рамке. Он лежал на столе стеклом вверх.
Мы увидели в стекле отражение головы мужчины, когда он наклонялся над Черил.
Очертания были очень темные. Просто силуэт.
«Можно что-то получить из этого образа?», спросил я.
«Не знаю, попробую.»
Ее рука быстро пробежала по кнопкам управления, легко прикасаясь к ним.
«Видеокартинка оцифрована», сказала она. "Теперь она в компьютере.
Посмотрим, что мы с ним можем сделать." Изображение начало прыгать, становясь более крупным. На экране проплыло замершее, зернистое лицо Черил - головы запрокинута в порыве страсти. Экран скользнул мимо плеча к снимку в рамке.
По мере увеличения картинка становилась все более зернистой. Она начала распадаться на точки, словно фотография в газете, которую близко подносишь к глазам. Потом стали расти сами точки, формируя края и превращаясь в небольшие серые прямоугольники. Очень скоро я уже не мог сказать, на что же мы смотрим.
«Это сработает?»
«Сомневаюсь. Но вот край рамки, а вот лицо.»
Я был рад, что хоть она-то видит. Я не видел.
«Теперь сделаем порезче.»
Она нажимала кнопки. Выпадали компьютерные меню, уплывали обратно. Изображение стало отчетливее. Менее зернистым. Я различил край рамки и очертания головы.
«Еще резче.»
Она сосредоточенно работала.
«Получилось. Теперь настроим шкалу серого цвета…»
Лицо на снимке стало выплывать из тьмы.
Мурашки по коже.
Сильно увеличенное, с очень крупным зерном - каждый зрачок был одной черной точкой - мы на самом-то деле не различали, кто это был. Глаза мужчины были открыты, рот изогнут, искажен страстью, возбуждением или ненавистью. Не различить.
Не различить.
«Это японское лицо?»
Она покачала головой. «Слишком мало подробностей.»
«Сможете его вытащить?»
"Я еще над ним потом поработаю. Но, думаю, что нет. Не получится.
Поехали дальше."
Изображения снова понеслись на полной скорости. Черил вдруг оттолкнула мужчину, уперевшись руками в грудь. Лицо исчезло со снимка в рамке. Мы снова уставились в наши пять разных видов. Пара разделилась и Черил недовольно продолжала его толкать. Ее лицо казалось гневным. Теперь, когда я видел напряженное лицо мужчины, отраженное в стекле, я мог бы подумать, что она испугалась того, что увидела. Но нельзя было судить с уверенностью.
Любовники стояли в пустой комнате, споря, куда идти. Они огляделись. Он кивнул. Она указала в сторону конференц-зала. Казалось, он согласился. Они поцеловались, снова стиснув друг друга. В том, как они соединялись, разделялись, соединялись вновь, присутствовала интимность. Тереза это тоже заметила: «Она его давно знает.»
«Да, я бы тоже так сказал.»
Продолжая целоваться, парочка неловко двигалась в сторону конференц-зала. Мои мониторы здесь были мало полезны. Дальняя камера охватывала все пространство и пара двигалась поперек экрана справа налево. Но фигуры были крошечные, едва видимые. Они перемещались между столами направляясь к…
«Подождите», сказал я, «что это такое?»
Она пошла назад, кадр за кадром.
«Вот», сказал я, показывая на изображение. «Видите? Что это такое?» Когда парочка шла через комнату, камера миновала громадный свиток японской каллиграфии, висящий на стене возле лифта. Свиток был защищен стеклом. Но краткое мгновение сверкнул какой-то блик. Мои глаза его засекли. Вспышка света.
Тереза нахмурилась. «Это не отражение парочки», сказала она.
«Нет.»
«Давайте поглядим.»
Она снова начала увеличивать картинку. Изображение прыгало на экране, на каждом шагу делаясь все зернистее. Блик увеличился, разбившись на два фрагмента. В одном углу - размытое пятнышко света. И вертикальные полоски, почти по всей высоте картинки.
«Подкачаем его», сказала она.
Она начала перемещать изображение вперед и назад по кадру за раз. Прыгая от одного к другому. На одном кадре вертикальная полоска исчезла. На следующем - появилась. Вертикальная полоска длилась следующие десять кадров, а потом исчезла и больше не появлялась. Однако, размытое пятнышко в углу присутствовало все время.
«Хмм.»
Она сместилась на пятнышко. При возрастающем увеличении оно распалось и стало похожим на скопление звезд из книги по астрономии. Казалось, что у него имеется какая-то внутренняя организация. Я почти различил в нем образ буквы Х. И сказал об этом.
«Да», ответила она. «Сейчас посмотрим.»
Компьютер обрабатывал данные. Размытое пятнышко стало четче. Теперь оно походило на римские цифры.
TIX( «Черт возьми, что это такое?»
Она продолжала работать. «Заострение краев», сказала она. Римские цифры на экране обрисовались более четко.
TIX( Тереза продолжала попытки разрешить пятно. Изображение в чем-то становилось лучше, а в чем-то менее четким. Но в конце концов мы смогли его опознать.
TIX( «Это отражение надписи над выходом - EXIT», сказала она. «На дальней стороне комнаты, напротив лифтов, есть выход, правильно?» «Да», ответил я.
«Он и отразился в стекле на свитке. И только-то.» Она перешла к следующему кадру. «А вот эта вертикальная полоска света очень интересна. Видите? Она появилась и исчезла.» Тереза несколько раз прокрутила ленту вперед-назад.
И вдруг я понял.
«Там пожарный выход», сказал я. «И выход на лестницу. Это, наверное, отражение света с лестницы, когда кто-то открыл дверь и снова закрыл ее.» «Хотите сказать, что кто-то вошел в зал?», сказала она. «С лестницы?»
«Да.»
«Интересно. Попробуем посмотреть, кто же это.» Она пустила ленты вперед. При большом увеличении зернистое изображение прыгало и брызгалось на экране, словно фейерверк. Казалось, что мельчайшие компоненты изображения жили своей собственной жизнью, ухитряясь танцевать свой собственный независимый танец. Но смотреть было тяжело. Я потер глаза. «Боже ты мой.»
«Окей. Вот оно.»
Я взглянул. Она заморозила картинку. Я не различал ничего, кроме случайной россыпи черно-белых пятен. Казалось, в ней различался какой-то порядок, но я бы не смог сказать, что это. Картинка напомнила мне сонограмму, когда Лорен была беременной. Врач говорил: голова здесь, желудочек ребенка здесь. Но я не различал ничего. Абстрактная картинка. Моя еще не родившаяся дочь.
Доктор говорил: видите? Она шевелит пальчиками. Видите? Ее сердце бьется.
И я вдруг увидел. Я увидел биение сердца. Меленькое сердце и маленькие ребрышки.
При этих обстоятельствах, лейтенант, вам не кажется…
«Видите?», спросила Тереза. «Это его плечо. Вот очертания головы. Теперь он движется вперед - видите, изображение становится больше? - а теперь он стоит в дальнем коридоре и выглядывает из-за угла. Он осторожен. Можно различить профиль его носа в тот момент, когда он поворачивается. Видите? Я знаю, что это тяжело. Следите внимательно. Теперь он смотрит на них. Он за ними следит.»
И вдруг я увидел. Казалось, что точки стали на свои места. Я различил силуэт мужчины, стоящего в холле у дальнего выхода. Он следил.
Через комнату от него любовники продолжали обниматься в поцелуе. Вновь появившегося они не замечали.
Но кто-то за ними следил. Я похолодел.
«Сможете узнать, кто это?»
Она покачала головой. «Невозможно. Мы и так на пределе всего. Я даже не могу разрешить глаза и рот. Ничего не выйдет.» «Тогда поехали дальше.»

* * *
Ленты снова закрутились на полной скорости. Меня поразил внезапный возврат к нормальному размеру и нормальному движению. Я следил, как любовники, страстно целуясь, продолжали пересекать комнату. «Значит, теперь за ними следят», сказал Тереза. «Интересно. Что это за девушка?»
Я сказал: «Мне кажется, таких называют торигару оннаи.»
Она спросила: «У нее свет в птичке? Тори что?»
«Ладно. Я хотел сказать, что она беспутная женщина.» Тереза покачала головой. «Мужчины вечно болтают такое. Мне кажется, она его любит, но у нее неразбериха в голове.»
Любовники добрались до конференц-зала и Черил внезапно вывернулась, пытаясь оторваться от мужчины.
«Если она его любит, то это странный способ демонстрации любви», сказал я.
«Она чувствует, что что-то не так.»
«Почему?»
«Не знаю. Наверное, что-то услышала. Того, другого. Не знаю.» Какова ни была бы причина, Черил боролась с любовником, который обхватил ее за талию обоими руками и почти тащил ее в конференц-зал. Черил снова дернулась у двери, когда мужчина пытался втолкнуть ее. «Здесь хороший шанс», сказала Тереза.
Ленты снова замерли.
Все стены конференц-зала были из стекла. Сквозь внешнее остекление виднелись огни города. Однако, внутренние стены, выходящие в атриум, были достаточно темными, чтобы действовать как черный зеркала. Когда Черил с любовником оказались рядом с внутренними стеклянными стенами, их борьба отражалась в стекле.
Тереза двигала ленту вперед кадр за кадром, высматривая изображение, которое можно остановить и обработать. Время от времени она увеличивала кадр, пробовала пикселы и снова уменьшала изображение. Работа была трудной. Парочка двигалась довольно быстро, фигуры часто оказывались смазанными. А огни небоскребов, стоящих снаружи, забивали хорошие изображения. Работа становилась раздражающе нудной.
И медленной.
Стоп. Увеличение. Прокрутка по изображению, попытка обнаружить секцию с достаточным количеством подробностей. Откат. Снова шаг вперед. Снова стоп. Наконец, Тереза вздохнула: «Не получается. Свет все забивает.»
«Тогда идем дальше.»
Я видел, как Черил цепляется за дверную раму, пытаясь удержаться. В конце концов, мужчина протолкнул ее и она начала падать с выражением испуга на лице. Она взмахнула рукой, чтобы ударить мужчину. Сумочка полетела в воздух. Потом оба оказались в зале. Фигуры перемещались быстро и поворачивались.
Мужчина прижал ее спиной к столу и изображение Черил появилось в камере, которая смотрела прямо вниз в конференц-зал. Короткие светлые волосы контрастно выделялись на темном дереве стола. Ее настроение снова изменилось, она на секунду перестала бороться. У нее был выжидательный вид. Возбужденный. Она облизала губы. Ее глаза следовали за мужчиной, который склонялся над нею. Он завернул ее юбку на бедра. Она улыбнулась, надула губки, зашептала ему в ухо.
Коротким жестом он сдернул ее трусики.
Она ему улыбнулась. Напряженной улыбкой, полу-возбужденной, полу-умоляющей.
Она возбуждалась собственным страхом.
Руки ласкали ее горло.

* * *
Находясь в затемненной лаборатории, прислушиваясь к шипению коньков сверху, мы снова и снова наблюдали конечный акт насилия. Он проходил на пяти мониторах под разными углами, когда ее бледные ноги поднялись ему на плечи, и он согнулся над нею, копошась в своих брюках. На повторе я обратил внимание на мелочи, ускользавшие раньше. Как она, шевеля бедрами, скользнула на стол, чтобы принять его. Как изогнулась ее спина в момент проникновения. Как изменилась ее улыбка, кошачья, всезнающая. Оценивающая. Как она подгоняла его, что-то бормоча. Ее руки, ласкающие его спину. Внезапная смена настроения, вспышка гнева в глазах, резкий толчок. Как она боролась с ним, вначале его возбуждая, а потом, борьба началась всерьез, потому что что-то пошло не так. Как выпучились ее глаза, в этот момент у нее был взгляд настоящего отчаянья. Ее руки отталкивали его руки, задирая рукав пиджака и обнаружив крошечную вспышку металлических запонок. Отблеск ее часов. Ее руки упали на стол, ладони открылись. Пять бледных пальцев на черной поверхности стола. Потом дрожь, пальцы дернулись, и наступила неподвижность. Он медленно осознавал, что произошло несчастье. На мгновение он напряженно застыл, потом взял ее голову в руки, подвигал туда-сюда, пытаясь пробудить ее, перед тем как окончательно высвободиться. Даже глядя на его спину, можно было почувствовать его ужас. Он действовал медленно, словно в трансе. Короткими шагами он бесцельно походил по комнате, туда, потом сюда. Видимо, пытался собраться с духом и решить, что делать дальше. Каждый раз смотря все заново, я чувствовал нечто новое. Первые несколько раз я чувствовал напряжение, потом оно сменилось почти сексуальным чувством. Потом я стал более сосредоточенным, более анализирующим. Словно отошел в сторону, отодвинулся от монитора. И в конце концов вся последовательность событий, казалось, разбилась перед моими глазами на отдельные элементы, тела совершенно потеряли свою человеческую сущность, превратились в абстракции, в элементы обстановки, двигаясь и перемещаясь в темном пространстве зала.
Тереза сказала: «Эта девушка больна.»
«Похоже.»
«Она жертва. И он тоже.»
«Может быть.»
Мы снова следили. Но я больше не понимал, за чем мы наблюдаем. Наконец я сказал: «Давай дальше, Тереза.»

* * *
Мы прокручивали сцену до некоторой точки на счетчике ленты, а потом отматывали назад. Мы просматривали в этом режиме часть ленты, а потом шли дальше. Когда мы двинулись вперед, почти сразу случилось нечто особенное. Мужчина перестал расхаживать и резко посмотрел в сторону, словно увидел или услышал что-то.
«Другой?», спросил я.
«Наверное.» Она показала на мониторы. «Это то самое место на лентах, где тени кажутся не совпадающими. Теперь мы знаем, почему.» «Что-то стерли?»
Она прогнала ленту назад. На мониторе бокового обзора мы видели, как мужчина посмотрел в направлении выхода. У него был вид, словно он увидел кого-то. Однако, он не казался испуганным или виноватым. Она увеличила изображение. Мужчина превратился просто в силуэт. «Вы что-то различаете, верно?»
«Верно, профиль.»
«И что там?»
«Я слежу за линией челюсти. Вот, видите? Челюсть движется. Он разговаривает.»
«Разговаривает с тем другим?»
«Или сам с собой. Но он наверняка оглянулся. А теперь, видите? У него вдруг появилась новая энергия.»
Мужчина двигался по конференц-залу. Его поведение стало целенаправленным. Я вспомнил, какой запутанной казалась мне эта часть, когда я видел ее прошлой ночью на полицейской станции. Но с пятью камерами все стало довольно ясно. Мы точно видели, что он делает. Он подобрал трусики с пола.
Потом он наклонился над мертвой девушкой м снял с нее часы.
«Не слабо», сказал я, «он забрал ее часы.»
Мне в голову пришла лишь одна причина: на часах была надпись. Мужчина положил часы и трусики в карман и повернулся уходить, когда изображение снова замерло. Тереза остановила ленту.
«В чем дело?», спросил я.
Она показала на один из пяти мониторов. «Вот», сказала она.
Она смотрела на вид сбоку. Он показывал вид конференц-зала из атриума. В углу экрана я увидел призрачный силуэт. Угол зрения и освещение были как раз таковы, что его можно было разглядеть. Это был другой. Третий.
Он подошел ближе и теперь стоял в центре атриума, глядя на убийцу в конференц-зале. Изображение третьего полностью отражалось в стекле. Однако, было слабым.
«Вы сможете его вытащить?»
«Попытаюсь», ответила она.
Работа началась. Она настукивала команды декомпозиции изображения. Она увеличивала контрастность и четкость. Изображение пошло полосами, стало уплощенным. Она вернулась назад и попробовала по-другому. Увеличила. Сплошное мучение. Но мы почти-что могли сделать опознание.
Почти, но не совсем.
«Кадр вперед», сказала она.
Кадры один за другим щелкали вперед. Изображение мужчины попеременно становилось резче, смазанней, снова резче.
И наконец мы ясно его увидели.
«Ни фига», сказал я.
«Вы знаете, кто это?»
«Да», ответил я, «это Эдди Сакамура.»

* * *
После этого дело пошло гораздо быстрее. Мы вне всякого сомнения узнали, что ленты были обработаны и личность убийцы изменена. Мы смотрели, как убийца вышел из зала и направился к выходу, бросив на мертвую девушка взгляд сожаления.
Я спросил: «Как они смогли изменить лицо убийцы всего за несколько часов?»
«У них имеется весьма изощренное матобеспечение», ответила она. «Самое передовое в мире. Японцы заметно прибавили в софтвере. Скоро они перегонят американцев и в этой области, как уже превзошли в компьютерах.» «Значит, они сделали это с помощью лучших, чем у вас программ?» «Даже с самым лучшим софтвером пытаться это сделать - большая дерзость. А японцы - люди не дерзающие. Поэтому, я подозреваю, что работа не была настолько трудной. Убийца большую часть времени провел, целуя девушку, либо находясь в тени, и мы не видели его лица. Думаю, что мысль сменить саму личность пришла к ним довольно поздно, когда они увидели, что стоит изменить лишь один единственный кусочек - здесь, где он приходит мимо зеркала.»
В зеркале я четко различил лицо Эдди Сакамуры. На руке, протянутой к стене, виднелся шрам.
«Видите», сказала она, «если они изменили здесь, все остальное сойдет и даже во всех камерах. Это золотая возможность и они ею воспользовались. Так мне кажется.»
Но мониторах Эдди Сакамура прошел мимо зеркала в тень. Она вернула ленту назад. «Посмотрим-ка.»
Она выбрала отражение в зеркале и увеличивала лицо, пока оно не распалось на блоки. «Ага!», сказала она. «Видите пикселы? Видите регулярность? Кто-то здесь провел ретуширование. Здесь, на щеке, где тень под глазом. Нормально всегда есть некая нерегулярность на краю двух серых шкал. А здесь линия выровнена. То есть, она была исправлена. Дайте-ка посмотреть…»
Изображение отъехало вбок.
«Да!, здесь тоже.»
Множество блоков на экране. Я не понимал, на что она смотрит. «Что это?»
«Его правая рука, где шрам. Видите, шрам был добавлен, об этом можно судить по конфигурации пикселов.»
Я не видел, но верил ей на слово. «Кто же тогда настоящий убийца?» Она покачала головой. «Трудно определить. Мы искали отражения - и не нашли. Есть еще одна процедура, которую я еще не пробовала, потому что она легче всего, но ее так же и легче всего изменить. Это поиск деталей в тенях.»
«Поиск чего?»
«Деталей в тенях. Можно попробовать интенсифицировать изображение в темных областях картинки, в тенях и силуэтах. Там может оказаться место, где хватает окружающего света, чтобы получить узнаваемое лицо. Мы можем попробовать.»
Энтузиазма по поводу перспектив она явно не выражала.
«Думаете, сработает?»
Она пожала плечами. «Скорее всего, нет. Но попробовать можно. Это все, что нам осталось.»
«Окей», сказал я, «давайте попробуем.»
Она начала перематывать ленты к началу и Эдди Сакамура зашагал спиной мимо зеркала в конференц-зале. «Подождите-ка», сказал я, «а что там после зеркала? Мы не смотрели эту часть.»
«Я раньше смотрела. Он зашел под козырек и ушел в сторону лестницы.»
«Давайте все же посмотрим.»
«Хорошо.»
Лента побежала вперед. Эдди Сакамура живо пошел к выходу. Лицо мелькнуло в зеркале. Чем больше я его видел, тем сильнее этот момент казался фальшивым. Чувствовалось даже, что к его движениям была добавлена небольшая пауза, крошечная задержка. Чтобы облегчить нам опознание. Убийца прошел в темный пассаж, ведущий к лестнице, которая находилась вне зоны видимости где-то за углом. Дальняя стена была светлее и он вырисовывался силуэтом. Однако, в силуэте не хватало различимых деталей, он был совершенно темным.
«Нет», сказала она. «Я помню эту часть. Здесь ничего не найдешь, слишком темно. Куронбо. Как называли меня. Черный человек.» «Мне казалось, вы можете работать с тенями.»
«Могу, но не в этом месте. В любом случае я уверена, что эта часть ретуширована. Они понимали, что мы станем исследовать эту секцию ленты по обе стороны от зеркала. И понимали, что мы возьмем пиксельный микроскоп и просканируем каждый кадр. Поэтому они очень тщательно исправили эту зону. И зачернили тени этого человека.»
«Окей, но даже так…»
«Стоп!», вдруг воскликнула она. «А это что?»
Изображение застыло.
Я видел очертания убийцы, идущего в сторону дальней белой стены, знак выхода горел над его головой.
«Похоже на силуэт.»
«Да, но что-то здесь не так.»
Она медленно пустила ленту назад.
Наблюдая, я сказал: «Мачиган-но уми ошете кудосани.» Это фразу я выучил в одном из учебников.
Она улыбнулась во тьме. «Мне надо помочь вам с вашим японским, лейтенант. Вы спрашиваете меня, нет ли здесь ошибки?» «Да.»
Правильно говорить уму, а не уми. Уми-это океан. Уму означает, что вы спрашиваете меня о чем-то - да или нет. И да - мне кажется, что здесь может быть ошибка."
Лента продолжала крутиться назад, силуэт убийцы двигался спиной к нам.
Она удивленно выдохнула.

Предыдущая страница 17 Следующая страница


Восходящее солнце 18

«Здесь есть ошибки. Трудно поверить. Вы видите теперь?»
«Нет», сказал я.
Она пустила для меня ленту вперед. Я следил, как удалялся силуэт человека.
«Вот, видите теперь?»
«Извините, нет.»
Она заговорила чуть раздраженным тоном: «Обратите внимание на плечо. Следите за плечом. Видите, оно поднимается и опускается с каждым шагом, очень ритмично, и вдруг… Вот! Вы заметили?» Я, наконец-то, заметил. «Кажется, силуэт подпрыгнул. И стал немного больше.»
«Да, точно. Стал больше скачком.» Она покрутила настройку. «Заметно больше, лейтенант. Они попробовали смазать скачок на шаге, чтобы выглядело не так подозрительно. Но не слишком-то получилось, все равно заметно.» «И что это значит?»
«Это значит, что они весьма самонадеянны», ответила она гневным голосом. Я все не понимал, почему.
Поэтому, спросил.
«Да, это меня злит», сказала она, увеличивая изображение и шустро работая одной рукой. «Потому что они совершили непростительную ошибку: они думали, что мы будем невнимательны, что мы не пробьемся. Они думали, что мы не разумны. Что мы не японцы.»
«Но…»
«О, как я их ненавижу…» Изображение двигалось, перемещалось. Она теперь сконцентрировалась на очертаниях головы. «Вам знакомо имя Такешита Нобору?»
Я спросил: «Это промышленник?»
«Нет, Такешита был премьер-министром. Несколько лет назад он пошутил по поводу визита американских моряков на военном корабле. Он сказал, что Америка ныне такая бедная, что ребята-морячки не могут позволить себе сойти на берег, чтобы насладиться Японией: для них все слишком дорого. Он сказал, что они вынуждены оставаться на корабле и заражать друг друга СПИДом. Большая шутка в Японии.»
«Так и сказал?»
Она кивнула. «Если бы я была американкой и кто-нибудь сказал такое мне, я увела бы корабль, сказала японцам, чтобы они шли на фиг и сами платили за свою оборону. А вы и не знали, что Такешита сказал такое?» «Нет…»
«Американские новости!» Она покачала головой. «Так-то вот!» Она заработала яростно и быстро. Пальцы летали по клавишам, изображение прыгало, теряло определенность. «Мать-перемать!» «Полегче, полегче, Тереза.»
«Твою мать, полегче! Сейчас мы победим!»
Она передвинулась на силуэт головы, выделила его, потом просмотрела кадр за кадром. Я увидел место, где изображение скачком увеличилось. «Видите, вот склейка», сказала она. «Вот где измененное изображение вернулось к оригинальному. Начиная отсюда на ленте первоначальный материал. Теперь от нас уходит настоящий убийца.»
Силуэт двигался к дальней стене. Она продолжала просматривать кадр за кадром. Потом абрис начал изменять форму.
«А-а. Окей. Боже, как я на это надеялась…»
«Что это?»
«Он бросает последний взгляд. Оглядывается на комнату. Видите? Голова поворачивается. Вот его нос, а теперь нет носа, потому что он совсем повернулся. Теперь он смотрит на нас.»
Силуэт был густо черным.
«Тут прорва работы. Смотрите.»
Еще больше нажатий кнопок.
«Все детали изображения здесь есть», сказала она. «Это похоже на передержку в фотографии. Подробности зафиксированы, но видеть их мы еще не можем. Вот так… Теперь чуть увеличим. Теперь я получу детали теней… Вот!»
В одно внезапное волнующее мгновение темный силуэт прояснился, стена позади вспыхнула ярко-белым, создав вокруг головы что-то вроде гало. Темное лицо стало светлее и в первый раз мы увидели его ясно и определенно. «Ха, это белый», разочарованно сказала она.
«Боже мой!», сказал я.
«Вы знаете, кто это?»
«Да», ответил я.
Черты лица были искажены от напряжения, губы сдвинуты в нечто подобное оскалу. Но узнать человека можно было безошибочно. Я смотрел в лицо сенатору Джону Мортону.

* * *
Я откинулся на спинку стула, уставившись на замершее изображение. Я слышал жужжание машин, слышал, как где-то в темноте лаборатории вода капает в ведра, слышал, как рядом со мной дышит Тереза, дышит глубоко и сильно, словно бегун, завершивший дистанцию.
Я сидел тут и просто пялился на экран. Все стало на место, словно головоломка, сама собой собравшаяся перед моими глазами. Джулия Янг: У нее есть бойфренд, который много путешествует. Она всегда в разъездах: Нью-Йорк, Вашингтон, Сиэтл… там она с ним встречается. Она его безумно любит.
Дженни с телестудии: У Мортона молодая подружка, которая заездила его до сумасшествия. Он ревнует. Какая-то молодая девушка. Эдди: Она любит причинять хлопоты, эта девушка. Любит устраивать переполох.
Дженни: Я уже почти шесть месяцев вижу эту девушку на вечеринках с разными типами из Вашингтона.
Эдди: Она какая-то больная. Ей нравится боль. Дженни: Мортон возглавляет финансовый комитет сената, тот, где идут слушания о продаже МайкроКон.
Охранник Коул в баре: У них большие шишки в кармане. Они ими владеют.
Мы теперь не можем их победить.
И Коннор: Кто-то хочет, чтобы расследование закончилось. Хотят, чтобы мы сдались.
И, наконец, Мортон: Значит, ваше расследование формально завершено?
«Черт», сказал я.
Она спросила: «Кто он?»
«Сенатор.»
«Ого.» Она взглянула на экран. «А почему о нем так заботятся?» «У него мощные позиции в Вашингтоне. И я думаю, он может многое сделать относительно продажи одной компании. Наверное, есть и другие причины.» Она кивнула.
Я спросил: «Можно напечатать эту картинку?»
«Нет. У нас нет оборудования для твердых копий, лаборатория не может себе этого позволить.»
«Тогда что же мы можем сделать? Мне надо что-то унести с собой.» «Могу сделать вам Поляроид», сказала она. «Не слишком класс, но пока сойдет.» Она начала расхаживать по лаборатории, спотыкаясь в темноте. Наконец, она вернулась с камерой, близко придвинулась к экрану и сняла несколько копий.
Стоя в голубом свете мониторов, мы ждали, пока они проявятся.
«Спасибо», сказал я. «За всю вашу помощь.»
«Пожалуйста. И мои извинения.»
«За что?»
«Вы, наверное, думали, что убийцей окажется японец.» Я понял, что она имеет в виду себя, и не ответил. Снимки потемнели. Они были хорошего качества, изображение четкое. Я сунул их в карман, почувствовал там что-то твердое и вытащил.
«У вас японский паспорт?», спросила она.
«Это не мой. Это паспорт Эдди.» Я снова сунул его в карман. «Мне надо идти», сказал я. «Надо найти лейтенанта Коннора.» «Ладно.» Она снова повернулась к мониторам.
«А что вы будете делать?», спросил я.
«Останусь и еще поработаю.»
Я оставил ее, вышел через заднюю дверь и пошел наружу по темному коридору.

* * *
Мигая от яркого дневного света, я прошел к платному телефону и позвонил Коннору. Он был в машине.
«Где вы?», спросил я.
«Снова в отеле?»
«В каком отеле?»
«Четыре Времени Года», ответил Коннор. «Это отель сенатора Мортона.»
«Что вы там делаете?», спросил я. «Вы знаете, что…» «Кохай», сказал он. «Не забыл, что мы на открытой линии? Вызови себе такси и встречай меня на бульваре Вествуд 1430. Встречаемся там через двадцать минут.»
«Но что…»
«Больше никаких вопросов.» И он отключился.

* * *
Я смотрел на здание на бульваре Вествуд 1430. У него был невыразительный коричневый фасад, просто дверь с написанным краской номером. По одну сторону находился магазин французской книги, по другую - часовая мастерская.
Я поднялся по ступенькам и постучал в дверь. Под номером виднелась небольшая надпись по-японски.
Никто не откликнулся, поэтому я открыл дверь и оказался в элегантном крошечном баре суши. Для посетителей было всего четыре места. Коннор был один и сидел в уголке. Он помахал мне. «Поздоровайся с Имае. Он - лучший повар суши в Лос-Анджелесе. Имае-сан, Сумису-сан.» Шеф кивнул и улыбнулся. Он положил что-то на стойку передо мной.
«Коре-о додзо, Сумису-сан.»
Я сел: «Домо, Имае-сан.»
«Хай.»
Я взглянул на суши. Что-то вроде розовой рыбьей икры с сырым яичным желтком сверху. Мне подумалось, что выглядит еда отвратительно. Я повернулся к Коннору.
Он сказал: «Коре-о табетакото арукаи?»
Я покачал головой: «Извините, я не понимаю.»
«Тебе надо поработать над своим японским ради новой подружки.»
«Какой подружки?»
Коннор сказал: «Я-то думал, ты станешь благодарить меня. Я оставил тебя с нею на все время.»
«Вы имеете в виду Терезу?»
Он улыбнулся. «Ладно, шутки в сторону. Лучше я спрошу, ты знаешь, из чего это?» Он указал на суши.
«Нет, не знаю.»
«Перепелиное яйцо и икра лосося», сказал он. "Хороший протеин. Энергия.
Тебе она нужна."
Я спросил: «Для чего?»
Имае вмешался: «Будешь сильным для подружки.» И он захохотал. Потом что-то быстро сказал по-японски Коннору.
Коннор ответил и оба хорошо посмеялись.
«Что забавного?», спросил я. Но мне хотелось сменить тему, поэтому я попробовал рыбу в суши. Если преодолеть слизистую консистенцию, то на самом деле очень хорошо.
Имае спросил: «Ну, как?»
«Очень хорошо», сказал я, попробовал вторично и повернулся к Коннору:
«Знаете, что мы нашли в тех лентах? Это просто невероятно.» Коннор поднял руку. «Пожалуйста. Тебе следует научиться японскому способу расслабляться. Всему свое место. Оаисо онегаи шимасу.» «Хай, Коннор-сан.»
Шеф-повар суши представил счет и Коннор отсчитал деньги. Он поклонился и они быстро поговорили по-японски.
«Мы уже уходим?»
«Да», сказал Коннор. «Я уже поел, а ты, мой друг, не можешь позволить себе опаздывать.»
«Куда?»
«К бывшей жене, забыл? Нам лучше теперь направиться в твою квартиру и встретиться с ней.»

* * *
Я снова повел машину. Коннор глядел в окно. «Как вы догадались, что это Мортон?»
«Я не догадывался», сказал Коннор. «По крайней мере, до сегодняшнего утра. Но уже прошлой ночью мне стало ясно, что ленты изменены.» Я вспомнил все усилия, что пришлось затратить Терезе и мне, все увеличения и просмотры, все манипуляции с изображениями. «Вы хотите сказать, что поняли все сразу, как только взглянули на ленту?» «Да.»
«Каким образом?»
«Там была допущена одна ослепительная ошибка. Вспомни, когда ты встретил Эдди на вечеринке, у него был шрам на руке.» «Да, похожий на старый ожог.»
«На какой руке он был?»
«На какой руке?» Я нахмурился, припоминая встречу. Эдди ночью в кактусовом садике курит сигареты и щелчком их выбрасывает. Эдди нервно крутится. Держит сигарету. Шрам был… «На левой руке», сказал я. «Верно», сказал Коннор.
«Но шрам был и на ленте», возразил я. «Вы его ясно видели, когда он прошел мимо зеркала. Он на секунду притронулся рукой к стене…» Я запнулся.
На ленте он касался стены правой рукой.
«Бог ты мой», сказал я.
«Да», сказал Коннор. «Они допустили ошибку. Наверное, перепутали, что отражение, а что нет. Мне кажется, они просто работали в большой спешке, не смогли вспомнить, на какой руке шрам, и просто добавили его наугад. Такие ошибки случаются.»
«Значит, прошлой ночью вы увидели, что шрам не на той руке…» «Да. И сразу понял, что ленты подделаны», сказал Коннор. «Надо было, чтобы ты подготовился к анализу лент утром. Поэтому я послал тебя в департамент, чтобы ты нашел место, где можно поработать над лентой, а сам поехал домой спать.»
«Но вы позволили арестовать Эдди. Почему? Вы же знали, что Эдди не был убийцей.»
«Иногда надо позволять игре идти своим чередом», сказал Коннор. «Мы, очевидно, должны были создать впечатление, что продолжаем считать Эдди убийцей девушки.»
«Однако, погиб невинный», сказал я.
«Я бы не называл Эдди невинным», сказал Коннор. «Эдди в дерьме по шею.»
«А сенатор Мортон? Как вы узнали, что убийца - Мортон?» «Я не знал, пока он не позвал нас на маленькую встречу сегодня. Там он себя выдал.»
«Как?»
«Он говорил гладко. Но тебе стоит подумать, что же он сказал на самом деле», сказал Коннор. «Вклиниваясь меж всей словесной шелухой, он три раза спросил, закончено ли наше расследование. И он еще спросил, имеет ли убийство какое-нибудь отношение к МайкроКон. Если задуматься, то это очень странный вопрос.»
«Почему странный? У него много контак-тов, господин Ханада, например, другие. Он нам сам их назвал.»
«Нет», сказал Коннор, качая головой. «Если отмести всю чепуху, то сенатор Мортон при разговоре все время размышлял вслух: Окончено ли наше расследование? И можно ли его связать с МайкроКон? Потому что я хочу изменить свою позицию относительно продажи МайкроКон.» «Ну, и что?…»
«Но он так и не объяснил ключевой вопрос: почему он изменил свою позицию.»
«Он же сказал нам, почему», возразил я. «У него нет поддержки, всем вокруг наплевать.»
Коннор протянул ксерокопию. Я взглянул. Это была страница газеты. Я вернул ее. «Расскажите сами, я за рулем.»
«Здесь интервью сенатора Мортона газете „Вашингтон Пост“. Он повторяет свою точку зрения на МайкроКон. Продавать компанию - против интересов национальной обороны и американской конкурентоспособности. В общем, трепотня. Такова была его позиция в четверг утром. В четверг вечером он присутствует на приеме В Калифорнии. В пятницу утром оказалось, что у него другой взгляд на МайкроКон. Продажа стала прекрасной. А теперь, скажи мне, почему?»
«Боже мой», сказал я. «Что мы будем делать?»
Потому что в работе полицейского есть определенные нюансы. В некоторые моменты до тебя доходит, что ты всего лишь коп, и весьма низко расположен на социальной лестнице. И ты весьма неохотно трогаешь людей, близких к власти. Ибо все будет гнусно. Все выйдет из-под контроля. И тебе дадут по заднице.
«Что нам делать?», повторил я.
«Все по порядку», сказал Коннор. «Там не твой дом?»

* * *
Микроавтобусы TV выстроились вдоль улицы. Стояло несколько седанов с надписями «Пресса» за ветровыми стеклами. Толпа репортеров теснилась перед дверью в мою квартиру и вытянулась вдоль улицы. Я не увидел свой бывшей жены.
«Продолжай ехать, кохай», сказал Коннор. «Доезжай до конца квартала и сверни вправо.»
«Зачем?»
«Я недавно позволил себе позвонить в офис прокурора округа. И устроил твою встречу с женой в парке.»
«Да?»
«Подумалось, что так будет лучше для всех.»
Я свернул за угол. Хемптон-парк примыкал к начальной школе. В этот час дети носились снаружи, играя в бейсбол. Я медленно двигался по улице, высматривая место для парковки, и миновал седан. На пассажирском месте мужчина курил сигарету. Женщина за рулем барабанила пальцами по баранке. Это была Лорен.
Я припарковал машину.
«Подожду здесь», сказал Коннор. «Удачи.»

* * *
Она всегда предпочитала бледные цвета и надела бежевый костюм и кремовую шелковую блузку. Светлые волосы были зачесаны назад. Никаких драгоценностей. Сексуальная и деловая одновременно, ее особый талант. Мы пошли по дорожке на краю парка, глядя на детей, играющих в мяч.
Никто из нас ничего не сказал. Приехавший с ней мужчина остался в машине.
Кварталом дальше мы видели прессу, кучковавшуюся возле моего дома. Лорен посмотрела на меня и сказала: «Боже мой, Питер. Не могу себе поверить, в самом деле не могу. Это нечестно. Ты равнодушен к моему положению.»
Я спросил: «А кто же им сказал?»
«Не я!»
«Но кто-то же сказал. Кто-то им сказал, что ты придешь в четыре часа.»
«Что ж, это не я.»
«Просто так уж случилось, что ты при полном параде.»
«Утром я была в суде.»
«Ладно, все прекрасно.»
«Да чтоб тебя, Питер!»
«Я сказал, ладно.»
«Трахнутый детектив!»
Она повернула и мы пошли обратной дорогой. Уходя от прессы. Она вздохнула. «Послушай», сказала она, «давай попробуем быть цивилизованными.»
«Окей.»
«Я не знаю, как тебя угораздило ввязаться в это дерьмо, Питер. Извини, но дело идет к тому, что тебе откажут в опеке. Я не могу позволить, чтобы моя дочь воспитывалась в подозрительном окружении. Не могу позволить. Мне приходится думать о своем положении. О своей репутации в офисе.» Лорен всегда была озабочена внешней стороной. «Почему же в подозрительном окружении?»
«Почему? Растление малолетних - исключительно серьезное обвинение, Питер.»
«Не было же растления малолетних.»
«Старые обвинения могут быть подняты вновь.»
«Ты же все знаешь об этих обвинениях», сказал я. "Ты была моей женой.
Ты знаешь об этом все."
Она упрямо ответила: «Мишель надо проверить.»
«Хорошо, но проверка будет отрицательной.»
«На данной стадии мне все равно, что покажет проверка. Дело закрутится дальше, Питер. Я хочу, чтобы тебя лишили опеки. Ради моего спокойствия.» «О, боже ты мой.»
«Да, Питер.»
«Ты же не знаешь, что такое воспитывать ребенка. Это отнимет слишком много времени у твоей карьеры.»
«У меня нет выбора, Питер. Ты не оставил мне выбора.» Теперь она заговорила, как долгая страдалица. Мученичество всегда было ее сильной стороной.
Я сказал: «Лорен, ты же знаешь, что старые обвинения фальшивы. Ты просто пускаешь их в ход, потому что тебе позвонил Вильгельм.» «Он звонил не мне. Он позвонил помощнику прокурора. Он позвонил моему боссу.»
«Лорен.»
«Извини, Питер. Ты сам виноват во всем.»
«Лорен.»
«Да, именно так.»
«Лорен, это очень опасно.»
Она резко рассмеялась. «И это ты говоришь! Думаешь, я не знаю, как это опасно, Питер. Мне могут оторвать задницу!»
«О чем ты говоришь?»
«А ты как думаешь, о чем я говорю, сукин ты сын?», с яростью сказала она. «Я говорю о Лас Вегасе!»
Я молчал. Я совершенно не мог понять, куда она клонит.
«Слушай», сказала она. «Сколько раз ты был в Лас Вегасе?»
«Только раз.»
«И в тот раз, когда поехал, ты сильно выиграл?»
«Лорен, ты все об этом знаешь…»
«Да, знаю. Ясное дело, знаю. А как по времени соотносятся эти два события: твоя поездка и большой выигрыш в Лас Вегасе с обвинением против тебя в растлении малолетних? Неделя разницы? Две недели?» Так вот оно что. Она беспокоится, что кто-нибудь свяжет два этих события, что это как-то будет прослежено. И что это как-то заденет ее. «Тебе надо было еще раз поехать в прошлом году.»
«Я был занят.»
"Если ты помнишь, Питер, я говорила, чтобы пару лет ты ездил регулярно.
Чтобы завелась привычка."
«Я был занят. Надо было воспитывать ребенка.»
«Что ж», покачала она головой, «а теперь мы стоим здесь.»
Я спросил: «А в чем проблема? Этого же никогда не вычислят.»
Тут она по-настоящему взорвалась: «Не вычислят? Они уже это вычислили! Они уже знают это, Питер. Я уверена, они уже говорили с Мартинесами или Эрнандесами, или как там звали эту пару?»
«Но они, наверное, не смогут…»

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

«Ради бога! Ты думаешь, как кто-то получает работу по связям с японцами? Как ты получил свою работу, Питер?» Я нахмурился и стал вспоминать. Это было больше года назад. «В департаменте повесили объявление о работе и записывали кандидатов…» «Да, а дальше что?»
Я задумался. Дело в том, что я не слишком был убежден, что назначение прошло административно. Я всего только подал заявление на эту работу и совсем забыл о нем, пока все не решилось где-то за сценой. В те дни я был занят. Работа в отделе прессы весьма лихорадочная. «Я объясню тебе, что произошло», сказала Лорен. «Шеф специальной службы департамента делает окончательное определение кандидатов, консультируясь с представителями азиатской общины.»
«Может быть, это правда, но я не вижу…»
«А знаешь, как долго представители азиатской общины просматривали список кандидатов? Три месяца, Питер. Достаточно долго, чтобы о людях в списке узнать все. Все. Они знают все, от размера ворота твоей рубашки до твоего финансового положения. И поверь мне, они знают об обвинениях в растлении детей. И о твоей поездке в Лас Вегас. И они смогут связать их вместе. Да кто угодно сможет связать это.»
Я хотел было запротестовать, но вспомнил, что несколько раньше говорил Рон: они теперь следят и за бэкхоулом.
Она сказала: «Ты стоишь здесь и плетешь мне, что не знаешь, как это работает? Что ты не обращал внимания на процесс? Боже, Питер, не надо. Ты прекрасно понимал, что значит работа связного: ты хотел денег. Как и любой другой, кто имеет дела с японцами. Ты знаешь, как они устраивают такие сделки. Для каждого что-нибудь находится. Ты получил кое-что. Департамент получил кое-что. Шеф получил кое-что. Обо всех позаботились. А взамен они подобрали именно того, кого хотели в качестве связника. Они знают, что имеют к тебе ключик. А теперь у них есть ключик и ко мне. И все оттого, что ты не поехал в свой чертов Лас Вегас в прошлом году, а сколько я тебе говорила?» «И поэтому ты хочешь отобрать опеку Мишель?»
Она вздохнула: «Мы просто сейчас играем свои роли.» Она взглянула на часы и посмотрела в сторону репортеров. Я видел, что ей не терпится, что она хочет встретиться с прессой и произнести речь, которую уже заготовила. У Лорен всегда наличествовало сильное чувство драмы. «Ты уверена, что такова твоя роль, Лорен? Потому что, все идет к тому, что в ближайшие несколько часов все станет очень гнусно. И тебе не захочется быть во все это вовлеченной.»
«Я уже вовлечена.»
«Еще нет.» Я достал из кармана один снимок и показал ей.
«Что это?»
«Видеокадр с лент службы безопасности Накамото, снятый прошлой ночью во время убийства Черил Остин.»
Она прищурилась над снимком: «Ты разыгрываешь меня?»
«Нет.»
«И ты на такое пойдешь?»
«Так надо.»
«Ты хочешь арестовать сенатора Мортона. Да ты сошел со своего трахнутого ума!»
«Может быть.»
«Ты не сможешь этого сделать. И знаешь, что не сможешь. В конечном счете, Мишель это только повредит.»
На это я ничего не ответил. И обнаружил, что она нравится мне все меньше. Мы шли по дорожке, а ее каблуки-гвоздики стучали по асфальту. Наконец она сказала: «Питер, если ты настаиваешь на продолжении этого безрассудного курса действий, тогда я ничего не могу поделать. Как твой друг, я советую тебе не делать этого. Но если ты настаиваешь, то я ничем не могу тебе помочь.»
Я не ответил. Ждал и смотрел на нее. В ярком солнечном свете я видел, что у нее начали появляться морщины. Я видел темные корни ее волос. Пятнышко помады на зубах. Она сняла темные очки и посмотрела на меня тревожными глазами. Потом повернулась и снова взглянула в сторону прессы. Очки она крутила в руке.
«Если это действительно произойдет, Питер, я думаю, что мне, наверное, лучше взять день отпуска и пусть события идут своим чередом.» «Хорошо.»
«Ты ясно понимаешь: я не откладываю в сторону свои опасения, Питер?»
«Понимаю.»
«Но я не думаю, что вопрос об опеке Мишель должен смешиваться с еще какой-то сумасшедшей историей.»
«Конечно, нет.»
Она снова надела солнечные очки. «Я сочувствую тебе, Питер. Правда. Одно время у тебя было многообещающее будущее в департаменте. Я знаю, что тебя намечали для работы в аппарате шефа. Но ничто не спасет тебя, если ты решишься на такое.»
Я улыбнулся: «Что ж.»
«У тебя есть что-то, кроме фотографических улик?»
«Не думаю, что следует рассказывать тебе слишком много подробностей.» «Потому что, если у тебя имеются только фотографические улики, то дело развалится, Питер. Прокурор к ним даже не притронется. Фотографические свидетельства больше не котируются. Их слишком легко состряпать и суды это знают. Если у вас есть только снимки типа, совершающего убийство, то это не покатит.»
«Посмотрим.»
«Питер», сказала она. "Ты потеряешь все. Работу, карьеру, ребенка, все.
Проснись, не делай этого."
Она пошла к своей машине. Я пошел рядом. Мы ничего не говорили. Я ожидал, что она спросит, как Мишель, но она не спросила. Не удивительно, ей было над чем подумать. Наконец мы дошли до машины и она направилась к месту водителя.
«Лорен.»
Она смотрела на меня поверх автомобиля.
"Давай ничего не станем предпринимать еще двадцать четыре часа, окей?
Никаких хорошо просчитанных звонков никому."
«Не беспокойся», сказала она. "Я ничего не видела и не слышала.
Откровенно говоря, я хотела бы никогда ничего не слышать о тебе." Она села в машину и отчалила. Глядя, как она уезжает, я чувствовал, как мои плечи осели и напряжение оставило меня. И не только потому, что мне удалось сделать то, что я хотел - отговорить ее на некоторое время. Не только поэтому. Что-то, наконец, окончательно ушло.

* * *
Коннор поднялся со мной по черному ходу в мою квартиру, избежав прессы. Я рассказал ему, что произошло. Он пожал плечами. «Для тебя это новость - как подбираются связные?»
«Ага. Наверное, я никогда об этом не задумывался.» Он кивнул: «Так обычно и происходит. Японцы весьма искусны в налаживании того, что они называют стимулами. Первоначально у департамента были опасения, чтобы посторонние вмешивались и говорили, каких офицеров выбирать. Но японцы сказали, что с ними просто консультировались. Что их рекомендации не будут никого связывать. И намекнули, что некоторое их влияние на выбор связных имеет смысл.»
«Угу…»
«И чтобы показать, насколько они доброжелательны, предложили вклад в фонд помощи офицерам всего департамента.»
«И сколько там было?»
«Кажется, полмиллиона. А шефа пригласили съездить в Токио и дать рекомендации по системе учета преступности. Трехнедельная поездка. С недельной остановкой на Гавайях. И масса паблисити, что шеф любит.» Мы дошли до площадки второго этажа и повернули на третий. «Вот так», сказал Коннор, «к тому времени, когда все кончилось, департаменту стало довольно трудно игнорировать рекомендации азиатской общины. Слишком многое стояло на кону.»
«Я чувствую, что хочу все бросить», сказал я. «Такая возможность есть всегда», проворчал он. «А кстати, ты отшил свою жену?»
«Бывшую жену. Она четко ухватывает ситуацию. Лорен из тех существ, кто весьма тонко чувствует политическую ситуацию. Но мне пришлось ей сказать, кто убийца.»
Он пожал плечами. «В следующую пару часов она не многое сможет сделать.»
Я сказал: «Но как же со снимками? Она говорит, что снимки не годятся для суда. И Сандерс твердил то же самое: время фотографических улик миновало. У нас имеются какие-то другие улики?» «Я работаю над этим», сказал Коннор. «И, кажется, у нас все в порядке.»
«Как?»
Коннор пожал плечами.
Мы подошли к черному ходу в мою квартиру. Я открыл дверь и мы вошли в кухню. Она была пуста. Я прошел коридором до прихожей. В квартире стояла тишина. Двери в гостиную были закрыты. Но отчетливо доносился запах сигаретного дыма.
Моя домоправительница Элен стояла у окна прихожей и смотрела вниз на репортеров. Услышав нас, она повернулась. Казалась, она испугалась. Я спросил: «Мишель в порядке?»
«Да.»
«Где она?»
«Играет в гостиной.»
«Я хочу посмотреть.»
Элен сказала: «Лейтенант, вначале мне надо кое-что вам сказать.»
«Не беспокойтесь», сказал Коннор, «мы уже знаем.» Он толкнул дверь в гостиную. И я получил самый большой шок в своей жизни.

* * *
Джон Мортон сидел в кресле гримера на телевизионной студии. Салфетка подоткнута за воротничок, девушка пудрила ему лоб. Стоя рядом, помощник Вудсон говорил: «Вот как они рекомендуют уладить это дело.» И он передал Мортону факс.
«Основная линия», продолжил Вудсон, «что иностранные инвестиции взбадривают Америку. Он притока иностранных денег Америка становится сильнее. Америке надо многому научиться у Японии.» «А мы не учимся», мрачно сказал Мортон.
«Ну, это всего лишь довод», сказал Вудсон. «Это устойчивая позиция, и то, как Марджори ее оформила, воспринимается не как изменение позиции, а скорее как уточнение вашей предыдущей точки зрения. Это может пойти, Джон. Не думаю, что возникнет много вопросов.»
«А вопрос вообще возникнет?»
«Похоже, да. Я сказал репортерам, что вы готовы к дискуссии о модификации вашей позиции по МайкроКон. Что теперь вы поддерживаете продажу.»
«Кто задаст вопрос?»
«Скорее всего Фрэнк Пирс из „Таймс“.»
Мортон кивнул: «Это хорошо.»
«Ага, у него деловая ориентация. Все должно пойти прекрасно. Вы можете поговорить о свободных рынках, о честной торговле. О б угрозах национальной безопасности. Все такое.»
Девушка-гримерша закончила работу и Мортон поднялся с кресла. «Сенатор, извините, что беспокою вас, но не могу ли я получить ваш автограф?»
«Конечно», сказал он.
«Это для моего сына.»
«Конечно», повторил он.
Вудсон сказал: «Джон, у нас есть черновой монтаж клипа, если вы хотите посмотреть. Очень сыро, и вы, наверное, сделаете какие-то замечания. Я устрою просмотр для вас в соседней комнате.»
«Сколько времени у меня есть на это?»
«Девять минут до эфира.»
«Прекрасно.»
Он направился к двери и увидел нас. «Добрый вечер, джентльмены», сказал он. «Я вам зачем-то нужен?»
«Короткий разговор, сенатор», сказал Коннор.
«Мне надо взглянуть на клип», сказал Мортон. «Потом мы сможем поговорить. Но у меня останется всего пара минут…» «Олл райт», сказал Коннор.
Мы проследовали за ним в другую комнату, из которой внизу была видна студия. Там под бежевой надписью НОВОСТИ трое репортеров листали свои заметки и пристраивали микрофоны. Мортон уселся перед телевизором и Вудсон вставил кассету.
Мы увидели клип, снятый ранее днем. Внизу кадра бежало время. Клип открывался целеустремленным сенатором Мортоном, шагающим по площадке для гольфа.
Основная мысль заключалась в том, сто Америка утеряла свою экономическую конкурентоспособность, и что нам надо вернуть ее. «Настала время всем нам собраться вместе», говорил Мортон на экране монитора. «Всем, от наших политиков в Вашингтоне, до наших лидеров в бизнесе и производстве, от учителей до детей, собраться всем. Нам надо оплатить наши счета и сократить государственный дефицит. Нам надо увеличить сбережения. Нам надо улучшить наши дороги и наше образование. Нам необходима государственная политика сбережения энергии - ради нашей окружающей среды, ради легких наших детей и ради нашей глобальной конкурентоспособности.» Для завершающего пассажа камера придвинулась ближе к лицу сенатора.
«Некоторые утверждают, что мы вступили в новую эру глобального бизнеса», говорил он. "Говорят, что больше не имеет значения, где расположены компании или где именно производятся товары. Что идеи национальной экономики старомодны и устарели. Этим людям я отвечу: Япония так не думает. Германия так не думает тоже. Наиболее преуспевающие страны в сегодняшнем мире проводят сильную национальную политику энергосбережения, контроля за импортом, поощрения экспорта. Они подпитывают свою индустрию, защищают ее от нечестной конкуренции извне. Бизнес и государство работают вместе и заботятся о собственном народе и его рабочих местах. И эти страны живут лучше Америки, потому что их экономическая политика соответствует реальному миру. Их политика работает. Наша - нет. Мы живем отнюдь не в идеальном мире, и пока так продолжается, Америке лучше смотреть правде в лицо. Нам следует выстроить свой собственный фирменный твердолобый экономический национализм. Нам надо лучше заботиться об американцах. Потому что никто другой не станет этого делать.
Я хочу выразиться определенно: индустриальные гиганты - Япония и Германия - не являются причинами наших проблем. Эти страны бросают вызов Америке в новой реальности - и от нас зависит посмотреть в лицо этим реальностям и встретить их экономический вызов с поднятой головой. Если мы сделаем так, наша великая страна вступит в эру беспрецедентного процветания. Но если мы продолжим поступать как ныне, болтать древние пошлости о свободной рыночной экономике, нас ожидает бедствие. Выбор за вами. Присоединяйтесь ко мне и выбирайте встречу с новыми реалиями, выбирайте построение лучшего экономического будущего для американского народа." Экран опустел.
Мортон откинулся на стуле: «Когда это пойдет в эфир?» «Стартуем через девять недель. Тестовый прогон в Чикаго, присоединяем группы опроса, потом какие-нибудь модификации, потом в июле - национальный съезд.»
«Много после МайкроКон…»
«О, да.»
«Окей, хорошо, сделано.»
Вудсон забрал ленту и покинул комнату. Мортон повернулся к нам. "Ну?
Чем могу помочь?"
Коннор подождал, пока дверь закроется. Потом он сказал: «Сенатор, что вы можете рассказать нам о Черил Остин?»

* * *
Наступила тишина. Мортон посмотрел на каждого из нас. На его лице было озадаченное выражение: «Черил Остин?»
«Да, сенатор.»
«Я не уверен, что знаю, кто…»
«Да, сенатор», сказал Коннор. И вручил Мортону часы. Женские, золотые, фирмы Ролекс.

* * *
«Где вы это взяли?», спросил Мортон. Теперь его голос был низким и ледяным.
В дверь постучала и заглянула женщина: «Шесть минут, сенатор.» И она закрыла дверь.
«Вы не знаете ее?», спросил Коннор. «Вы даже не взглянули на внутреннюю сторону. На надпись.»
«Где вы это взяли?»
«Сенатор, мы хотим, чтобы вы рассказали нам о ней.» Он достал из кармана прозрачный пакет и положил на стол рядом с Мортоном. В пакете лежала пара черных женских трусиков.
«Мне нечего сказать вам, джентльмены», сказал Мортон. «Совершенно нечего.»
Коннор достал из кармана видеоленту и положил рядом с пакетом. «Это лента с одной из пяти различных камер, которые записали инцидент на сорок шестом этаже. Ленты были фальсифицированы, но из них все еще можно извлечь изображение того, кто был с Черил Остин.»
«Мне нечего сказать», повторил Мортон. «Ленты могли быть отредактированы, а потом отредактированы еще раз. Они ничего не значат. Это все ложь и безосновательные обвинения.»
«Извините, сенатор», сказал Коннор.
Мортон встал и начал расхаживать по комнате. «Я хочу объяснить вам, джентльмены, тяжесть обвинений, которые вы выдвигаете. Ленты могут быть фальсифицированы. Ленты, о которых идет речь, хранились в японской корпорации, которая, и это можно доказать, желает оказывать на меня давление. Что бы на этих лентах не показывалось, я уверяю вас, они не выдержат скрупулезного исследования. Общественность четко станет рассматривать это, как попытку очернить имя одного из немногих американцев, который желает поднять голову против японской угрозы. И, насколько это касается меня, вы двое - просто пешки в руках иностранных сил. Вы не понимаете последствий своих действий. Вы выдвигаете наносящие ущерб обвинения без всяких доказательств. У вас нет свидетелей ни для чего, что бы ни случилось. На самом деле, я бы сказал…»
«Сенатор.» Голос Коннора был мягок, но настойчив. «Перед тем, как вы продолжите и скажите что-то такое, о чем станете потом сожалеть, взгляните, пожалуйста вниз, в студию. Вам надо там кое-кого увидеть.» «Что вы имеете в виду?»
«Просто посмотрите, сенатор. Пожалуйста.»
Гневно фыркнув, Мортон подошел к окну и взглянул вниз в студию. Я тоже посмотрел. И увидел репортеров, крутящихся в своих креслах и перебрасывающихся шутками в ожидании, когда они начнут задавать вопросы. Увидел модератора, поправляющего галстук и прикрепляющего микрофон. Увидел рабочего, протиравшего сверкающую надпись «НОВОСТИ». А в углу, стоящего точно там, где мы сказали ему стоять, я увидел знакомую фигуру с руками в карманах, смотрящую в нашу сторону.
Это был Эдди Сакамура.

* * *
Конечно, Коннор все сразу вычислил. Когда он открыл дверь в гостиную и увидел мою дочь, сидящую на ковру и играющую с Эдди Сакамурой, он даже не моргнул, а просто произнес: «Хелло, Эдди. Удивляюсь, как долго ты сюда добирался.»
«Я сижу здесь целый день», ответил Эдди. Он говорил обеспокоенно. «Вы, парни, никто из вас сюда не приходит. Я сижу и жду. Ел сэндвичи с Шелли. У вас милая девочка, лейтенант. Очень шустрая.» «Эдди смешной», сказала дочка. «Папка, он курит!» «Вижу», ответил я, ощущая себя тупым тугодумом. Я все никак не мог понять.
Дочка подошла и подняла руки: «Возьми меня, папка.» Я поднял ее. «Очень милая девочка», сказал Эдди. «Мы сделали ветряную мельницу, видите?» Он крутнул лопасти конструктора. «Работает!» Я сказал: «Мне казалось, что ты умер.»
«Я-то?», засмеялся он. «Нет, это не я умер. Это Танака умер. И разгрохал мою машину.» Он пожал плечами. «С Феррари мне не везет.» «Танаке тоже», заметил Коннор.
Я спросил: «Танаке?»
Мишель сказала: «Папка, я посмотрю „Золушку“?»
«Не сейчас», сказал я. «Почему Танака оказался в машине?»
«Паникер», ответил Эдди. "Очень нервный тип. Может, и виновный тоже.
Должно быть, он перепугался. Я не знаю наверняка."
Коннор сказал: «Ты и Танака забрали ленты.»
«Да, конечно. Сразу после. Ишигуро сказал Танаке: забери ленты. Поэтому Танака их забрал. Но я знал Танаку, поэтому тоже пошел. Танака повез их в какую-то лабораторию.»
Коннор кивнул: «А кто поехал в Империал Армс?» «Я знаю только, что Ишигуро послал каких-то людей все очистить, но не знаю кого.»
«А ты направился в ресторан.»
«Да, конечно. Потом на вечеринку к Роду. Ноу проблем.»
«А как же с лентами, Эдди?»
«Я говорю вам: Танака их забрал. Но я не знаю куда. Он исчез. Он работал на Ишигуро, на Накамото.»
«Понятно», сказал Коннор. «Но он забрал не все ленты, правда?»
Эдди криво ухмыльнулся: «Хей.»
«Сколько штук забрал ты?»
«Ну, всего одну. Просто по ошибке, понимаете. Завалялась в кармане.» Он улыбнулся.
Мишель сказала: «Папка, я посмотрю канал Диснея?»
«Конечно», сказал я и поставил ее на пол. «Элен тебе поможет.» Дочка убежала. Коннор продолжал говорить с Эдди. Последовательность событий медленно прояснялась. Танака ушел с лентами и в какой-то момент вечера, очевидно, понял, что одной не хватает. Он сообразил, рассказал об Эдди и заявился к нему домой, чтобы забрать пропавшую ленту. Он прервал развлекуху Эдди с девушками и потребовал ленту назад. «Я не знаю наверняка, но после того, как поговорил с вами, я вычислил, что они хотят подставить меня. У нас с Танакой вышел большой спор.» «А потом заявилась полиция. Пришел Грэм.»
Эдди медленно кивнул. «И Танака-сан врезался в стену. Хей! Несчастный япошка.»
«И он тебе все рассказал…»
«Да, капитан. Он проболтался довольно быстро.»
«А взамен ты ему сказал, где находится пропавшая лента.»
"Конечно. В моей машине. Я отдал ему ключи. Поэтому он там и оказался:
У него были ключи. Танака пошел в гараж, забирать ленту. Патрульные внизу приказали ему остановиться. Он завел машину и погнал. Я видел, как он ехал, Джон. Мчался, как бешеный."
Поэтому, когда машина врезалась в ограждение, ее вел Танака. Именно Танака и сгорел в машине. Эдди объяснил, что он спрятался в кустах за плавательным бассейном и дождался, когда все уйдут." «Замерз там, как собака», сказал он.
Я спросил у Коннора: «И вы все это знали?»
«Я догадывался. В сообщении о катастрофе говорилось, что тело обгорело так сильно, что даже очки расплавились.»
Эдди сказал: «Я не ношу очки.»
«Верно», сказал Коннор. «Но все-таки на следующий день я попросил Грэма проверить. В доме Эдди он не нашел никаких очков. Так что в машине не мог быть Эдди. На следующий день, когда мы пришли в дом Эдди, я послал патрульных проверить все номера машин, запаркованных на улице. И в самом деле: желтый седан Тойота, стоявший неподалеку, был зарегистрирован на имя Акиро Танака.»
«Ха, очень хорошо», сказал Эдди, «очень умно.»
Я спросил: «А где ты был все это время?»
«В доме Джасмин. Очень красивый дом.»
«Кто такая Джасмин?»
«Рыжуха. Очень красивая девушка. И джакудзи принял тоже.»
«Но почему ты пришел сюда?»
Мне ответил Коннор: «Ему надо было - у тебя его паспорт.»
«Верно», сказал Эдди. «А меня была ваша карточка, вы сами мне ее дали. Там домашний адрес и телефон. Мне же нужен мой паспорт, лейтенант. Теперь мне надо уматывать. Поэтому я пришел сюда и стал ждать. И черт побери, понаехали все эти репортеры и камеры. Поэтому я держался ближе к полу и играл с Шелли.» Он закурил сигарету, нервно повернулся. «Так что же вы скажете, лейтенант? Как насчет того, чтобы вернуть мой паспорт? Нецутуку. Никакого вреда. Я ведь все равно мертв. Окей?»
«Не сейчас», сказал Коннор.
«Ну, не надо, Джон.»
«Эдди, вначале тебе надо сделать маленькое дельце.»
«Какое дельце? Я хочу смотаться, капитан.»
«Всего одно дельце, Эдди.»

* * *
Мортон глубоко вздохнул и отвернулся от окна в студию. Я восхищался его самообладанием. Он казался совершенно спокойным. «Похоже», сказал он, «что мое право выбора в данный момент несколько сократилось.» «Да, сенатор», согласился Коннор.
Он вздохнул. «Понимаете, это был несчастный случай, на самом-то деле.»
Коннор сочувственно кивнул.
«Я не знаю, что такое с ней было», сказал Мортон. "Она была, конечно, красивой, но чего-то в ней не хватало… не хватало. Я встретился с нею совсем недавно, четыре-пять месяцев назад. Подумал, что она милая девушка. Из Техаса, свежая. И все было… ну, как оно бывает. Это просто происходит.
Она умела что-то возбудить внутри тебя. Это было просто сумасшествие. Неожиданность. Я начал все время думать о ней. Я не мог… она звонила мне, когда я был в поездках. Она каким-то образом узнавала, когда я был в поездках. И очень скоро я уже не мог сказать, чтобы она ушла. Не мог. Казалось, у нее всегда были деньги, всегда был билет на нужный самолет. Она была безумной. Иногда она превращала меня в берсерка. Словно была моим… ну, я не знаю, демоном. Когда она оказывалась рядом, все менялось. Просто безумие какое-то. Мне надо было прекратить с нею встречаться. Я фактически почувствовал, что ей кто-то платит. Кто-то оплачивает все ее расходы. Кто-то все о ней и обо мне знает. Боб предупреждал меня. Черт, все в офисе предупреждали меня. И, наконец, я сделал это - порвал с нею. Все кончилось. Но когда я пришел на прием, там была она. Дьявольщина…" Он покачал головой. «Это просто так случилось. Боже мой, какая каша.» В дверь просунула голову девушка. «Две минуты, сенатор. Если вы готовы, вас просят спуститься.»
Мортон сказал нам: «Вначале я хочу покончить с этим.»
«Конечно», ответил Коннор.

* * *
Его самообладание было потрясающим. Сенатор Мортон полчаса вел телевизионное интервью с тремя репортерами без следа какого-либо напряжения или дискомфорта. Он улыбался, шутил, отпускал остроты. Словно у него совершенно не было проблем.
В одном месте он сказал: «Да, это правда, что Британия и Голландия каждая имеют большие инвестиции в Америке, чем японцы. Но мы не можем игнорировать реальности целенаправленной враждебной торговли, как она практикуется японцами - когда бизнес и правительство устраивают запланированную атаку на определенные сегменты американской экономики. Британцы и голландцы не действуют подобным образом. Мы не теряем в пользу этих стран наши базисные отрасли промышленности. Однако, многие из них мы уже отдали японцам. Это существенная разница - и большая причина для беспокойства.»
Он добавил: «И конечно, если бы мы захотели купить голландскую или английскую компанию, то мы смогли бы это сделать. Но мы не можем купить японскую компанию.»
Интервью продолжалось, но никто не спрашивал о МайкроКон. Поэтому он спровоцировал этот вопрос и в ответ на совершенно другой сказал: «Американцы должны иметь право критиковать японцев без того, чтобы нас называли расистами или оскорбителями. У каждой страны есть конфликты с другими странами. Это неизбежно. Наши конфликты с Японией должны обсуждаться в дружеской атмосфере, без этих гнусных эпитетов. Моя оппозиция продаже МайкроКон называлась расистской., однако она не имеет к этому ни малейшего отношения.»
Наконец, один репортер спросил его о продаже МайкроКон. Мортон помолчал, потом наклонился вперед.
«Как вы знаете, Джордж, я с самого начала был противником продажи компании МайкроКон. И остаюсь противником. Для американцев настало время предпринять шаги для сохранения активов нашей нации. Ее земельных богатств, ее финансовых активов и ее интеллектуальных ресурсов. Продажа МайкроКон неразумна. Моя оппозиция сохраняется. Поэтому мне доставляет удовольствие заявить: только что я узнал об отзыве заявки Акаи Керамикс на покупку МайкроКон Корпорэйшн. Я думаю, что это наилучшее решение. Я аплодирую Акаи за чувствительность, проявленную к этому вопросу. Продажа не состоится. И я очень этому рад.»
Я спросил: «Что? Заявка отозвана?»
Коннор ответил: «Думаю, что сейчас да.»

* * *
Когда интервью подходило к концу, Мортон был весел. "Так как меня характеризуют, как относящегося к Японии весьма критически, позвольте мне высказать свое восхищение определенному моменту. В японском характере имеется чудесная беззаботная часть, которая проявляется в самых необычных ситуациях.
Вы, вероятно, знаете, что перед самой смертью монахи секты дзен обычно пишут стихотворение. Это весьма традиционная форма искусства и знаменитые стихотворения все еще цитируются много сот лет спустя. Поэтому можете себе представить, какое напряжение испытывает монах-дзен, когда осознает, что близится смерть и все ждут, что он выдаст великое стихотворение. Целыми месяцами он думает только о б этом. Однако, мое любимое стихотворение написано монахом, смертельно уставшим от такого давления. Вот оно."
И он прочитал стихотворение:
Вот рождение, И сразу смерть.
Есть стихотворение, Нет стихотворения - Один хрен.
Все репортеры захохотали. «Поэтому не относитесь ко всем этим японским делам чересчур серьезно», сказал Мортон. «Это еще одно качество, которому полезно научиться у японцев.»

Предыдущая страница 19 Следующая страница


Восходящее солнце 20

* * *
В конце интервью Мортон пожал руки трем репортерам и вышел из кадра. Я увидел, что в студии появился Ишигуро с очень красным лицом. На японский манер он со свистом втягивал воздух сквозь зубы. Мортон весело сказал: «А-а, Ишигуро-сан. Я вижу, вы услышали новость.»
И он хлопнул его ладонью по спине. Сильно.
Ишигуро рассерженно сказал: "Я исключительно разочарован, сенатор.
Теперь дела пойдут не хорошо." Очевидно, он был в ярости.
«Эй», сказал Мортон. «Что вы знаете? Все это сплошное дерьмо.»
«У нас было с вами соглашение», прошипел Ишигуро. «Да, было», сказал Мортон. «Но с вашей стороны, вы его не придерживались, не так ли?»
Сенатор подошел к нам и сказал: «Предполагаю, вы хотите, чтобы я сделал заявление. Позвольте мне снять грим, и потом мы продолжим.» «Олл райт», сказал Коннор.
Мортон удалился в сторону гримерной.
Ишигуро повернулся к Коннору и сказал: «Тотемо тайхенна кото-ни наримашита-не.»
Коннор сказал: «Я согласен, это трудно.»
Ишигуро прошипел сквозь зубы: «Покатятся головы.»
«Ваша первой», ответил Коннор. «Со-омова накаи.» Сенатор шел по лестнице, идущей на второй этаж. К нему подошел Вудсон, придвинулся ближе и что-то пошептал. Сенатор обнял его за плечи. Пару ступенек они прошли вместе. Потом сенатор стал подниматься один. Ишигуро мрачно сказал: «Конна хадзуя наката-но ни.» Коннор пожал плечами: «Боюсь, у меня вы не найдете сочувствия. Вы пытались нарушить законы страны и теперь у вас возникнут большие трудности. Эрайкото-ни наруйо, Ишигуро-сан.»
«Мы еще посмотрим, капитан.»
Ишигуро повернулся и холодно посмотрел на Эдди. Тот пожал плечами и сказал: «Эй, у меня нет проблем! Понимаешь, что я хочу сказать, земляк? Теперь все проблемы - твои.» И он засмеялся. Менеджер этажа, тяжеловесная женщина, с наушниками и микрофоном, подошла и спросила: «Кто из вас лейтенант Смит?» Я отозвался.
«Вам звонит мисс Асакума. Можете поговорить там.» Она показала в уголок, где стояли легкие кресла и кушетка на фоне утреннего городского горизонта. Рядом с креслом я увидел мигающий телефон. Я подошел, сел в кресло и поднял трубку: «Лейтенант Смит.» «Хай, это Тереза», сказала она. Мне понравилось, как она произнесла свое имя. «Слушайте, я просмотрела оставшуюся часть ленты, самый ее конец. И мне кажется, может возникнуть проблема.»
«Да? Проблема какого рода?» Я не сказал ей, что Мортон уже сознался. Я взглянул через сцену. Сенатор уже поднялся по ступенькам, его не было видно. Помощник Вудсон с удивленным выражением на бледном лице расхаживал туда-сюда у подножья лестницы. Он нервно поправил пояс, нащупав его под пиджаком. Потом я услышал, как Коннор воскликнул: «А, черт!», и стремглав бросился через студию бежать к ступенькам. Я удивленно встал, положил трубку и последовал за ним. Пробегая мимо Вудсона, Коннор бросил ему: «Сукин сын!», и помчался вверх по лестнице, перепрыгивая через ступеньку. Я бежал сразу за ним и расслышал, как Вудсон пробормотал что-то вроде: «Я должен был это сделать…»
Когда мы добежали до площадки второго этажа, Коннор крикнул: «Сенатор!» И тогда мы услышали один единственный короткий звук выстрела. Он был негромкий, словно кресло упало.
Но я знал, что это настоящий револьверный выстрел.

НОЧЬ ВТОРАЯ

Солнце садилось на секитей - сад камней. Тени скал рябили на концентрических кругах выровненного песка. Я сидел и разглядывал рисунок. Коннор был где-то внутри, и все смотрел телевизор. Я слышал слабо доносящиеся новости. Конечно, дзеновский храм обязан в своем помещении иметь телевизор. Я начал привыкать к подобным противоречиям. Но мне больше не хотелось смотреть TV. За последний час я достаточно насмотрелся, чтобы понять, как это событие хочет обыграть масс-медиа. Сенатор Мортон последнее время находился в состоянии сильного стресса. Его семейная жизнь испытывала трудности - сын-подросток недавно был арестован за вождение в нетрезвом виде после несчастного случая, в котором другой подросток был серьезно ранен. Прошел слух, что дочь сенатора совершила аборт. Миссис Мортон недоступна для комментариев, хотя репортеры стоят возле семейного дома в Арлингтоне.
Все сотрудники аппарата сенатора согласны, что в последнее время он находился под громадным давлением, пытаясь сбалансировать семейную жизнь и предстоящее выдвижение в кандидаты на пост президента. Сенатор был сам не свой: был мрачен и отчужден, и, как говорит один из сотрудников «казалось, что у него какие-то личные неприятности.»
Никто не ставил под сомнение душевное здоровье сенатора, однако сенатор Доулинг сказал, что Мортон «в последнее время стал несколько фанатичнее относительно Японии, что, вероятно, указывает на напряжение, в котором он находился. Похоже, Джон не думал, что далее возможно какое-то сосуществование с Японией, и, конечно, все мы сознаем, что какого-то взаимопонимания нам надо достичь. Наши страны ныне слишком связаны. К несчастью, никто из нас не осознавал, под каким напряжением он на самом деле находился. Джон Мортон был скрытным человеком.» Я следил, как скалы в садике становятся золотыми, потом красными. Монах-дзен, американец по имени Билл Харрис, подошел и спросил, не хочу ли я чаю, или, может быть, коки. Я ответил, нет. Он ушел. Заглянув внутрь, я увидел мерцающий голубой свет экрана. Коннора видно не было. Я снова повернулся к скалам садика.
Первый выстрел не убил сенатора Мортона. Когда мы пинком вышибли дверь ванной комнаты, он стоял, пошатываясь, и кровь текла у него по шее. Коннор крикнул: «Не надо!», но Мортон сунул револьвер в рот и выстрелил снова. Вторая пуля оказалась смертельной. Револьвер выпрыгнул из его рук и завертелся на кафельном полу ванной комнаты. Он остановился у моих туфель. На стенах масса крови.
Люди начали пронзительно кричать. Я повернулся и в дверном проеме увидел гримершу, которая прижимала руки к лицу и вопила во все горло. Когда появились медики, вначале им пришлось успокаивать ее. Коннор и я оставались на месте, пока из дивизиона не прислали Боба Каплана и Тони Марша. Их назначили детективами по этому делу, и мы были вольны уходить. Я сказал Бобу, что мы дадим показания, когда он захочет, и мы ушли. Я обратил внимание, что Ишигуро уже ушел, И Эдди Сакамура тоже. Это обеспокоило Коннора. «Чертов Эдди», сказал он. «Куда он делся?»
«Бог его знает», ответил я.
«У Эдди проблема», сказал Коннор.
«Какая проблема?»
«Ты не заметил, как он вел себя с Ишигуро? Он был слишком самоуверен», сказал Коннор. «Чересчур самоуверен. Он должен бояться, а не боится.» Я пожал плечами. «Вы же сами говорили, что Эдди чокнутый. Кто знает, почему он делает то, что делает?» Я устал от этого дела и устал от бесконечный японских нюансов Коннора. Я сказал, что думаю - Эдди, вероятно, вернется в Японию. Или, как он говорил раньше, уедет в Мексику. «Надеюсь, что ты прав», сказал Коннор.
Мы пошли к заднему выходу с телестанции. Коннор сказал, что хочет скрыться, прежде чем появится пресса. Мы сели в свою машину и поехали. Он показывал дорогу в центр-дзен. И с тех пор мы находимся здесь. Я позвонил Лорен, но в офисе ее не было. Я позвонил в лабораторию Терезе, но линия была занята. Я позвонил домой, и Элен сказала, что с Мишель все прекрасно, а все репортеры ушли. Она спросила, не хочу ли я, чтобы она осталась и накормила Мишель обедом. Я ответил утвердительно и сказал, что, может быть, вернусь домой поздно.
А потом весь следующий час я смотрел телевизор. Пока не расхотел его больше смотреть.

* * *
Было почти темно. Песок стал пурпурно-серым. Я закостенел от долгого сидения на одном месте, становилось прохладно. Включился мой пейджер. Сообщение из дивизиона. А, может, от Терезы. Я встал и вошел внутрь. На экране телевизора сенатор Стивен Роу выражал соболезнование опечаленной семье и говорил о том, что сенатор Мортон был в состоянии сильного стресса. Сенатор Роу говорил, что заявка Акаи не отозвана. Продажа, насколько известно Роу, состоится, и теперь не будет какой-либо серьезной оппозиции.
«Хм-м», сказал Коннор.
«Продажа возобновилась?», спросил я.
«Похоже, она и не отменялась.» Коннор явно был встревожен.
«Вы не одобряете продажу?»
«Я тревожусь по поводу Эдди. Он так петушился. Вопрос в том, что теперь будет делать Ишигуро?»
«Какая разница?» Я устал. Девушка мертва, Мортон мертв и продажа состоится.
Коннор покачал головой. «Вспомни-ка, что на кону», сказал он. «Ставки громадны. Ишигуро обеспокоен не подлым мелким убийством или даже стратегической покупкой какой-то высокотехнологичной компании. Ишигуро обеспокоен репутацией Накамото в Америке. У корпорации Накамото громадное присутствие в Америке и она хочет, чтобы это присутствие было еще громаднее. А Эдди может повредить ее репутации.»
«Как?»
Он покачал головой. «Я не знаю в точности.»
Мой пейджер снова включился. Я позвонил. Это был Фрэнк Эллис, дежурный офицер в штабквартире дивизиона на сегодняшний вечер. «Эй, Пит», сказал он. «Мы получили вызов для специальной службы. Сержант Мэтловски звонит снизу со стоянки задержанных машин. Он просит помощи в языке.»
«Что еще там?», спросил я.
«Говорит, что у него там пять японцев, требующих позволения осмотреть разбитый автомобиль.»
Я нахмурился. «Какой автомобиль?»
«Да какой-то Феррари. Преследование на большой скорости. По-видимому, здорово побитый: от удара развалился, а потом загорелся. Сегодня утром тело вырезали автогеном. Но японцы все таки настаивают на инспекции машины. Мэтловски из бумаг не может понять, позволено на нее кому-то смотреть или нет. И он не понимает по-японски. Один японец заявляет, что он родственник погибшего. В общем, не хочешь ли ты пойти туда и все уладить?» Я вздохнул. «Разве я сегодня на вызовах? Я уже был вчера ночью.» «Ну, в общем, на посту все-таки ты. Ты, кажется, поменялся сменами с Алленом.»
Я смутно припомнил. Я действительно поменялся сменами с Джимом Алленом, чтобы он смог сводить своего парнишку на хоккей. Я договаривался неделю назад, но это казалось вестью из моего далекого прошлого. «Окей», сказал я, «улажу.»
Я пошел к Коннору сказать, что уезжаю. Он выслушал историю и вдруг вскочил на ноги: «Конечно! Конечно! О чем я думал! Черт побери!» Он шлепнул кулаком по ладони. «Поехали, кохай.»
«Мы едем на стоянку?»
«На стоянку? Ни в коем случае!»
«Тогда куда же мы едем?»
«О черт побери, какой я дурак!», сказал он, уже направляясь к машине.
Я заторопился за ним.

* * *
Как только я остановился перед домом Эдди Сакамуры, Коннор выпрыгнул из машины и понесся вверх по ступенькам. Я запарковался и побежал за ним. Небо было глубокого синего цвета. Стояла почти ночь. Коннор перепрыгивал через ступеньку. «Я виноват», сказал он. «Надо было догадаться раньше. Мне следовало понять, что это означает.» «Что что означает?», спросил я. На самом верху лестницы я слегка запыхался.
Коннор рывком открыл дверь. Мы вбежали внутрь. В гостиной все было в точности так, как я видел ее в последний раз, когда днем стоял здесь и разговаривал с Грэмом.
Коннор быстро пробежался по комнатам. В спальне лежал открытый чемодан.
Пиджаки от Армани и Библос валялись на постели, ожидая упаковки. «Идиот-недомерок», сказал Коннор. «Ему вообще не следовало возвращаться сюда.»
Снаружи светились огни плавательного бассейна. По потолку ходила зеленая световая рябь. Коннор направился наружу.

* * *
Тело плавало в воде лицом вниз, темным силуэтом выделяясь в центре светящегося зеленоватого прямоугольника. Коннор взял шест и подтолкнул Эдди к дальнему краю. Мы вытащили его на бетонный бордюр. Тело было синим и холодным, уже начиная коченеть. Никаких следов насилия видно не было.
«Они позаботились об этом», сказал Коннор.
«О чем?»
«Чтобы ничего видно не было. Но я уверен, мы найдем доказательства.» Он достал маленький фонарик и посветил в рот Эдди. Потом проверил его соски и гениталии. «Так и есть. Вот, видишь ряды красных точек? Здесь, здесь и здесь, на боковой поверхности бедра…»
«Защелки-крокодилы?»
«Да. Для электрошоковой катушки. Черт побери!», сказал Коннор. «Почему он мне не сказал? Все это время, пока мы ехали от тебя на телестанцию, чтобы увидеться с сенатором. Тогда он мог бы хоть что-то сказать. Он мог бы сказать мне правду.»
«О чем?»
Коннор не ответил. Он погрузился в собственные мысли. Потом вздохнул. «Знаешь, в конце концов мы все-таки просто гайджины. Чужаки. Даже в его отчаянном положении мы исключаемся. И в любом случае, он не сказал бы нам, потому что…»
Он замолк. И уставился на труп. Потом снова столкнул тело в воду. Оно медленно поплыло.
«Пусть кто-то другой заполняет бумаги», сказал Коннор, вставая на ноги. «Нам нет нужды оказаться теми, кто нашел тело. Это не важно.» Он смотрел, как Эдди дрейфует к центру бассейна. Голова слегка опущена в воду, пятки торчат на поверхности.
«Он мне нравился», сказал Коннор. «Он оказывал мне услуги. Я даже встречался с его семьей, когда был в Японии. С кем-то из мужчин его семьи, не с отцом.» Он смотрел, как тело медленно кружится в воде. «Эдди был окей, и теперь я хочу знать.»
Я стоял в замешательстве, не имея понятия, о чем он говорит, и не думая, что мне надо как-то реагировать на его слова. Коннор был в гневе. «Пошли», сказал он наконец. «Нам надо пошевеливаться. У нас есть лишь пара возможностей. Мы снова плетемся за событиями. Но даже если это будет последнее, что мне удастся сделать, я хочу взять этого сукина сына.» «Какого сукина сына?»
«Ишигуро.»

* * *
Мы ехали, возвращаясь в мою квартиру. «Отдохни эту ночь», сказал он.
«Я поеду с вами», возразил я.
«Нет, кохай, я сделаю это один. Лучше, если ты не узнаешь.»
«Не узнаю что?», спросил я.
Мы препирались так некоторое время. Он не хотел объяснять. Наконец, он сказал: «Прошлой ночью Танака приходил к Эдди, потому что у Эдди была лента, предположительно, оригинал.»
«Верно…»
«И Танака хотел забрать ее. Вот о чем они спорили. Когда заявились вы с Грэмом и все пошло к чертям, Эдди сказал Танаке, что лента лежит в Феррари. Поэтому Танака и бросился туда, а увидев полицию, запаниковал и угнал машину.»
«Верно.»
«Мне казалось, что лента погибла при аварии и пожаре.»
«Да.»
«Но, очевидно, она не погибла. Потому что Эдди не посмел бы так петушиться с Ишигуро, если бы не владел лентой. Лента была его волшебным ключиком и он это понимал. Но, очевидно, он не понял, каким безжалостным может быть Ишигуро.»
«Его пытали из-за ленты?»
«Да. Но, должно быть, Эдди их удивил. Он им ничего не сказал.»
«Откуда вы знаете?»
«Потому что», сказал Коннор, «среди ночи не появились бы пятеро японцев с требованием осмотреть останки Феррари.»
«Поэтому они все еще ищут ленту?»
«Да. Или свидетельство о гибели ленты. В настоящее время они могут даже не знать, сколько же точно лент пропало.»
Я обдумал сказанное.
«Что вы намерены делать?», спросил я.
«Найти ленту», ответил Коннор. «потому что в ней вся суть. Из-за этой ленты гибнут люди. Если мы сможем отыскать оригинал…» Он покачал головой. «Я суну Ишигуро глубоко в дерьмо. Где он по существу и должен находиться.»
Я подкатил к собственному дому. Как сказала Элен, все репортеры ушли.
На улице было пустынно и темно.
«Я все-таки хочу поехать с вами», сказал я.
Коннор покачал головой. «Я в бессрочном отпуске», сказал он. «А ты нет. Тебе еще надо думать о своей пенсии. И тебе не следует в точности знать, чем я стану заниматься сегодняшней ночью.»
«Могу догадаться», сказал я. «Вы намереваетесь пройтись по следам Эдди, начиная с прошлой ночи. Эдди ушел из дома и поехал ночевать к рыжей. Может, он был где-то еще…»
«Слушай», сказал Коннор, «давай больше не будем терять время, кохай. У меня есть несколько контак-тов и несколько человек, на которых я могу опереться. Полностью на них положиться. Если я тебе буду нужен, можешь позвонить мне по телефону в машине. Но не звони, пока я тебе всерьез не понадоблюсь. Потому что я буду занят.»
«Но…»
«Не надо, кохай. Вылезай из машины. Проведи приятный вечерочек со своей дочкой. Ты хорошо поработал, но теперь твоя работа закончена.» В конце концов я выбрался из машины.
«Сайонара», сказал Коннор, иронически махая рукой. И укатил.

* * *
«Папка! Папка!» Она бежала ко мне, расставив руки. «Возьми меня, папка!»
Я поднял ее: «Привет, Шелли!»
«Папка, я могу посмотреть „Спящую красавицу“?»
«Ну, не знаю… Ты уже пообедала?»
«Съела две сосиски и мороженое», ответила Элен. Она в кухне мыла посуду.
«Хо-хо», сказал я, «мне казалось, мы договорились перестать кормить ее дурацкой едой.»
«Ну, это все, что она согласилась съесть», раздраженно проворчала Элен.
Конец долгого дня, проведенного с двухлетним ребенком.
«Папка, я могу посмотреть „Спящую красавицу“?»
«Подожди минутку, Шелли, я поговорю с Элен.»
«Я попробовала дать ей этот суп», сказал Элен, «а она даже не притронулась. Она хотела сосиску.»
«Папка, я могу посмотреть канал Диснея?»
«Мишель», сказал я.
Элен сказала: «Поэтому я подумала, лучше, чтобы она хоть что-то съела. Мне кажется, она вымоталась. Понимаете, репортеры и все такое. Сильно перевозбудилась.»
«Папка? Можно „Спящую красавицу“?» Она крутилась у меня на руках и шлепала по лицу, чтобы привлечь к себе внимание. «Хорошо, Шел.»
«Сейчас, папка?»
«Окей.»
Я поставил ее на пол. Она побежала в гостиную и включила телевизор, не глядя нажимая кнопки ручного пульта управления. «Мне кажется, она слишком много смотрит телевизор.»
«Да все они так», ответила Элен, пожимая плечами.
«Ну, папка, давай!»
Я пошел в гостиную и вставил кассету. Потом прокрутил вперед до титров и пустил ленту.
«Не эту часть», нетерпеливо сказала она.
Поэтому я быстро перемотал вперед к началу действия. Словно листал страницы в книге.
«Эту, эту часть!», сказала она, дергая меня за рукав. Я переключил ленты на нормальную скорость. Мишель уселась в кресло и начала сосать большой палец. Потом вытащила палец изо рта и похлопала рукой рядом с собой. «Сюда, папка!», сказала она.
Она хотела, чтобы я посидел с нею.
Я вздохнул и огляделся в комнате. Полный кавардак. Фломастеры и книжки-раскраски разбросаны по полу. И громадная ветряная мельница из конструктора «Тинкертой».
«Я только приберусь», сказал я, «а потом сяду с тобой.» Она снова сунула палец в рот и повернулась к экрану. Внимание ее полностью переключилось туда.
Я собрал фломастеры и сложил их в картонную коробку. Собрал книжки-раскраски и поставил их на полку. Я вдруг устал и сел на минутку на пол рядом с Мишель. На экране три феи - красная, зеленая и голубая - влетали в тронный зал замка.
«Это Распогодка», объяснила Мишель, «она голубая.»
Из кухни Элен спросила: «Я приготовлю вам сэндвич, лейтенант?» «Было бы просто великолепно», отозвался я и обнаружил, что хочу просто сидеть здесь и быть рядом со своей дочерью. Мне хотелось забыть обо всем, по крайней мере ненадолго. Я чувствовал благодарность, что Коннор меня высадил. Я молчал и тупо смотрел телевизор.
Элен принесла сэндвич с латуком, салями и горчицей. Оказывается, я проголодался. Элен взглянула на экран, покачала головой и вернулась на кухню. Я ел свой сэндвич и Мишель тоже откусила несколько кусочков. Ей нравилось салями. Я подумал было, какие там добавки, но решил, что не хуже, чем в сосисках.
После сэндвича я почувствовал себя несколько лучше. Я поднялся, чтобы закончить приборку в комнате. Я поднял ветряную мельницу, сделанную из конструктора «Тинкертой» и начал разбирать ее, складывая части снова в картонную трубу. Мишель вдруг сказала страдальчески голосом: «Нет! Нет!» я подумал, что она не хочет, чтобы я разбирал ветряную мельницу, однако дело было не в этом. Она закрыла ладошками глаза. Ей просто не хотелось смотреть на злую колдунью. Я пропустил колдунью, прокрутив вперед ленту, и она снова успокоилась.
Я разобрал ветряную мельницу и сложил все части в трубчатый контейнер. Потом закрыл трубу металлической крышкой и положил ее на нижнюю книжную полку, где она всегда лежала. Приходилось держать игрушки пониже, чтобы Мишель могла доставать их сама.
Труба упала с полки на ковер. Я поднял ее. Что-то лежало на полке - небольшой серый прямоугольник. Я сразу понял, что это такое. Это была восьмимиллиметровая видеокассета с японской надписью на ярлычке.

* * *
Элен спросила: «Лейтенант, вам еще что-нибудь надо?» Она была уже в плаще, собираясь уходить.
«Подождите минуту», сказал я.
Я подошел к телефону, набрал коммутатор департамента и попросил соединить меня с Коннором в моей машине. Я нетерпеливо ждал соединения. Элен смотрела на меня.
«Всего лишь минуточку, Элен», сказал я.
На экране принц под щебетание птиц дуэтом пел со Спящей красавицей.
Мишель сосала палец.
Операторша сказала: «Извините, но машина не отвечает.» «Окей», сказал я. «Для капитана Коннора у вас есть номер форвард-связи?»
Пауза: «В активном расписании его нет.»
«Я знаю. Но он сам оставил номер?»
«У меня здесь ничего нет, лейтенант.»
«Мне надо поговорить с ним.»
«Подождите минуту.» Она переключилась на другой разговор. Я чертыхнулся.
Элен стояла у входной двери. Дожидалась ответа, чтобы наконец уйти. Операторша вернулась на линию: «Лейтенант? Капитан Эллис говорит, что капитан Коннор ушел.»
«Ушел?»
«Он был здесь недавно, но сейчас ушел.»
«Вы хотите сказать, что он был в даунтауне?»
«Да, но уже ушел. Извините, но у меня нет его номера.»
Я положил трубку. Какого черта Коннор делал в даунтауне?
Элен все переминалась у входной двери: «Лейтенант?»
Я сказал: «Подождите еще секунду, Элен.»
«Лейтенант, мне надо…»
«Я сказал, подождите.»
Я начал расхаживать по комнате. Я не знал, что делать. Меня вдруг охватил страх. Из-за этой ленты они убили Эдди. И они не станут колебаться убить кого-то еще. Я взглянул на свою дочь, которая смотрела телевизор с пальцем во рту, и спросил Элен: «Где ваша машина?» «В гараже.»
«Окей. Слушайте, я хочу, чтобы вы взяли Мишель и вместе с ней уехали…»
Зазвонил телефон. Я схватил трубку, надеясь, что это Коннор: «Алло!»
«Моши-моши. Коннор-сан десу-ка?»
«Его здесь нет», ответил я. Как только эти слова сорвались с моего языка, я проклял себя. Но было поздно, птичка улетела. «Очень хорошо, лейтенант», произнес голос с сильным акцентом. «Вы знаете, чего мы хотим, не так ли?»
Я ответил: «Я не понимаю, о чем вы говорите.»
«Мне кажется, вы хорошо понимаете, лейтенант.»
Я слышал слабое шипение на линии. Звонили из автомобильного телефона.
Они могли находиться где угодно.
Могли быть и прямо снаружи.
Черт!
Я спросил: «Кто говорит?»
Но услышал только сигнал отбоя.
Элен спросила: «Что происходит, лейтенант?»
Я подбежал к окну. И увидел три машины, стоявшие внизу на улице. Из них вылезли пять человек - темные силуэты в ночи.

* * *
Я пытался остаться спокойным. «Элен», сказал я, «я хочу, чтобы вы взяли Мишель и пошли в мою спальню. Заберитесь под кровать. Я хочу, чтобы вы оставались там и вели себя очень тихо, что бы ни происходило. Вы меня поняли?»
«Не хочу, папка!»
«Выполняйте немедленно, Элен!»
«Нет, папка! Я хочу смотреть „Спящую красавицу“!» «Ты посмотришь ее потом.» Я достал пистолет и проверил обойму. Глаза Элен расширились.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

Она взяла Мишель на руки: «Пойдем, малышка.»
Мишель извивалась у нее на руках, громко протестуя: «Нет, папка!»
«Мишель!»
Она замолчала, пораженная моим тоном. Элен унесла ее в спальню. Я зарядил еще одну обойму и положил ее в карман пиджака. Я выключил свет в спальне и в комнате Мишель. Взглянул на ее кроватку и на покрывало с вышитыми на нем слониками. Выключил свет в кухне. Потом вернулся в гостиную. Телевизор продолжал работать. Злая ведьма приказывала своему ворону отыскать Спящую красавицу. «Ты моя последняя надежда. Не подведи меня», сказала она птице. Ворон улетел. Я ходил по комнате, пригибаясь, и двинулся к входной двери. Телефон снова зазвонил. Я подкрался к нему, чтобы ответить. «Алло?»
«Кохай.» Это был голос Коннора. Я слышал шипение статики автомобильного генератора.
Я спросил: «Где вы?»
«Лента у тебя?»
«Да, лента у меня. Где вы?»
«В аэропорту.»
«Хорошо, двигайте сюда. Немедленно. И вызовите подмогу! Боже мой!»
Я услышал звуки на площадке перед моей дверью - мягкие звуки шагов.
Я положил трубку. И вспотел.
Боже.
Если Коннор еще в аэропорту, чтобы добраться до меня ему потребуется двадцать минут. А может, и больше.
Может, и больше.
Мне придется справиться самому.
Я следил за дверью, напряженно вслушиваясь. Но больше ничего на площадке снаружи не слышал.
Я услышал, как в спальне дочь громко говорит: «Хочу смотреть „Спящую красавицу“. И хочу к папке!» Я услышал, как Элен что-то шепчет ей. Мишель захныкала.
Потом наступила тишина.
Телефон снова зазвонил.
«Лейтенант», произнес тот же голос с сильным акцентом, «нет необходимости тянуть время.»
Боже мой, они подслушивают телефоны в машинах!
"Мы не хотим причинять вам вред, лейтенант. Мы хотим только одного.
Будьте так любезны, принесите нам ленту."
«У меня нет ленты», сказал я.
«Мы знаем, что есть.»
Я сказал: «Хорошо, вы ее получите.»
«Хорошо. Так будет лучше для всех.»
Я понял, что оставлен сам на себя. Я старался соображать быстрее.
Единственная идея была такой: увести их отсюда, увести их от моей дочери.
«Но не здесь», сказал я.
Во входную дверь постучали: быстро и настойчиво.
Черт!
Я чувствовал, что события сгущаются вокруг меня. Все происходило слишком быстро. Я пригнулся к полу, сняв телефон с полки. Пытаясь оставаться ниже уровня окон.
Стук повторился.
Я сказал в трубку: «Вы можете получить ленту. Но вначале отзовите своих парней.»
«Повторите помедленнее, пожалуйста.»
Боже мой, еще и проблемы языка, твою мать!
«Отзовите своих людей. Выведите их на улицу. Я хочу их видеть.»
«Лейтенант, вы должны отдать нам ленту.»
«Знаю», сказал я. «Я отдам ее вам.» Говоря, я не сводил глаз с двери. Я видел, как поворачивается ручка. Кто-то пробовал открыть входную дверь - медленно и тихо. Потом ручку отпустили. Что-то белое проскользнуло под дверь.
Карточка-визитка.
«Лейтенант, послушайте нас, пожалуйста.»
Я подкрался беззвучно и схватил карточку. Не ней было написано:
«Джонатан Коннор, капитан, Департамент Полиции Лос-Анджелеса» Потом снаружи послышался шепот.
«Кохай.»
Я понял, что это была хитрость. Коннор сказал, что находится в аэропорту, но это была военная хитрость…
«Наверное, я могу оказать помощь, кохай.»
Эти слова он уже произносил раньше, в самом начале дня. Услышав их я смутился.
«Открой же эту чертову дверь, кохай.»
Это был Коннор. Я подобрался и открыл дверь. Он, пригибаясь, проскользнул в комнату. Он тащил за собой что-то голубое: жилет из кевлара. Я сказал: «Мне показалось, что вы…»
Он покачал головой и прошептал: "Я понял, что ленты должны быть здесь.
Больше негде. Я ждал в машине на аллее за домом. Сколько их там?"
«Кажется, пятеро. Может, больше.»
Он кивнул.
Голос с акцентом сказал в трубке: «Лейтенант? Где вы там, лейтенант?» Я повернул трубку так, чтобы Коннор слышал, что говорят. «Я здесь», сказал я.
От телевизора неслась громкая кудахтающая болтовня злой колдуньи.
«Лейтенант, я слышу, что там кто-то есть с вами.»
«Это только „Спящая красавица“.»
«Что? Какая красавица?», озадаченно спросил голос. «Что такое?»
«Это телевизор», сказал я, «те-ле-ви-зор.»
Теперь уже я слышал шептание на другом конце линии. По улице промчалась машина. Это напомнило мне, что снаружи люди стоят на виду. Стоят на жилой улице с многоэтажками по обоим сторонам. Масса окон. В любой момент могут выглянуть люди. Или пройти мимо. Нападавшим надо пошевеливаться. Наверное, они уже начали…
Коннор подергал меня за пиджак, сигналя, что пора раздеваться. Я выпутывался из пиджака и одновременно говорил в трубку. «Хорошо», сказал я. «Но вначале отзовите своих людей.»
«Что-что?»
Коннор показал кулак. Скорчил страшную рожу. Он хотел, чтобы я прикинулся разгневанным. Прикрыв трубку рукой, он прошептал мне в ухо по-японски.
«Йоку кике!», повторил я.
На другом конце удивленно хрюкнули.
«Вакатта. Люди уходят. Теперь выходите вы, лейтенант.»
«Окей», сказал я, «выхожу.»

* * *
Коннор прошептал: «Тридцать секунд», и выскользнул во входную дверь. Я все еще застегивал рубашку поверх жилета. Кевлар был неуклюжий и жаркий. Я немедленно начал потеть.
Я выждал тридцать секунд, глядя для верности на свои часы. Внимательно следя за стрелкой. А потом отправился наружу.

* * *
В коридоре свет кто-то выключил и я запнулся о тело. Поднявшись на ноги, я глянул в маленькое азиатское лицо. Почти мальчик, на удивление молод. Подросток, можно сказать. Он был без сознания и дышал очень слабо. Я медленно пошел вниз по ступеням.
На площадке второго этажа никого не было. Я продолжал спускаться. За одной из дверей второго этажа я услышал сладкий смех по телевизору. Голос сказал: «Так расскажите же нам, что вы делали на этом первом свидании?» Я дошел до первого этажа. Передняя дверь вестибюля была стеклянной. Я выглянул наружу и увидел только стоящие машины и живую изгородь - небольшой кусочек лужайки перед зданием. Люди и их машины находились где-то слева. Я выждал. Сделал вздох. Сердце колотилось. Я не хотел туда выходить, но думал только о том, как отвести их подальше от моей дочери. Я шагнул в ночь.
Воздух холодил мой вспотевшее лицо и шею.
Я сделал два шага вперед.
Теперь я увидел людей. Они стояли примерно в десяти метрах рядом с машинами. Я насчитал четырех. Один из них помахал мне, подзывая ближе. Я колебался.
Где же остальные?
Я никого не видел, кроме людей у машин. Они снова замахали, подзывая меня. Я пошел к ним, когда внезапный тяжелый удар сзади бросил меня лицом в мокрую траву.
Только через секунду я понял, что случилось.
Мне выстрелили в спину.
А потом все вокруг меня взорвалось пальбой. Из автоматического оружия. Улица освещалась оружейным огнем, словно молниями. Звуки эхом отдавались от многоэтажек по обеим сторонам улицы. Звенело разбивающееся стекло. Я слышал, как вокруг кричали люди. Огонь усилился. Я услышал звук зажигания, машины заревели мимо меня вниз по улице. Почти сразу послышался вой полицейских сирен, визг шин и засверкали вспышки мигалок. Я оставался там, где был, лицом в траве. Мне казалось, что я лежу уже час. Потом я понял, что теперь все крики вокруг были по-английски.
Наконец, кто-то подошел, согнулся надо мной и сказал: «Не шевелись, лейтенант. Позволь мне вначале взглянуть.» Я узнал голос Коннора. Он рукой пощупал мою спину. Потом спросил: «Ты можешь повернуться, лейтенант?» Я повернулся.
Стоя в жестком свете прожекторов, Коннор смотрел вниз на меня. «Не пробило», сказал он. «Но завтра у тебя будет зверски болеть спина.» Он помог мне встать на ноги.
Я оглянулся посмотреть на человека, который стрелял в меня. Но там уже никого не было: только несколько пустых гильз поблескивали тускло-желтым в зеленой траве перед входной дверью.

ДЕНЬ ТРЕТИЙ

Заголовок гласил: «Насилие банды вьетнамцев в Вест-Сайде». В заметке говорилось, что Питер Смит, офицер специальной службы ДПЛА, оказался жертвой злобного нападения банды из округа Ориндж, известной под именем Суки-Убийцы. В лейтенанта Смита выстрелили дважды, прежде чем на сцене появилась полицейская подмога и рассеяла нападавших молодчиков. Двое бандитов в перестрелке убиты. Живым никого не захватили. Я читал газеты в ванне, отмачивая болевшую спину. По обе стороны хребта чернели два кровоподтека: громадные и безобразные. Было больно дышать. Я отослал Мишель побыть с недельку у моей матери в Сан-Диего, пока дела не придут в норму. Элен повезла ее вчера поздно ночью. Я продолжал читать.
В заметке утверждалось, что Суки-Убийцы были членами той банды, которые неделей раньше подошли к двухлетнему черному мальчику Родни Ховарду и выстрелили ребенку в голову, когда он ездил на трехколесном велосипеде по лужайке перед своим домом в Инглвуде. По слухам данный инцидент являлся посвящением в банду и его бессмысленная злобность породила яростные споры, способен ли ДПЛА справиться с насилием бандитов в Южной Калифорнии. Снова у моей двери толклась масса репортеров, но я не хотел ни с кем говорить. Постоянно звонил телефон, однако я включил автоответчик. Я просто сидел в ванне и пытался решить, что делать.
В разгар утра я позвонил Кену Шубику в «Таймс».
«Я ждал, когда же ты объявишься», сказал он. «Ты, должно быть, рад.»
«Рад чему?»
«Что остался в живых», сказал Кен. «Эти парни - убийцы.» «Ты имеешь в виду вьетнамских ребят прошлой ночью?», спросил я. «Они говорили по-японски.»
«Нет.»
«Да, Кен.»
«Мы зря пустили эту заметку?»
«Не совсем.»
«Тогда все объясняется», сказал он.
«Что объясняется?»
«Это заметка Крысы. А от Крысы сегодня сильно воняет. Поговаривают даже, что его увольняют. Никто не может вычислить, но что-то здесь произошло», сказал он. «Кого-то на самом верху редакции какой-то жук цапнул в задницу по поводу Японии. Во всяком случае мы начали серию исследований о японских корпорациях в Америке.»
«О, вот как!»
«Конечно, этого не скажешь по сегодняшней газете. Ты смотрел раздел бизнеса?»
«Нет, а что?»
«„Дарли-Хиггинс“ объявила о продаже „МайкроКон“ корпорации „Акаи“. На четвертой странице раздела бизнеса. Заметка в два сантиметра.» «То есть?»
«Большего не стоит, я полагаю. Просто очередная американская корпорация, проданная японцам. Я проверил. После 1987 года японцы купили сто восемьдесят американских компаний электроники и высокой технологии. Это больше не новость.»
«Но газета начала расследование?»
«То самое слово. Будет не легко, потому что все эмоциональные индикаторы падают. Баланс торговли с Японией уменьшается. Конечно, он только кажется лучше, потому что сейчас они больше не экспортируют так много машин. Они делают их здесь. И кормят своей продукцией малых драконов, поэтому дефицит проявляется в их колонках, а не в японской. Они увеличили покупку апельсинов и строевого леса, чтобы дела выглядели получше. По сути, они относятся к нам, как к развивающейся стране. Они импортируют наше сырье. Но не покупают наши конечные товары. Говорят, что мы не делаем того, что им нужно.»
«Может, и не делаем, Кен.»
«Скажешь это судье.» Он вздохнул. «Но я не знаю, чертыхнется ли публика. Вот в чем вопрос. Даже по поводу налогов.» Я чувствовал себя слегка отупевшим. «Налогов?» «Мы готовим большую серию о налогах. Правительство наконец обратило внимание, что японские корпорации делают здесь тьму бизнеса, но платят мало налогов в Америке. Некоторые вообще не платят, что смешно. Они контролируют свои доходы, завышая цены на японские компоненты, которые импортируют на американские сборочные заводы. Это возмутительно, однако и прежде американское правительство никогда не действовало слишком быстро, чтобы наказать японцев. А японцы тратят полмиллиарда долларов в год в Вашингтоне, чтобы всех успокоить.»
«И вы хотите сделать статью о налогах?»
"Ага. И присматриваемся к Накамото. Мои источники продолжают говорить, что Накамото стоит перед выдвижением обвинения в замораживании цен. Замораживание цен - так называется игра японских компаний. Я составил список тех, кто попадал под обвинения. Нинтендо в 1991 заморозила цены на игры. Мицубиси в том же году заморозила цены на телевизоры. Панасоник в 1989.
Минольта в 1987, И ты понимаешь, что это лишь верхушка айсберга."
«Тогда хорошо, что вы готовите статью», сказал я. Он кашлянул. «Ты хочешь записать? О вьетнамцах, которые говорили по-японски?»
«Нет», сказал я.
«Мы вместе во всем этом», сказал он.
«Не думаю, что это кому-то поможет», сказал я.

* * *
Я был на ленче с Коннором в суши-баре в Калвер-сити. Когда мы подъехали, кто-то вешал на окно надпись «Закрыто». Увидев Коннора, он перевернул табличку на «Открыто».
«Здесь меня знают», сказал Коннор.
«Хотите сказать, вы им нравитесь?»
«Это понять трудно.»
«Ценят в вас покупателя?»
«Нет», сказал Коннор. «Наверное, Хироши предпочел бы закрыться. Для него не выгодно держать дело всего для двоих покупателей гайджинов. Но я хожу сюда часто. Он уважает человеческие отношения. По сути, это не имеет отношения к бизнесу или к симпатии.»
Мы вылезли из машины.
«Американцы не понимают», сказал он. «Ибо японская система фундаментально отлична.»
«Ага, но мне кажется, что они начинают понимать», сказал я. И рассказал историю Кена Шубика о замораживании цен.
Коннор вздохнул. «Дешевый выстрел - сказать, что японцы бесчестны. Они не таковы - просто они играют по другим правилам. До американцев это просто не доходит.»
«Это прекрасно», возразил я. «Однако, замораживание цен незаконно.»
«В Америке, да», сказал он. «Но это нормальная процедура в Японии. Запомни, кохай, правила фундаментально отличны. Тайные соглашения - это их способ работы. Скандал с акциями Номура это показывает. Американцы морализируют по поводу тайных соглашений, вместо того, чтобы смотреть на это просто как на другой способ делать бизнес. Только и всего.» Мы вошли в суши-бар. Масса поклонов и приветствий. Коннор поговорил по-японски и мы сели за стойку. Ничего не заказав. Я спросил: «Мы не будем заказывать?»
«Нет», ответил Коннор. «Это было бы оскорбительно. Хироши сам решит за нас, что нам сегодня понравится.»
Поэтому мы просто сидели за стойкой и Хироши принес тарелки. Я смотрел, как он режет рыбу.
Зазвонил телефон. Из дальнего конца бара кто-то сказал: «Коннор-сан, онна-но хито-га маттеру-то иттемашита-то.»
«Домо», ответил Коннор, кивая. Он повернулся ко мне и потащил из бара. «Оказывается, мы не хотим есть. Настало время нам пойти на следующую встречу. Ты захватил ленту?»
«Да.»
«Хорошо.»
«Куда мы идем?»
«Повидать твою подругу», ответил он. «Мисс Асакуму.»

* * *
Подпрыгивая на выбоинах фривея Санта Моника, мы направлялись в даунтаун. Послеполуденное небо было серым, казалось, что идет дождь. Спина болела. Коннор глядел в окно, что-то жужжа про себя. В суматохе я забыл о звонке Терезы прошлым вечером. Она сказала, что просмотрела последнюю часть ленты и думает, что имеется три пробела. «Вы говорили с ней?»
«С Терезой? Коротко. Я дал ей несколько советов.»
«Прошлым вечером она сказала, что с лентой проблема.»
«Да? Мне она об этом не упомянула.»
Я чувствовал, что он не говорит мне всю правду, но спина болезненно пульсировала и у меня не было настроения давить на него. Временами я думал, что Коннор сам превратился в японца. У него были такие сдержанные, такие уклончивые манеры.
Я сказал: «Вы никогда не рассказывали мне, почему покинули Японию.» «А, это.» Он вздохнул. «Я работал на одну корпорацию. Советником по безопасности. Но дело не пошло.»
«Почему?»
«Ну, с работой-то все было в порядке. Она была прекрасной.»
«Тогда что?»
Он покачал головой. «Большинство людей, которые жили в Японии, возвращаются со смешанными чувствами. Японцы во многом чудесный народ. Они трудяги, интеллигентны, обладают чувством юмора. Они по-настоящему целостны. И они - самый расистский народ на планете. Вот почему они всегда обвиняют в расизме кого-то еще. Они так предвзяты, что предполагают, что все остальные должны быть такими же. И пожив в Японии… через некоторое время я просто устал от того, как идут дела. Я устал смотреть, как женщины переходят на другую сторону улицы, когда вечером видят, что я направляюсь в их сторону. Я устал обращать внимание, что последние два места в подземке, которые остаются свободными, находятся по обе стороны от меня. Я устал, что стюардессы спрашивают пассажиров-японцев, не возражают ли они сидеть рядом с гайджином, думая, что я не понимаю, что они говорят, потому что говорят это по-японски. Я устал быть исключением, устал от тонкого патронажа, от шуток за спиной. Я устал быть ниггером. Я просто… устал. Я сдался.» «Звучит так, словно на самом деле они вам не нравятся.» «Нет», ответил Коннор. «Нравятся. Я очень их люблю. Однако, я не японец, а они никогда не позволят мне забыть это.» Он снова вздохнул. «У меня много друзей-японцев, которые работают в Америке, и для них это тоже тяжело. Различия проявляются с обоих сторон. Они тоже чувствуют себя исключенными. С ними рядом тоже не садятся. Но мои друзья всегда просят меня помнить, что они прежде всего человеческие существа, а уж потом японцы. К несчастью, мой опыт доказывает, что это не всегда верно.» «Хотите сказать, что они прежде всего японцы?»
Он покачал головой. «Семья есть семья.»
Остаток пути мы проехали в молчании.

* * *
Мы находились в небольшой комнате на третьем этаже общежития для иностранных студентов. Тереза Асакума объяснила, что это не ее комната, она принадлежит другу, который этот семестр учится в Италии. Она выставила на стол небольшой VCR и маленький монитор.
«Я подумала, что стоит убраться из лаборатории», сказала она, быстро перематывая ленту вперед. «Однако, хочу, чтобы вы это увидели. Это конец одной из принесенных вами лент. Начинается сразу после того, как сенатор покинул комнату.»
Она замедлила ленту и я увидел широкую панораму сорок шестого этажа здания Накамото. На этаже было пусто. Бледное тело Черил Остин лежало на темном конференц-столе.
Лента продолжала крутиться.
Ничего не происходило. Это была статичная сцена.
Я спросил: «На что мы смотрим?»
«Просто ждите.»
Лента крутилась. Опять ничего не происходило.
И вдруг я ясно увидел, что нога девушки дернулась.
«Что такое?»
«Спазм?»
«Не уверен.»
Теперь дернулась рука девушки, распростертая на темном дереве. Сомнений больше не было. Пальцы открылись и закрылись. «Она еще жива!»
Тереза кивнула: «Похоже на то. Теперь следите за часами.» Часы на стене показывали 8:36. Я следил. Ничего не происходило. Лента крутилась еще две минуты.
Коннор вздохнул.
«Часы стоят.»
«Нет», сказала она. «Я вначале обратила внимание на рисунок зернистости при сильном увеличении. Пикселы прыгают вперед-назад.» «И что это значит?»
«Мы зовем это рок-н-ролл. Это обычный способ выявить стоп-кадр. Нормальный стоп-кадр видим для глаза, потому что мельчайшие единицы изображения внезапно становятся статичными, в то время как в регулярной картинке всегда присутствует некое малое движение, даже если оно всего лишь случайное. Поэтому следует сделать рок-н-ролл с циклом секунды три, снова и снова повторяя изображение. Это дает небольшое движение и делает стоп-кадр менее очевидным.»
«Вы хотите сказать, что лента была заморожена в восемь тридцать шесть?» «Да. И девушка, очевидно, в это время была жива. Я не могу утверждать наверняка. Но может быть.»
Коннор кивнул: «Тогда именно поэтому подлинная лента столь важна.»
«Какая подлинная лента?», спросила она.
Я достал ленту, которую нашел в своей квартире прошлой ночью.
«Прогоните-ка ее», сказал Коннор.

* * *
Мы увидели сорок шестой этаж в четком цвете. Съемки вела боковая камера с хорошим обзором конференц-зала. И это была одна из подлинных лент: мы увидели убийство и увидели, как Мортон оставляет девушку лежащей на столе. Лента крутилась. Мы следили за девушкой.
«Вы различаете часы на стене?»
«Под этим углом нет.»
«Сколько времени прошло, как вы думаете?»
Тереза покачала головой. "Пропуски времени. Я не могу сказать.
Несколько минут."
Потом девушка на столе шевельнулась. Рука ее дернулась, а потом она шевельнула головой. Она была жива. Сомнений не осталось. И на стекле конференц-зала мы увидели очертания мужчины. Появившись справа, он прошел вперед. Он вошел в зал и огляделся, чтобы удостовериться, что он один. Это был Ишигуро. Весьма целенаправленно он подошел к краю стола, положил руки на горло девушки и задушил ее. «Боже…»
Казалось, это заняло долгое время. Под конец девушка боролась. Ишигуро держал ее еще долго после того, как она перестала шевелиться. «Он не допускает никаких случайностей.»
«Да», сказал Коннор. «Он не допускает.»
Наконец Ишигуро отступил от тела, застегнул запонки и поправил пиджак. «Олл райт», сказал Коннор. «Теперь можно остановить ленту. Я видел достаточно.»

Предыдущая страница 21 Следующая страница


Восходящее солнце 22

* * *
Мы снова оказались снаружи. Сквозь туманный смог просачивался слабый солнечный свет. Ревели машины, подпрыгивая на рытвинах. Дома вдоль улицы казались мне дешевыми, требующими починки.
Мы сели в мою машину.
«Что теперь?», спросил я.
Он передал мне телефон. «Звони в даунтаун», сказал он, «и скажи им, что у нас есть лента, где показывается, что убийство совершил Ишигуро. Скажи, что сейчас мы едем в Накамото, чтобы арестовать Ишигуро.» «Я думал, что вам не нравятся телефоны в машинах.» «Просто сделай, как я сказал», ответил Коннор. «В любом случае, мы близки к завершению.»
Потому я так и сделал. Я рассказал диспетчеру, каков наш план и куда мы едем. Они спросили, не нужна ли подмога. Коннор покачал головой, поэтому я ответил, что в подмоге мы не нуждаемся.
Я положил трубку.
«Теперь что?»
«Едем в Накамото.»

* * *
Так много раз видя сорок шестой этаж на видеоленте, было странно снова оказаться там. Хотя стояла суббота, офис был занят активной работой, секретари и сотрудники просто кишели. И в дневное время офис выглядел по-другому: солнечный свет вливался в громадные окна по всем сторонам, а окружающие небоскребы казались ближе, даже в дымке ЛА. Подняв глаза, я увидел, что следящие камеры со стен сняли. Конференц-зал справа, где умерла Черил Остин, переделывали. Черная мебель исчезла. Рабочие устанавливали стол светлого дерева и расставляли новые бежевые кресла. Комната казалась совершенно другой. В громадном конференц-зале по другую сторону атриума проходила встреча. Солнечный свет потоком лился сквозь стеклянные стены на сорок человек, сидящих по обе стороны громадного стола, покрытого зеленым фетром. Японцы по одну сторону, американцы по другую. Перед каждым лежала аккуратная стопка документов. Среди американцев я обратил внимание на видного адвоката Боба Ричмонда.
Стоя рядом со мной, Коннор вздохнул.
«Что это у них?»
«Субботняя встреча, кохай.»
«Вы хотите сказать, что об этой субботней встрече говорил Эдди?»
Коннор кивнул: «Встреча для завершения продажи МайкроКон.» Возле лифтов расположилась секретарша. Она секунду смотрела, как мы наблюдаем, потом вежливо спросила: «Могу я чем-то помочь, джентльмены?» «Благодарю вас», ответил Коннор. «Мы тут ждем кое-кого.» Я нахмурился. Оттуда, где мы стояли, в конференц-зале я ясно различал Ишигуро, сидящего вблизи центра стола на японской стороне и курящего сигарету. Мужчина справа наклонился и что-то шепнул ему, Ишигуро кивнул и улыбнулся.
Я оглянулся на Коннора.
«Просто ждем», сказал Коннор.
Прошло несколько минут, а потом молодой помощник-японец заторопился через атриум и вошел в конференц-зал. Оказавшись внутри, он пошел медленнее, стараясь не мешать, обогнул стол и оказался стоящим позади видного седовласого человека, сидящего ближе к дальнему концу стола. Помощник наклонился и что-то шепнул пожилому человеку. «Ивабуги», сказал Коннор.
«Кто он?»
«Глава Накамото-Америка. Базируется в Нью-Йорке.» Ивабуги кивнул молодому помощнику и встал из-за стола. Помощник откатил его кресло. Ивабуги пошел вдоль линии японской договаривающейся стороны. Проходя мимо одного человека, он легонько провел рукой по его плечу. Ивабуги дошел до конца стола, потом открыл стеклянные двери и вышел наружу, на террасу позади конференц-зала.
Секундой позже поднялся уходить второй человек.
«Марияма», сказал Коннор, «глава офиса в Лос-Анджелесе.» Марияма тоже вышел на террасу. Двое стояли на солнышке и курили сигареты. Помощник присоединился к ним, живо говоря и качая головой. Старшие внимательно выслушали, потом отвернулись. Помощник остался стоять рядом. Через секунду Марияма повернулся к помощнику и что-то сказал. Тот быстро поклонился и вернулся в конференц-зал. Он подошел к креслу темноволосого, с бородкой японца и пошептал в ухо. «Шираи», сказал Коннор, «глава финансов.»
Шираи встал, но не пошел на террасу. Вместо этого он открыл внутреннюю дверь, пересек атриум и исчез в офисе на дальней стороне этажа. В конференц-зале помощник подошел к четвертому человеку, в котором я узнал Йошида, главу Акаи Керамикс. Йошида тоже выскользнул из комнаты и направился в атриум.
«Что происходит?», спросил я.
«Они дистанцируются», сказал Коннор. «Не хотят быть там, где это произойдет.»
Я посмотрел на террасу и увидел, как двое японцев небрежно пошли вдоль террасы в сторону двери в дальнем конце.
Я спросил: «Чего мы ждем?»
«Терпение, кохай.»
Молодой помощник удалился. Встреча в конференц-зале продолжалась. Но в атриуме Йошида подошел к молодому помощнику и что-то пошептал. Помощник вернулся в конференц-зал.
«Хм-м», сказал Коннор.
На этот раз помощник перешел на американскую сторону стола и что-то прошептал Ричмонду. Я не видел лица Ричмонда, потому что он сидел к нам спиной, но его тело дернулось. Он повернулся и наклонился к помощнику, что-то прошептав в ответ. Помощник кивнул и ушел. Ричмонд остался сидеть за столом, медленно покачивая головой. Потом склонился над своими заметками.
А потом через стол он передал листок бумаги Ишигуро. «Теперь наша реплика», сказал Коннор. Он повернулся к секретарше, показал ей свой значок, и мы быстро пошли через атриум в сторону конференц-зала.

* * *
Молодой американец в костюме в полосочку, стоял перед столом и говорил:
«Теперь, если вы обратите свое внимание на Дополнение С, суммарное заявление об активах и…»
Коннор вошел в зал первым. Я следовал сразу за ним. Ишигуро поднял глаза, не выказав никакого удивления. «Добрый день, джентльмены.» Лицо его было маской.
Ричмонд гладко сказал: «Джентльмены, если это может подождать, то мы здесь в разгаре одного весьма сложного…»
Коннор прервал его: «Господин Ишигуро, вы находитесь под арестом за убийство Черил Линн Остин», а потом зачитал ему права Миранды. Ишигуро пристально смотрел на него. Все другие в зале замолчали. За длинным столом никто не шевельнулся. Все словно замерли.
Ишигуро оставался сидеть. «Это абсурд.»
«Господин Ишигуро», сказал Коннор, «встаньте, пожалуйста.»
Ричмонд тихо произнес: «Надеюсь, вы, парни, знаете, что делаете.»
Ишигуро сказал: «Я знаю свои права, джентльмены.»
Коннор повторил: «Господин Ишигуро, встаньте, пожалуйста.»
Ишигуро не шевельнулся. Дым его сигареты завивался перед ним.
Настала долгая пауза.
Потом Коннор сказал мне: «Покажи им ленту.»
Одна стена конференц-зала была занята видеооборудованием. Я нашел плеер, похожий на тот, которым пользовался сам, и вставил ленту. Однако на большом центральном мониторе изображение не появилось. Я пытался нажимать разные кнопки, но картинки не было.
Из угла в мою сторону заторопилась секретарша-японка, делавшая заметки. Кланяясь и извиняясь, она нашла правильные кнопки, снова поклонилась и вернулась на свое место.
«Благодарю вас», с опозданием сказал я.
На экране появилось изображение. Даже в ярком солнечном свете оно было очень четким. Показывался как раз тот момент, который мы видели в комнате Терезы. Момент, когда Ишигуро подходит к девушке и удерживает бьющееся тело. Ричмонд спросил: «Что это?»
«Это фальшивка», сказал Ишигуро. «Это мошенничество.» Коннор сказал: «Лента была записана камерами службы безопасности Накамото на сорок шестом этаже в четверг вечером.» Ишигуро сказал: «Это незаконно. Это мошенничество.» Но никто его не слушал. Все смотрели на экран. Ричмонд сидел с открытым ртом. «Боже», произнес он.
На экране казалось, что смерть девушки длится очень долго. Ишигуро яростно глядел на Коннора. «Это ничто иное, как сенсационный публичный трюк», сказал он. «Это фабрикация. Это не доказывает ничего.» «Боже мой», сказал Ричмонд, не сводя глаз с экрана. Ишигуро сказал: «Это не имеет законной силы. Этого не примет суд. Это никогда не пройдет. Это просто…»
Он запнулся. В первый раз он бросил взгляд на другой конец стола. И увидел, что кресло Ивабуги пусто.
Он посмотрел в другую сторону. Его глаза обежали зал.
Кресло Мариямы было пусто.
Кресло Шираи.
Кресло Йошида.
Глаза Ишигуро задергались. Он с изумлением посмотрел на Коннора. Потом он кивнул, гортанно фыркнул и встал. Все остальные смотрели на экран. Он подошел к Коннору. «Я не хочу смотреть на это, капитан. Когда вы закончите свою шараду, то найдете меня снаружи.» Он зажег сигарету, искоса глядя на Коннора. «Тогда мы поговорим. Кикчиирито-на.» Он открыл дверь и вышел на террасу. Дверь за собой он оставил открытой. Я был направился за ним, но Коннор перехватил меня, чуть покачав головой. Я остался, где был.
Я видел, как Ишигуро стоит снаружи у перил. Он докурил свою сигарету и повернул лицо к солнцу. Потом оглянулся на нас и с сожалением покачал головой. Он склонился на перила и поставил на них ногу. В конференц-зале лента все продолжалась. Один из американских адвокатов, женщина, встала, защелкнула дипломат и вышла из зала. Остальные не шевелились.
И, наконец, лента закончилась.
Я вытащил ее из плеера.
В зале стояла тишина. Легкий ветерок шуршал бумагами людей на длинно столе.
Я взглянул на террасу.
Она была пуста.
К тому времени, когда мы подошли к перилам, снизу с улицы доносился слабый звук сирен.

* * *
Внизу на уровне земли воздух был пыльным и раздавался оглушительный звук отбойных молотков. Накамото приделывала пристройку и работы находились в полном разгаре. Цепочка громадных цементовозов выстроилась вдоль обочины. Я протиснулся сквозь кучку японцев в голубых костюмах и посмотрел в яму. Ишигуро приземлился на сырой свеженалитый бетон. Тело лежало боком, над поверхностью мягкого бетона торчали только голова и одна рука. С растопыренных пальцев на серую поверхность стекала кровь. Рабочие в голубых касках пытались его выудить, пользуясь бамбуковыми шестами и веревками. Им не слишком-то удавалось. Наконец, рабочий в высоких резиновых сапогах до бедер пошел вброд, чтобы вытащить тело. Оказалось, это труднее, чем он ожидал. Ему пришлось звать на помощь.
Наши люди уже были здесь: Фред Перри и Боб Вольф. Вольф увидел меня и зашагал вверх по холму. Он держал в руке свой блокнот. Перекрикивая грохот отбойных молотков, он спросил: «Ты что-нибудь об этом знаешь, Пит?» «Ага», ответил я.
«Имя взял?»
«Масао Ишигуро.»
Вольф спросил: «Как пишется?»
Я начал было произносить по буквам, перекрикивая шум стройки. В конце концов я просто полез в карман, вытащил его визитку и отдал ее Вольфу. «Это его?»
«Ага.»
«Где ты ее взял?»
«Долгая история», сказал я. «Но он разыскивался за убийство.»
Вольф кивнул: «Я достану тело и мы поговорим.»
«Хорошо.»
В конце концов пришлось воспользоваться строительным краном, чтобы его вытащить. Тело Ишигуро, обвисшее и тяжелое от бетона, поднялось в воздух и проплыло над моей головой.
Капли сырого бетона попали на меня и запятнали надпись под моими ногами. Надпись принадлежала «Строительной компании Накамото» и была написана жирными буквами: «Здание Нового Будущего». И внизу буквами поменьше: «Извините, пожалуйста, за причиненные неудобства».

* * *
Еще час заняло, чтобы все урегулировать на месте. И шеф захотел получить наши рапорты к концу дня, поэтому потом нам надо было ехать в Паркер для бумажной работы.
Было четыре часа, когда мы перешли через улицу в кофейню рядом с прокатной конторой Антонио. Просто, чтобы выбраться из офиса. Я спросил: «А зачем вообще Ишигуро убил девушку?»
Коннор вздохнул: «Это не совсем ясно. Наилучшее понимание, которое я могу предложить, таково. Эдди все время работал на кайша своего отца. Одной из его обязанностей было снабжать девушками приезжающих с визитами сановников. Он занимался этим годами. Это было легко - он был парнем, созданным для вечеринок, он знал таких девушек, конгрессмены хотели встречаться с девушками, а он получал шанс завязать дружбу с конгрессменами. Но в Черил он нашел особую возможность, потому что сенатора Мортона, главу комитета по финансам, тянуло к ней. Мортон был достаточно умен, чтобы порвать эту связь, однако Эдди продолжал посылать ее частными самолетами для неожиданных встреч с ним, оживляя все заново. Эдди она тоже нравилась: в тот день он занимался с нею сексом. И именно Эдди организовал ее приход на прием в Накамото, зная, что Мортон должен там быть. Эдди подталкивал Мортона заблокировать продажу, поэтому Эдди был так озабочен субботней встречей. Кстати, на ленте телестанции тебе показалось, что он сказал Черил: „не дешеви“. А он сказал „ничибей“ - японо-американские связи. Но мне кажется, что Эдди просто подразумевал, что Чарли встретиться с Мортоном. Сомневаюсь, что у него имелись какие-то мысли по поводу сорок шестого этажа. Он, конечно, не ожидал, что она поднимется туда с Мортоном. Идея пойти туда подсказана во время приема кем-то из Накамото. Компания оставила этаж доступным по очень простой причине: там есть спальня, которой иногда пользуются управляющие. Где-то на задах.» Я спросил: «Откуда вы это знаете?»
Коннор улыбнулся: «Ханада-сан упомянул, что как-то раз воспользовался ею. Очевидно, она весьма роскошна.»
«Значит, у вас все-таки есть контакты.»
«Какие-то есть. Я предполагаю, что Накамото, вероятно, просто оказывала небольшую любезность. Они могли установить наверху камеры с целью шантажа, но мне сказали, что в спальне камер нет. И тот факт, что у них есть камера прямо в конференц-зале, подтверждает мне, что Филипс прав - камеры установлены, чтобы следить за сотрудниками офиса. Конечно, они не ожидали, что сексуальный контакт произойдет там, где произошел. Во всяком случае, когда Эдди увидел, что Черил уходит с Мортоном в другую часть здания Накамото, это, должно быть, чертовски его встревожило. Поэтому он последовал за ними. Он был свидетелем убийства, которое, как мне кажется, было случайным. И Эдди потом помог своему другу Мортону, позвав его и выведя оттуда. Эдди вернулся на прием с Мортоном.» «Как насчет лент?»
«Помнишь, мы говорили о подкупе? Один из подкупленных Эдди был офицер низкого ранга из службы безопасности по имени Танака. Думаю, Эдди снабжал его наркотиками. Во всяком случае, Эдди знал его пару лет. И когда Ишигуро приказал Танаке вытащить ленты, Танака рассказал Эдди.» «И Эдди сошел вниз и сам забрал ленты.»
«Да. Вместе с Танакой.»
«Но Филипс сказал, что Эдди был один.»
«Филипс лгал, потому что он знал Танаку. Поэтому он не поднял шума Танака сказал, что все в порядке. Но когда Филипс рассказал нам эту историю, он не стал говорить о Танаке.»
«А потом?»
«Ишигуро послал пару типов вычистить квартиру Черил. Танака понес ленты куда-то, чтобы их скопировать. Эдди отправился на вечеринку на холмах.» «Но Эдди сохранил одну.»
«Да.»
Я обдумал это. «Но когда мы говорили с Эдди на вечеринке, он рассказал совершенно другую историю.»
Коннор кивнул: «Он лгал.»
«Даже вам, своему другу.»
Коннор пожал плечами: «Он думал, что сможет вывернуться.»
«Как насчет Ишигуро? Почему он убил девушку?» «Чтобы заполучить Мортона в свой карман. И это сработало - они заставили Мортона изменить свою позицию по поводу МайкроКона. Поэтому Мортон хотел позволить продажу.»
«Ишигуро убил девушку из-за этого? Из-за продажи какой-то паршивой корпорации?»
«Нет, я не думаю, что он все это заранее рассчитал. Ишигуро сильно нервничал, находился под большим давлением. Он чувствовал, что ему надо показать себя своим начальникам. У него многое стояло на кону - так много, что он повел себя совершенно не так, как обычный японец в его обстоятельствах. И в момент исключительного давления, да, он убил девушку. Как он сказал, она была маловажной женщиной.»
«Боже мой.»
«Но я думаю, здесь присутствует нечто большее. Мортон вел себя весьма амбивалентно по отношению к японцам. У меня ощущение, что здесь много обиды - эти шутки по поводу сбрасывания бомбы, и все такое. И секс на конференц-столе. Это… неуважительно, как по твоему? Это должно было разъярить Ишигуро.»
«А кто позвонил об убийстве?»
«Эдди.»
«Почему?»
«Чтобы устроить затруднение Накамото. Эдди спас спину Мортона на приеме, а потом позвонил. Вероятно, с телефона прямо из зала. Когда он звонил, он еще не знал о камерах безопасности. Потом Танака сказал ему о них, и Эдди начал тревожиться, что Ишигуро может его вычислить. Поэтому он позвонил вторично.»
«И попросил прислать своего друга Коннора?»
«Да.»
Я спросил: «Значит Коичи Ниши был Эдди?»
Коннор кивнул. «Его маленький розыгрыш. Коичи Ниши это имя персонажа из знаменитого японского фильма о коррупции в корпорациях.» Коннор допил свой кофе и отодвинулся от стойки.
«А Ишигуро? Почему японцы бросили его?»
«Ишигуро сыграл слишком быстро и небрежно. И действовал в четверг ночью чересчур независимо. Они это не любят. Весьма скоро Накамото отослала бы его назад. Он был обречен провести остаток жизни в Японии в мадачивадзоку. Место у окна. Тот, кто нарушил решения корпорации и весь день смотрит из окна. В каком-то смысле это приговор к пожизненному заключению.» Я обдумал это. «Значит, когда вы воспользовались телефоном в машине, позвонили на станцию и рассказали, что запланировали… кто-то подслушивал?» «Трудно сказать.» Коннор пожал плечами. «Но я любил Эдди. И был у него в долгу. Я не хотел смотреть, как Ишигуро уезжает домой.»

* * *
В офисе меня ожидала пожилая женщина. Она была одета в черное и представилась бабушкой Черил Остин. Родители Черил погибли в автокатастрофе, когда ей исполнилось четыре года, и она воспитывала маленькую девочку. Она хотела поблагодарить меня за помощь в расследовании. Она говорила о том, какой была Черил в детстве. Как она росла в Техасе. «Конечно, она была хорошенькая», сказала она, «и мальчики, конечно, любили ее. Вокруг всегда крутилась кучка, не отгонишь даже прутом.» Она помолчала. «Конечно, я всегда думала, что у нее не в порядке с головой. Она хотела держать всех этих ребят на привязи. И любила, чтобы они дрались из-за нее. Я помню, когда ей было семь или восемь, она смотрела, как мальчишки катаются в пыли, и хлопала в ладоши. Когда она стала подростком, то уже по-настоящему в этом понимала. Точно знала, что делать. Не очень приятно было это видеть. Нет, что-то не так было с ее головой. Она могла быть плохой. И эта песня, которую она всегда ставила, день и ночь. Кажется, о том, как потерять разум.»
«Джерри Ли Льюис?»
«Да-да, и я знаю почему. Это была любимая песня ее отца. Когда она была совсем маленькой, он возил ее в город на своей машине, обняв рукою, а радио устраивало этот страшный рев. На ней было лучшее летнее платье. Она была такая хорошенькая. Копия своей матери.»
Потом женщина начала плакать, вспоминая все это. Я дал ей салфетку.
Пытаясь проявить сочувствие.
И очень скоро она захотела узнать подробности того, что произошло. Как умерла Черил.
Я не знал, что ей сказать.

* * *
Когда я вышел из вестибюля Центра Паркера и обходил фонтаны, меня остановил японец в костюме. Около сорока, темные волосы и бородка. Он чопорно приветствовал меня и дал свою визитку. Только через некоторое время я понял, что это господин Шираи, глава финансов Накамото. «Сумису-сан, я хотел повидаться с вами лично, чтобы сказать, как сильно моя корпорация сожалеет о поведении господина Ишигуро. Его поступки не были одобрены и он действовал, не имея на то полномочий. Накамото является честной компанией и мы не нарушаем закон. Я хочу заверить вас, что он не представляет нашу компанию и не олицетворяет того, за что мы выступаем в области бизнеса. В этой стране работа господина Ишигуро привела его к контактам со множеством инвестиционных банкиров и с людьми весьма низкого пошиба. Откровенно говоря, мне кажется, что он слишком долго находился в Америке. Он обзавелся здесь массой плохих привычек.» Вот так оно и было, извинение и оскорбление в одно и то же время. Я вообще не знал, что и ответить ему.
Наконец, я сказал: «Господин Шираи, было предложение финансировать небольшой дом…»
«О, правда?»
«Да. Вероятно, вы не слышали о нем.»
«Вообще говоря, мне кажется, я кое-что об этом слышал.» Я сказал: «Я хотел бы знать, что вы намереваетесь делать с этим предложением теперь?»
Наступила долгая пауза.
Слышался только плеск фонтана справа.
Шираи косился на меня в мутном послеполуденном свете, пытаясь решить, как играть дальше.
Наконец, он сказал: «Сумису-сан, предложение было неподходящее и оно, конечно, отозвано.»
«Благодарю вас, господин Шираи», сказал я.

* * *
Коннор и я возвращались в мою квартиру. Оба молчали. Я ехал по фривею Санта Моника. Знаки над головой были залиты краской молодежными бандами. Я чувствовал спиной, какой неровной и бугристой была дорога. Небоскребы Вествуда стояли справа в туманном смоге. Ландшафт казался бедным и обветшавшим.
Наконец, я сказал: «Так чем же все это было? Просто конкуренция между Накамото и другими японскими компаниями? Из-за МайкроКон? Или что?» Коннор пожал плечами. «Наверное, причин много. Так мыслят японцы. И сегодня Америка для них всего лишь арена конкуренции. В этом много правды. В их глазах мы просто не сильно важны.»

* * *
Мы приехали на мою улицу. Было время, я думал, что это приятная, маленькая улица многоэтажек, засаженная деревьями, с игровой площадкой для дочери в конце квартала. Теперь я больше этого не чувствовал. Воздух был плохой, улица казалась грязной и неприятной.
Я запарковал машину. Коннор вышел, пожал мне руку. «Не расхолаживайся.»
«Не буду.»
"Не надо. Это очень серьезно. Но все может измениться. Прежде менялось.
И может измениться вновь."
«Догадываюсь.»
«Что собираешься делать теперь?», спросил он. «Не знаю», ответил я. «Чувствую, что хочу уйти куда-нибудь. Но некуда идти.»
Он кивнул. «Покинешь департамент?»
«Наверное. Точно оставлю специальную службу. Для меня она слишком… нечистая.»
Он кивнул. «Береги себя, кохай. Благодарю за помощь.»
«Вам тоже спасибо, семпей.»
Я устал. Я забрался по ступенькам до моей квартиры и вошел внутрь. Было тихо, моя дочь уехала. Я достал из холодильника банку коки и прошел в гостиную, но когда уселся в кресло, заболела спина. Я снова встал и включил телевизор. Но не мог его смотреть. Я думал о том, как Коннор сказал, что в Америке все сфокусированы на неважных вещах. Похоже на ситуацию с Японией: если продаешь страну Японии, то японцы и будут владеть ею, нравится это или нет. А люди, которые владеют вещами, делают с ними что захотят. Так это и работает.
Я прошел в спальню и сменил одежду. На столике возле постели я увидел снимки со дня рождения дочери, которые разбирал, когда все это началось. Снимки, где она на себя больше не похожа, снимки, которые больше не отвечают реальности. Я слышал деланный смех в телевизоре в другой комнате. Я привык думать, что дела в основном в полном порядке. Но было совсем не так. Я прошел в комнату дочери. Посмотрел на ее кроватку, на покрывало с вышитыми слонятами. Вспомнил, как она спит, так доверительно лежа на спине и закинув руки за голову. Я подумал, как она верит, что я сотворю для нее ее мир. И я подумал о мире, в котором она растет. И начал прибирать ее постель, чувствую тревогу в сердце.

Запись от 15 марта. (99)
В.: Хорошо, Пит, я думаю, об этом достаточно. Если у вас нет чего-то еще.
О.: Нет, больше нет.
В.: Я понял, что вы увольняетесь из специальной службы?
О.: Верно.
В.: И вы направили шефу Ольсену письменный рапорт, что программа офицеров связи с азиатскими странами требует пересмотра. Вы утверждаете, что связи с Фондом японо-американской дружбы должны быть ограничены? О.: Да.
В.: Почему?
О.: Если департамент хочет специально обученных офицеров, мы сами должны оплачивать их обучение. Мне просто кажется, что это здоровее. В.: Здоровее?
О.: Да. Для нас настало время снова взять контроль за нашей страной в собственные руки. Настало время самим оплачивать собственный путь. В.: Вы получили ответ от шефа?
О.: Нет еще. Я все еще жду.
Если не хотите, чтобы Япония покупала - не продавайте.
Акио Морита Послесловие «Люди отрицают реальность. Они борются с реальными чувствами, вызванными реальными обстоятельствами. Они строят воображаемые миры „должно быть“, „будто бы“ и „возможно“. Реальные изменения начинаются с реальной оценки и признания того, что есть на самом деле. Тогда возможны и реалистические действия.»
Это слова Дэвида Рейнольдса, американского представителя японской психотерапии Морита. Он говорит о личном поведении, однако его комментарий вполне приложим к экономическому поведению наций. Рано или поздно, но Соединенные Штаты должны столкнуться с фактом, что Япония стала ведущей индустриальной державой мира. Японцы имеют невероятную продолжительность жизни. У них наивысшая занятость, наилучшая грамотность, наименьший разрыв между богатыми и бедными. Их промышленные продукты имеют наивысшее качество. У них лучшая еда. Факт состоит в том, что страна размером в штат Монтана с половиной нашего населения вскоре будет обладать равной нам экономикой.
Однако, они добились успеха не нашим способом. Япония не является западным индустриальным государством, она организована совершенно иначе. И японцы изобрели новый вид торговли - агрессивную торговлю, торговлю напоминающую войну, торговлю направленную на устранение конкуренции - чего Америка не может понять в течении нескольких десятилетий. Соединенные Штаты продолжают настаивать, чтобы японцы поступали в соответствии с нашими правилами. Но во все возрастающем масштабе они задают встречный вопрос: почему именно мы должны меняться? Мы работаем лучше, чем вы. И в самом деле, так оно и есть.
Каким же должен быть американский ответ? Абсурдно обвинять Японию за успешное поведение, или настаивать, чтобы они замедлили бег. Японцы рассматривают такую реакцию американцев как детское хныканье, и они правы. Более подходящим для Соединенных Штатов было бы пробудиться, чтобы взглянуть на Японию ясным взглядом и действовать реалистичнее. В конечном счете это будет означать большие изменения в самих Соединенных Штатах, однако неизбежной задачей более слабого партнера - приспособиться к требованиям обоюдных взаимоотношений. А Соединенные Штаты сегодня - несомненно более слабый партнер в любой экономической дискуссии с Японией.
Столетие назад, когда американский флот коммодора Перри открыл эту нацию, Япония была феодальным обществом. Японцы осознали, что им надо меняться, и сделали это. Начав с 1860-х годов, они привезли тысячи западных специалистов, чтобы те посоветовали им, как изменить их государство и их промышленность. Целое общество претерпело революцию. Однако была еще и вторая конвульсия, равным образом драматическая, после второй мировой войны. Однако в обоих случаях японцы честно смотрели в лицо вызову и приняли его. Они не говорили, пусть американцы купят нашу землю и наши государственные институты, будем надеяться, что они нас научат, как делать вещи лучше. Совсем наоборот. Японцы пригласили приехать с визитом тысячи специалистов, а потом отослали их обратно восвояси. Нам стоит принять тот же подход. Японцы не являются нашими спасителями. И мы не должны этого забывать

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НОЧЬ ПЕРВАЯ (Страница 1)
  • ДЕНЬ ВТОРОЙ (Страница 10)
  • НОЧЬ ВТОРАЯ (Страница 20)
  • ДЕНЬ ТРЕТИЙ (Страница 21)


Майкл Крайтон

Восходящее солнце

Перевод: Е. Гужов
Michael Crichton, “Rising Sun”, 1992

 Читать книгу

Аннотация

В зале заседаний совета директоров крупной японской корпорации найдена задушенная проститутка. Расследование этого убийства поручается детективу со знанием японской культуры и лос анджелесскому офицеру. Впоследствии становитсяясно, что мертвая девушка только верхушка айсберга хитросплетенных интриг и жестоких войн корпораций. Чтобы распутать эту головоломку, они окунаются в тайный мир новейших технологий, древних традиций и мнимой преданности.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.