Майкл Крайтон - Стрела времени

1 Майкл Крайтон

Это вымышленная история. Сюжет в целом, равно как события, описанные в романе, его действующие лица и места действия являются порождением фантазии автора или же используются условно. Любое возможное совпадение с реально существующими людьми, компаниями или событиями, имевшими место в реальности, является случайным.

Посвящается Тэйлору

Все великие империи будущего будут империями духа.
Уинстон Черчилль, 1953 г.

Если вы не знаете истории, то не знаете ничего.
Эдвард Джонстон, 1990 г.

Меня не интересует будущее. Я интересуюсь будущим будущего.
Роберт Дониджер, 1996 г.

ВВЕДЕНИЕ

Наука в конце столетия

Сто лет назад, на исходе девятнадцатого века, ученые всего мира испытывали чувство глубокого удовлетворения от сознания того, что им удалось создать исчерпывающую картину физического мира. Как выразился физик Алистер Рей: «К концу девятнадцатого столетия казалось, что известны уже все основные фундаментальные принципы, управляющие поведением физической вселенной» . Действительно, многие ученые утверждали, что изучение физики почти закончено и в ней больше не может быть сделано никаких крупных открытий; осталось лишь уточнять детали и вносить в картину завершающие штрихи.
Но вторая половина заключительного десятилетия явила свету несколько прелюбопытнейших сюрпризов. Рентген открыл лучи, проникавшие сквозь человеческую плоть. Поскольку их природу не удалось объяснить, он назвал их Х-лучами. Два месяца спустя Анри Беккерель случайно обнаружил, что кусок урановой руды испускает некое излучение, засвечивающее фотографические пластинки. А в 1897 году был открыт электрон – носитель электричества.
И все же физики сохраняли спокойствие, уверенные в том, что существующая теория уже в ближайшее время найдет объяснение для всех этих аномалий. Никто не решился бы предсказать тогда, что не далее чем через какие-нибудь пять лет их самодовольное представление о мире самым бесстыдным образом претерпит головокружительное изменение, в результате коего возникнет совершенно новая концепция вселенной и появятся ни на что не похожие технологии, благодаря которым повседневная жизнь на протяжении двадцатого столетия будет меняться самым невообразимым образом.
Если бы вы в 1899 году решились сказать какому-нибудь физику, что спустя сто лет можно будет при помощи висящих в небесах спутников Земли передать в каждый дом движущиеся изображения; что бомбы невообразимой мощности станут угрожать существованию всего человеческого рода; что антибиотики помогут преодолеть инфекционные заболевания, но болезни перейдут в контрнаступление; что женщины получат избирательное право и пилюли для контроля рождаемости; что самолеты, способные взлетать и приземляться без помощи человека, будут ежечасно поднимать в воздух миллионы людей; что можно будет пересечь Атлантику со скоростью две тысячи миль в час; что люди совершат путешествие на Луну, а потом утратят к ней интерес; что в микроскопы можно будет разглядеть отдельные атомы; что люди станут носить с собой телефоны весом в несколько унций  и разговаривать со всем миром без проводов и что большая часть этих чудес станет возможной благодаря устройствам размером с почтовую марку, построенным на основе новой теории, именуемой квантовой механикой, – если бы вы сказали все это, то выслушавший подобные бредни физик почти наверняка объявил бы вас сумасшедшим.
Почти ни одно из этих явлений не могло быть предсказано в 1899 году, потому что общепризнанная в то время научная теория утверждала, что подобное невозможно. А для тех немногочисленных явлений, которые невозможными не считались, таких, например, как самолет, нельзя было предположить массового применения. Нетрудно представить себе один самолет, но десять тысяч самолетов, одновременно находящихся в воздухе, не могло бы себе позволить никакое воображение.
Так что можно с полным основанием утверждать, что на пороге двадцатого столетия даже наиболее информированные ученые не имели ни малейшего понятия о том, что ожидает человечество впереди.

* * *

Сейчас, когда мы стоим на пороге двадцать первого века, ситуация странным образом повторяется. Физики опять полагают, что физический мир получил исчерпывающее объяснение и в ближайшем будущем не может быть никаких революций. Наученные прошлой историей, они больше не выражают это мнение публично, но все равно думают имен" но так. Некоторые знатоки пошли еще дальше и принялись доказывать, что наука – как отрасль человеческой деятельности – выполнила свою функцию и ей больше нечего открывать.  Но подобно тому, как в последние годы девятнадцатого столетия появились намеки на то, чего можно ожидать впереди, так и на исходе двадцатого века можно заметить кое-какие указания на возможные серьезные перемены в будущем. Одно из наиболее важных – это интерес к так называемой «квантовой технологии». Он проявляется в том, что на множестве различных направлений ведется усиленная работа по созданию новой технологии, использующей фундаментальные свойства субатомной структуры и обещающей в корне изменить наши представления о соотношении возможного и невозможного.
Квантовая технология решительно опровергает соображения здравого смысла по поводу того, как функционирует этот мир. Она предсказывает появление мира, где компьютеры не надо включать. Где предметы можно обнаружить, не глядя на них. Где невообразимо мощный компьютер может быть построен из одной-единственной молекулы. Где информация немедленно передается из одной точки в другую безо всяких проводов или сетей. Где для исследования отдаленных объектов не требуется контакта с ними. Где компьютеры проводят свои вычисления на просторах других вселенных. Где телепортация – «Передай меня по лучу, Скотти» – является самым обыденным явлением и находит многообразное применение.
В 90-е годы исследования в области квантовой технологии начали приносить результаты. В 1995-м квантовые сверхзащищенные сообщения были переданы на расстояние восьми миль, а это позволяет предположить, что в наступающем столетии будет построен квантовый Интернет. В Лос-Аламосе физики измерили толщину человеческого волоса при помощи излучения лазера, которое на самом деле не направляли на волос, но только могли направить. Этот невероятный «противофактический» результат обозначил возникновение новой области внеконтактного исследования, которое было названо «обнаружением вслепую».
А в 1998 году в трех лабораториях, находившихся в разных концах мира – Инсбруке, Риме и Калифорнийском технологическом институте, – демонстрировался эксперимент по квантовой телепортации . Физик Джефф Кимбл, лидер команды КалифорТеха, заявил, что квантовую телепортацию можно использовать для материальных тел: «Квантовое состояние одного предмета может быть транспортировано другому предмету… Мы считаем, что знаем, как это сделать» . Кимбл в порядке предположения очень кратко упомянул о том, что они могли бы телепортировать человека, но на сегодня кто-нибудь мог бы реально попробовать проделать это с бактерией.
Эти квантовые курьезы, бросающие вызов логике и здравому смыслу, пока что удостоились весьма небольшого внимания публики, но оно еще усилится. Существуют мнения, согласно которым в первые десятилетия нового века большинство физиков во всем мире будут работать над теми или иными аспектами квантовой технологии .

* * *

И поэтому неудивительно, что к середине 90-х годов несколько корпораций предприняли исследования в области квантовой физики. В 1991-м была основана компания «Квантовые приборы Фуджицу». В 1993-м группу квантовых исследований под руководством Чарльза Беннетта сформировала «Ай-Би-Эм» . Их примеру последовали такие компании, как «Эй-Ти-Ти» и другие, например, университет КалифорТех, правительственные организации наподобие Лос-Аламоса и исследовательский центр расположенной в Нью-Мексико корпорации под названием «Эм-Тэ-Ка». Находящийся всего лишь в часе езды от Лос-Аламоса центр МТК в первой половине десятилетия смог добиться замечательных успехов. Действительно, теперь стало ясно, что МТК оказалась первой компанией, которой в 1998 году удалось найти практическое применение для передовой квантовой технологии.
Если оглянуться назад, то станет видно, что МТК смогла захватить лидерство в драматической борьбе за новую технологию благодаря сложившейся комбинации специфических обстоятельств и значительной доли везения. Хотя компания неизменно заявляла, что использование ее открытий абсолютно безопасно, так называемая «корректировочная» экспедиция смогла со всей очевидностью показать, что опасность существует. Два человека погибли, один исчез, а еще несколько перенесли серьезные заболевания. Можно со всей определенностью утверждать, что для молодых аспирантов, участвовавших в экспедиции, эта новая квантовая технология, предвестница двадцать первого века, оказалась вовсе не безопасной.

* * *

Типичный эпизод из истории «частных» войн произошел в 1357 году. Сэр Оливер де Ванн, благородный и достойный английский рыцарь, захватил города Кастельгард и Ла-Рок, стоявшие на реке Дордонь. По общему мнению, этот самозваный владетель правил воистину справедливо и был любим людьми. В апреле земли сэра Оливера были захвачены буйной ордой из двух тысяч бригандов, рыцарей-грабителей под командованием Арно де Серволя, лишенного духовного сана монаха, носившего прозвище Архипастырь. Спалив дотла Кастельгард, Серволь снес близлежащий монастырь Сен-Мер, убил всех монахов и разрушил знаменитую водяную мельницу на Дордони. Затем Серволь погнался за сэром Оливером к крепости Ла-Рок, где произошло ужасное сражение.
Оливер умело и доблестно защищал свой замок. Современные источники относят эффективность действий Оливера на счет его военного советника Эдуарда де Джонса. Об этом человеке мало что известно доподлинно; зато его биография окружена легендами в духе Мерлина, так, например, считалось, что он мог исчезнуть во вспышке света. Летописец Одрейм утверждает, что Джонс прибыл из Оксфорда, но другие источники считают его миланцем. Поскольку он путешествовал с группой молодых помощников, то, вероятнее всего, Джонс являлся странствующим мудрецом, нанимавшимся к тем, кто оплачивал его услуги. Он был искушен в использовании пороха и артиллерии – новых для того времени технологий…
В конце концов Оливер все же потерял свой неприступный замок: некий шпион открыл вход, позволив солдатам Архипастыря войти в твердыню. Такие предательства были типичны для сложных интриг тех времен.
Из книги «Столетняя война во Франции» М. Д. Бэйкса, 1996 г

КОРАСОН

Никто из тех, кого квантовая теория не потрясает до глубины души, не понимает ее.
Нильс Бор, 1927г.

Квантовую теорию не понимает никто.
Ричард Фейнман, 1967г.

Не нужно было пытаться срезать дорогу.
Дэн Бэйкер вздрогнул, когда его новенький седан «Мерседес S500» подпрыгнул на грунтовой дороге, уходившей в глубь резервации индейцев-навахо в Северной Аризоне. Окружающий пейзаж приобретал все больше черт пустыни: вдали на востоке краснели месас , на запад, сколько хватало глаз, простиралась плоская выжженная равнина. Получасом ранее они миновали деревню – пыльные дома, церковь и маленькая школа, прижавшиеся к голой скале, – но с тех пор не видели вообще ничего. Только безжизненную красную пустыню. В течение часа они не встретили ни одного автомобиля. Наступил полдень, и солнце взирало на них прямо из зенита. Бэйкер, сорокалетний подрядчик-строитель из Финикса, начал ощущать себя неуютно. Тем более что его жена, архитектор, была одной из тех артистических натур, которые никогда не думают о таких прозаических вещах, как бензин и вода. Бак его автомобиля был наполовину пуст. А мотор понемногу начал перегреваться.
– Лиз, – обратился он к жене, – ты уверена, что мы едем правильно?
Сидевшая рядом с ним жена водила пальцем по карте, прослеживая маршрут.
– Это должна быть та самая дорога, – ответила она. – В путеводителе сказано, что нужно проехать четыре мили после поворота на Корасoн-каньон.
– Но мы проехали Корасон-каньон двадцать минут назад. Мы, вероятно, не заметили его и проскочили мимо.
– Как мы могли не заметить здание фактории? – осведомилась жена.
– Не знаю. – Бэйкер не отрывал взгляда от дороги. – Но здесь нет ничего. Ты уверена, что действительно хочешь попасть туда? Я имею в виду, что мы можем найти знаменитые ковры навахо в Сидоне. В Сидоне продаются любые ковры.
– В Сидоне нет подлинных изделий, – фыркнула она.
– Конечно же, они подлинные, дорогая. Ковер это и есть ковер.
– Плетеный.
– Ладно, – вздохнул он, – плетеный.
– А это не одно и то же, – продолжала Лиз. – Магазины Сидоны набиты барахлом для туристов, и ковры там акриловые, а не шерстяные. Я хочу настоящий плетеный ковер, а они продают их только в резервации. А может быть, в фактории найдется старый «сэндпейнтинг» из тех, которые начиная с двадцатых годов плетет Хостин Клах. И я хочу его.
– Хорошо, Лиз. – Бэйкер вообще не мог понять, зачем им еще один плетеный ковер работы навахо У них и так уже было две дюжины. Лиз разложила их по всему дому. И еще несколько штук спрятала в шкафах.
Дальше они ехали в молчании. Дорогу впереди покрывала мерцающая горячая дымка, из-за которой казалось, что машина вот-вот нырнет в серебряное озеро. А еще на дороге и вдоль нее появлялись миражи, изображавшие здания или людей, но они неизменно исчезали, стоило подъехать поближе.
Дэн Бэйкер снова вздохнул.
– Наверно, мы все-таки проскочили мимо.
– Давай проедем еще несколько миль, – предложила она.
– Сколько конкретно?
– Не знаю Еще несколько.
– Сколько, Лиз? Давай решим, насколько далеко мы зайдем в поисках этой штуки.
– Еще десять минут, – предложила она.
– Ладно, – согласился Дэн, – десять минут.
Он взглянул на указатель топлива, и в это мгновение Лиз резким движением закрыла рот рукой и воскликнула:
– Дэн!
Бэйкер вновь уставился на дорогу. Как раз вовремя, чтобы увидеть промелькнувшую фигуру – человек в коричневому обочины – и услышать громкий удар с той же стороны.
– О боже! – воскликнула она. – Мы сшибли его!
– Что?
– Мы сшибли этого парня.
– Ничего подобного. Мы наскочили на выбоину.
В зеркале заднего вида Бэйкер видел, что человек все так же стоит на обочине. Но автомобиль двигался дальше, и фигура в коричневом быстро тонула в облаке пыли.
– Мы не могли сбить его, – сказал Бэйкер. – Он все еще стоит.
– Дэн. Мы задели его. Я видела это собственными глазами.
– Я так не думаю, дорогая.
Бэйкер снова взглянул в зеркало заднего вида. Но теперь в нем не было видно ничего, кроме облака пыли позади автомобиля.
– Будет лучше, если мы вернемся, – сказала жена.
– Почему?
Бэйкер был почти уверен в том, что его жена ошибается и они не задели человека, стоявшего около дороги. Но если они все же зацепили его, – пусть он даже получил самую легкую травму: ушиб головы или царапину, – это будет означать очень серьезную задержку в их поездке. Они, конечно, не смогут дотемна добраться до Финикса. Любой, кто мог встретиться в этих местах, без всякого сомнения, был индейцем-навахо, а они должны были доставить его в больницу или по крайней мере в ближайший крупный город. Это был Галлап, куда они совершенно не намеревались ехать…
– Мне казалось, что ты хочешь вернуться.
– Хочу.
– Тогда давай вернемся.
– Я просто не хочу никаких проблем, Лиз.
– Дэн, я не верю тебе.
Он вздохнул и затормозил.
– Ладно, я разворачиваюсь. Разворачиваюсь.
Он осторожно, стараясь не попасть в красный песок по сторонам дороги, где можно было бы застрять, развернул машину и направился обратно по той самой дороге, по которой они приехали сюда.
– О, Иисусе.
Бэйкер резко нажал на тормоз и выскочил в облако пыли, поднятое его собственным автомобилем. От жары, почти физически ударившей ему в лицо и моментально забравшейся под одежду, он задохнулся. "Должно быть, все 120 градусов ", – подумал он.
Когда пыль улеглась, он разглядел лежавшего на обочине человека. Тот пытался приподняться, опираясь на локоть. Парню, если его можно так назвать, было лет семьдесят, он был бородатым, имел заметную лысину и весь дрожал. Кожа у него была бледной, и он совсем не походил на навахо. Коричневая одежда смахивала на длинный халат. «Может быть, он священник», – подумал Бэйкер.
– С вами все в порядке? – спросил Бэйкер, помогая человеку принять сидячее положение на пыльной дороге.
Старик закашлялся.
– Да, со мной все нормально.
– Вы не хотите подняться? – Бэйкер испытывал большое облегчение, так как не видел у старика никаких следов крови.
– Подождите минуту.
Бэйкер осмотрелся.
– Где ваш автомобиль? – поинтересовался он.
Человек снова закашлялся. С трудом подняв голову на слабой шее, он окинул взглядом пыльную проселочную дорогу.
– Дэн, мне кажется, что он травмирован, – сказала Лиз из автомобиля.
– Похоже, – согласился Бэйкер.
Старикан вроде бы совершенно ничего не соображал. Бэйкер снова огляделся кругом: со всех сторон простиралась плоская пустыня, сливавшаяся на недалеком горизонте с мерцающим туманом.
Никакого автомобиля. Ничего.
– Интересно, как он сюда попал? – проговорил вслух Бэйкер.
– Вот что, – заявила Лиз, – мы должны отвезти его в больницу.
Бэйкер подхватил незнакомца под мышки и помог ему подняться на ноги. Одежда человека была тяжелой, сделанной из какого-то материала, напоминавшего войлок, но старик не потел от жары. Больше того, его тело показалось при прикосновении прохладным, почти холодным.
Пока они пересекали дорогу, старикан тяжело навалился на Бэйкера. Лиз открыла заднюю дверцу.
– Я могу идти, – с трудом выговорил старик, – могу говорить.
– Вот и прекрасно, – похвалил Бэйкер, помогая ему устроиться на заднем сиденье.
Человек лег на кожаное сиденье, скорчившись в позе эмбриона. Под своим халатом он носил обычную одежду: джинсы, клетчатую рубашку. Дверь за собой он закрыл, и Лиз вернулась на переднее сиденье. Бэйкер растерянно топтался около машины на жаре. Каким образом старикан мог оказаться здесь в полном одиночестве? Как он мог не вспотеть в своем одеянии?
Можно было подумать, что он только что вышел из автомобиля.
«Возможно, он сидел за рулем, – подумал Бэйкер. – Возможно, он заснул. Возможно, его автомобиль сбился с дороги и попал в аварию. Возможно, в автомобиле находился кто-то еще, и этот кто-то угнал машину…»
Он услышал, что старикан бормочет:
– Оставить и взвесить. Потом вернуться, сразу же разобраться, как…
Бэйкер пересек дорогу, чтобы взглянуть на то место, где недавно находился странный человек. Он переступил через очень большую выбоину, подумал было, что ее стоит показать жене, но потом решил не делать этого.
Рядом с дорогой он не увидел никаких следов шин, зато ясно разглядел отчетливые следы старика на песке. Следы уходили от дороги в пустыню. На расстоянии примерно тридцать ярдов Бэйкер заметил сухое русло, небольшой овраг, уходивший вдаль. Следы, казалось, шли оттуда.
Он пошел по следам до оврага, постоял на краю и заглянул вниз. Там не было никакого автомобиля. Он увидел только змею, скользившую меж камней подальше от него, и содрогнулся.
В нескольких футах от его ног, внизу, на солнце ярко сверкнуло что-то белое. Бэйкер, старательно балансируя на каменистом склоне, спустился, чтобы взглянуть вблизи. Предмет оказался кусочком белой керамики, размером примерно с квадратный дюйм, похожим на электрический изолятор. Бэйкер поднял его и с удивлением обнаружил, что квадратик оказался прохладным на ощупь. Вероятно, это был один из тех новых материалов, которые не поглощают тепла.
Поднеся пластинку к глазам, он увидел, что с одной стороны отпечатаны буквы МТК. А с боку имелась своеобразная кнопка, утопленная в материале. Он спросил себя, что может случиться, если он нажмет кнопку Стоя на жаре, окруженный огромными валунами, он надавил на нее.
Ничего не произошло.
Он нажал еще раз. Опять ничего.
Бэйкер выбрался из оврага и вернулся к автомобилю. Старикан спал и громко храпел. Лиз изучала карту.
– Ближайший крупный город – Галлап.
– Галлап, – согласился Бэйкер, включая двигатель.

* * *

Выбравшись с рекордным временем обратно на главное шоссе, они направились на юг, в Галлап. Старик все еще спал. Лиз посмотрела на него и негромко окликнула мужа:
– Дэн…
– Что?
– Ты видел его руки?
– А что с ними?
– Кончики пальцев.
Бэйкер оторвал взгляд от дороги и, быстро повернувшись, взглянул на пассажира. Кончики пальцев у старикана были "красными – вернее, две первых фаланги.
– Ну и что? Он просто обгорел на солнце.
– Только до середины пальцев? А почему не вся кисть?
Бэйкер пожал плечами.
– Раньше его пальцы такими не были, – продолжала Лиз. – Когда мы его подобрали, они не были красными.
– Дорогая, скорее всего ты просто не заметила этого.
– Я заметила, потому что обратила внимание: у него маникюр. И я подумала: это очень любопытно, что посреди пустыни вдруг оказался какой-то старикашка с маникюром.
– О-хо-хо… – жалобно простонал Бэйкер, поглядев на часы. Сколько времени им придется потратить в больнице в Галлапе? Вероятно, несколько часов.
Он вздохнул на сей раз молча.
Дорога идеально прямой лентой разворачивалась впереди.
На полпути к Галлапу старикан проснулся. Он закашлялся, а потом невнятно произнес хриплым голосом:
– Мы находимся здесь? Мы находимся хоть где-нибудь?
– Как вы себя чувствуете? – спросила Лиз.
– Чувствую? Я закручиваюсь. Прекрасно. Просто прекрасно.
– Как вас зовут? – продолжила Лиз.
Человек недоуменно заморгал, глядя на нее.
– Квазителефон выгнал меня вон.
– Но как вас зовут?
– Прежнее имя, в грешных играх с ними, – ответил человек.
– Он все рифмует, – заметил Бэйкер.
– Я обратила на это внимание, Дэн.
– Я видел телепередачу об этом, – сказал Бэйкер. – Стремление рифмовать означает, что он шизофреник.
– Рифмоплет ведет расчет, – заявил старик.
А потом он вдруг запел, громко, почти крича на мотив старой песни Джона Денвера:
Квазителефон выгнал меня вон, в места, где я был рожден, в старый Блэк-Роки-каньон, на тихих задворках страны, где были мы все рождены, квазителефон просто вышел вон!
– Вот это да! – восхитился Бэйкер.
– Сэр, – снова обратилась к пассажиру Лиз, – вы можете назвать мне ваше имя?
– Ниобий для худших условий. Волосатые сингулярности препятствуют паритетности.
– Дорогая, у этого парня неладно с мозгами, – вздохнул Бэйкер.
– Если неладно с мозгами, то воняет, как будто ногами, – подхватил старик.
Но Лиз отказывалась сдаться.
– Сэр, вы знаете свое имя?
– Позвоните Гордону! – ответил человек; теперь он уже кричал. – Позвоните Гордону Стэнли, позвоните! Семейство в целости держите!
– Но, сэр…
– Лиз, – вмешался Бэйкер, – оставь его. Пусть он успокоится, ладно? Нам еще далеко ехать.
Старик вдруг взревел:
В места, где я был рожден, черное колдовство, трагичное существо, пеной весь мир покрыт, от этого стон стоит!
И немедленно начал сначала.
– И что дальше? – спросила Лиз.
– Не спрашивай.

* * *

Бэйкер позвонил с дороги, поэтому, когда «Мерседес» въехал под окрашенный в красный и кремовый цвета портик травматологического отделения больницы МакКинли, там уже дожидались санитары с каталкой. Старик вел себя пассивно, пока его укладывали на каталку, но, как только его стали привязывать к ней, он разволновался и поднял крик:
– Отпустите меня, отвяжите меня!
– Это ради вашей собственной безопасности, сэр, – сказал один из санитаров.
– Замолчите, прочь пойдите! Вы опасностью грозите, негодяи и мерзавцы, обмануть меня хотите!
На Бэйкера произвело впечатление то, как санитары обошлись с «парнем», мягко, но тем не менее все же связав его. Не меньшее впечатление произвела на него и миниатюрная темноволосая женщина в белом халате, вышедшая навстречу им на лестницу.
– Я Беверли Цоси, – представилась она, протягивая Руку, – дежурный врач.
Она оставалась совершенно спокойной, несмотря на то что человек на коляске продолжал вопить, пока его везли:
– Квазителефон выгнал меня вон…
Все находившиеся в приемном покое уставились на него. Бэйкер увидел мальчика лет десяти или одиннадцати с рукой на перевязи; он сидел на стуле рядом с матерью и с любопытством наблюдал за стариком, шепча что-то на ухо матери.
Старикан пел:
– В меееестаааа, где я быыыыл роооождеооон…
– И как долго он находится в таком состоянии? – спросила доктор Цоси.
– С самого начала. С тех самых пор, как мы его подобрали.
– Не считая времени, пока он спал, – уточнила Лиз.
– Он терял сознание?
– Нет.
– Была тошнота, рвота?
– Нет.
– И где же вы нашли его? В районе Корасон-каньона?
– Приблизительно в пяти-десяти милях дальше.
– Там, пожалуй, ничего нет, – сказала врач.
– Вы знаете эти места? – удивился Бэйкер.
– Я там выросла. – Она чуть заметно улыбнулась.
Старика ввезли через распахивающиеся на обе стороны двери; он все так же продолжал выкрикивать рифмованную бессмыслицу.
– Если вы подождете здесь, то я вернусь к вам, как только что-то узнаю. Это, вероятно, потребует времени. Вы могли бы тем временем поесть.

* * *

1 Следующая страница


Стрела времени 2

Беверли Цоси имела постоянную работу в Университетской клинике Альбукерке, но в последнее время каждую неделю на два дня приезжала в Галлап, чтобы ухаживать за престарелой бабушкой, и в эти дни ради дополнительного заработка дежурила подменным врачом в травматологическом отделении больницы МакКинли. Ей нравилась больница МакКинли, смело окрашенная ярко-красными и кремовыми полосами. Больница вела большую работу на благо местной общины. А Беверли любила Галлап; этот город был куда меньше, чем Альбукерке, и к тому же здесь, в местах обитания своих предков, она чувствовала себя гораздо лучше.
Как правило, в травматологическом отделении было довольно тихо. И поэтому появление этого взвинченного крикливого старика вызвало изрядные волнения. Откинув занавеску, Беверли вошла в бокс, где санитары уже успели снять с больного его коричневый войлочный халат или плащ. Но старик сопротивлялся, и санитары были вынуждены оставить его связанным. Его джинсы и клетчатую рубашку пришлось разрезать.
Нэнси Худ, старшая медсестра отделения, сказала, что это не имело никакого значения, потому что его рубашка все равно была непоправимо испорчена: на кармане была пришита бесформенная заплата из другого материала.
– Он когда-то порвал рубашку и пришил сюда этот клок. Если вас интересует мое мнение, это была никудышная работа.
– Нет, – возразил один из санитаров, разглядывая рубашку. – Сюда ничего не пришивалось, это один кусок ткани. Очень странно, но кусок не подходит потому, что одна сторона у него куда больше другой…
– Так или иначе, но он этого не заметит, – констатировала Нэнси Худ, бросив погубленную рубашку на пол. – Вы хотите попытаться обследовать его? – обратилась она к Цоси.
Больной продолжал реагировать довольно буйно.
– Пока нет. Давайте поставим ему капельницы в обе руки. И осмотрите его карманы. Проверьте, нет ли у него хоть каких-нибудь документов. Если ничего не окажется, снимите у него отпечатки пальцев и отправьте факсом в Вашингтон – вдруг там его смогут идентифицировать по базе данных.

* * *

Спустя двадцать минут Беверли Цоси уже занималась с мальчиком, сломавшим руку, поскользнувшись во время перебежки на третью базу при игре в бейсбол. Этот ребенок в очках казался несколько туповатым, но явно гордился своей спортивной травмой.
– Мы обыскали вещи этого Джона Доу , – сообщила, открыв дверь, Нэнси Худ.
– И что же?
– Ничего полезного. Ни бумажника, ни кредитных карточек, ни ключей. Вот единственная вещь, которая у него оказалась. – Она протянула Беверли свернутый клочок бумаги. Он напоминал обрывок компьютерной распечатки, где было изображено множество непонятным образом расположенных точек на координатной сетке. Внизу было написано «мон… Ste… mere».
– «Мон… ste… mere»?.. – задумчиво произнесла Беверли. – Вам это что-нибудь говорит?
Худ помотала головой.
– Если вас интересует мое мнение, то он псих.
– Все равно я не могу давать ему транквилизаторы, пока мы не узнаем, что у него с головой. Так что лучше организуйте ему снимки черепа, чтобы исключить травмы и гематомы, – сказала Беверли Цоси.
– Вы же помните, Бев, что рентгеновское исследование может внести изменения в его состояние? Действие Х-лучей не проходит бесследно. Почему бы вам не провести магниторезонансное исследование? Так вы сможете осмотреть все его тело.
– Распорядитесь об этом, – согласилась Цоси.
Нэнси Худ повернулась, чтобы выйти, но вдруг воскликнула:
– Представляете, какая неожиданность? Приехал Джимми из полиции.

* * *

Дэн Бэйкер волновался. Как он и предполагал, им пришлось провести несколько часов в приемном отделении больницы МакКинли. Вернувшись после ленча – буррито  с острым соусом из красного перца-чили, – они увидели, как полицейский на стоянке осматривает их автомобиль, проводя ладонью по дверям. От одного только вида этой процедуры Бэйкера охватил озноб. Он было собрался подойти к полицейскому, но тут же решил не делать этого. Они возвратились в комнату ожидания приемного отделения. Оттуда он позвонил дочери и предупредил, что они опаздывают; вообще-то, они могли не попасть в Финикс и до завтра.
Они ждали. Наконец, где-то в четыре часа дня, Бэйкер подошел к столу регистратора и осведомился о старике.
– Вы его родственник? – вопросом на вопрос ответила женщина.
– Нет, но…
– Тогда, пожалуйста, подождите там. Доктор скоро к вам выйдет.
Он вернулся и с тяжелым вздохом сел на место. Потом снова встал, подошел к окну и посмотрел на свой автомобиль. Полицейский ушел, но теперь под дворником ветрового стекла торчал трепещущий на легком ветерке листочек. Бэйкер забарабанил пальцами по подоконнику. В этих маленьких городишках вы, что бы ни случилось, всегда вляпаетесь в неприятности. И чем дольше он ждал, тем больше в его мозгу возникало разнообразных сценариев. Старик впал в кому, и они не смогут покинуть город до тех пор, пока он не придет в себя. Старик умер, и теперь их обвинят в убийстве. Их не обвинят в убийстве, но они должны через четыре дня приехать на коронерское  расследование.
Человек, появившийся наконец, чтобы поговорить с ними, был не миниатюрной женщиной-доктором, а полицейским. Это был длинноволосый юноша двадцати с небольшим лет в аккуратно отглаженной униформе. Приколотая на груди карточка сообщала, что его зовут Джеймс Уонека. «Откуда такая фамилия? – мельком подумал Бэйкер. – Вероятно, навахо или хопи».
– Мистер и миссис Бэйкер? – Уонека держался чрезвычайно вежливо и представился первым. – Я только что разговаривал с доктором. Она закончила обследование и получила результаты магниторезонансной томограммы. Нет абсолютно никаких признаков того, что этот человек был сбит автомобилем. Я лично осмотрел ваш автомобиль. На нем тоже никаких признаков удара. Я считаю, что вы скорее всего попали колесом в выбоину и решили, что задели человека. Дороги там никудышные.
Бэйкер прожег взглядом жену, которая отвела глаза.
– Но с ним все обойдется? – спросила Лиз.
– Похоже, что да.
– Значит, мы можем ехать? – напористо осведомился Бэйкер.
– Дорогой, – напомнила Лиз, – разве ты не хочешь отдать эту штуку, которую нашел там?
– Ну конечно. – Бэйкер протянул керамический квадратик. – Я нашел это рядом с тем местом, где он нам попался.
Полицейский повертел квадратик в руках.
– Эм-Тэ-Ка, – прочел он вслух буквы, оттиснутые на обороте. – Скажите, пожалуйста, поточнее, где вы нашли это.
– Примерно в тридцати ярдах от дороги. Я решил, что он мог приехать в автомобиле, который свалился с дороги, и проверил. Но там не было никакого автомобиля.
– Видели что-нибудь еще?
– Нет. Это все.
– Хорошо, благодарю вас, – сказал Уонека, засунув находку в карман. – О, чуть не забыл, – продолжил он после секундной паузы, вытаскивая из кармана клочок бумаги и тщательно расправляя его. – Мы нашли это в кармане потерпевшего. Я подумал, может быть, вы уже видели это?

* * *

Бэйкер взглянул на листок: точки, разбросанные не то„"а координатной сетке, не то между какими-то контурами.
– Нет, – твердо сказал он. – Я никогда этого не видел.
– Вы не давали это ему?
– Нет.
– У вас нет соображений, что бы это могло значить?
– Нет, – отрезал Бэйкер. – Ничего не приходит в голову.
– А мне кажется, я знаю, – вмешалась его жена.
– Вы? – Полицейский не смог скрыть удивления.
– Да, – подтвердила она. – Вы не возражаете, если я… – Она взяла бумагу из рук полицейского.
Бэйкер вздохнул. Теперь Лиз превратилась в архитектора и, склонив голову, вдумчиво рассматривала бумажку, поворачивая ее то так, то этак, глядя на точки то сверху, то с боку. Бэйкер понимал, почему она это делает. Она пытается отвлечь внимание от того факта, что была не права, что их автомобиль просто попал в выбоину, а в результате они впустую потратили здесь целый день. Она старается оправдать затрату времени, придав хоть какую-то важность этому клочку бумаги.
– Да, – объявила она наконец, – я знаю, что это такое. Это церковь.
Бэйкер уставился на точки.
– Это – церковь? – переспросил он с ноткой недоверия.
– Конечно же, это план церкви, – уверенно ответила Лиз – Вот, смотрите, крестообразные оси, неф… Видите? Дэн, вне всякого сомнения, это церковь. И остальная часть плана, эти квадраты в квадратах, прямолинейные очертания… это напоминает… знаешь, это напоминает монастырь.
– Монастырь? – удивился в свою очередь полицейский.
– Я в этом уверена, – подтвердила Лиз. – А что касается подписи внизу: «мон… ste… mere», то разве не похоже это на не полностью написанное слово «монастырь». Я готова биться об заклад. Заявляю вам: я считаю это схематическим планом монастыря.
Она вернула листок полицейскому.
Бэйкер многозначительно посмотрел на часы.
– Нам, пожалуй, пора ехать.
– Ну конечно, – согласился Уонека, поняв этот прозрачный намек. Он обменялся рукопожатием с четой Бэйкер. – Благодарю за оказанную вами помощь. Простите, что пришлось задержать вас. Счастливого пути.
Бэйкер обхватил жену за талию и вывел ее из здания на залитую предвечерним солнцем улицу. Уже было не так жарко, как днем; на востоке в небе висели надутые горячим воздухом шары. Галлап был центром теплового воздухоплавания. Он направился к автомобилю. Листочек на ветровом стекле оказался рекламой бирюзовых украшений из местного магазина. Он выдернул его из-под дворника, смял и бросил под колеса. Его жена сидела, обхватив себя руками, и смотрела прямо вперед Он запустил мотор.
– Ладно. Я сожалею, – сказала она, голос был сварливым, но Бэйкер знал, что иного признания не правоты он от нее не дождется.
Он наклонился и поцеловал жену в щеку.
– Нет. Ты сделала все правильно. Мы спасли жизнь этому старикану.
Его жена улыбнулась.
Он вывел машину со стоянки и поехал к шоссе.

* * *

Старик спал на больничной кровати. Нижняя часть его лица была прикрыта кислородной маской. Беверли Цоси сделала ему укол легкого успокоительного, он расслабился, дыхание его стало ровным и легким. Цоси стояла у кровати больного, обсуждая случай с Джо Ньето, индейцем из племени апачей-мескалеро, опытным терапевтом и прекрасным диагностом.
– Белый мужчина, примерно семьдесят лет. Поступил со спутанным сознанием, неадекватной раздражительностью, дезориентированный Умеренная сердечная недостаточность, слегка повышенные ферменты печени, но более ничего.
– И они его не сбили автомобилем?
– Судя по всему, нет. Но очень странно – они сказали, что нашли его на дороге к северу от Корасон-каньона. Но там нет ничего на целых десять миль в округе.
– Неужели?
– Джо, у этого парня нет никаких признаков долгого пребывания на солнце. Ни обезвоживания, ни кетонизации. Он даже не загорел.
– Вы думаете, что кто-то попытался убрать его? Дедушка ему надоел, и он уволок его подальше от людей?
– Да. Именно это я и подозреваю.
– А как насчет его пальцев?
– Я не знаю, – призналась она. – У него какая-то проблема с кровообращением. Кончики пальцев у него холодные и потемнели до фиолетового цвета; по виду можно даже опасаться гангрены. Но независимо оттого, что это такое, пока он находится в больнице, его состояние стало хуже.
– Он диабетик?
– Нет.
– Болезнь Рейно?
– Нет.
Ньето склонился над кроватью и всмотрелся в пальцы.
– Затронуты только первые фаланги. Все нарушения периферические.
– Да, – согласилась она. – Если бы его обнаружили не летом в жаркой пустыне, то я сказала бы, что это обморожение.
– Бев, вы проверили его на присутствие тяжелых металлов? Это могло быть отравление тяжелыми металлами. Кадмием или мышьяком. Этим можно было бы объяснить состояние пальцев, а также и слабоумие.
– Я взяла пробы. Но анализ на тяжелые металлы делают только в Альбукерке. Ответ поступит не раньше чем через семьдесят два часа.
– У него был какой-нибудь документ, медицинская карточка, хоть что-нибудь?
– Ничего. Мы передали приметы в полицию, отправили факс с отпечатками пальцев в Вашингтон на проверку по базе данных, но на поиски может потребоваться неделя.
Ньето кивнул.
– А что он говорил, когда находился в возбуждении, что-то бормотал?
– Какие-то рифмованные фразы, в общем-то, одни и те же. Что-то насчет Гордона и Стэнли. А потом он добавлял: «Квазителефон выгнал меня вон».
– Квази? Разве это не латынь?
Она пожала плечами.
– Я уже давно не бывала в церкви.
– Мне кажется, что «квази» – это слово из латинского языка, – пояснил Ньето.
Тут они услышали негромкий голос:
– Простите, пожалуйста. – Это был очкастый мальчик, сидевший в обществе матери на кровати в другом конце палаты.
– Кевин, хирург еще не освободился, – сказала Беверли. – Как только он придет, мы наложим на твою руку гипс.
– Он не говорил «квазителефон», – сообщил мальчик. – Он говорил «квантовый фон».
– Что?
– Квантовый фон. Он говорил: «Квантовый фон».
Они подошли к ребенку. У Ньето был удивленный вид.
– Но что же такое этот «квантовый фон»?
Мальчик смотрел на них честными глазами из-под очков.
– Вообще-то, надо говорить не «квантовый фон», а «квантовая пена». В мельчайших субатомных измерениях структура пространства-времени имеет иррегулярный характер. Оно не гладкое, а скорее пузырящееся и пенистое. Ну и потому, что все это происходит уже на квантовом уровне, это называют «квантовой пеной».
– Сколько тебе лет? – спросил Ньето.
– Одиннадцать.
– Он много читает, – сообщила его мать. – Отец у него работает в Лос-Аламосе.
Ньето кивнул.
– И что является частицей этой квантовой пены, Кевин?
– У нее нет частиц, – сказал мальчик. – Это в точности то же самое, что и вселенная, только на субатомном уровне.
– Но с какой стати этот старик рассуждал о таких вещах?
– Потому что он известный физик, – объявил вошедший в палату Уонека. Он заглянул в листок бумаги, который держал в руке. – Только что пришло сообщение по спецсвязи: Джозеф А. Трауб, семидесяти одного года, физик-материаловед. Специалист по сверхпроводимости металлов. Сообщение об исчезновении передано с его места работы, из Исследовательского центра МТК в Блэк-Рок, сегодня сразу после полудня.
– Блэк-Рок? Это же около Сандии. Этот город находится в нескольких часах пути, в центре Нью-Мексико, совсем рядом с Альбукерке. Какого черта этот старик делал в Корасон-каньоне на границе с Аризоной?
– Я не знаю, – сказала Беверли. – Но он…
Загудел сигнал тревоги кардиомонитора.

* * *

Все произошло настолько стремительно, что Джимми Уонека не успел ничего толком сообразить Старик поднял голову с подушки, посмотрел на них диким взглядом, а потом его вырвало кровью. Кислородная маска сразу стала ярко-красной; кровь хлынула из-под маски, струйками побежала по его щекам и подбородку, обрызгивая подушку, стену. Больной издал булькающий звук: он буквально тонул в своей собственной крови.
Беверли уже опрометью неслась через палату. Уонека бежал следом.
– Поверните голову! – приказал Ньето, подбегая к кровати. – Поверните!
Беверли отбросила кислородную маску и попыталась повернуть голову старика, но тот отбивался; глаза у него были невероятно широко раскрыты в испуге, а в горле все так же булькало. Уонека протиснулся мимо врача, схватил старика за голову обеими руками и с силой нажал, заставив его всем телом повернуться на бок. Человека снова вырвало; кровь обильно обрызгала все приборы и самого Уонеку.
– Отсос! – крикнула Беверли, указывая на трубку, висящую на стене.
Уонека попытался удержать старика и дотянуться до трубки, но пол был скользким от крови. Он поскользнулся и ухватился за кровать, чтобы удержаться на ногах.
– Ну, давайте! – крикнула Цоси. – Я без вас не справлюсь! Отсос! – Она стояла на коленях и, засунув пальцы в рот больному, оттягивала его язык. Уонека вскочил на ноги и увидел, как Ньето протягивает ему трубку отсоса. Он схватил ее, скользкими от крови пальцами, а Ньето принялся крутить вентиль на стене. Беверли начала отсасывать неопреновым зондом кровь изо рта и носа больного. Трубка сразу покраснела. Человек задыхался, кашлял и слабел прямо на глазах.
– Мне это не нравится, – сказала Беверли, – лучше мы…
Сигнал тревоги кардиомонитора изменился; он сделался высоким и непрерывным. Остановка сердца.
– Проклятье! – воскликнула она. Ее одежда с головы до ног была залита кровью. – Весла! Живо, давайте весла!
Ньето, стоявший с другой стороны кровати, уже держал в вытянутых руках наготове контакты разрядника.
Нэнси Худ, прорываясь к кровати умирающего, оттолкнула Уонеку; вокруг уже столпились люди. Уонека вдруг почувствовал резкий неприятный запах и понял, что кишки человека больше не удерживают своего содержимого. Внезапно он ощутил, что старик умирает.
– Даю, – сказал Ньето, прикладывая контакты к груди больного. Тело содрогнулось. В бутылках на стене клокотала красная жижа. Сигнал тревоги монитора продолжал звенеть.
– Задерните занавеску, Джимми, – сказала Беверли.
Он оглянулся и увидел, что на происходящее, раскрыв рот, взирает с другой стороны палаты мальчик в очках. Уонека резким движением задернул штору.

* * *

Час спустя измученная Беверли Цоси тяжело опустилась на стул возле стола в углу, чтобы написать историю болезни. Бумага должна была оказаться особенно подробной, так как пациент умер. Пока она листала результаты анализов, Джимми Уонека принес ей чашку кофе.
– Благодарю вас, – сказала она. – Между прочим, нет ли у вас телефона этой компании МТК? Я должна позвонить им.
– Я сделаю это за вас, – предложил Уонека, как бы ненароком положив ей руку на плечо. – У вас был трудный день.
Прежде чем она успела что-либо ответить, Уонека перешел к соседнему столу, со щелчком раскрыл свой блокнот и принялся набирать номер. В ожидании ответа он улыбнулся Беверли.
– Исследовательский центр МТК.
Полицейский представился, а потом сообщил:
– Я звоню по поводу вашего пропавшего сотрудника, Джозефа Трауба.
– Подождите минутку, пожалуйста, я соединю вас с нашим директором по кадрам.
Но ему пришлось ждать не одну, а несколько минут. В трубке зудела надоедливая музыкальная фраза. Обхватив микрофон рукой, он самым небрежным тоном, на который был способен, обратился к Беверли:
– Вы будете сегодня вечером сидеть с вашей бабушкой или же сможете пойти куда-нибудь поужинать?
Она продолжала писать, не поднимая глаз.
– Я буду сидеть с бабушкой.
Он чуть заметно пожал плечами.
– Именно так я и думал.
– Но она ложится спать очень рано. Часов в восемь.
– На самом деле?
Она улыбнулась, все так же не отрывая взгляда от своих бумаг:
– Да.
Уонека усмехнулся.
– Что ж, прекрасно.
– Прекрасно.
В телефонной трубке снова щелкнуло, и он услышал женский голос:
– Пожалуйста, не кладите трубку. Я соединяю вас с нашим старшим вице-президентом, доктором Гордоном.
– Благодарю вас. – «Н-да, старший вице-президент», – подумал он.
Еще один щелчок, потом скрипучий голос:
– Джон Гордон. Слушаю вас.
– Доктор Гордон, с вами говорит Джеймс Уонека из полицейского управления Галлапа, – сказал он. – Я звоню из больницы МакКинли в Галлапе. Боюсь, что у меня для вас плохие новости.
И он вкратце изложил события последних часов.
– Да-да, офицер Уонека, большое спасибо, – сказал Гордон в трубку. – Мы примем все меры. Да-да. Мы немедленно займемся этим. Еще раз большое спасибо.
Гордон выключил телефон и обратился к Дониджеру:
– Трауб мертв, и они идентифицировали его тело.
– Где?
– В Галлапе. Мне позвонил коп из отделения «Скорой помощи».
– Что они думают о причине смерти?
– Они точно не знают, хотя предполагают острую сердечную недостаточность. Но у них проблема с его пальцами. Нарушение кровообращения. Они собираются произвести вскрытие трупа. Это требование закона.
Дониджер раздраженно отмахнулся:
– Нашли гребаную проблему. Вскрытие трупа ничего им не даст. У Трауба произошла ошибка в транскрипции. Они никогда не смогут этого вычислить. И какого черта вы тратите впустую мое время из-за такого дерьма?
– Один из ваших служащих только что умер, Боб, – возразил Гордон.
– Ах да, конечно, – холодно ответил Дониджер. – И знаете что? Все, что я могу сказать по этому поводу, – мне на это насрать. Я сожалею. О, конечно, конечно. Пошлите цветы. Только займитесь этим сами, хорошо?

* * *

В подобные моменты Гордон обычно глубоко вздыхал и напоминал себе, что Дониджер ничем не отличается от большинства других агрессивных молодых предпринимателей. Он напоминал себе, что, если отбросить сарказм, Дониджер почти всегда оказывался прав. И еще он напоминал себе, что именно так Дониджер вел себя всю жизнь.
Роберт Дониджер рано обнаружил признаки гениальности; технические учебники он начал читать, еще когда учился в начальной школе. К девяти годам он уже мог собрать любой электронный прибор – радиоприемник или телевизор, – копаясь в вакуумных трубках, транзисторах и проводах до тех пор, пока устройство не начинало работать. Когда его мать как-то раз в тревоге сказала ему, что боится, как бы он не устроил сам себе казнь на электрическом стуле, он ответил ей: «Не будь идиоткой». А когда умерла его любимая бабушка, Дониджер с сухими глазами сообщил матери, что старая леди была должна ему двадцать семь долларов и он ожидает от матери возмещения этого долга.
Окончив с отличием физический колледж в Стэнфорде в возрасте восемнадцати лет, Дониджер поступил в лабораторию «Ферми» близ Чикаго. Там он проработал шесть месяцев и ушел, заявив директору лаборатории, что физика элементарных частиц годится только для онанистов. Он возвратился в Стэнфорд, где работал в области, которую счел более многообещающей: магнетизм в условиях сверхпроводимости.
В это время ученые всех отраслей знания уходили из университетов и учреждали компании для эксплуатации своих открытий. Дониджер поступил так спустя год. Он основал «Тех-Гэйт», компанию, изготавливавшую компоненты для прецизионных микросхем методом травления, который Дониджер изобрел буквально между делом. Когда Стэнфордский университет выразил протест: дескать, Дониджер сделал это открытие, работая в университетской лаборатории, тот отмахнулся: «Если вы считаете, что здесь есть проблема, то подавайте на меня в суд. Или же заткнитесь».
Именно в эпоху «ТехГэйта» резкий стиль управления Дониджера стал знаменитым. Во время встреч с работавшими у него учеными он обыкновенно сидел в углу, раскачиваясь на стуле, и забрасывал говоривших вопросами: «А что вы думаете об этом?», «Почему вы не делаете этого?», «А почему это происходит?» Если ответ удовлетворял его, он говорил: «Возможно…», и это было наивысшей похвалой, которой кто-либо когда-нибудь удостаивался от Дониджера. Но если ответ его не устраивал – а обычно бывало именно так, – то он рычал: «У вас что, мозги совсем высохли? Не прикидывайтесь идиотом! Вы хотите так и умереть дураком? У вас в башке нет и половины извилины!» А раздражаясь по-настоящему, он швырялся блокнотами и карандашами и кричал: «Жопы! Все вы затраханные жопы!»
Сотрудники «ТехГэйта» выносили истерики «Бешеного Дониджера» потому, что он был блестящим физиком, намного лучшим, чем любой из них; потому, что он досконально знал проблемы, стоявшие перед его командами, и еще потому, что его критика неизменно оказывалась безошибочной. Этот грубо язвительный стиль, хотя и чрезвычайно неприятный, был столь же замечательно действенным. За два года «ТехГэйт» добилась большого прогресса.
В 1984 году он продал свою компанию за сто миллионов долларов. В том же году журнал «Тайм» включил его в список пятидесяти человек моложе двадцати пяти лет, «которым предстоит оказать решающее влияние на ход завершающей части столетия». В этот список входили также Билл Гейтс и Стив Джобс.

* * *

– Будь оно все проклято! – буркнул Дониджер, оборачиваясь к Гордону. – Неужели я должен сам заниматься каждой мелочью? Господи Иисусе! Где они нашли Трауба?
– В пустыне. В резервации навахо.
– Где точно?
– Я знаю только, что это произошло в десяти милях к северу от Корасона. Судя по всему, это необитаемые места.
– Ладно, – сказал Дониджер. – Тогда пусть Баретто из службы безопасности отгонит автомобиль Трауба в Корасон и бросит его в пустыне. Проткнет шину и уберется оттуда.
Диана Крамер негромко откашлялась. Это была темноволосая женщина тридцати с небольшим лет, одетая в черный костюм.
– Я не уверена, что это нужно делать, Боб, – заявила она тоном истинного законника. – Ведь вы же собираетесь подтасовать вещественные доказательства…
– Именно это я и хочу сделать! В этом все и дело – подтасовать доказательства. Кто-нибудь захочет узнать, каким образом Трауб там очутился. Вот и пусть там окажется его автомобиль, чтобы они смогли его найти.
– Но мы же не знаем точно, где…
– Совершенно неважно, где точно. Просто сделайте это и все.
– Но это будет означать, что Баретто плюс кто-то еще узнают об этом…
– Ну и плевать! Просто сделайте это, Диана.
Наступила непродолжительная напряженная пауза. Крамер с нескрываемо несчастным видом смотрела в пол.
– Посудите сами, – сказал Дониджер, вновь повернувшись к Гордону. – Помните, как Гармен хотел перехватить контракт у моей старой компании? Помните утечку информации в прессу?
– Помню, – ответил Гордон.
– Вы тогда так переживали из-за этого, – ухмыляясь, проговорил Дониджер. – Гармен был жирной свиньей, – пояснил он Крамер. – Тогда он сильно похудел из-за того, что жена посадила его на диету. Мы распустили слухи, что у Гармена неизлечимый рак и компания из-за этого должна закрыться. Он, конечно, отрицал это, но ему никто не верил из-за перемены во внешнем виде. Мы получили контракт. А я послал большую корзину фруктов его жене. – Дониджер рассмеялся. – И никто не смог проследить, что сплетню распустили мы. Все это входит в правила игры, Диана. Бизнес есть бизнес. Закиньте этот чертов автомобиль в пустыню.
Она кивнула, но не подняла глаз.
– И далее, – продолжал Дониджер, – я прежде всего хочу узнать, какого дьявола Трауба занесло в камеру перехода. Ведь он уже совершил слишком много перемещений и накопил слишком много дефектов транскрипции. Он перебрал свой лимит. Предполагалось, что он больше не будет совершать перемещений. Он не прошел санитарной обработки для перемещения. Вокруг этой камеры у нас полно охраны. Так каким же образом он вошел туда?
– Мы считаем, что он заявил, будто собирается настраивать машину, – ответила Крамер. – Он дождался вечера, смены охранников и забрался в машину. Но сейчас мы все это выясняем, – Я не хочу, чтобы вы это выясняли, – саркастически проронил Дониджер, – я хочу, чтобы вы это выяснили, Диана.
– Мы выясним это. Боб.
– Это будет куда лучше, черт бы его побрал, – мрачно проворчал Дониджер. – Потому что компания стоит сейчас перед тремя существенными проблемами. И Трауб – наименьшая из них. Другие две куда серьезнее. Намного, намного серьезнее.

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

* * *

Дониджер всегда отличался способностью заглядывать далеко в будущее. Тогда, в 1984 году, он продал «ТехГэйт», потому что предвидел, что развитие компьютерных микросхем скоро «уткнется в стенку». В то время такие мысли казались бредовыми. Мощность компьютерных чипов удваивалась каждые восемнадцать месяцев, тогда как их себестоимость вдвое снижалась. Но Дониджер догадался, что этот прогресс достигается лишь за счет все более и более тесного расположения компонентов на чипе, А это не могло продолжаться вечно. В конечном счете элементы окажутся так плотно упакованными, что чипы будут плавиться от перегрева. И именно это устанавливало верхний предел мощности компьютера. Дониджер знал, что обществу потребуется еще много грубой компьютерной силы, но не видел, как ее можно получить.
В растерянности он возвратился к своим прежним интересам: магнетизму в условиях сверхпроводимости. Он основал вторую компанию – «Эдвенсд магнетикс», которой принадлежало несколько патентов, необходимых для создания новых приборов магниторезонансной диагностики, начавших в то время переворот в медицине. «Эдвенсд магнетикс» получала четверть миллиона долларов лицензионных платежей с каждой изготовленной установки магниторезонансной томографии. «Это была настоящая дойная корова», – сказал однажды Дониджер. И работа это была не более интересной, чем дойка коров. Заскучав от этой спокойной жизни, в поисках новых тревог, он в 1988 году продал компанию. Тогда ему было двадцать восемь лет и он стоил миллиард долларов. Но, по его мнению, ему еще предстояло оставить свою отметку в истории цивилизации.
В следующем, 1989 году он основал МТК.

* * *

Одним из героев Дониджера был физик Ричард Фейнман. В начале восьмидесятых годов Фейнман размышлял о возможности создания компьютера, в котором использовались бы квантовые элементы атомов. Теоретически такой «квантовый компьютер» должен был оказаться в миллиарды и миллиарды раз мощнее, чем любая когда-либо существовавшая вычислительная машина. Но идея Фейнмана требовала для своего воплощения совершенно новой технологии – технологии, которой предстояло возникнуть на пустом месте, технологии, которая должна была изменить все правила. Поскольку никто не видел практического способа построить квантовый компьютер, идея Фейнмана оказалась вскоре позабыта.
Позабыта всеми, кроме Дониджера.
В 1989 году Дониджер решил создать первый квантовый компьютер. Идея была настолько радикальной – и настолько рискованной, – что он нигде и никогда публично не высказывался о своем намерении. Он скромно назвал свою новую компанию МТК, что означало «Международная технологическая корпорация». Штаб-квартиру он разместил в Женеве, где принялся искать подходящие кандидатуры среди массы физиков, работавших на ЦЕРН .
В течение нескольких последовавших лет никто не слышал ни о Дониджере, ни о его компании. Публика считала, что он отошел от дел (если, конечно, кто-нибудь вообще думал о нем). Но ведь это было совершенно обычным явлением среди видных предпринимателей в области наукоемких технологий – уйти из поля зрения публики после того, как удалось достичь подлинного благосостояния.
В 1994 году журнал «Тайм» опубликовал список двадцати пяти людей моложе сорока лет, определявших облик нашего мира Роберта Дониджера среди них не было. Никого это не заинтересовало; никто и не вспомнил этого имени.
В том же году он перевел МТК обратно в Соединенные Штаты, разместив исследовательский центр в местечке Блэк-Рок, штат Нью-Мексико, в часе езды на север от Альбукерке. Вдумчивый наблюдатель мог бы заметить, что он снова укрылся в уединенном месте с группой отборных физиков Но наблюдателей не было вообще никаких, а уж тем более вдумчивых.
Так что никто не заметил, как на протяжении 90-х годов МТК постоянно увеличивалась в размерах В штате Нью-Мексико строились все новые и новые лаборатории, нанимались все новые и новые физики. Численность совета директоров возросла от шести до двенадцати человек. Все они занимали ведущее положение в компаниях, вложивших капиталы в МТК, или являлись персональными инвесторами. Все подписали безжалостное обязательство о неразглашении сведений, одним из пунктов которого предусматривалось депонирование персонального предварительного согласия на проверку при помощи детектора лжи по требованию компании, а также на прослушивание МТК личных телефонов без уведомления владельцев. Кроме того, Дониджер потребовал, чтобы минимальный размер инвестиции был равен тремстам миллионам долларов Это была, как он высокомерно объяснил, стоимость места в правлении. «Вы хотите знать, на что я нацелился, вы хотите стать частью того, что мы здесь делаем, и это стоит треть миллиарда долларов Либо давайте, либо проваливайте. Мне плевать, какой вариант вы выберете».
Но, конечно, ему было далеко не плевать. У МТК уже имелся ужасающий долг: в течение минувших девяти лет компания истратила более трех миллиардов. И Дониджер знал, что ему предстоят новые крупные расходы.

* * *

– Проблема номер один, – продолжал Дониджер, – это наши капиталы. Прежде чем взойдет солнце, нам потребуется еще миллиард. – Он кивнул в сторону зала заседаний:
– Они сами не допрут до этого. Я должен заставить их принять троих новых членов правления.
– В той комнате придется как следует поторговаться, – заметил Гордон.
– Я знаю, – ответил Дониджер. – Они видят, как нарастают долги, и хотят узнать, когда же это закончится Они хотят увидеть конкретные результаты. Именно эти результаты я и собираюсь представить им сегодня.
– А если поконкретнее?
– Победа! – пояснил Дониджер. – Этим говнюкам позарез необходима победа. Кое-какие захватывающие новости об одном из проектов.
Крамер затаила дыхание, – Боб, но ведь все наши проекты долговременные, – возразил Гордон.
– Один из них должен быть близок к завершению. Скажем, «Дордонь».
– Нет-нет. Я бы не советовал говорить о нем.
– Мне самому нужна победа, – заявил Дониджер. – Профессор Джонстон на наши никели  просидел во Франции со своими йельцами уже три года. У нас должно быть что-нибудь, что можно было бы показать.
– Еще не время, Боб. В любом случае у нас еще мало земли.
– Земли вполне достаточно.
– Боб…
– Туда отправится Диана. Она сможет как следует надавить на них.
– Профессору Джонстону это не понравится.
– Уверен, что Диана справится с ним.
Один из ассистентов выглянул из конференц-зала и оглядел холл.
– Черт возьми, еще минуту! – резко проронил Дониджер, но тут же двинулся к двери.
На мгновение задержавшись, он кинул через плечо:
– Немедленно займитесь этим.
Затем он вошел в зал и закрыл за собой дверь.

* * *

Гордон шел рядом с Крамер по коридору. Ее высокие каблуки звонко цокали по полу. Скосив глаза вниз, Гордон увидел, что она носила со строгим черным костюмом черные босоножки без пятки. Это был классический облик Крамер: одновременно и соблазнительная, и недосягаемая женщина.
– Вы уже знали об этом? – спросил Гордон.
Она кивнула.
– Но совсем недолго. Он сказал мне всего лишь час назад.
Гордон ничего не ответил. Он подавил раздражение. Гордон сотрудничал с Дониджером уже в течение двенадцати лет, со времен «Эдвенсд магнетикс» В МТК он проводил в промышленных масштабах исследования на двух континентах, осуществляя руководство работой множества физиков, химиков и специалистов по компьютерам. Он должен был самостоятельно изучить теорию сверхпроводимости металлов, фрактальной компрессии, квантового замещения и ионообмена в мощных потоках. Он по горло погрузился в теоретическую физику – ее самые ужасные отрасли – и смог добиться результатов: исследования шли по графику, денежные перерасходы были управляемыми. Но, несмотря на его успешную работу, Дониджер все же никогда по-настоящему не доверял ему.
Крамер, напротив, все время пребывала в особых отношениях с Дониджером. Она начала как сотрудник юридической фирмы, работавшей на компанию. Дониджер решил, что она толковый классный юрист и взял ее к себе на службу. На протяжении следующего года она была его любовницей, и, несмотря даже на то, что их близкие отношения давно ушли в прошлое, президент МТК все еще прислушивался к ней. За эти годы Диане удалось предотвратить несколько потенциальных несчастий.
– На протяжении десяти лет, – сказал Гордон, – мы молчали об этой технологии. Когда думаешь о ней, то она кажется настоящим чудом. Трауб оказался первой жертвой несчастного случая, ушедшей из наших рук. Хорошо еще, что он попал к какому-то тупоголовому копу и дальше дело не пойдет. Но если Дониджер станет подгонять события во Франции, люди могут начать прикидывать хвост к носу. Ведь в Париже мы уже обзавелись репортером, пытающимся копаться в наших делах. Разве не может получиться так, что Боб невольно раскроет наши секреты?
– Я знаю, что он думал обо всем этом. Это и есть вторая большая проблема.
– Огласка?
– Да. Опасность того, что все это выйдет наружу.
– И его это не волнует?
– Нет, очень волнует. Но у него, кажется, есть план решения проблемы.
– Надеюсь на это, – сказал Гордон. – Потому что мы не можем все время рассчитывать на то, что в наше грязное белье не вздумает заглянуть никто, кроме тупоголового копа.

* * *

На следующее утро молодой офицер полиции Джеймс Уонека явился в больницу МакКинли. Он искал Беверли Цоси, рассчитывая, что она посмотрит отчет о вскрытии трупа умершего накануне старика. Но ему сказали, что Беверли ушла на третий этаж, в отделение функциональной диагностики. Он решил отправиться туда же.
Он нашел Беверли рядом с белым сканером в маленькой выкрашенной бежевой краской комнате. Она разговаривала с Кельвином Чи, оператором магниторезонансного томографа. Тот сидел перед терминалом компьютера, выводя на экран одно за другим черно-белые изображения. Каждое из них состояло из пяти кругов, расположенных в ряд. По мере того как Чи сменял кадры на экране, круги становились все меньше и меньше.
– Кельвин, – сказала Беверли, – этого не может быть. Это какой-то артефакт.
– Вы просили меня, чтобы я посмотрел данные, – ответил оператор, – а теперь не верите мне? Я говорю вам, что это не артефакт. Это реальная картина Вот посмотрите на другую руку.
Чи пощелкал клавишами, и на экране появился расположенный в горизонтальной плоскости овал, в котором были хорошо видны пять бледных кругов.
– Вот. Это ладонь левой руки во фронтальном срезе. – Он повернулся к Уонеке. – Примерно это вы могли бы увидеть, если бы положили кисть руки на колоду мясника и он рубанул бы ее вертикально чуть впереди запястья.
– Очень мило, Кельвин.
– Ну, я просто хочу, чтобы всем было понятно.
Он вновь обернулся к экрану.
– Ладно, теперь подробности. Пять кругов – это пять пальцевых костей. Вот это – сухожилия, идущие к пальцам. Вы же помните, что мускулы, управляющие кистью, находятся главным образом в предплечье. Дальше. Этот кружочек – радиальная артерия, которая несет кровь в кисть руки через запястье. Так. Теперь мы движемся наружу от запястья по последовательным срезам.
Изображения стали изменяться. Овал стал уже, и, одна за другой, кости начали расходиться, словно делящаяся амеба. Теперь на экране осталось четыре кружочка.
– Так. Вот мы выбрались из ладони и видим только пальцы. Мелкие артерии внутри каждого пальца разделяются по мере того, как мы движемся дальше, становятся все меньше, но вы все еще можете разглядеть их. Видите, здесь и здесь? Так. Теперь мы подходим к кончикам пальцев, кости становятся массивнее, это основная фаланга, сочленение между основной и средней фалангами… теперь… вот, смотрите, артерии, они проходят срез за срезом… вот теперь…
Уонека нахмурился.
– Похоже, что возникло препятствие. Словно они отскочили.
– Вот именно, – согласился Чи. – Артериолы уходят в стороны. Они не продолжаются, как это должно быть. Я покажу еще раз. – Он вернулся к предыдущему срезу, затем обратно. Было ясно видно – крошечные кружочки артерий, казалось, отскочили к краям больших кругов. – Именно поэтому у парня в пальцах возникла гангрена. В них не было кровообращения, потому что артериолы не продолжаются дальше.
Беверли помотала головой.
– Кельвин…
– Я говорю вам. И такая картина не только здесь, но и в других частях его тела. Например, в сердце. Парень умер от острой коронарной недостаточности? Ничего удивительного, потому что связь вентрикулярных стенок с кровеносной системой тоже нарушена.
– Из-за ткани от старого шрама, – возразила Беверли, тряхнув головой. – Кельвин, послушайте. Ему был семьдесят один год. Независимо от того, что было не в порядке с его сердцем, оно проработало более семидесяти лет. То же самое и с его руками. Если бы это нарушение артериол действительно имело место, то его пальцы погибли бы уже несколько лет тому назад. Но этого не случилось. В любом случае это было вновь приобретенным расстройством; ему стало хуже, пока он находился в больнице.
– Значит, вы пытаетесь доказать мне, что машина неисправна?
– Судя по всему, да. Разве не правда, что ошибки регистрации могут возникать по вине аппаратных средств ЭВМ? И что иногда встречаются дефекты программного обеспечения?
– Я проверил машину, Бев. Она в порядке.
Она пожала плечами.
– Простите, но я же не собираюсь покупать ее. У вас где-то возникла проблема. Знаете, если вы настолько уверены в своей правоте, спуститесь в патоанатомию и посмотрите на этого парня в натуре.
– Я пытался, – ответил Чи. – Тело уже увезли.
– Неужели? – удивился Уонека. – Когда же?
– В пять часов, сегодня утром. Кто-то из его компании.
– Но ведь компания находится где-то возле Сандии, – заметил Уонека. – Возможно, они еще не довезли тело…
– Нет, – уверенно возразил Чи. – Его кремировали этим утром.
– Да что вы? И где же?
– В морге Галлапа.
– Кремировали прямо здесь? – переспросил Уонека.
– Я же говорю вам, – сказал Чи, – что с этим парнем определенно связано что-то очень странное.
Беверли Цоси, скрестив руки на груди, взглянула на обоих мужчин.
– Нет с ним ничего странного, – возразила она. – Его компания поступила так потому, что смогла организовать все это по телефону, оставаясь на месте. Звонят в морг, оттуда приезжают и кремируют его. Так случается почти всегда, особенно если у покойного нет родственников. Теперь сотрите все это дерьмо, – посоветовала она, – и вызывайте ремонтную бригаду, чтобы наладить машину. У вас есть неисправный магниторезонансный томограф, а больше ничего.

* * *

Джимми Уонека хотел разделаться со случаем Трауба как можно скорее. Но, вернувшись в отделение «Скорой помощи», он увидел полиэтиленовый пакет, в котором лежали одежда несчастного старика и его личные вещи. Не оставалось ничего иного, как только еще раз позвонить в МТК. На сей раз он говорил с другим вице-президентом, госпожой Крамер. Доктор Гордон был на совещании, и связаться с ним было невозможно.
– Это по поводу доктора Трауба, – сказал он.
– О, да. – Грустный вздох. – Бедный доктор Трауб. Такой хороший человек.
– Его тело кремировали сегодня, но у нас остались кое-какие его личные вещи. Я не знаю, как вы захотите, чтобы мы поступили с ними.
– У доктора Трауба нет никаких родственников, – сообщила госпожа Крамер. – Я сомневаюсь, что кто-нибудь из тех, кто работает здесь, захотел бы забрать его одежду или что там еще осталось. О каких личных вещах вы говорили?
– Ну, знаете, у него в кармане находилась схема. Похожая на церковь или, возможно, на монастырь.
– Да ну?
– Вы не знаете, почему у него могла оказаться схема монастыря?
– Нет, правда, ничего не могу об этом сказать. Говоря откровенно, доктор Трауб в последние несколько недель вел себя довольно странно. Он пребывал в сильной депрессии после смерти жены. Вы уверены, что это монастырь?
– Нет, ни в коей мере. Я просто не знаю, что это такое. Может быть, прислать вам эту схему?
– Если вас это не затруднит.
– А что делать с этой керамической штучкой?
– Простите?
– У него был с собой керамический квадратик. Размером примерно с квадратный дюйм и с отпечатанными буквами МТК.
– Понятно. Это совершенно неважно.
– Я ломал голову, что бы это могло быть.
– Очень просто. Это личная карточка.
– Таких я еще не видал.
– Это новый образец. Мы используем их у себя для прохода через автоматические двери и тому подобных целей.
– Карточку тоже выслать вам?
– Если это не доставит вам слишком больших хлопот. Знаете что, я продиктую вам наш номер Федеральной экспресс-почты, а вы просто положите эти вещи в конверт и опустите в ящик.
«Дерьмо коровье», – подумал Джимми Уонека, опуская трубку.

* * *

Он позвонил отцу Грогану, местному католическому священнику, и поведал ему о схеме, подписанной «мон… ste… mere».
– Наверняка это значит «монастырь Сен-Мер», – сразу же ответил тот.
– Значит, это монастырь?
– Наверняка.
– И где же?
– Понятия не имею. Это не похоже на испанское название. Скорее французское. Sainte-Mere – Святая Матерь – так они называют деву Марию. Возможно, он находится где-нибудь в Луизиане.
– А как бы я мог это установить более точно? – спросил Уонека.
– У меня где-то был перечень монастырей. Дайте мне часок-другой, и я постараюсь раскопать то, что вам нужно.

* * *

– К сожалению, Джимми, я не вижу здесь ничего таинственного.
Карлос Чавес был заместителем шефа полиции Галлапа, но собирался вскоре выйти в отставку. К тому же он был опекуном Джимми Уонеки с первых дней службы парня в полиции. Сейчас он сидел, положив ноги в ботинках на стол, и слушал Уонеку с очень скептическим видом.
– Да, но ведь в этом деле немало странностей, – возразил Уонека. – Несчастного старика находят за Корасон-каньоном, он лишен рассудка, бредит, но у него нет ни солнечных ожогов, даже простого загара, ни обезвоживания.
– Значит, его там бросили. Родственники выкинули его из автомобиля.
– Нет. У него не осталось родственников.
– Ладно, тогда он сам приехал туда.
– Никто не видел автомобиля.
– Что значит «никто»?
– Люди, которые его подобрали.
Чавес вздохнул.
– А ты сам ездил в Корасон-каньон, чтобы это проверить?
– Нет, – признался Уонека после секундного колебания.
– Ты поверил кому-то на слово, я правильно понял?
– Да. Полагаю, что так оно и есть.
– Он полагает! Это значит, что автомобиль может до сих пор находиться там.
– Возможно.
– Ну, что ты сделал дальше?
– Я позвонил в его компанию МТК.
– И что тебе сказали?
– Сказали, что у него была депрессия после смерти жены.
– Логично.
– Не уверен, – ответил Уонека, – потому что я звонил Траубу домой. И говорил с управляющим. Жена старика умерла год назад.
– Значит, это произошло в преддверии годовщины ее смерти, ты согласен? Джимми, так чаще всего и бывает.
– Думаю, что мне стоит сгонять и поговорить с народом из Исследовательского центра МТК.
– Зачем? Он находится в двух с половиной сотнях миль от того места, где нашли этого парня.
– Я знаю, но…
– Что «но»? Сколько у нас ежегодно туристов теряется в резервации? По трое-четверо в год, так? В половине случаев они умирают, верно? Или умирают потом, верно?
– Да…
– И это всегда происходит по одной из двух причин. Либо эти люди – новомодные психи из Седоны, приехавшие, чтобы пообщаться с богом орла, и застрявшие там из-за того, что сломался автомобиль. Либо они пребывают в депрессии. Или то, или другое. А этот старикан пребывал в депрессии…
– По их словам…
– …Из-за смерти жены. Да, я верю этому. – Карлос вздохнул. – Одни парни впадают в депрессию, другие – в восторг.
– Но есть кое-какие вопросы, оставшиеся без ответа, – продолжал гнуть свое Уонека. – Чертеж и керамический чип…
– Джимми, всегда находятся вопросы, не получившие ответа. – Чавес, прищурившись, взглянул на него. – В чем дело? Ты стараешься произвести впечатление на эту симпатичную маленькую докторшу?
– Какую маленькую докторшу?
– Не притворяйся. Ты знаешь, о ком я говорю.
– Черт возьми, нет. Она считает, что в этом случае нет ничего необычного.
– Она права. Брось это.
– Но…
– Джимми, – Карлос Чавес вскинул голову, – послушай меня. Брось это.
– Ладно.
– Я говорю серьезно.
– Ладно, – сказал Уонека, – ладно, я брошу это.

* * *

На следующий день полиция Шипрока задержала компанию тринадцатилетних подростков, раскатывавших в автомобиле с номерами Нью-Мексико. В перчаточном ящике лежали права на имя Джозефа Трауба. Дети сказали, что нашли автомобиль на обочине дороги за Корасон-каньоном, а в зажигании торчали ключи. Дети пили пиво и залили им весь салон, так, что все внутри было липким.
Уонека не дал себе труда поехать осматривать машину.

* * *

Еще днем позже ему позвонил отец Гроган.
– Я проверил то, что вы просили, – сказал он. – Нигде в мире нет никакого монастыря Пресвятой Девы с таким французским названием – Сен-Мер.
– Хорошо, – ответил Уонека. – Благодарю вас.
Именно этого он, в общем-то, и ожидал. Еще один тупик.
– Некогда монастырь с таким названием существовал во Франции, но он сгорел дотла в четырнадцатом веке. Теперь от него сохранились только руины. Там проводят раскопки археологи из Йельского и Тулузского университетов. Но, насколько мне известно, там мало что сохранилось.
– Н-да… – Уонеке сразу же пришли на память глупости, которые старый чудак болтал перед смертью. Эта рифмованная бессмыслица. «Во Франции Йель не откроет дверь…» Что-то в этом роде.
– Где это? – поинтересовался он.
– Где-то на юго-западе Франции, неподалеку от реки Дордонь.
– Дордонь? – переспросил Уонека. – Как это будет по буквам?

ДОРДОНЬ

Слава прошлого – это иллюзия.
Так же как и слава настоящего.
Эдвард Джонстон

Вертолет углубился в плотную завесу густого тумана. Диана Крамер тревожно заерзала на заднем сиденье. Всякий раз, когда туман чуть рассеивался, она видела очень близко под собой верхушки деревьев. Наконец она не выдержала:
– Разве нам нужно держаться так низко?
Андре Марек, сидевший впереди рядом с пилотом, рассмеялся.
– Не волнуйтесь, это совершенно безопасно.
Но Марек не казался человеком, которого могло хоть что-нибудь волновать. Ему было двадцать девять лет от роду, он был высоким и очень сильным; под его футболкой играли рельефные мускулы. Конечно, никому не могло бы прийти в голову, что он доцент истории Йельского университета. И к тому же заместитель руководителя проекта «Дордонь», куда они сейчас и направлялись.
– Этот туман уже через минуту разойдется, – сказал Марек.
В его речи лишь слегка угадывался родной голландский акцент.
Крамер знала о нем все: Марек, выпускник Утрехтского университета, был представителем новой породы историков-"экспериментаторов", намеревающихся возродить элементы прошлого, собственноручно погрузиться в них и таким образом добиться лучшего понимания. Марек был фанатично предан этой идее; он детальнейшим образом изучил средневековую одежду, ремесла и язык. Не исключено даже, что он был в состоянии принять участие в рыцарском турнире. Глядя на него, Крамер могла в это поверить.
– Мне странно, – сказала она, – что с нами нет профессора Джонстона.
Крамер на самом деле рассчитывала иметь дело с Джонстоном лично. Ведь, в конце концов, она была высокопоставленным представителем компании, которая финансировала их исследования. И протокол требовал, чтобы ее встречал Джонстон собственной персоной. Она намеревалась взяться за его обработку уже в вертолете.
– К сожалению, у профессора Джонстона на этот день была назначена другая встреча.
– Да?
– С Франсуа Беллином, министром памятников старины. Он прибывает из Парижа.
– Понимаю. – Крамер сразу почувствовала облегчение. Конечно же, Джонстон должен был прежде всего уделить внимание властям. Проект «Дордонь» полностью зависел от хороших отношений с французским правительством. – А что, появились проблемы? – спросила она.
– Не думаю. Они старые друзья.
Вертолет вырвался из тумана в светлое солнечное утро. Каменные сельские дома отбрасывали длинные тени.
Когда они пролетали над одной из ферм, гуси во дворе всполошились и женщина в переднике погрозила вертолету кулаком.
– Она нам не рада, – сказал Марек, указывая на крестьянку своей мощной рукой.
Крамер, сидевшая позади него, надела солнечные очки.
– Конечно, ведь сейчас только шесть утра. Почему мы вылетели так рано?

Предыдущая страница 3 Следующая страница


Стрела времени 4

– Из-за света, – объяснил Марек. – Ранние утренние тени подчеркивают контуры, выделяют различные кочки и тому подобное. – Он ткнул пальцем себе под ноги. К передним стойкам шасси вертолета были прикреплены три массивных желтых кожуха. – Прямо в данный момент у нас с собой стереовидеокамера, инфракрасная и ультрафиолетовая камеры и радар бокового обзора.
Крамер указала на заднее окно, за которым виднелась серебристая труба шести футов длиной:
– А это что такое?
– Протонный магнетометр.
– А-а. И что он делает?
– Ищет в земле под нами магнитные аномалии, которые могли бы указывать на захороненные стены, керамику или металл.
– Не испытываете ли вы нехватки какого-нибудь оборудования, которое вы считаете нужным?
Марек улыбнулся.
– Нет, мисс Крамер, благодарю вас. Мы получили все, о чем просили.
Вертолет стремительно скользил над сливавшимися в зеленую пену верхушками деревьев. Но вдруг Диана увидела каменистое обнажение, скальный фас, возникший посреди пейзажа. Марек, словно профессиональный гид, говорил почти без умолку.
– Эти известняковые утесы остались от древнего берега, – сообщил он. – Миллионы лет назад эта часть Франции была покрыта морем. Когда море отступило, остался пляж. За несколько геологических периодов пляж превратился в известняки Это очень мягкий камень. Утесы изрыты пещерами.
Крамер действительно видела пещеры – темные дыры в скале.
– Их там много, – согласилась она.
Марек кивнул.
– Эта часть южной Франции – одно из мест, которые были населены постоянно и практически непрерывно. Таких на земле не так уж и много. Люди живут здесь по крайней мере четыре сотни тысяч лет – от неандертальцев до нашего времени. И тому есть бесчисленное множество подтверждений.
Крамер нетерпеливо кивала.
– А где же проект? – спросила она наконец.
– Совсем рядом.
Лес закончился, сменившись полями, среди которых тут и там были разбросаны фермы. Вертолет направлялся теперь в сторону деревни, расположенной на верхушке холма; Диана увидела группу каменных зданий, узкие дорожки и вздымающуюся в небо каменную башню замка.
– Это – Бейнак, – сказал Марек, не оборачиваясь. – А вот поступает наш доплеровский сигнал.
Крамер услышала в наушниках электронное бибиканье; сигналы звучали все чаще и чаще.
– Приготовьтесь, – предупредил пилот.
Марек защелкал переключателями на своем пульте. Зажглось несколько зеленых огней.
– Отлично, – одобрил пилот. – Пошел первый разрез. Три… два… один.
Пена лесистых холмов ушла за голую скалу, и Диана Крамер увидела раскинувшуюся внизу долину Дордони.

* * *

Река Дордонь, подобно коричневой змее, извивалась внизу в долине, которую прорезала за сотни тысяч предшествующих лет. Даже в этот ранний час на воде уже поблескивали веслами путешествующие на байдарках туристы.
– В Средние века по Дордони проходила военная граница, – сказал Марек. – Эта сторона реки была французская, а другая – английская. Бои возобновлялись то и дело. Прямо под нами находится Бейнак, французская цитадель.
Крамер смотрела сверху на живописный туристский городок со странными каменными зданиями и темными, тоже каменными, крышами. Узкие извилистые улочки были еще свободны от туристов. Бейнак был построен на скалистом утесе, вздымавшемся от реки прямо к стенам старого замка.
– А там, – продолжал Марек, указывая на другую сторону реки, – вы видите город Кастельнод. Английскую цитадель.
Высоко на далеком холме Крамер увидела еще один замок, выстроенный из желтого камня. Замок был небольшим, но располагался очень красиво; три его круглые башни, связанные между собой высокими стенами, изящно вздымались в воздух. Вокруг этого замка тоже располагался необычный и привлекательный туристский город.
– Но это же не наш проект… – начала она.
– Нет, – согласился Марек. – Я лишь показываю вам обычное расположение поселений в этой области. Всюду по Дордони вы сможете найти такие пары противостоящих один другому замков. В нашем проекте также задействована такая пара, но они находятся в нескольких милях вниз по течению. Сейчас мы отправимся туда.

* * *

Вертолет заложил вираж и устремился на запад над грядой холмов. Туристская зона осталась позади. Крамер с удовольствием заметила, что земля под ними была в основном покрыта лесом.
Они миновали расположенный возле реки городок под названием Анво и снова оказались над холмами. После того как вертолет миновал очередную вершину, перед Дианой внезапно возникло широкое зеленое поле, посреди которого виднелись остатки разрушенных каменных зданий и стен, смыкавшихся под какими-то неожиданными углами. Совершенно ясно, что некогда это был город, раскинувшийся у стен замка. Но сейчас эти стены представляли собой только груды щебня; от замка вообще почти ничего не осталось; она увидела лишь основания двух круглых башен и жалкие остатки соединяющей их разрушенной стены. Тут и там среди руин белели палатки. В каменных развалинах копошились несколько десятков человек.
– Еще три года назад все это принадлежало фермеру, разводившему коз, – рассказывал Марек. – Французы почти совсем забыли об этих руинах, которые заросли густым лесом. Мы вырубили его, расчистили и восстановили контуры. То, что вы видите перед собой, некогда было известной английской твердыней Кастельгард.
– Вот это – Кастельгард? – вздохнула Крамер.
От него осталось так мало. Несколько еще не рухнувших стен позволяли угадать местонахождение города. А от самого замка не сохранилось почти ничего.
– Я думала, что увижу здесь побольше, – призналась она.
– Через некоторое время увидите. Кастельгард был для своего времени большим городом с очень внушительным замком, – ответил Марек. – Но для того, чтобы восстановить все это, потребуется несколько лет.
Крамер спросила себя, как объяснить это Дониджеру. Проект «Дордонь» продвинулся вовсе не так далеко, как воображал себе президент. Начать капитальную реконструкцию, пока участок все еще представляет собой путаницу каменных насыпей, чрезвычайно трудно. К тому же она была глубоко уверена, что профессор Джонстон окажет яростное сопротивление любому предложению о немедленном начале этих работ.
– Мы разместили штаб-квартиру на ферме, вон там, – продолжал просвещать ее Марек.
Он указал на несколько каменных домиков, стоявших неподалеку от руин. Около одного из домов виднелась зеленая палатка.
– Не хотите ли еще раз облететь Кастельгард, чтобы как следует рассмотреть его с воздуха?
– Нет, – ответила Крамер, стараясь не дать разочарованию прорваться в ее голосе, – поехали дальше.
– Что ж, тогда отправимся на мельницу.
Вертолет повернулся носом к северу, в сторону реки. Холмы внизу стали ниже, а потом и вовсе сгладились, перейдя в берег Дордони. Машина пересекла широкую темно-коричневую реку и направилась к густо заросшему лесом острову возле дальнего берега. Между островом и северным берегом была теснина шириной, наверно, футов пятнадцать, по которой мчался стремительный поток. И здесь Диана увидела остатки еще одного здания – разрушенного настолько, что было практически невозможно угадать, что же здесь когда-то находилось.
– Вот это? – спросила она, глядя вниз. – Что это такое?
– Это водяная мельница. Когда-то здесь был мост через реку, под которым стояли водяные колеса. Энергию воды использовали для того, чтобы молоть зерно и качать большие мехи в кузнице.
– Здесь вообще ничего не восстановлено… – вздохнула Крамер.
– Нет, – согласился Марек. – Но мы изучили эти руины. Крис Хьюджес, один из наших аспирантов, провел здесь чрезвычайно скрупулезное исследование. Вон он, Крис, рядом с Профессором.
Крамер разглядела невысокого темноволосого молодого человека, стоявшего рядом с крупной представительной фигурой, в которой она узнала профессора Джонстона. Ни один человек не взглянул на ревевший над ними вертолет – они были полностью сосредоточены на своей работе.
Вертолет оставил реку позади и летел теперь над плоской равниной на восток. Внизу прошел комплекс низких прямоугольных стен, видимых в косом утреннем свете как темные линии. Крамер предположила, что на самом деле эти стены имеют в высоту не более нескольких дюймов. Тем не менее было ясно видно что-то вроде маленького города.
– А это что? Еще один город?
– Не совсем так. Это монастырь Сен-Мер, – ответил Марек. – Некогда один из богатейших и наиболее влиятельных монастырей Франции. Он был полностью уничтожен в четырнадцатом столетии.
– Там полно землекопов, – заметила Крамер.
– Да, это наиболее важный из наших участков.
Пока они пролетали над раскопками, Крамер успела разглядеть несколько больших квадратных ям, углублявшихся в расположенные под монастырем катакомбы. Крамер знала, что исследователи уделяли этому месту много внимания, поскольку надеялись найти глубоко зарытые тайники с монастырскими документами. И действительно, несколько уже было обнаружено.
Вертолет метнулся в сторону и понесся к известняковым утесам на французской стороне и городку рядом с ними. Машина поднялась к вершинам утесов.
– Мы прибываем на четвертый и последний участок, – сказал Марек. – Крепость над городом Безенаком. В Средневековье она называлась Ла-Рок. Хотя она и находится на французской стороне реки, но на самом деле была построена англичанами, которым было чрезвычайно важно иметь постоянную точку опоры на французской территории. Как видите, точка весьма солидная.
Действительно, крепость представляла собой огромный военный комплекс на вершине холма с двумя концентрическими окружностями стен и занимала площадь более пятидесяти акров. Диана испустила вздох облегчения. Крепость Ла-Рок находилась в заметно лучшем состоянии, чем другие участки проекта; ее стены гораздо выше поднимались над землей. И понять, что собой представляла эта крепость в годы своего расцвета, было куда легче.
Но по ней ползали группки туристов.
– Вы пускаете сюда туристов? – с тревогой спросила она.
– Это не наше решение, – ответил Марек. – Как вы знаете, это новый участок, и французское правительство решило открыть его для публики. Но, конечно, мы закроем его снова, когда начнем реконструкцию.
– И когда же это произойдет?
– О… где-то еще через два, а то и пять лет.
Она промолчала. Вертолет сделал круг и поднялся повыше.
– Итак, – сказал Марек, – мы прибыли в конечный пункт. Вы можете теперь представить себе весь проект: крепость Ла-Рок, монастырь на равнине, мельницу и на другом берегу реки – крепость Кастельгард. Хотите взглянуть еще раз?
– Нет, – отрезала Диана Крамер. – Можно возвращаться. Я повидала достаточно.

* * *

Эдвард Джонстон, профессор Королевской кафедры истории Йельского университета, покосился на проревевший над головой вертолет. Машина направилась на юг, к Домму, где имелась посадочная площадка.
– Давайте продолжать, Крис, – сказал Джонстон, поглядев на часы.
– Хорошо, – отозвался Крис Хьюджес. Он повернулся к установленному на трехногом столике компьютеру, подключил разъем ГСП  и щелкнул выключателем. – Сейчас, минуту.
Кристофер Стюарт Хьюджес был одним из аспирантов Джонстона. У Профессора – его всегда называли только так – работали пять аспирантов и две дюжины студентов, влюбившихся в него за время вводного курса по истории западной цивилизации.
«А влюбиться в Эдварда Джонстона, – думал Крис, – было совсем нетрудно». Несмотря на то что ему далеко перевалило за шестьдесят, Джонстон был широкоплечим и подвижным; он быстро передвигался и казался исполненным энергии и жизненной силы. Загорелый, темноглазый, с саркастической манерой общения, он частенько казался не столько профессором истории, сколько Мефистофелем.
И при этом он сохранял облик типичного профессора колледжа: даже здесь, в археологической партии, он постоянно ходил в застегнутой на все пуговицы рубашке и при галстуке. Его единственной уступкой полевым условиям был рабочий костюм и тяжелые ботинки.
Но больше всего студенты любили Джонстона за то участие, которое он принимал в их судьбах: он еженедельно угощал их у себя дома, заботился о них, а если у кого-то из них возникали проблемы с обучением, деньгами или чисто семейного свойства, он всегда был готов помочь преодолеть трудности, причем делал это чрезвычайно тактично и по большей части незаметно для окружающих.
Крис аккуратно открыл стоявший у его ног металлический ящик. Прежде всего он извлек оттуда прозрачный жидкокристаллический экран, который установил вертикально в специальные крепления над компьютером. Затем он перезагрузил компьютер, чтобы тот смог инициализировать экран.
– Ну вот, – сказал он, – осталось всего несколько секунд. Проходит калибровка по ГСП.
Джонстон в ответ лишь спокойно кивнул и улыбнулся.
Крис был аспирантом в области истории науки – дисциплины, известной как поле непрерывных ожесточенных споров, – но старательно уклонялся от диспутов, сосредоточившись не на современной науке, а на науке и технике Средневековья. Таким образом он уже превращался в настоящего эксперта в области металлургии, изготовления брони, трехпольного земледелия, химии дубления и множества других отраслей техники того периода. Свою докторскую диссертацию он решил посвятить средневековой технологии мукомольного производства – предмету, подвергавшемуся незаслуженному пренебрежению.
И его, разумеется, особенно интересовала мельница Сен-Мер.
Джонстон спокойно ждал.
Когда Крис был еще студентом одного из младших курсов, его родители погибли в автомобильной катастрофе. Крис, единственный ребенок в семье, оказался в совершенном отчаянии – он готов был бросить колледж. Джонстон на три месяца взял молодого студента жить к себе домой, а потом в течение нескольких лет заменял ему отца, помогая советами во всех областях жизни, начиная с управления имуществом, доставшимся пареньку от родителей, и кончая проблемами, возникавшими в отношениях с любовницами. А проблем с любовницами у Криса было много.
После смерти родителей он завел беспорядочные отношения с множеством женщин. В результате в его жизни возникла масса затруднений, таких, как ненавидящие взгляды брошенной возлюбленной на семинаре, невероятный полуночный трезвон в его комнате, когда он, находясь в постели с одной женщиной, пропускал свидания с другой, тайные встречи в номере гостиницы с преподавательницей философии, переживавшей отвратительный бракоразводный процесс… Все это стало неотъемлемой и основной составляющей его жизни. Неизбежно пострадали его оценки, и тогда Джонстон взялся за парня, потратив на разговоры с ним несколько вечеров.
Но Крис не пожелал прислушаться к советам, и вскоре его имя прозвучало в процессе о разводе. Только личное вмешательство Профессора позволило ему избежать исключения из университета. В ответ на эту внезапную угрозу он вынужден был полностью углубиться в занятия; его оценки стали стремительно улучшаться, и в конечном счете Крис закончил образование пятым в своем потоке. Но за время процесса он превратился в отпетого консерватора. Теперь, в двадцать четыре года, он был склонен к нервозности, имел больной желудок и проявлял опрометчивость только в отношениях с женщинами.

* * *

– Ну наконец-то, – проронил Крис. – Вот оно.
На жидкокристаллическом экране появился ярко-зеленый контур. Он дополнял на прозрачном дисплее очертания руин мельницы. Это был новейший метод моделирования археологических структур. Прежде приходилось полагаться на обычные архитектурные модели из белого пенопласта, которые вырезали и собирали вручную. Но эта техника требовала массу времени, да и вносить изменения в модели оказывалось довольно сложно.
Но теперь все модели создавались в компьютере. Их можно было и быстро создать, и легко трансформировать. Кроме того, компьютерная технология позволяла рассматривать модели в пространстве, со стороны. В компьютер вводились точные координаты руин, и благодаря использованию заложенной в программу триангуляционной сети ГСП изображение, появлявшееся на экране, оказывалось с изумительной точностью вписанным в ландшафт.
Они смотрели, как зеленый контур наполняется содержанием, приобретает твердую форму. Вот показался построенный из камня массивный крытый мост, под которым виднелись три водяных колеса.
– Крис, – сказал Джонстон, – ты сделал его укрепленным. – В голосе Профессора явно слышалось удовольствие.
– Я знаю, что это рискованно… – проговорил молодой человек.
– Нет-нет, – прервал его Профессор. – Я думаю, что в этом есть смысл.
В литературе попадались упоминания об укрепленных мельницах, и, конечно, сохранились сведения о неисчислимом множестве сражений за мельницы и право молоть зерно. Но доподлинно известны были всего лишь две укрепленные мельницы: одна в Бурже, а вторая, обнаруженная совсем недавно, находилась неподалеку отсюда, близ Монтобана. Большинство историков, изучавших Средневековье, полагали, что такие укрепленные мельницы встречались крайне редко.
– Базы колонн на уровне воды очень широкие, – сказал Крис. – Как это бывало повсеместно, едва только мельница становилась заброшенной, местные жители начинали использовать ее в качестве карьера. Они разбирали ее по камешку, чтобы строить свои собственные дома. Но камни в базах колонн остались на месте, потому что они были просто слишком велики и их не удалось утащить. Мне кажется, что это указывает на массивный мост. Вероятно, укрепленный.
– Может быть, ты и прав, – ответил Джонстон. – А я думаю…
Радиотелефон, висевший у него на поясе, издал негромкий треск.
– Крис? Профессор с вами? Министр появился.
Джонстон посмотрел на противоположную сторону раскопок монастыря, где вдоль берега реки пробегала проселочная дорога. По ней, оставляя за собой длинный и широкий пыльный хвост, к ним мчался зеленый «Лендровер» с белыми буквами на боку.
– Да, действительно, – сказал он. – Это может быть только Франсуа. Всегда в спешке.

* * *

– Эдуар! Эдуар, – Франсуа Беллин обнял Профессора за плечи и расцеловал в обе щеки.
Беллин был крупным, лысеющим, переполненным энергией человеком Французские слова просто сыпались из него.
– Мой дорогой друг, мы видимся слишком редко У вас все хорошо?
– Да, Франсуа, – ответил Джонстон, отступая на шаг от этого фонтана экспансивности. Чрезмерно дружественное поведение Беллина всегда означало наличие серьезной проблемы. – А вы, Франсуа? – спросил он. – Как ваши дела?
– Точно так же, точно так же. Но в моем возрасте это просто прекрасно. – Он окинул взглядом раскопки, а потом заговорщическим жестом положил руку на плечо Джонстону. – Эдуар, я должен попросить вас о любезности. У меня возникла небольшая трудность.
– Неужели?
– Вы знаете, эта репортерша из «Экспресс»…
– Нет, – ответил Джонстон. – Совершенно не знаю.
– Но, Эдуар…
– Я уже разговаривал с ней по телефону. Она одна из этих заговорщиков. Капитализм – зло, все корпорации – исчадья ада.
– Да-да, Эдуар, вы совершенно правы. – Беллин наклонился к его уху. – Но она спит с министром культуры.
– Это вряд ли что-то меняет, – спокойно отозвался Джонстон.
– Эдуар, прошу вас. Люди начинают прислушиваться к ней. Она может причинить неприятности. Мне. Вам. Этому проекту.
Джонстон вздохнул. Беллин тоже вздохнул и продолжил:
– Вы знаете, что существует иррациональное мнение, будто американцы уничтожают чужую культуру, потому что у них нет своей собственной. Происходят всякие казусы с кино и музыкой. Была дискуссия насчет того, что американцам следует запретить работы на французских памятниках культуры. А?
– Это старые новости, – заметил Джонстон.
– И ваш собственный спонсор, МТК, попросил, чтобы вы поговорили с нею.
– Разве?
– Да. Госпожа Крамер настаивала на том, чтобы вы побеседовали с этой дамочкой.
Джонстон вздохнул снова.
– Это отнимет у вас всего лишь несколько минут, обещаю вам, – заявил Беллин, махнув рукой в сторону «Лендровера». – Она сидит в автомобиле.
– Вы лично привезли ее? – удивился Джонстон.
– Эдуар, я же пытаюсь объяснить вам. Необходимо принимать эту женщину всерьез. Ее зовут Луиза Дельвер.
Крис увидел, что из автомобиля выходит стройная смуглая женщина лет сорока пяти, с резкими чертами красивого лица. Она была элегантна в том стиле, присущем некоторым европейским женщинам средних лет, при помощи которого достигается сложный эффект преуменьшенной сексуальности. Было заметно, что она оделась для поездки: на ней была легкая рубашка цвета хаки и свободные брюки спортивного типа; на шее висели видеокамера и магнитофон. Деловой, целеустремленной походкой, держа блокнот в руке, она направилась к мужчинам.
Но по мере того как женщина подходила ближе, ее шаги замедлялись.
Дельвер протянула руку.
– Профессор Джонстон, – произнесла она на безукоризненном английском языке. Ее улыбка была совершенно естественной и теплой. – Я не могу передать вам, насколько высоко ценю ваше согласие уделить мне время.
– Вам не за что меня благодарить, – ответил Джонстон, пожимая ей руку. – Вы проделали длинный путь, мисс Дельвер. Я буду счастлив оказать вам любое содействие.
Джонстон все так же продолжал держать ее руку в своей. Она все так же продолжала улыбаться ему. Это длилось еще добрый десяток секунд, пока она не заявила в конце концов, что он слишком добр к ней, а он возразил, что, напротив, это наименьшее из того, что он мог сделать для нее.

* * *

По раскопкам монастыря шла небольшая группа, разделившаяся на две части: Профессор и мисс Дельвер впереди, Беллин и Крис чуть сзади, пытаясь тем не менее прислушиваться к тому, о чем идет речь. На лице Беллина застыла тихая удовлетворенная улыбка; при взгляде на нее Крис подумал, что его спутник обнаружил новый способ вести дела со столь неприятным министром культуры.
Что касается Профессора, то его жена умерла много лет назад, и, хотя какие-то слухи ходили, Крис никогда не видел шефа с другой женщиной. Он был очарован тем обликом, в котором сейчас предстал Джонстон. Тот не изменил своей манеры поведения; он просто полностью обратил свое внимание на репортершу. Из его поведения было видно, что в мире нет ничего более важного, чем его сегодняшняя гостья. И у Криса сложилось впечатление, что Дельвер задавала намного менее острые вопросы, чем намеревалась.
– Как вы знаете, Профессор, – сказала она, – моя газета уже некоторое время исследует материалы, связанные с американской компанией МТК.
– Да, мне известно об этом.
– Верны ли мои сведения о том, что МТК финансирует эти раскопки?
– Да, это так.
– Нам сообщили, что они отпускают вам миллион долларов в год.
– Это близко к истине.
Несколько секунд они шли молча. Казалось, что журналистка старалась тщательно сформулировать свой следующий вопрос.
– В газете есть люди, – сказала она наконец, – которые считают, что это слишком большие деньги для того, чтобы тратить их на средневековую археологию.
– Что ж, вы можете сообщить этим людям, – ответил Джонстон, – что это не так. На самом деле это обычная стоимость такого большого участка, как этот. МТК дает нам двести пятьдесят тысяч прямыми платежами, сто с четвертью – непрямыми, которые идут университету, еще восемьдесят на обучение, стипендии, оплату поездок и проживания и еще пятьдесят на содержание лаборатории и сохранение находок.
– Но наверняка денег имеется намного больше, – предположила репортерша, обматывая шариковую ручку прядью волос и часто моргая. «Она стреляет в него глазами», – подумал Крис.
Он еще никогда не видел ни одной женщины, которая могла бы это делать. Для этого нужно было родиться француженкой.
Но Профессор, казалось, не замечал этого.
– Да, денег гораздо больше, – согласился он, – но они предназначены не для нас. Остальное – это непосредственные затраты на реконструкцию участка. Они расходуются отдельно с тех пор, как – вы, конечно, знаете – финансирование реконструкции осуществляется совместно с французским правительством.
– Разумеется, – согласилась Дельвер. – Так что, на ваш взгляд, полмиллиона долларов, которые тратит ваша команда, расходуются самым обычным порядком?
– Ну, об этом мы можем спросить Франсуа, – ответил Джонстон. – Но в этой части Франции работают двадцать семь археологических партий. Они разрабатывают уровни, начиная от палеолитической стоянки – этим занимается университет Цюриха совместно с фондом Карнеги-Мэллона – и кончая римским каструмом, крепостью, которую вместе раскапывают университеты из Бордо и Оксфорда. Средняя ежегодная стоимость этих проектов и составляет приблизительно полмиллиона долларов в год.
– Я не знала этого. – Она смотрела на него, и в ее глазах читалось открытое восхищение. «Слишком открытое», – подумал Крис.
До него внезапно дошло, что он может не правильно истолковывать происходящее. Ведь это вполне могло быть просто ее методом получения информации.
Джонстон оглянулся на Беллина, который шел на несколько шагов позади.
– Франсуа, что вы скажете по этому поводу?
– Я полагаю, вы знаете, что делаете, то есть говорите, – ответил Беллин. – Размеры финансирования варьируются от четырех до шести сотен тысяч американских долларов. Скандинавские, немецкие и американские исследования стоят больше. Палеолит обходится очень дорого. Но, действительно, полмиллиона можно принять за среднюю величину.
Мисс Дельвер все так же смотрела на Джонстона.
– И насколько крепкие контакты вам приходится поддерживать с МТК, профессор Джонстон, чтобы получать это финансирование?
– Практически никаких.
– Практически никаких? На самом деле?
– Их президент, Роберт Дониджер, появлялся у нас два года назад. Он влюблен в историю и был в восторге, прямо как ребенок. МТК посылает сюда примерно раз в месяц кого-нибудь из своих вице-президентов. Один из них сейчас находится здесь. Но, вообще говоря, они предоставляют нам свободу действий.
– А что вам известно о самой компании МТК?
Джонстон пожал плечами.
– Они ведут исследования в области квантовой физики. Производят компоненты, используемые для отображения магнитного резонанса в медицинских приборах, и тому подобное. И попутно развивают несколько методик точного датирования предметов, основанных на квантовой технологии. А мы помогаем им в этом.
– Понятно. А эти методы действенны?
– У нас есть опытный образец прибора на нашей базе, на ферме. Пока что они слишком хрупкие для полевой работы. Постоянно ломаются.
– Получается, что МТК финансирует вас потому, что вы испытываете на практике их разработки?
– Нет, – возразил Джонстон. – Здесь дело совсем в другом. МТК разрабатывает оборудование для датировки по той же самой причине, по которой финансирует нас, – потому что Боб Дониджер является энтузиастом истории. Мы его хобби.
– Дорогостоящее хобби.
– Не для него, – сказал Джонстон. – Он миллиардер, Он купил Библию Гутенберга за двадцать три миллиона. Он купил руанский гобелен на аукционе за семнадцать миллионов. Так что наш проект для него просто мелочь.
– Возможно и так. Но мистер Дониджер еще и серьезный бизнесмен.
– Да.
– Вы на самом деле считаете, что он поддерживает вас из личного любопытства? – Ее тон был легким, почти дразнящим.
Джонстон посмотрел ей прямо в лицо.
– Мисс Дельвер, думаю, что очень трудно узнать чьи-то истинные соображения.
«Он тоже что-то подозревает», – подумал Крис.
Похоже, это ощутила и Дельвер. Она сразу же вернулась к более деловитой манере:
– Конечно, вы правы. Но у меня есть основания для такого вопроса. Разве не правда, что вы не являетесь владельцами результатов вашего исследования? Ведь все, что вы найдете, все, что вы обнаружите, принадлежит МТК.
– Да, это верно.
– И это не тревожит вас?
– Если бы я работал для «Майкрософт», то результатами моих исследований владел бы Билл Гейтс. Все, что я обнаружил бы, принадлежало бы Биллу Гейтсу.
– Да Но вряд ли это одно и то же.
– Почему же? МТК – техническая компания, и Дониджер организовал этот фонд именно так, как это всегда делают технические компании. Договоренности не беспокоят меня. Мы имеем право публиковать наши результаты. Больше того, они даже оплачивают публикации.
– После того как одобрят их.
– Да. Мы сначала посылаем наши отчеты им. Но они еще ни разу не возражали.
– Значит, вы не видите за всем этим никакого более крупного плана МТК? – спросила она.
– А вы? – парировал Джонстон.
– Не знаю, – призналась она – Именно поэтому я и спрашиваю вас. Потому что, несомненно, во всем этом имеются определенные аспекты поведения МТК как компании, которые чрезвычайно сильно озадачивают меня.
– И что же это за аспекты?
– Ну, например, – сказала она, – эта компания является одним из крупнейших в мире потребителей ксенона.
– Ксенон? Вы имеете в виду газ?
– Да. Он используется в лазерах и электронных трубках, Джонстон пожал плечами.
– Они могут потреблять столько ксенона, сколько им вздумается. Я не вижу, каким образом это может касаться меня.
– А как насчет их интереса к редким металлам? МТК недавно купила нигерийскую компанию, чтобы обеспечить себе стабильные поставки ниобия.
– Ниобий? – Джонстон покачал головой. – Что это такое?
– Это металл, наподобие титана.
– И для чего он используется?
– Для электромагнитов на основе сверхпроводимости и ядерных реакторов.
– И вы бьетесь над загадкой, для чего МТК все это использует? – Джонстон снова покачал головой. – Вам следовало бы спросить это у них самих, мисс Дельвер.
– Я так и поступила. Они сказали, что это нужно для исследований новых магнитов..
– Ну вот. Разве у вас есть какие-нибудь основания не верить им?
– Нет, – сказала она. – Но, как вы сами сказали, МТК – это исследовательская компания. Они нанимают две сотни физиков для работы в своем главном центре, местечке Блэк-Рок, в Нью-Мексико. Совершенно ясно и бесспорно, что эта компания занимается высокими технологиями.
– Да…
– Вот я и удивляюсь: зачем компании, разрабатывающей высокие технологии, столько земли?
– Земли? – Джонстон явно упустил инициативу в разговоре.
– МТК купила большие участки земли в труднодоступных местах в разных концах мира: в горах Суматры, на севере Кампучии, на юго-востоке Пакистана, в джунглях центральной Гватемалы, на высокогорном плато в Перу.
Джонстон нахмурился.
– Вы уверены?
– Да. Они совершают приобретения и в Европе. К западу от Рима – полтысячи гектаров. В Германии, около Гейдельберга, – семьсот гектаров. Во Франции – тысяча гектаров в известняковых холмах над рекой Лот. И, наконец, прямо здесь.
– Здесь?

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

– Да. Используя британские и шведские холдинговые компании, они без всякой огласки приобрели пятьсот гектаров земель, окружающих ваш участок. На сегодня это главным образом лес и сельскохозяйственные угодья.
– Холдинговые компании? – Джонстон уже не в первый раз повторял слова собеседницы.
– Благодаря этому сделки было очень трудно проследить. Безотносительно того, зачем МТК это понадобилось, очевидно, что их цель требует тайны. Но зачем эта компания могла взяться за финансирование ваших исследований, а также решила скупать все земли вокруг участка раскопок?
– Понятия не имею, – сказал Джонстон. – Тем более что сам этот участок не принадлежит МТК. Вы, конечно, помните, что в прошлом году они передали весь этот район – Кастельгард, Сен-Мер и Ла-Рок – французскому правительству.
– Помню. Для освобождения от налогов.
– Но тем не менее этот участок не принадлежит МТК. Почему они должны покупать землю вокруг него?
– Я буду счастлива показать вам все, что у меня есть по этому поводу.
– Пожалуй, – сказал Джонстон, – вам действительно следует это сделать.
– Мои материалы здесь. Они в автомобиле.
Они вместе направились к «Лендроверу». Глядя на них, Беллин прищелкнул языком.
– Ах, боже мой, боже мой! Как же трудно доверять людям в наши дни.
Крис совсем было собрался ответить на своем плохом французском языке, когда его радиотелефон издал сигнал.
– Крис? – Это был Дэвид Стерн, физик, обслуживавший в экспедиции приборы. – Крис, Профессор с тобой? Спросите его, не знает ли он человека по имени Джеймс Уонека.
Крис нажал кнопку ответа.
– Профессор сейчас занят. А в чем дело?
– Это какой-то парень из Галлапа. Он звонит уже второй раз. Хочет послать нам картинку нашего монастыря, которую, по его словам, нашел в пустыне.
– Что? В какой пустыне?
– Может быть, он немного спятил. Клянется, что он полицейский, и что-то бормочет о каком-то умершем служащем МТК.
– Пусть он пошлет свою картинку нам по электронной почте, – распорядился Крис – Посмотрим, что это такое.
Он отключил радиотелефон. Беллин взглянул на часы, опять щелкнул языком и перевел взгляд на автомобиль, возле которого стояли Джонстон и Дельвер. Они внимательно рассматривали бумаги, и их головы почти соприкасались.
– У меня есть собственные планы, – мрачно проронил министр. – Кто знает, насколько это затянется?
– Думаю, – ответил Крис, – что, возможно, не слишком надолго.

* * *

Спустя двадцать минут Беллин, рядом с которым сидела мисс Дельвер, отправился на машине в обратный путь, а Крис и стоявший рядом Профессор махали им вслед.
– Я думаю, что все прошло довольно хорошо, – сказал Джонстон.
– Что она вам показывала?
– Несколько записей о покупке земли в этом районе. Но это все неубедительно. Четыре участка были приобретены немецкой инвестиционной группой, о которой мало что известно. Два участка купил британский адвокат, который уверяет, что собирается поселиться здесь, выйдя в отставку, еще один – голландский банкир для своей взрослой дочери и так далее.
– Англичане и голландцы уже давно покупают землю в Перигоре, – заметил Крис. – В этом нет ничего нового.
– Совершенно верно. А она убеждена в том, что эти покупки так или иначе связаны с МТК Но все ее доводы очень шаткие. Хотя ты должен был оказаться среди ее сторонников.
Автомобиль скрылся из виду. Они повернулись и пошли к реке. Солнце уже поднялось довольно высоко, и стало заметно теплее.
– Очаровательная женщина, – осторожно произнес Крис.
– Я думаю, – ответил Джонстон, – что она слишком много сил отдает своей работе.
Они сели в лодку, привязанную у берега, Крис взялся за весла и принялся выгребать через реку, к Кастельгарду.

* * *

Оставив лодку у берега, они начали взбираться на холм Кастельгард Вскоре перед ними появились первые следы стен замка. С этой стороны от стен остались лишь поросшие травой валы, обрывавшиеся в длинных шрамах обнаженного растрескавшегося утеса. По прошествии шести веков это было очень похоже на естественное образование. Но на самом деле это были остатки крепостной стены.
– Знаешь, – сказал Профессор, – вообще-то, этой милой даме не нравится спонсорство со стороны корпораций. Но археологические исследования всегда зависели от сторонних благотворителей. Сто лет назад все меценаты были отдельными личностями, скажем, Карнеги, Пибоди, Стэндфорд. Но в наше время богатство стало корпоративным, и поэтому японское телевидение финансирует Сикстинскую капеллу, «Бритиш телеком» финансирует Йорк, «Филипс электронике» финансирует тулузский каструм, а МТК финансирует нас.
– Помяни черта… – протянул Крис. Поднявшись на холм, они сразу же увидели черный костюм Дианы Крамер, стоявшей рядом с Андре Мареком.
Профессор вздохнул.
– Этот день бесповоротно пропал. Надолго она к нам?
– Ее самолет стоит в Бержераке. Она собиралась отбыть во второй половине дня, часа в три.

* * *

– Прошу прощения, что направила к вам эту женщину, – сказала Диана Крамер, когда Джонстон подошел к ней. – Она раздражает всех и каждого, но мы были не в состоянии что-либо поделать.
– Беллин передал мне, что вы хотели, чтобы я поговорил с нею.
– Мы хотим, чтобы с нею поговорили все, кто только может, – ответила Крамер. – Мы делаем все возможное, чтобы показать ей, что у нас нет никаких тайн.
– Мне показалось, – сказал Джонстон, – что ее главным образом волнуют земли, которые МТК покупала в этом районе.
– Земли? МТК? – Крамер рассмеялась. – Я что-то об этом еще не слышала. А она расспрашивала вас насчет ниобия и ядерных реакторов?
– Честно говоря, да. Сказала, что вы купили компанию в Нигерии, чтобы обеспечить стабильные поставки.
– Нигерия, – повторила Крамер и помотала головой. – Какая чертовщина. Наш ниобий поступает из Канады. Знаете, ниобий вовсе не такой уж редкий металл. Его продают по семьдесят пять долларов за фунт. – Она вскинула голову. – Мы предложили ей поездку по нашим объектам, интервью с нашим президентом, разрешили взять с собой фотографа, своих собственных экспертов, невзирая на то, какие цели она преследует. Но – нет. Вот она, современная журналистика: не позволяй фактам встать у тебя на пути.
Крамер повернулась и повела рукой в сторону руин Кастельгарда.
– Но в любом случае, – продолжила она, – я совершила в обществе доктора Марека превосходную экскурсию на вертолете и пешком. Совершенно очевидно, что вы ведете изумительную, захватывающую работу. Успехи просто бросаются в глаза, академический уровень весьма высок, документация в идеальном порядке, ваши люди довольны, управление участком прекрасное. Просто невероятно. Я в восторге. Но доктор Марек сказал мне, что он может опоздать на… как это?
– Урок владения мечом, – подсказал Марек. – Фехтование.
– Что вы говорите! Фехтование на мечах. Я думаю, что ему следует пойти. Это звучит не как мероприятие, которое можно отменить или перенести, вроде урока фортепиано. Ну, а мы тем временем, может быть, обойдем участок с вами вдвоем?
– Конечно, – согласился Джонстон.
Радиотелефон Криса подал сигнал.
– Крис? – послышался голос. – Тебя вызывает Софи.
– Я перезвоню ей.
– Нет-нет, – возразила Крамер. – Вы идите вперед. Я поговорю с Профессором наедине.
– Обычно я беру Криса с собой, – быстро сказал Джонстон, – он ведет записи.
– Я думаю, что сегодня это не понадобится.
– Что ж, отлично. – Он повернулся к Крису:
– Но все же дай мне твое радио на всякий случай.
– Никаких проблем, – бодро откликнулся Крис.
Он отцепил трубку от пояса и вручил ее Джонстону. Тот, принимая радиотелефон, щелкнул пальцем по кнопке «передача» и сразу же прицепил аппарат к ремню.
– Благодарю, – сказал Джонстон. – А теперь лучше иди и позвони Софи. Ты же знаешь, что она не любит подолгу ждать.
– Совершенно верно, – согласился Крис.
Джонстон и Крамер не спеша отправились к руинам, а он бегом рванулся через поле к каменному зданию, в котором располагался штаб археологической партии.

* * *

Археологи купили стоявший у самых остатков стен Кастельгарда обветшалый каменный склад, восстановили в нем крышу и закрепили каменную кладку. Здесь они разместили всю свою электронику, лабораторное оборудование и компьютеры. Необработанные записи и экспонаты хранились на земле в просторной зеленой палатке, разбитой рядом с домом.
Крис вошел в бывший склад, представлявший собой одну большую комнату, которую они разделили на две. Слева, ссутулившись над листами пергамента, сидела в своем отсеке Элси Кастнер, лингвист и эксперт по графологии. Не обращая на нее внимания, Крис направился прямо в комнату, заполненную электронным оборудованием. Там Дэвид Стерн, тощий, с большими очками на носу, технический эксперт проекта, разговаривал по телефону.
– Ну, – объяснял Стерн своему собеседнику, – вам нужно отсканировать этот документ с достаточно высоким разрешением и послать нам. У вас есть сканер?
Крис принялся торопливо рыться в оборудовании, сваленном на большом столе, в поисках запасного радиотелефона. Как назло, они не попадались: все зарядные устройства были пусты.
– В полицейском управлении нет сканера? – удивленно воскликнул Стерн. – Почему бы вам не пойти туда и не воспользоваться сканером?
Крис тронул Стерна за плечо и прошептал:
– Радио.
Стерн кивнул и отцепил свой радиотелефон от пояса.
– Да, конечно, сканер больницы вполне подойдет. Может быть, у них найдется кто-нибудь, кто смог бы вам помочь. Нам нужно разрешение двенадцать-восемнадцать или хотя бы десять-двадцать четыре в формате джей-пи-и-джи. Потом вы перешлете его нам…
Крис выбежал из помещения, на ходу прослушивая каждый канал.
Стоя возле двери склада, он видел перед собой весь участок раскопок. Он видел, как Джонстон и Крамер идут по краю плато, образующего вершину холма, разглядывая монастырь. Женщина держала в руке записную книжку; она открыла ее и показала что-то Профессору.
И в этот момент он нашел их на восьмом канале.
– …щественное увеличение темпов исследования, – говорила она.
– Что? – спросил Профессор.

* * *

Профессор Джонстон посмотрел сквозь свои очки в тонкой оправе на женщину, стоявшую перед ним.
– Это невозможно, – сказал он.
Она глубоко вздохнула.
– Наверное, я плохо объяснила вам ситуацию. Вы уже проводите некоторые работы по реставрации. А Боб хотел бы, – продолжала она, – чтобы вы увеличили их объем, то есть перешли к полной программе реставрации.
– Да. И это невозможно.
– Объясните мне, почему.
– Потому что мы знаем слишком мало, вот почему! – сердито ответил Джонстон. – Посудите сами, единственная реставрация, которую мы пока что провели, была проделана только ради безопасности. Мы укрепили стены, чтобы они не падали на наших исследователей. Но мы не готовы к настоящему восстановлению строений в раскопках.
– Ну, разумеется, частично, – поправилась Крамер. – Я хочу сказать… Взгляните на монастырь. Вы наверняка могли бы восстановить и церковь, и келейный корпус рядом с нею, и трапезную, и…
– Что? – опять воскликнул Джонстон. – Трапезную? Джонстон указал на участок, где низкие стены и перекрещивающиеся траншеи образовывали запутанный лабиринт. – Кто сказал, что трапезная находилась рядом с келейным корпусом?
– Ну, я…
– Вы понимаете? Это уж точно моя специальность, – сказал Джонстон. – Мы до сих пор не знаем, где на самом деле находилась трапезная. Только в самое последнее время нам начало казаться, что она действительно могла находиться рядом с кельями, но уверенности в этом у нас пока что нет.
– Профессор, – раздраженно возразила Крамер, – академическое изучение может продолжаться неопределенно долгое время, но в реальном мире результатов…
– Я всей душой за результаты, – прервал ее Джонстон. – Но главный смысл раскопок, подобных этим, состоит в том, чтобы не повторять ошибки прошлого. Около сотни лет назад архитектор по имени Виолетт-ле-Дюк восстанавливал памятники по всей Франции. Некоторые он сделал удачно. Но когда у него было недостаточно информации, он просто-напросто делал новые. И строения оказывались плодами его фантазии.
– Я понимаю, что вы стремитесь к точности…
– Если бы я знал, что МТК требуется Диснейленд, я никогда не согласился бы на эту работу.
– Мы не хотим строить Диснейленд.
– Но если мы примемся за реставрацию сейчас, мисс Крамер, то именно его вы и получите. Вы получите фантазию. Парк «Средневековье».
– Нет, – возразила она. – Я могу поручиться вам в самых сильных выражениях. Нам не нужна фантазия. Нам нужен исторически точно восстановленный участок.
– Но это невозможно.
– Мы полагаем, что это возможно.
– Каким же образом?
– Несмотря на все мое уважение к вам. Профессор, я должна заметить, что вы сверхосторожны. Вам известно гораздо больше, чем вы согласны признать. Ну, например, город Кастельгард, ниже замка. Его наверняка можно восстановить.
– Я полагаю, что… Часть – можно, да.
– И это все, о чем мы просим. Просто восстановить часть.

* * *

Дэвид Стерн вышел из бывшего склада и наткнулся на Криса, стоявшего с прижатой к уху трубкой радиотелефона.
– Подслушиваешь, Крис?
– Шшшш, – остановил его тот, – это важно.
Стерн пожал плечами. Он всегда ощущал себя несколько в стороне от пылавших энтузиазмом других аспирантов. Те были историками, а Стерн получил физическое образование и был склонен смотреть на вещи по-другому. Он просто не мог приходить в восторг по поводу обнаружения еще одного средневекового очага или нескольких костей из захоронения. Вообще-то Стерн взялся за эту работу, которая заключалась в обслуживании электронного оборудования, выполнении различных химических анализов, датировке по радиоуглероду и тому подобном, чтобы быть поближе к своей подружке, сопровождавшей учеников летней школы, направившихся в Тулузу. Его интересовала идея квантового датирования, но оборудование пока что не работало.
Из радиотелефона доносился голос Крамер.
– …А если вы восстановите часть города, – говорила она, – то вы могли бы также восстановить часть внешней стены замка, там, где она примыкает к городу. Вон ту секцию. – Она указала на низкую полуобвалившуюся стену, пересекавшую участок раскопок с севера на юг.
– Ну, полагаю, могли бы… – продолжал отступление Профессор.
– И, – давила дальше Крамер, – у вас появилась бы возможность продлить стену на юг, там, где она уходит в лес, так ведь? И вы могли бы вырубить лес и восстановить башню.
Стерн и Крис уставились друг на друга.
– О чем она говорит? – удивленно спросил Стерн. – Какая башня?
– Никто еще даже не совался в лес, – ответил Крис. – Мы собирались вырубить его в конце лета, а потом, осенью, исследовать это место.
По радио они слышали, как Профессор говорил:
– Ваше предложение очень интересно, мисс Крамер. Позвольте мне обсудить его с сотрудниками, а потом мы опять встретимся за ленчем.
Крис увидел, как стоявший далеко в поле Профессор обернулся, посмотрел прямо на них и указал пальцем в сторону леса.

* * *

Миновав открытое поле раскопок, молодые люди поднялись на поросший зеленой травой прибрежный вал и вступили в лес. Деревья были стройными, но росли тесно, и под сенью их крон было темно и прохладно. Крис Хьюджес шел вдоль старой внешней стены замка, которая постепенно уменьшалась от заметного – по пояс – неровного барьера до гряды рассыпанных камней, скрывавшейся в густом подлеске.
Ему пришлось пригнуться и, раздвигая папоротники и мелкий кустарник, следить, куда идет стена.
Лес вокруг становился все гуще. Крис постоянно ощущал здесь состояние покоя. Он помнил, что, когда он впервые увидел Кастельгард, почти весь участок был покрыт таким лесом. Немногочисленные уцелевшие стены были сплошь затянуты мхом и лишайниками, и казалось, будто они, словно гигантские грибы, возникли из земли. Тогда весь этот участок был окутан тайной, но она исчезла, как только расчистили землю и приступили к раскопкам.
Стерн тащился следом за ним. Техник редко выходил из лаборатории, и было похоже, что подобный образ жизни ему нравится.
– Почему все деревья такие маленькие? – вдруг спросил он.
– Потому что это молодой лес, – объяснил Крис. – Почти все леса в Перигоре моложе ста лет. Прежде вся земля здесь была расчищена под виноградники.
– И что же?
Крис пожал плечами.
– Болезнь. Вредитель, филлоксера, погубил все виноградные лозы на переломе столетий. И лес вырос снова. Здешнее виноделие чуть не погибло, – добавил он. – Французы спаслись только благодаря импорту филлоксероустойчивых виноградных лоз из Калифорнии. Сейчас-то они совсем забыли об этом.
Разговаривая, Крис продолжал внимательно смотреть на землю, тут и там находил обломки камня, что позволяло ему следовать вдоль того места, где некогда проходила старая стена.
Но внезапно стена исчезла. Он потерял ее. Теперь ему нужно было вернуться назад и снова найти ее.
– Проклятье!
– Что случилось? – поинтересовался Стерн.
– Я не могу найти стену. Она шла примерно здесь, – Крис взмахнул ладонью, – и куда-то делась.
Они стояли среди особенно густого подлеска, состоявшего из высоких папоротников, среди которых росла какая-то колючая лоза, похожая на виноградную, царапавшая голые икры Криса. Стерн был одет в брюки и направился вперед.
– Я не знаю, Крис, – бормотал он, – она должна быть где-то тут…
Крис знал, что назад возвращаться придется все равно. Но едва он успел повернуться, чтобы пройти по своим следам, как услышал отчаянный вопль Стерна.
Крис оглянулся назад.
Стерн пропал. Исчез.
Крис стоял один посреди леса.

* * *

– Дэвид?
Стон.
– Ох… Будь оно проклято!
– Что случилось?
– Я разбил колено. Чертовски болит.
Крис хорошо слышал голос своего спутника, но не видел его.
– Ты где?
– В дыре, – ответил Стерн. – Я провалился. Будь поосторожнее, если пойдешь за мной. На самом деле… – Он заворчал, потом выругался. – Не беспокойся. Я могу стоять; Со мной все в порядке. На самом деле… Эй!
– Что?
– Подожди минутку.
– Ну что еще?
– Просто подожди, ладно? На самом деле.
Крис видел, как кусты и папоротники закачались, показывая, что Стерн направился налево. Потом Стерн заговорил. Его голос звучал неотчетливо.
– Эй, Крис?
– Что?
– Это кусок стены. Изогнутый.
– Что ты сказал?
– Я думаю, что стою на дне того, что когда-то было круглой башней, Крис.
– Не шути так, – отозвался Крис.
Он задумался: «Откуда Крамер могла узнать об этом?»

* * *

– Пошарьте в компьютере, – распорядился Профессор. – Посмотрите, есть ли у нас хоть какие-нибудь съемки с вертолета – инфракрасные или радарные, – на которых была бы видна башня. Может быть, она уже попадала в кадр, а мы просто не обратили на нее внимания.
– Ваша главная надежда на инфракрасную съемку, сделанную под вечер, – откликнулся Стерн.
Он сидел на стуле, а на его колене покоился пакет со льдом.
– Почему именно под вечер?
– Потому что этот известняк хорошо поглощает тепло. Именно поэтому пещерные люди так любили эти места. Даже зимой в пещерах Перигора известняк был на десять градусов теплее, чем внешний воздух.
– Значит, вечером…
– Стена сохраняет тепло, а лес успевает остыть. И это видно на инфракрасном снимке.
– Даже из-под земли?
Стерн пожал плечами.
Крис, сидя за компьютером, принялся стучать по клавиатуре. Вдруг компьютер негромко бибикнул. Изображение на экране резко изменилось.
– А-а. Это электронная почта.
Крис щелкнул мышкой по почтовому ящику. Там оказалось только одно сообщение, которое, правда, очень долго загружалось.
– Что бы это могло быть?
– Держу пари, что это тот парень, Уонека, – заявил Стерн. – Я велел ему послать довольно большой графический файл. Он, вероятно, не заархивировал его.
Затем на экран выскочило изображение: множество точек, выстроенных в геометрическом порядке. Все они сразу узнали схему. Это был, вне всякого сомнения, монастырь Сен-Мер. Их участок раскопок.
И гораздо более детальный, чем на их собственных планах.
Джонстон, не отрываясь, глядел на изображение и барабанил пальцами по столу.
– Очень странно, – проронил он наконец, – что Беллин и Крамер оказались здесь в один и тот же день.
Аспиранты уставились друг на друга.
– И что же в этом странного? – решился спросить Крис.
– Беллин не попросил о встрече с нею. А ведь он всегда старается поговорить со спонсорами.
Крис пожал плечами.
– Он казался очень занятым.
– Да. Именно таким он и казался. – Профессор повернулся к Стерну. – В любом случае распечатай это послание, – сказал он. – Посмотрим, как на него отреагирует наш архитектор.

* * *

Кэтрин Эриксон, или просто Кейт, – синеглазая, дочерна загорелая пепельная блондинка – висела на ремнях на высоте пятидесяти футов, всего в нескольких дюймах от полуразрушенного потолка готической часовни Кастельгарда. Она лежала на спине в сложной сбруе и спокойно делала в блокноте записи о нависшем над нею своде.
Эриксон была самой молодой из аспирантов в партии; она и присоединилась к ней всего лишь несколько месяцев тому назад. Она поступила в Йель, чтобы изучать архитектуру, но вскоре обнаружила, что просто ненавидит выбранную специальность, и перевелась на факультет истории. Там ее разыскал Джонстон и убедил присоединиться к нему. Он использовал те же аргументы, которыми привлекал к себе и других студентов: «Почему бы вам не отложить в сторону эти старые книги и не заняться настоящей историей? Практической историей?»
Как выяснилось, практическая история заключалась в том, чтобы висеть под потолком. Прежде Кейт представляла себе это совсем по-другому. Но она выросла в штате Колорадо и была увлеченной альпинисткой. Она проводила каждое воскресенье, забираясь на скалы и поднимаясь на утесы, возвышавшиеся вдоль Дордони. Ей редко приходилось видеть кого-нибудь из собратьев по увлечению, и это было грандиозно: дома иногда приходилось даже стоять в очереди, чтобы подняться на интересную вершину.
Небольшой скарпелью девушка отделила в разных местах несколько кусочков штукатурки, чтобы использовать их для спектрального анализа. Добычу она поместила в пластмассовые контейнеры, похожие на кассеты для фотопленки, прикрепленные к ленте, которая опоясывала ее торс, словно патронташ.
Она делала пометки на контейнерах, когда снизу раздался знакомый голос:
– Ты не могла бы спуститься оттуда? Я хочу тебе кое-что показать.
Посмотрев через плечо, девушка увидела внизу Джонстона.
– Без проблем, – бодро откликнулась она.
Кейт освободила один из стропов, плавно соскользнула вниз, мягко встала на ноги и откинула прядку белокурых волос с лица. Кейт Эриксон не была хорошенькой – о чем ей часто говорила мать, одна из доморощенных королев красоты, которых так много в США, – но обладала тем свежим, общим для всех американок обаянием, которое мужчины считают привлекательностью.
– Я так и думал, что ты куда-нибудь залезла, – сказал Джонстон.
Девушка отцепила ремни.
– Это единственный способ раздобыть необходимые материалы.

Предыдущая страница 5 Следующая страница


Стрела времени 6

– Ну, если ты так говоришь…
– Я серьезно, – ответила Кейт. – Если вы хотите получить архитектурную историю этой часовни, то мне следует забраться туда и раздобыть образцы штукатурки. Потому что этот потолок восстанавливался много раз – то ли из-за того, что был плохо построен с самого начала и время от время обрушивался, то ли его разрушали во время войн осадными машинами.
– Конечно, из-за войн, – сказал Джонстон.
– Возможно, хотя я в этом и не уверена, – возразила Кейт. – Основные части замка – большой зал, внутренние жилые помещения – очень солидные, но часть стен возведена халтурно. Иногда даже кажется, что стены были построены только для того, чтобы сделать в них тайные проходы. В этом замке таких несколько. Один даже ведет на кухню! Не знаю, кто затеял эти перестройки, но наверняка он был параноиком. И, возможно, все это делали наспех. – Она вытерла руки о шорты. – Так. Ну что вы мне собирались показать?
Джонстон протянул ей лист бумаги. Это была компьютерная распечатка, точки и пунктиры, выстроенные в определенном геометрическом порядке.
– Что это такое? – удивилась девушка.
– Это ты сама должна мне сказать.
– Похоже на Сен-Мер.
– Правда?
– Я бы сказала, что да, но…
Кейт вышла из часовни и с высоты окинула взглядом раскопки монастыря, находившиеся на равнине на расстоянии примерно мили. Очертания расчищенных участков фундаментов и стен были очень похожи на рисунок, который она держала в руке.
– Ого!
– Ну что?
– На этой схеме есть детали, до которых мы еще не добрались, – удивленно заявила она. – Часовня с апсидой, пристроенная к церкви, еще один келейный корпус в северо-восточном секторе и… вот это похоже на сад, обнесенный стенами. И вообще, откуда вы взяли этот план?

* * *

Ресторан в городке Маркейзак располагался на краю плато, и оттуда открывался широкий вид на долину Дордони. Крамер, сидя за столом, взглянула в сторону входа и с удивлением увидела, что там появился Профессор в обществе Марека и Криса. Диана нахмурилась. Она рассчитывала на приватный ленч и выбрала столик на двоих.
Но Марек притащил два стула от соседнего стола, и археологи уселись за ее стол все вместе. Профессор наклонился вперед и пристально посмотрел на вице-президента МТК.
– Мисс Крамер, – сказал он, – откуда вам известно, где находится трапезная?
– Трапезная? – Она пожала плечами. – Понятия не имею. Может быть, она упоминалась в еженедельном отчете о ваших результатах? Нет? Тогда, возможно, о ней упоминал доктор Марек. – Она пробежалась взглядом по озабоченным лицам сидевших перед нею людей. – Господа, монастыри, в общем-то, не моя специальность. Наверно, я где-то слышала об этом.
– И о башне в лесу?
– Наверно, о ней говорилось в каком-нибудь старом отчете. Или она была на старых фотографиях.
– Мы проверяли. Ее нигде не было.
Профессор положил на стол листок с планом и пододвинул к ней.
– Каким образом у служащего МТК Джозефа Трауба оказался план монастыря, причем гораздо более подробный, чем тот, которым располагаем мы?
– Не знаю… А откуда он у вас?
– От полицейского из Галлапа, города в Нью-Мексико. Этот парень задавал мне некоторые из тех вопросов, с которыми я сейчас обращаюсь к вам.
Диана ничего не сказала. Она лишь смотрела на Профессора.
– Мисс Крамер, – произнес он после продолжительной паузы. – Я думаю, что вы что-то скрываете от нас. Я думаю, что вы провели за нашей спиной свои собственные изыскания и не поделились с нами своими находками. И еще я думаю, что именно поэтому вы и Беллин вели переговоры об эксплуатации участка, к которым не привлекли меня. Французское правительство будет только радо вышвырнуть американцев с территории своего исторического памятника.
– Профессор, вы совершенно не правы. Я могу поручиться…
– Нет, мисс Крамер. Не можете. – Он посмотрел на часы. – Когда вылетает самолет, на котором вы возвращаетесь в МТК?
– В три часа.
– Я готов отправиться прямо сейчас.
Он отодвинул свой стул от стола.
– Но я лечу в Нью-Йорк.
– Тогда, я думаю, вам было бы лучше изменить свои планы и направиться в Нью-Мексико.
– Вы захотите встретиться с Бобом Дониджером, а я не знаю его расписание…
– Мисс Крамер, – он наклонился к ней через стол, – разберитесь с этим.

* * *

Когда Профессор уезжал, Марек сказал ему на прощанье:
– Я молю бога благосклонно взирать на ваше путешествие и вернуть вас назад невредимым. – Он всегда так напутствовал уезжающих друзей. Это была любимая фраза графа Жоффруа де ла Тура, жившего шестьсот лет назад.
Кое-кто считал, что интерес Марека к прошлому гипертрофирован до размеров навязчивой идеи. Но это увлечение было для него совершенно естественным. Еще будучи ребенком, Марек стремился окунуться в Средневековье, а теперь, похоже, пытался так или иначе перенестись в него и на деле. Как-то, находясь в ресторане, он сказал приятелю, что не станет отпускать бороду, потому что это не принято. Знакомый удивленно возразил: «Как же не принято; ты только посмотри, сколько бород вокруг». На что Марек ответил: «Нет, нет, я хочу сказать, что это не принято в моем времени». А своим временем он как раз считал тринадцатое и четырнадцатое столетия.
Многие ученые-медиевалисты  могли читать на мертвых языках, но Марек мог разговаривать на них: средневековом английском, старофранцузском, окситанском и, конечно, латыни. Он прекрасно разбирался в одежде и вопросах этикета того времени. Будучи сильным и спортивным человеком, он решил овладеть военным мастерством того периода. В конце концов, это было время непрерывных войн. Он уже умел ездить на огромном першероне, которого использовал в качестве боевого коня. И получил определенные навыки владения копьем, так как имел возможность часами упражняться с квинтаной . Марек настолько хорошо стрелял из лука, что даже начал обучать других. А теперь он учился фехтовать на мечах.
Но детальное знание прошлого никоим образом не уводило его от настоящего. После внезапного отъезда Профессора все участники проекта почувствовали себя покинутыми и встревоженными. Мгновенно распространились самые дикие слухи, особенно среди новичков: МТК приостанавливает финансирование, МТК заменяет исследовательский проект созданием парка «Средневековье», люди МТК убили кого-то в пустыне, и теперь у компании неприятности. Работа прекратилась: люди просто стояли, сидели, ходили и бесконечно переливали из пустого в порожнее.
Марек наконец решил, что будет лучше всего созвать собрание, чтобы покончить со слухами; поэтому вскоре после полудня он пригласил всех в большую зеленую палатку возле склада. Марек объяснил, что у Профессора с МТК возникли разногласия и Профессор отправился в штаб-квартиру компании, чтобы разобраться. Это просто недоразумение, заверил всех Марек, которое разрешится в течение нескольких дней. Он сообщил, что будет в постоянном контакте с Профессором, который обещал звонить каждые двенадцать часов, и он рассчитывает, что Профессор скоро возвратится и все встанет на свои места.
Его старания не завершились успехом. Глубинное ощущение обеспокоенности сохранилось. Несколько человек из новичков решили, что день слишком жаркий для работы и будет лучше пойти поплавать на байдарках по реке. Марек, почувствовав в конце концов общее настроение, разрешил.
Аспиранты, один за другим, обрадовались возможности использовать нечаянно выпавший выходной. Появилась Кейт, с несколькими фунтами звенящего металла вокруг талии, и объявила, что она собирается подняться на утес возле Гажека. Она спросила Криса, не хочет ли он пойти с нею (чтобы подержать страховочную веревку, она знала, что сам он ни в коем случае не полезет на скалу), но тот сказал, что отправляется вместе с Мареком в конюшни. Стерн объявил, что едет в Тулузу на обед. Рик Чанг отправился в Лез-Эйз навестить коллегу, раскапывавшего палеолитическую стоянку. Одна только Элси Кастнер, графолог, решила остаться в бывшем складе, чтобы и дальше возиться с документами. Марек спросил, не хочет ли она поехать вместе с ним. Но она фыркнула:
– Не говорите глупостей, Андре! – и вернулась к работе.

* * *

До конноспортивного центра возле Сойака, где Марек тренировался два раза в неделю, было четыре мили. В дальнем конце малоиспользуемого поля он устроил тренировочный стенд со странной Т-образной установкой. На одном конце перекладины был закреплен деревянный квадрат, а на другом – кожаный мешок, напоминавший боксерскую грушу.
Это и была квинтана, устройство настолько древнее, что еще тысячу лет тому назад часто встречалось на полях иллюстрированных монахами рукописей. Именно изучая старинные рисунки, Марек создал свою версию этого тренажера.
Сделать квинтану было вовсе не так уж и сложно; куда труднее оказалось раздобыть приличное копье. Это была проблема, с которой Мареку приходилось вновь и вновь сталкиваться в его занятиях экспериментальной историей. Даже самые простые и наиболее распространенные предметы прошлого было почти невозможно воспроизвести в современном мире. И это в условиях, когда благодаря спонсорам из МТК с деньгами затруднений не было.
В средневековые времена турнирные копья вытачивались на специальных деревянных токарных станках, куда помещались заготовки длиной более одиннадцати футов – этого требовал стандарт копья.
Но токарных станков такого размера в мире оставалось очень мало. После напряженных поисков Марек обнаружил деревообрабатывающий завод в северной Италии, около австрийской границы. Там могли изготовить древко нужного ему размера, но удивились, услышав его начальный заказ: двадцать. «Копья ломаются, – объяснил он, – и мне их понадобится много». Чтобы не повредить лицо обломками, он приспособил к футбольному шлему своеобразное сетчатое забрало. Всякий раз, появляясь на людях в этом шлеме, он привлекал всеобщее внимание. Больше всего он напоминал сумасшедшего пасечника.
В конце концов Марек сдался перед современной технологией. Теперь он был вооружен алюминиевыми копьями, изготовленными компанией «Бейсбольные биты». Алюминиевые копья были лучше сбалансированы; он даже воспринимал их как более подлинные, хотя, конечно, в Средние века таких быть не могло. И поскольку проблема со щепками от сломанных копий больше не стояла, то теперь он ездил в обычном шлеме наездника.
Именно такой и был сейчас у него на голове.
Остановившись на краю поля, он помахал Крису, который налаживал квинтану.
– Крис! Готово?
Крис кивнул, развернул перекладину лицом к Мареку и махнул рукой. Марек опустил копье и послал лошадь вперед.
Тренировка с квинтаной казалась простой, но это впечатление было обманчивым. Наездник галопом подъезжал к «вешалке» и старался поразить закрепленный на ней квадрат острием копья. Если он попадал в цель, то должен был успеть пришпорить лошадь, чтобы успеть пролететь мимо, прежде чем перекладина развернется и кожаный мешок ударит его по голове. В старину – Марек знал это точно – мешки делали настолько тяжелыми, что от подобного удара неопытный наездник мог вылететь из седла. Но сам он подобрал такой вес, при котором можно было лишь получить чувствительную оплеуху.
В первой попытке Марек ударил точно в центр мишени, но не успел проскакать мимо и получил удар по левому уху. Он сдержал коня и повернул назад.
– Крис, почему бы тебе не попробовать?! – крикнул он.
– Может быть, попозже, – ответил Крис, разворачивая перекладину для следующей атаки.
Мареку удалось за последние дни пару раз уговорить Криса испытать свои силы в единоборстве с квинтаной. Но он подозревал, что причиной здесь был внезапно проснувшийся у последнего интерес ко всем тонкостям искусства верховой езды.
Марек развернул коня, вздернул его на дыбы и снова помчался к квинтане. Когда он только начал упражняться, попасть на полном галопе копьем в мишень размером всего в квадратный фут казалось ему невероятно трудным делом. Теперь он научился этому и, как правило, поражал цель четыре раза из пяти.
Лошадь, громко стуча копытами, летела вперед. Марек опустил копье.
– Крис! Привет!
Крис обернулся и помахал рукой проезжавшей мимо девушке. В этот момент копье Марека ударило в цель, и кожаный мешок, пролетев по кругу, с силой ударил Криса по лицу.

* * *

Крис лежал и сквозь гул в голове слушал звонкий девичий смех. Но девушка моментально соскочила с седла и помогла ему подняться на ноги.
– О, Крис, прости мне этот смех, – проворковала она со своим милым британским акцентом. – Это я во всем виновата. Мне ни в коем случае не следовало отвлекать тебя.
– Я в полном порядке, – угрюмо ответил он.
Он соскреб грязь с подбородка и теперь стоял перед нею, пытаясь выдавить улыбку.
Как всегда, он был поражен ее красотой, особенно в этот момент, когда предвечернее солнце озаряло сзади ее белокурые волосы такого изумительного цвета. Лицо девушки как будто светилось, подчеркивая глубину ее фиалковых глаз Софи Рис-Хэмптон была самой красивой женщиной из всех, которых ему когда-либо в жизни довелось видеть. И самой интеллигентной. И самой воспитанной. И самой соблазнительной.
– О, Крис, Крис, – проговорила Софи, поглаживая его лицо прохладными кончиками пальцев. – Правда, я прошу прощения. Ну, как ты? Получше?
Софи была студенткой Челтенхэмского колледжа; ей было двадцать лет, на четыре года меньше, чем ему. Ее отец, Хью Хэмптон, был лондонским барристером ; он приобрел в этих местах сельский дом, который предполагал сдавать на лето. В этом сезоне дом снимал Профессор. Софи жила со своими друзьями в сельском доме поблизости. Однажды, когда она приехала что-то забрать из кабинета отца, Крис увидел ее и намертво остолбенел.
«И это, похоже, определило характер наших отношений», – подумал он с сожалением.
Вот и сейчас Софи, взглянув на него, сказала:
– Мне льстит, Крис, что я произвожу на тебя такое впечатление. Но я опасаюсь за твое здоровье. – Она хихикнула и быстро чмокнула его в щеку – Я звонила тебе сегодня.
– Знаю, но я был напрочь занят. У нас произошел кризис.
– Кризис? Что же представляет собой археологический кризис?
– Ничего удивительного. Стычка со спонсором.
– А-а. МТК. Из Нью-Мексико. – В ее устах название штата прозвучало так, словно она говорила о крае света. – Ты знаешь, они хотели купить ферму моего отца?
– Да ну?
– Они сказали, что им нужно снять этот участок на такой долгий срок, что лучше было бы просто купить его. Конечно, отец отказал.
– Ну, разумеется, – он улыбнулся ей. – Пообедаем?
– О, Крис. Сегодня вечером я не могу. Но мы можем поехать завтра. Поедем?
– Конечно.
– Утром? В десять часов?
– Отлично, – согласился он. – Увидимся в десять.
– Я не нарушаю твои рабочие планы?
– Ты же сама знаешь, что нарушаешь.
– Можно это сделать и в другой день.
– Нет-нет, – возразил он. – Завтра в десять утра.
– Заметано, – сказала она с потрясающей улыбкой.
Честно говоря, Софи Хэмптон была слишком красивой, имела слишком совершенную фигуру, слишком очаровательные манеры для того, чтобы быть реальной земной девушкой. Марека ее присутствие тоже отвлекло от тренировки.
Но Крис был совершенно очарован.
Когда Софи отъехала, Марек предпринял очередную атаку. На сей раз Крис благополучно уклонился от мешка.
– Тебя водят за нос, мой друг, – заявил Марек, направляясь назад.
– Возможно, – согласился Крис.
Но его нисколько не волновало, так ли все обстояло на самом деле.

* * *

Наступивший день застал Марека в монастыре, где он помогал Рику Чангу раскапывать катакомбы. Они рыли здесь уже несколько недель. Дело продвигалось очень медленно, потому что им то и дело попадались человеческие останки. Всякий раз, натыкаясь на кости, они откладывали в сторону лопаты и продолжали рыть совочками, наподобие детских, и зубными щетками.
Рик Чанг был медиком-антропологом экспедиции. Взглянув на кусок кости с горошину величиной из очередного захоронения, он мог сказать, от правой или левой руки этот фрагмент, принадлежал мужчине или женщине, ребенку или взрослому, древнему или современному.
Но человеческие останки, которые они находили здесь, озадачивали. С одной стороны, они все принадлежали мужчинам, на многих крупных костях сохранились боевые повреждения. Некоторые черепа были пробиты стрелами. Именно так в четырнадцатом столетии погибало большинство солдат. Но никакие хроники ничего не сообщали о том, что монастырь подвергался нападениям. По крайней мере, известные им хроники.
Они нашли ржавую железку, похожую на обломок шлема, когда зазвонил сотовый телефон Марека. Это был Профессор.
– Как дела? – спросил Марек.
– Пока что прекрасно.
– Вы встречались с Дониджером?
– Да. Сегодня.
– И?
– Пока не знаю.
– Они все еще хотят форсировать восстановительные работы?
– Вообще-то, я не уверен. Здесь все не так, как я ожидал. – Профессор говорил неопределенно; казалось, что он сильно озабочен.
– То есть?
– Я не могу обсуждать это по телефону, – сказал Профессор. – Но я хотел предупредить тебя, что не смогу позвонить тебе в ближайшие двенадцать часов Может быть, даже ближайшие сутки.
– Ну… Понятно. Но в целом все нормально?
– Все прекрасно, Андре.
Марек не был полностью уверен в этом.
– Вам не требуется аспирин?
Это была одна из их кодовых фраз, употреблявшихся, когда нельзя было говорить прямо. Аспирин означал появление проблем.
– Нет, нет. Совершенно не нужен.
– Вы кажетесь мне каким-то странноватым.
– Я бы сказал, удивленным. Но все идет прекрасно. По крайней мере, я думаю, что все прекрасно. – Он помолчал. – А что с раскопками? Чем ты занимаешься?
– Сейчас я нахожусь с Риком в монастыре. Мы откапываем катакомбы в четвертом квадрате. Вероятно, мы закончим сегодня вечером или, самое позднее, завтра.
– Отлично. Постарайся, Андре. Я свяжусь с тобой через день или два.
Профессор отключился.
Марек прицепил телефон к своему ремню и нахмурился. Что, черт возьми, это все могло означать?
В небе гудел вертолет; под его кабиной висели коробки датчиков. Стерн решил сделать несколько внеочередных облетов: он надеялся разглядеть те детали, о которых упомянула Крамер, точно понять, что видно при инструментальной съемке.
Марек все время думал о том, что показывает воздушная разведка, но связаться с вертолетом он мог только по радиотелефону, а ближайший находился на складе.

* * *

– Элси, – сказал Марек, войдя в бывший склад. – Где радио, настроенное на Дэвида?
Конечно, Элси Кастнер ничего не ответила. Она даже не оторвала взгляда от лежавшего перед нею документа.
Элси, симпатичная полноватая женщина, была способна к глубочайшей сосредоточенности. Она просиживала в домике долгими часами, разбирая рукописные тексты на пергаментах. Профессия требовала от нее знания не только шести основных языков средневековой Европы, но и давно забытых местных диалектов, жаргонных выражений и сокращений. Марек считал, что ее участие в экспедиции было удачей, даже несмотря на то, что она держалась в стороне от остальной части группы. Временами ее поведение казалось немного странным.
– Элси, – повторил он.
Она резко вскинула голову.
– Что? Ай, извините, Андре. Я только… ммм… я имею в виду… – Она ткнула пальцем в лежавший перед нею пергамент:
– Это счет, который монастырь выставил немецкому графу за ночлег его свиты; двадцать девять человек и тридцать пять лошадей. Граф ездил с таким отрядом по окрестностям. Но написано на смеси латыни и окситанского наречия, и почерк совершенно невозможный.
Элси взяла пергамент и направилась к фотокопировальному столу в углу комнаты. Над столом на четырех опорах была установлена камера; со всех сторон на стол были нацелены лампы-вспышки. Она аккуратно уложила пергамент, расправила его, приложила снизу бирку со штриховым кодом, рядом поместила двухдюймовую эталонную линейку и сделала снимок.
– Элси, где радио, настроенное на Дэвида?
– О, извините. На дальнем столе. На нем наклейка с буквами Д и С.
Марек подошел к столу, взял радиотелефон и нажал кнопку:
– Дэвид? Это Андре.
– Привет, Андре.
Марек с трудом разбирал его голос сквозь шум вертолета.
– Ну, что ты нашел?
– Ноль. Nada de nada . Пусто, – сообщил Стерн. – Мы проверили монастырь, мы проверили лес. Ни одного из ориентиров, о которых говорила Крамер, не обнаружено. Ни локатором бокового обзора, ни радаром, ни в ультрафиолете, ни инфракрасным сканером. Я понятия не имею, каким образом им удалось сделать эти открытия.

* * *

Они неслись стремительным галопом по заросшему травой гребню длинного высокого холма, протянувшегося вдоль реки. По крайней мере, Софи неслась галопом, а Крис неуклюже подпрыгивал и старательно удерживал равновесие, в буквальном смысле цепляясь за жизнь. Обычно во время прогулок она не ездила галопом, уважая своего не столь умелого спутника, но сегодня, проносясь по лугам, она во все горло кричала от удовольствия.
Крис пытался следовать за ней, молясь про себя, чтобы она поскорее остановилась. Наконец она натянула уздечку своего отфыркивающегося взмокшего вороного жеребца, конь со всадницей остановился. Ласково похлопывая животное по шее, девушка поджидала, пока Крис подъедет к ней.
– Разве это не было великолепно?! – воскликнула она.
– Да, – согласился он, пытаясь перевести дыхание. – Конечно.
– Должна заметить, Крис, что ты все делал очень хорошо. И твоя посадка становится лучше.
В ответ он смог только кивнуть. Его зад болел от ударов о седло, а бедра просто омертвели от напряжения.
– Как здесь красиво, – сказала она, указывая на реку и темные замки на далеких утесах. – Разве это не великолепно?
И тут Софи поглядела на часы, что серьезно задело Криса. Но прогулка обещала быть удивительно приятной. Она ехала совсем рядом с ним, так что лошади чуть ли не соприкасались крупами, она время от времени наклонялась, чтобы прошептать что-нибудь ему на ухо. Однажды она положила ему руку на плечо и поцеловала в губы, а потом быстро оглянулась кругом, очевидно, испугавшись своей смелости.
С того места, где они находились, была хорошо видна вся территория раскопок: руины Кастельгарда, монастырь и, на далеком холме, Ла-Рок. В небе пролетали облака, отбрасывая в долину отчетливые тени. Воздух был теплым и спокойным; вокруг царила тишина, которую нарушал лишь отдаленный гул автомобиля.
– О, Крис! – воскликнула девушка и еще раз поцеловала его. Когда они оторвались друг от друга, Софи посмотрела куда-то вдаль и вдруг широко замахала рукой.
По проселочной дороге к ним пылил желтый открытый автомобиль. Это была спортивная машина; ее мотор глухо рычал. Немного не доезжая до них, автомобиль остановился, и водитель, поднявшись из-за руля, уселся на спинку сиденья.
– Найджел! – счастливым голосом воскликнула Софи.
Человек в автомобиле лениво махнул в ответ, его рука описала в воздухе плавную дугу.
– О, Крис, пожалуйста, будь умницей! – с этими словами Софи вручила ему уздечку своей лошади, соскочила на землю, сбежала с холма к автомобилю, обняла водителя и уселась рядом с ним в машину. Когда автомобиль рванул с места, она оглянулась на Криса и послала ему воздушный поцелуй.

* * *

Заново отстроенный средневековый город Сарла казался особенно очаровательным по ночам, когда его прижавшиеся друг к другу дома и узкие переулки были освещены мягкими газовыми лампами. Марек и несколько аспирантов сидели в открытом ресторане на улице Турни под белыми зонтиками и потягивали темно-красный кагор.
Обычно Крису Хьюджесу очень нравились такие ночи, но этим вечером все ему было не по нраву. Вечер был слишком теплым, металлический стул – неудобным. Он заказал свое любимое блюдо, пинтад-о-сепе , но птица казалась сухой, а грибы слишком мягкими. Даже разговоры раздражали его: обычно аспиранты обсуждали то, что сделали за день, но нынешним вечером их молодой архитектор, Кейт Эриксон, встретила и пригласила сюда каких-то своих нью-йоркских знакомых – пару биржевиков лет под тридцать со своими подружками. Крис почти сразу же возненавидел их.
Гости то и дело вставали из-за стола, чтобы поговорить по сотовым телефонам. Обе женщины были журналистками, а вернее, рекламными агентами из одной и той же пиаровской фирмы; они только что закончили грандиозную рекламную кампанию, пропагандировавшую новую книгу Марты Стюарт. Крикливая самоуверенность этих людей очень скоро начала действовать Крису на нервы. К тому же, как многие удачливые бизнесмены, новые знакомые были склонны обращаться с учеными словно с отсталыми людьми, не способными к существованию в реальном мире, к игре в реальные игры.
«А может быть, – думал Крис, – эти типы просто не могут представить себе, как кто-нибудь добровольно выбрал занятие, которое не сделает человека миллионером к двадцати четырем годам…»
Но все же Крис должен был признать, что они были вполне приятными людьми; они пили много вина и задавали множество вопросов по поводу проекта. К сожалению, это были обычные вопросы, те, которые всегда задают туристы: «Что в этом месте такого особенного?», «Откуда вы знаете, где надо копать?», «Откуда вы знаете, что искать?», «Насколько глубоко вы роете и каким образом узнаете, когда нужно остановиться?»
– Но почему вы работаете именно там? Все-таки что в этом месте такого исключительного? – спросила одна из женщин.
– Участок очень типичен для того периода, – объяснила Кейт, – с двумя противостоящими один другому замками. Но настоящей находкой он оказался потому, что эта территория была, в общем-то, заброшена и там еще никогда не производились земляные работы.
– Это хорошо? То, что земля была заброшена? – Женщина нахмурилась; она прибыла из мира, где заброшенность была страшным грехом.
– Это очень желательно, – вмешался в разговор Марек. – В нашей работе реальные возможности возникают только в тех случаях, когда мир почему-либо проходит мимо какого-то места стороной. Как, например, получилось с Сарла, вот с этим городом.
– Здесь очень мило, – одобрительно заметила вторая женщина. Мужчины опять отошли в сторонку, чтобы поговорить по телефонам.
– Но главная штука в том, – сказала Кейт, – что, по чистой случайности, этот старый город вообще существует. Сначала Сарла был городом паломников, выросшим вокруг монастыря со священными реликвиями; в конце концов город так разросся, что монастырь перебрался в другое место, где было больше покоя и тишины. Сарла долгое время оставался важным торговым центром области Дордонь. Но с годами его значение неуклонно падало, и к двадцатому столетию мир совершенно забыл о Сарла. Городок был настолько незначительным и бедным, что даже не имел денег на ремонт своих одряхлевших от времени кварталов. Старые дома оставались такими же, как были, без современного водопровода и электричества. Многие оказались брошенными.
Кейт объяснила, что в пятидесятых годах город наконец-то решил снести старые кварталы и возвести на их месте современные дома.
– Андре Мальро  удалось воспрепятствовать этому. Он убедил французское правительство наскрести денег и взяться за реставрацию старинных построек. Народ считал его сумасшедшим. А теперь Сарла оказался самым аутентичным средневековым городом во Франции и одной из главных приманок для туристов в стране.
– Очаровательно, – неопределенно откликнулась женщина.
Внезапно оба мужчины вместе возвратились к столу, уселись и с видом выполненного долга одинаковыми движениями убрали в карманы свои телефоны.
– Что случилось? – поинтересовалась Кейт.
– Биржа закрылась, – объяснил один из них. – Вы говорили о Кастельгарде. Так что же в нем такого особенного?
– Мы говорили о том, – сказал Марек, – что в нем никогда и никто не производил земляных работ. Но для нас также важно, что Кастельгард – это типичный укрепленный город четырнадцатого века. Сам город старше, но между 1300-м и 1400 годом в нем было возведено очень много построек, а старые перестроены для укрепления обороны: стали толще стены, выстроен их второй ряд, более сложными стали рвы и ворота.
– Когда эго все происходило? В Темные века?  – спросил один из мужчин, наливая себе вина.
– Нет, – ответил Марек. – Технически, это Высокое Средневековье.
– Не такое высокое, как хотелось бы мне, – ответил биржевик. – А что там идет перед ним? Низкое Средневековье?
– Правильно, – сказал Марек.
– Эй, – воскликнул его собеседник, поднимая свой бокал, – ну, по первой!

* * *

Примерно за сорок лет до наступления новой эры всей Европой управляли римляне. Та часть Франции, где они находились, в древности называлась Аквитанией. Это название она получила от римских колонизаторов. Римляне строили по всей Европе дороги, организовывали торговые отношения и поддерживали общественный порядок. Европа процветала.
Позднее, где-то в 400 году новой эры, Рим начал отзывать своих солдат, выводить гарнизоны. После крушения империи Европа погрязла в беззаконии, которое продолжалось целых пятьсот лет. Численность населения многократно снизилась, торговля погибла, города превратились в мелкие поселения. Все римские провинции были захвачены варварскими ордами. Здесь хозяйничали готы и вандалы, гунны и викинги. Этот темный период получил название Низкого Средневековья.
– Но к концу тысячелетия – я имею в виду тысячный год – положение начало улучшаться, – сказал Марек. – К этому времени образовалось новое государственное устройство, которое мы называем теперь «феодальной системой», хотя в те времена люди и представления не имели об этом термине.
С возникновением феодализма появились сильные владыки, которые оказались в состоянии обеспечить порядок в своих владениях. Новая система работала. Сельское хозяйство стало развиваться. Торговля возобновилась, города начали расти. И к тысяча двухсотому году Европа вновь расцвела, и населения в ней оказалось даже больше, чем было во времена Римской империи.
– Получается, что этот самый тысяча двухсотый год можно считать началом Высокого Средневековья – времени роста и расцвета культуры.
Реакция американцев на эту микролекцию оказалась скептической.
– Если все было так хорошо, то зачем нужно было возводить повсюду столько оборонительных сооружений?
– Из-за Столетней войны, – объяснил Марек, – которую вели между собой Англия и Франция.
– Наверно, это была религиозная война?
– Нет, – ответил Марек. – Религия не имела к этому никакого отношения. В то время все были католиками.
– Неужели? А как же протестанты?
– Не было никаких протестантов.
– А где же они были?
– Они тогда еще не выдумали себя, – высказал афоризм Марек.
– Да ну! Тогда из-за чего же они воевали?
– Из-за суверенитета. Значительная часть Франции принадлежала тогда Англии.
Один из мужчин недовольно нахмурился.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

– Что вы болтаете? Франция принадлежала Англии?
Марек вздохнул.

* * *

У него было собственное определение для таких людей: «провинциалы времени» – люди, не знавшие прошлого и гордившиеся этим.
Провинциалы времени были убеждены, что настоящее является единственным временем, которое имеет хоть какое-то значение, и все, что происходило ранее, можно преспокойно игнорировать. Современный мир был неотразимым и новым, а прошлое не имело для них никакого значения. Изучение истории было таким же бессмысленным занятием, как, к примеру, овладение азбукой Морзе или искусством управления грузовым фургоном. И Средневековье – все эти рыцари в звенящей броне и дамы в высоких остроконечных головных уборах – настолько, очевидно, не имело отношения к реальности, что о нем и вовсе не стоило разговаривать.
Но суть заключалась в том, что основы современного мира были заложены именно в Средневековье. Все, начиная от системы правосудия до моноэтнического государства, от технологии до концепции романтичной любви первоначально возникло в средневековые времена. И самим понятием «рыночная экономика», которой эти биржевые маклеры поклонялись, они были обязаны Средневековью. Если они не знали этого, значит, они не знали главного о том, кем они сами являются. Почему они делают то, что делают. Откуда они возникли.
Профессор Джонстон часто говорил, что человек, не знающий истории, не знает ничего Это все равно что лист, не знающий, что он является частью дерева.

* * *

А биржевик продолжал наскакивать на Марека. Именно так все невежи отстаивают свое право на незнание.
– Да что за чушь вы несете! Англия владела частью Франции? Это же совершенный бред Англичане и французы всегда ненавидели друг друга.
– Вовсе не всегда, – возразил Марек. – Ведь мы говорим о том, что происходило шестьсот лет назад. Мир тогда был совсем не таким, как теперь. И англичане с французами были намного ближе друг к другу. После того как норманны в 1066 году захватили Англию, практически вся аристократия на острове оказалась французской. Они говорили по-французски, ели французские блюда, одевались по французской моде. И не следует видеть ничего удивительного в том, что они оккупировали французскую территорию. Вот и здесь, на юге, они больше ста лет владели Аквитанией.
– Допустим. Но все же чего ради велась эта война? Вероятно, французы решили возвратить все эти земли себе?
– Примерно так.
– Ну и людишки! – буркнул биржевик.

* * *

Марек говорил так, будто читал лекцию первокурсникам, а Крис тем временем изучал глаза Кейт. Сейчас, при свете люминесцентных ламп, черты ее лица, которые при свете солнца казались грубыми, выглядели гораздо мягче. Она вдруг показалась ему привлекательной.
Но девушка не реагировала на его взгляды, полностью сосредоточившись на своих приятелях-биржевиках.
«Обычное дело, – подумал Крис. – Женщины тянутся к тем, у кого есть власть и деньги. Даже к таким бездарям и пустобрехам, как эта парочка».
Он поймал себя на том, что рассматривает часы своих соседей по столу. Оба носили большие тяжелые «Ролексы», но металлические браслеты их часов были расстегнуты, и они свободно болтались на запястьях, словно женские украшения. Это был символ богатства и независимости, случайная небрежность, подчеркивавшая, что обладатели этих часов находятся в отпуске. Манеры этих людей все сильнее раздражали его.
Когда один из мужчин принялся играть с часами – он крутил их вокруг запястья, звонко пощелкивая браслетом, – Крис наконец не выдержал. Он резко поднялся из-за стола, пробормотав что-то насчет того, что ему необходимо проверить результаты последних анализов образцов, найденных в раскопках, и торопливо зашагал по улице Турни в сторону автостоянки, находившейся на краю старинного квартала.
Ему казалось, что на всем протяжении улицы он встречал только влюбленные пары, прогуливавшиеся под руку; каждая женщина обязательно шла, склонив голову на плечо спутника. Никто не разговаривал, молча наслаждаясь созерцанием окружающего. И с каждой встречающейся парой его раздражение становилось все сильнее, заставляя ускорять и ускорять шаги.
Когда он в конце концов уселся в автомобиль и поехал домой, то почувствовал, что у него на душе стало намного легче.
Найджел.
Каким же идиотом нужно быть, чтобы носить такое имя!

* * *

На следующее утро Кейт опять висела в своей страховочной сбруе под сводами кастельгардской часовни, когда вдруг ее радиотелефон захрипел и сообщил:
– Горячие тамалес!  Горячие тамалес! Четвертый участок! Приходите попробовать! Завтрак подан.
Это было принятое в экспедиции условное кодированное сообщение о новом открытии. Археологи разработали систему кодов для всех важных сообщений, так как было известно, что местные власти частенько прослушивали переговоры. На различных раскопках уже бывали случаи, когда представители правительства являлись и конфисковывали находки, прежде чем исследователи успевали хотя бы вкратце изучить их и сделать полноценное описание. Хотя французское правительство относилось к археологам довольно лояльно, даже доброжелательно – пожалуй, гораздо лучше, чем американские власти, – отдельные его представители на местах пользовались печальной известностью благодаря непоследовательности своих поступков. И, конечно, частенько встречались проявления ревности к иностранцам, копавшимся в истории благородной Франции.
Четвертый участок, насколько было известно Кейт, находился в монастыре. Некоторое время она раздумывала, идти ей туда или остаться в часовне, но в конце концов решила пойти. Дело заключалось в том, что повседневная работа экспедиции была в значительной степени скучной и бедной событиями, и археологам требовался хлыст для того, чтобы поддерживать свой энтузиазм на достаточно высоком уровне. А роль такого хлыста играли именно открытия, которые время от времени совершал кто-нибудь из их коллег.
Кейт шла через руины Кастельгарда. В отличие от многих своих товарищей, она была способна восстановить перед своим мысленным взором тот облик, который эти развалины имели в незапамятные времена, увидеть город целиком. Ей нравился Кастельгард, это был деловой город, зародившийся и обустраивавшийся в эпоху непрерывных войн. Он обладал той неподдельной подлинностью, которая, как девушка обнаружила, отсутствовала у архитектурных школ.
Она ощущала шеей и голыми ногами солнце и в который раз думала о том, как ей повезло, что она оказалась во Франции, а не сидит в Нью-Хейвене в тесной каморке, именовавшейся ее рабочим кабинетом, на шестом этаже здания, из огромных окон которого открывается вид на псевдоколониальное строение Дейвенпорт-колледжа и фальшивую готику гимназии Пэйн Уитни. Архитектурный факультет невыносимо угнетал Кейт, теория и практика архитектуры приводили ее в совершенное уныние, и девушка никогда не сожалела о том, что переключилась на историю.
Конечно, трудно найти какие-то минусы улета в южной Франции. Она удачно вошла в команду, работавшую здесь, в Дордони. Нет, лето действительно пока что было очень приятным.
Хотя ей пришлось поставить на место нескольких мужчин. Сначала какие-то поползновения предпринимал Марек, затем Рик Чанг, а потом ей пришлось иметь дело с Крисом Хьюджесом. Крис тяжело принял отставку, которую дала ему английская девчонка – вероятно, он единственный не видел, что дело шло к этому, – и теперь вел себя как раненый щенок. И вчера за обедом он все время пялился на нее. Мужчины, судя по всему, не понимают, что для женщины оскорбительно, когда кто-то начинает ухаживать за нею только для того, чтобы возместить потерю предмета своего истинного поклонения.
Окончательно запутавшись в своих мыслях, Кейт спустилась к реке. Там была привязана небольшая гребная лодочка, на которой участники экспедиции переправлялись через реку.
А около лодки ее поджидал улыбающийся Крис Хьюджес.

* * *

– Я буду грести, – предложил он. Кейт согласилась, и он легкими движениями весел направил лодку к другому берегу. Девушка молчала; она сидела на корме, подставив лицо солнечным лучам. От тепла она ощущала приятную расслабленность.
– Прекрасный день, – услышала она слова Криса.
– Да, хорошо.
– Знаешь, Кейт, – начал он, – мне действительно очень понравился вчерашний обед. Я подумал: может быть…
– Приятно слышать это, Крис, – ответила она, – но я должна быть честной с тобой.
– На самом деле? И в чем же?
– Я только что порвала кое с кем.
– А-а… Гм….
– И хотела бы сделать небольшой перерыв.
– А-а… – повторил он. – Ясно. Понимаю. Но, может быть, мы все-таки могли бы…
Она улыбнулась ему самой милой и открытой улыбкой, на какую была способна.
– Я так не считаю.
– Что ж, ладно. – Кейт заметила, что ее спутник начал было дуться, но Крис вдруг добавил:
– Знаешь, ты права. Я тоже думаю, что нам будет лучше остаться просто коллегами.
– Решено! – сказала она, протягивая Крису руку. Тот пожал ее ладонь.
Лодка мягко ткнулась носом в берег.

* * *

В монастыре большая толпа окружила четвертый участок. Все жадно пялились в глубину раскопа.
Раскоп имел форму точного квадрата двадцать на двадцать футов.
С северной и восточной сторон землекопы раскрыли плоские верхушки каменных арок, которые указывали на то, что раскопки дошли до уровня катакомб, располагавшихся под монастырем. Сами арки были заполнены слежавшейся землей; на прошлой неделе под северной аркой пробили траншею, но она, судя по всему, никуда не вела. Траншею закрепили деревянными подпорками, но сейчас никто не обращал на нее внимания.
Все взгляды были устремлены на восточную арку, где недавно начали бить другую траншею. Работа продвигалась медленно, так как на пути то и дело попадались человеческие кости, которые Рик Чанг считал останками солдат.
Глянув вниз, Кейт увидела, что стенки траншеи осыпались с обеих сторон и земля практически полностью завалила канаву. Образовалась куча грунта, похожая на оползень, преградившая дальнейший путь, а на месте обвала обнажились черепа и длинные кости, большая часть которых лежала в явном беспорядке.
Она увидела в раскопе и Рика Чанга, и Марека, и Элси, покинувшую ради находки свою берлогу. Элси притащила свою цифровую фотокамеру, установленную на штативе-треножнике, и почти непрерывно сверкала вспышкой, делая снимки.
Позднее их введут в компьютер, чтобы создать искусственную панораму участка. Такие панорамы будут составляться снова и снова с часовым интервалом, чтобы запечатлеть каждую фазу раскопок.
Марек поднял голову и увидел Кейт на краю котлована.
– Эй, – крикнул он, – тебя-то я и искал! Спускайся сюда.
Кейт спустилась по лестнице на глинистое дно ямы. Там, несмотря на яркое солнце и полуденный зной, она почувствовала запах сырой земли и тления. Один из черепов вывалился из своей глинистой постели и подкатился к самым ее ногам, но Кейт не коснулась его. Она твердо знала, что все кости должны оставаться на месте обнаружения до тех пор, пока Чанг не поработает с ними.
– Это вполне могут быть катакомбы, – сказала Кейт, – но кости здесь не из захоронений. Возможно, здесь произошло сражение?
Марек пожал плечами.
– Сражения тут происходили повсюду. Меня больше интересует вот это. – Он ткнул пальцем вперед, в сторону лишенной какой-либо отделки арки со скругленными углами.
– Цистерцианцы, возможно, даже двенадцатый век… – начала было Кейт.
– Да, несомненно, – прервал ее Марек. – А как насчет этого? – Прямо под центром арки на дне траншеи зияло черное отверстие шириной примерно в три фута.
– А ты что думаешь? – вопросом на вопрос ответила она.
– Я думаю, что лучше всего будет забраться туда. Немедленно.
– Почему такая спешка? – удивилась Кейт.
– Потому что там, ниже уровня раскопок, есть какое-то пустое пространство, – ответил ей Чанг. – Комната, а может быть, и несколько.
– Возможно.
– А теперь туда попал воздух. Наверно, впервые за все шестьсот лет.
– А в воздухе содержится кислород, – хмуро добавил Марек.
– Вы думаете, что там могли сохраниться какие-нибудь предметы?
– Я не знаю, что там есть, – ответил Марек, – но, что бы там ни находилось, в ближайшие несколько часов оно может оказаться непоправимо испорченным. – Он повернулся к Чангу:
– У нас есть змейка?
– Нет, она в Тулузе, на ремонте.
Змейкой археологи называли между собой оптико-волоконный кабель, который можно было подключить к камере. Его использовали для съемки труднодоступных мест.
– А почему бы не заполнить это помещение азотом? – поинтересовалась Кейт. Если бы они закачали этот инертный газ через отверстие, то он заполнил бы подземную комнату подобно воде. И защитил бы любые экспонаты от окисляющего воздействия кислорода.
– Я бы так и сделал, – ответил Марек, – но у нас есть только один баллон на пятьдесят литров. Этого было совершенно недостаточно.
Она указала на черепа:
– Я понимаю, но если вы начнете что-нибудь делать, то нарушите…
– Мне кажется, что не стоит волноваться из-за этих скелетов, – ответил Чанг. – Они уже перемещены из первоначального положения. И, судя по всему, это было массовое захоронение после сражения. Вряд ли мы сможем много узнать по этим останкам. – Он обернулся и посмотрел вверх. – Крис, кто забрал прожектора?
– Не я, – ответил Крис сверху. – Я думал, что в последний раз ими пользовались именно здесь.
– Нет, они на третьем участке, – сообщил один из студентов.
– Давайте их сюда. Элси, вы закончили свои съемки?
– Я спешу.
– Да или нет?
– Еще минуточку.
Чанг крикнул стоявшим наверху студентам, чтобы те принесли прожектора. Четыре человека тут же взволнованно сорвались с места.
Марек обратился к оставшимся:
– Ладно, ребята, мне нужны фонари, наборы для раскопок, кислородные приборы, телефонные гарнитуры, респираторы, кабели питания и связи – и все это немедленно!
Преодолевая волнение, Кейт продолжала рассматривать отверстие под аркой. Сама арка казалась ей слабой, камни, похоже, почти не были скреплены между собой. Все арки, как правило, держатся за счет веса стен, опирающихся на центральный, замковый камень. Но здесь вся кладка была перекошена, и верхняя, изогнутая часть арки могла внезапно обрушиться А в дыру можно было разглядеть, что там продолжает оползать земля. Кейт видела, как то тут, то там вываливаются и соскальзывают вниз небольшие камешки. Она сочла это нехорошим признаком.
– Андре, я считаю, что лезть туда небезопасно…
– Никто не говорит о том, чтобы лезть. Мы опустим тебя сверху.
– Меня?
– Да. Ты спустишься с арки, а потом пойдешь в глубину. – Вероятно, у Кейт был ошарашенный вид, потому что Марек усмехнулся:
– Не волнуйся, я пойду с тобой.
– Ты понимаешь, что если мы ошибемся… – Она умолкла, подбирая слова. – Нас может похоронить заживо.
– Что с тобой? – насмешливо спросил Марек. – Нервишки сдают?

Больше ему ничего говорить не потребовалось. '* * *

Десять минут спустя она висела в воздухе под показавшимся ей ненадежным арочным сводом перекрытия. За спиной у нее был рюкзак с набором для раскопок, к которому был добавлен кислородный баллон, а на поясе, как ручные гранаты, висели два небольших, но мощных переносных прожектора. Маску респиратора она сдвинула на лоб; из-под нее выглядывала дужка наушников. Провода от радиотелефона уходили в карман, где лежал батарейный источник питания. Обвешанная таким количеством оборудования, Кейт чувствовала себя стесненно, неловко. Марек стоял на своде над ней, держа страховочный канат. И внизу, в яме, Рик и его студенты напряженно глядели на нее.
Она взглянула на Марека.
– Дай пять.
Он вытравил пять футов каната, и она опустилась вниз, чуть коснувшись влажной земли свежеобразовавшейся насыпи. Из-под ее ног выскользнуло несколько струек земли. Кейт шагнула вперед.
– Еще три.
Она стала на четвереньки, опустившись на насыпь всем своим весом Земля держала. Но она тут же перевела встревоженный взгляд на арку. Замковый камень крошился по краям.
– Все в порядке? – окликнул ее Марек.
– Да, – ответила она. – Я пошла внутрь.
Она отползла назад, к зияющему провалу под аркой. Взглянула вверх, на Марека, стоявшего вне светового конуса прожектора.
– Не знаю, Андре, сможешь ли ты сюда спуститься. Земля может не выдержать твоего веса.
– Очень смешно. Кейт, ты не полезешь туда одна.
– Ладно, тогда по крайней мере дай мне прежде туда забраться.
Она щелкнула тумблером, включив свой переносной прожектор. Включила радиотелефон, закрыла рот и нос маской респиратора и поползла сквозь отверстие во тьму.

* * *

Воздух в подземелье оказался на удивление холодным. Желтый луч ее прожектора плясал на голых каменных стенах и каменном полу. Чанг оказался прав это было помещение ниже уровня монастыря. И, похоже, в давние времена, до того, как обрушившаяся земля и камни перекрыли дальнейший проход, оно тянулось на немалое расстояние. Так или иначе, это помещение, в отличие от большинства других, не было заполнено землей. Она направила луч света на потолок, пытаясь определить его состояние, но не смогла как следует разглядеть перекрытие.
Кейт еще немного проползла вперед на четвереньках, а потом начала спускаться, временами скользя, по сырой насыпи к твердому основанию. Спустя несколько мгновений она уже стояла в катакомбах.
– Я на месте.
Вокруг было темно, воздух был ощутимо влажным. Даже сквозь фильтры респиратора чувствовался неприятный запах сырости. Фильтры поглощали бактерии и вирусы. На большинстве участков раскопок никто и не думал о масках, но здесь они требовались, потому что на протяжении четырнадцатого века в городе трижды случались эпидемии чумы, истребившие треть его населения. Хотя считается, что чума переносится зараженными крысами, но существует легочная форма заболевания, и в этом случае зараза передается через воздух, при кашле и чихании, поэтому любой, кто входит в древние закупоренные помещения, должен учитывать…
Она услышала шум у себя за спиной и, оглянувшись, увидела, что сверху, из отверстия, появился Марек. Он поскользнулся и перескочил на земляной пол. В наступившей вслед за этим тишине они оба услышали негромкий шорох камешков и струек земли, неторопливо скатывавшихся с насыпи.
– Ты понимаешь, – сказала она, – что нас тут может завалить и похоронить заживо?
– Всегда смотри на действительность со светлой стороны, – ответил Марек.
Он выступил вперед, держа в руках мощный прожектор, и осветил большой участок подземелья. Теперь, при ярком свете, комната показалась удручающе пустой. Слева находился каменный саркофаг рыцаря: на сдвинутой крышке было вырезано рельефное изображение воина в доспехах. Заглянув внутрь саркофага, археологи увидели, что он пуст. Еще в подземелье находился грубый деревянный стол, стоявший вплотную к стене. На нем ничего не было. Левее начинался коридор, упиравшийся в каменную лестницу, которая вела наверх, заканчиваясь в обрушенной куче земли. В правой части комнаты была еще одна куча земли, которая обрушилась с потолка, перекрыв проход под соседней аркой.
Марек вздохнул.
– Такие волнения… и все попусту.
Но Кейт, продолжая опасаться, что земля обвалится еще раз и заполнит подземелье, в котором они находились, пристально вглядывалась в правую кучу. Именно поэтому она и смогла это увидеть.
– Андре, – позвала она, – подойди сюда.

* * *

Это была кочка цвета земли, грязно-коричневое вздутие на коричнево-бурой насыпи, но поверхность его слегка поблескивала. Кейт обмахнула находку рукой. Это оказалась клеенка. Девушка нащупала твердый угол. В клеенку что-то было завернуто.
Марек заглянул через ее плечо.
– Очень хорошо, просто чудесно.
– А разве тогда существовала клеенка?
– О, да. Клеенку изобрели викинги, вероятно, в девятом столетии. Она получила широкое распространение в Европе к нашему периоду. Хотя я не думаю, что нам удастся найти в монастыре еще что-нибудь, завернутое в клеенку.
Он помог ей откапывать находку. Они ковырялись в земле очень осторожно, не желая вызвать новый оползень прямо на себя, но вскоре откопали сверток. Это был прямоугольник площадью примерно два квадратных фута, обвязанный промасленным шпагатом.
– Я предполагаю, что это документы, – сказал Марек. Его пальцы дергались во флуоресцентном свете, так ему хотелось развернуть находку, но он сдержался. – Мы возьмем это с собой.
Он взял сверток под мышку, повернулся обратно, к входу. Кейт окинула кучу земли еще одним взглядом, стараясь не упустить ни малейшей детали. Но она ничего не заметила. Тогда она перевела луч света в сторону – и замерла на месте.
Краем глаза она уловила вспышку яркого света, повернулась, посмотрела еще раз. Несколько секунд она не могла разглядеть сверкающей точки, но вскоре все же нашла ее.
Это был торчащий из земли маленький кусочек стекла.
– Андре! – воскликнула она. – Похоже, что я нашла еще кое-что.

* * *

Стекло было тонким и совершенно чистым. Изогнутый гладкий край по качеству обработки казался совершенно современным. Кейт вытерла грязь с кончиков пальцев и извлекла из земли стекло от очков.
Это была бифокальная линза.
– Что это такое? – удивился Андре, подойдя к ней.
– Это ты мне скажи.
Он, прищурившись, рассматривал находку, держа се совсем рядом со своим прожектором. Потом поднес ее вплотную к лицу, чуть не коснувшись стекла носом.
– Где ты нашла это? – в голосе Марека слышалось волнение.
– На этом самом месте.
– Лежало на виду, так же, как сейчас? – Он говорил нервно, почти обвиняюще.
– Нет, торчал только краешек. Я вынула стекло из земли.
– Как?
– Пальцем.
– Значит, ты говоришь, что оно было частично захоронено в земле? – По интонации заместителя руководителя экспедиции можно было подумать, что он не верит Кейт.
– Эй, что это значит? – возмутилась она.
– Просто ответь, пожалуйста.
– Нет, Андре. Оно было почти полностью захоронено. Из земли торчал только этот вот левый уголок.
– Жаль, что ты прикасалась к нему.
– Мне тоже жаль. Если бы я могла предположить, что ты будешь вести себя так, словно…
– Этому нужно найти объяснение, – прервал ее Марек. – Повернись.
– Что?
– Повернись! – Он взял ее за плечо и резким, даже грубым движением развернул, так что теперь она оказалась спиной к нему.
– Боже! – Она взглянула через плечо, чтобы понять, что он делает. А Марек держал свой фонарь рядом с ее рюкзаком и медленно перемещал его, скрупулезно исследуя рюкзак с самого верха и вплоть до ее шорт. – Ну и что ты собираешься мне сказать?
– Помолчи, пожалуйста.
Прошла еще почти минута, прежде чем он закончил осмотр.
– «Молния» на нижнем левом кармане твоего рюкзака расстегнута. Ты расстегивала ее?
– Нет.
– Значит, она была открыта все время? С тех пор, как ты надела рюкзак?
– Видимо, так…
– Ты хоть раз задевала за стену?
– Кажется, нет. – Кейт внимательно следила, чтобы ни за что не задевать, потому что не хотела, чтобы стена внезапно обрушилась.
– Ты в этом уверена? – настаивал он.
– Ради всего святого, Андре, конечно, уверена.
– Отлично. А теперь ты проверь меня. – Он вручил девушке свой мощный прожектор и повернулся к ней спиной.
– Что я должна проверять? – поинтересовалась она.
– Это стекло – очевидная контаминация, – сказал Марек. – Мы должны объяснить, откуда оно здесь взялось. Посмотри, не расстегнут ли где-нибудь мой рюкзак.
Кейт послушно осмотрела рюкзак. Все застегнуто.
– Ты внимательно смотрела?
– Да, внимательно, – раздраженно откликнулась она.
– Мне кажется, что ты сделала это слишком поспешно.
– Андре, я смотрела очень внимательно.
Марек уставился на кучу глины перед ними. Оттуда то и дело вываливались мелкие камушки.
– Оно могло вывалиться из одного из наших рюкзаков, а потом его засыпало .
– Да, я думаю, что это возможно.
– Раз ты смогла откопать его кончиком пальца, значит, оно не было плотно впрессовано в землю…
– Нет-нет, оно лежало совершенно свободно.
– Отлично. В таком случае мы получили хоть какое-то объяснение.
– Какое же?
– Мы каким-то образом притащили эту линзу с собой, и, пока мы раскапывали клеенку с документами, она вывалилась из рюкзака и ее присыпало землей. Потом ты увидела ее и откопала. Это единственно возможное объяснение.
– Ладно…
Марек вынул фотоаппарат и несколько раз сфотографировал стекло с различных расстояний – сначала очень близко, потом дальше и дальше. Только после этого достал пластмассовую коробочку, аккуратно поднял стекло пинцетом и положил его туда. Потом он достал моток мягкой обертки и рулончик клейкой ленты, запечатал коробку, заклеил сверток скотчем и вручил его Кейт.
– Возьми его и, пожалуйста, будь поосторожнее, – он, казалось, смягчился и разговаривал не таким резким тоном.
– Хорошо, – согласилась она.
Они принялись снова карабкаться на кучу земли, возвращаясь назад.

* * *

Студенты восторженно приветствовали их. Клеенчатый пакет вручили Элси, и та торопливо удалилась с ним в старый склад – базу экспедиции. Все, кроме Чанга и Криса Хьюджеса, весело смеялись и сверкали улыбками на загорелых лицах. А эти двое, у которых на головах были наушники, слышали все разговоры, проходившие в пещере, и потому выглядели мрачными и растерянными.
Контаминация раскопок, то есть загрязнение участка посторонними предметами, являлась чрезвычайно серьезным грехом, и это было всем известно. Ведь такие случаи говорили о небрежности в проведении работ и позволяли поставить под сомнение все остальные, даже самые интересные находки, сделанные экспедицией. Классическим примером тому мог послужить небольшой скандал, который произошел в Лез-Эйзи годом раньше.
В Лез-Эйзи под скальным выступом была обнаружена стоянка пещерных людей. Археологи вели раскопки на уровне, относившемся к периоду 320 000 лет до новой эры, и вдруг один из них наткнулся на полускрытый землей презерватив в фабричной упаковке из фольги. Конечно, никому и на мгновение не могла прийти в голову мысль, что находка имеет отношение к исследовавшемуся уровню.
Но сам факт того, что эта штука оказалась там, в земле, позволял предположить, что экспедиция не соблюдала правила проведения раскопок. В команде возникли панические настроения, которые не прошли даже после того, как аспиранта, работавшего на этом участке, с позором отправили в Париж.
– Где эта стеклянная линза? – спросил Крис, обращаясь к Мареку.
– У Кейт.

Предыдущая страница 7 Следующая страница


Стрела времени 8

Она вручила пакетик Крису. И пока большинство восторженно аплодировало паре, вернувшейся из подземелья, тот, отвернувшись, снял обертку и принялся рассматривать прозрачную коробочку на свету.
– Вне всякого сомнения, современное изделие, – заявил он, скорбно мотнув головой. – Я, конечно, проверю. Только проследи, чтобы эта ерунда была упомянута в отчете о работах на этом участке.
Марек сказал, что обязательно проследит.
После этого Рик Чанг повернулся и несколько раз хлопнул в ладоши.
– Люди, все! Веселье кончилось. Назад, за работу.

* * *

На вторую половину дня Марек наметил тренировку по стрельбе из лука. Студентам эти занятия очень нравились, и они никогда не пропускали их. А с недавних пор к группе лучников присоединилась и Кейт. Мишенью сегодня служило набитое соломой чучело, установленное в пятидесяти ярдах от линии стрельбы. Молодежь со своими луками выстроилась вдоль черты, а Марек расхаживал позади шеренги.
– Если вы собираетесь убить человека, – сказал он, – вам следует помнить, что почти наверняка на нем будет металлический нагрудник. Куда менее вероятно, что у него окажется броня на голове, шее или на ногах. Значит, чтобы убить его, вы должны стрелять в голову или в бок туловища, не защищенный броней.
Кейт слушала Марека и все больше удивлялась. Андре ко всему подходил очень серьезно. Убить человека. В его устах это звучало так, будто он на самом деле учил именно этому. Когда стоишь под желтым полуденным солнцем южной Франции, прислушиваясь к отдаленному гулу автомобилей на шоссе, сама мысль об этом кажется абсурдной.
– Но если вы хотите просто остановить человека, – продолжал Марек, – тогда стреляйте ему в ногу Он сразу свалится. Сегодня мы воспользуемся пятидесятифунтовыми луками.
Пятьдесят фунтов составляла величина усилия, необходимого для того, чтобы полностью натянуть тетиву. А сами луки, конечно, были тяжелыми, и натягивать их было трудно. Стрелы были длиной почти в три фута. Многим младшим студентам стрельба поначалу давалась с большим трудом, и Марек обычно заканчивал каждую тренировку упражнениями по поднятию тяжестей, чтобы его подопечные накачали себе мускулатуру.
Сам Марек мог натянуть стофунтовый лук. Он упорно утверждал, хотя в это было трудно поверить – ведь воспользоваться им мог далеко не каждый из его современников, – что реальное оружие четырнадцатого века было именно таким.
– Теперь, – скомандовал Марек, – наложите стрелы, натяните тетиву, прицельтесь и отпустите их! – Стрелы взвились в воздух. – Нет, нет, нет, Дэвид, не старайся тянуть до тех пор, пока задрожит рука. Сохраняй контроль. Карл, обрати внимание на свою стойку. Боб, слишком высоко. Диана, не забывай про положение пальцев. Рик, сейчас намного лучше. Ладно, повторим еще раз. Наложите стрелы, натяните тетиву, прицельтесь и… пускай!

* * *

Уже ближе к вечеру Стерн вызвал Марека по радиотелефону и попросил его прийти на базу. Он сказал, что у него хорошие новости. Когда Марек вошел в каменное строение, Дэвид сидел за микроскопом, рассматривая линзу.
– Ну, в чем же дело?
– Вот. Смотри сам.
Стерн отошел в сторону, Марек уселся на его место и приник к окуляру. Перед ним возникла линза, рассеченная плотной линией бифокального раздела. Местами на стекле были заметны беловатые круги, напоминавшие на первый взгляд колонии бактерий.
– И что я, по твоему мнению, должен увидеть? – с ноткой скепсиса спросил Марек.
– Посмотри на левый край.
Марек передвинул предметный столик, и в поле зрения объектива появился левый край стеклышка Благодаря преломлению света в стекле срез казался ярко-белым Чуть позже он заметил, что эта белизна заходит за пределы среза и распространяется по поверхности стекла.
– Это колонии бактерий, поселившихся на стекле, – пояснил Стерн, – вроде каменного лака. – Каменным лаком часто называли слой из частиц почвы и бактерий, нараставший на нижней стороне камней Поскольку это образование было органическим, можно было определить его возраст.
– Их можно датировать? – поинтересовался Марек.
– Было бы можно, – ответил Стерн, – если бы имелось достаточное количество культуры для углеродного анализа. Но я сразу могу тебе сказать, что органического вещества не хватит С таким количеством получить более или менее точную дату невозможно. Нет смысла даже пробовать.
– Ты уверен?
– Но дело в том, что этот край линзы оказался на виду, верно? Уголочек, по словам Кейт, торчал из земли?
– Да, но…
– Так вот, Андре, это старое стекло. Не знаю, какого оно возраста, но это не загрязнение слоя. Рик рассматривает все обнаруженные сегодня кости и считает, что часть из них относится к гораздо более поздним периодам, чем наши раскопки: к восемнадцатому, а то и к девятнадцатому векам. А это означает, что на одном из трупов могли оказаться бифокальные очки.
– Ну, не знаю. Эта линза кажется изготовленной очень точно …
– Что вовсе не означает ее принадлежность к новейшему времени, – возразил Стерн. – Стеклянную шихту научились очень мелко и ровно размалывать уже лет двести тому назад. Я договорюсь с одним оптиком из Нью-Хейвена о более тщательном исследовании этой линзы. Я также попросил Элси побыстрее посмотреть документы в клеенке, просто для того, чтобы убедиться, что там нет ничего необычного. Но в общем я считаю, что мы можем не волноваться.
– Это и впрямь хорошие новости, – сказал Марек, усмехнувшись.
– Я подумал, что тебе будет интересно все это услышать. Увидимся за обедом.

* * *

В этот день они договорились пообедать на площади старинного городка Домм, превратившегося ныне в деревню, которая находилась на вершине скалистого холма в нескольких милях от их участка раскопок. Крис весь день без всяких причин огрызался на всех, кто к нему обращался, но с наступлением сумерек его настроение несколько улучшилось Было похоже, что он с нетерпением поджидает позднего обеда Он то и дело спрашивал себя, получил ли Марек известия от Профессора, и если нет, то как должны они поступать в этом случае. Грудь ему теснило от какого-то неясного предчувствия.
Однако его хорошее настроение сразу же улетучилось, стоило ему заметить, что оба биржевых маклера со своими спутницами снова сидят за их столом. Очевидно, они получили приглашение и на этот вечер. Крис собрался было развернуться и уйти, но Кейт, вскочив с места, обняла его за талию и потащила к столу.
– Я лучше уйду, – чуть слышно пробормотал он, – я не вынесу этих людей.
Но девушка что-то прошептала ему на ухо и усадила на стул. Оказалось, что биржевики должны были сегодня покупать вино «Шато-лафит Ротшильд» девяносто пятого года, чуть ли не по две тысячи франков за бутылку.
«Какого черта, в конце концов», – подумал он.
– Право, совершенно очаровательный город, – тараторила одна из женщин. – По дороге мы видели стены вокруг него. Такие длинные. И высокие. И, знаете, очень симпатичные ворота на въезде в город, такие, с двумя круглыми башнями по бокам.
Кейт кивнула.
– Это может показаться смешным, – сказала она, – но многие деревни, которые теперь кажутся нам такими очаровательными, на самом деле были торговыми центрами четырнадцатого столетия.
– Торговыми центрами? Что вы хотите этим сказать? – удивилась женщина.
В этот момент радиотелефон, как обычно висевший у Марека на поясе, издал призывный треск.
– Андре? Это вы?
Это была Элси. Она никогда не ходила на обед вместе с коллегами, а допоздна засиживалась за описанием находок. Марек включил прием.
– Да, Элси.
– Я только что нашла нечто совершенно сверхъестественное.
– Слушаю, слушаю…
– Я хотела бы, чтобы Дэвид сейчас приехал ко мне и помог с анализами. Но вот что, парни, если это шутка, то она мне не нравится.
Радио щелкнуло и отключилось.
– Элси?
Молчание.
Марек оглядел сидевших за столом.
– Кто-нибудь шутил с ней?
Все отрицательно замотали головами.
– Может быть, она свихнулась? – предположил Крис Хьюджес. – Это не удивило бы меня: столько времени просиживать над пергаментами…
– Поеду, узнаю, что у нее случилось, – буркнул Дэвид Стерн, вставая из-за стола, и почти сразу же скрылся в темноте.
Крис подумал было отправиться вместе с ним, но Кейт метнула в него быстрый взгляд и улыбнулась. Поэтому он откинулся на спинку стула и протянул руку к бокалу с вином.

* * *

– Так вы говорите, что эти города были чем-то наподобие торговых центров?
– Да, многие из них, – ответила Кейт Эриксон. – Эти города были местами, где делались деньги для производителей сельскохозяйственной продукции, точно так же, как происходит это в современных торговых центрах. И так же, как наши торговые центры, все они строились по практически единому образцу.
Она повернулась, не вставая со стула, и указала належавшую за ее спиной городскую площадь.
– Видите крытый деревянный рынок посредине? Почти такие же рынки вы найдете здесь в очень многих городах. Это означает, что город представляет собой бастид – новую для того времени укрепленную деревню. В течение четырнадцатого столетия во Франции была построена почти тысяча городов-бастидов. Часть из них предназначалась для контроля за территорией. Но многие создавались просто для того, чтобы делать в них деньги.
Разговор о деньгах вызвал интерес у биржевых спекулянтов.
Один из них резко вскинул голову и спросил:
– Минуточку, постойте. Каким образом постройка деревни может быть связана с добыванием денег?
Кейт улыбнулась.
– Экономика четырнадцатого века складывалась таким образом, – начала она. – Допустим, вы дворянин и владеете обширными землями. Территорию Франции тогда главным образом занимали леса; значит, и ваша земля – это в основном лес, населенный волками. Возможно, на ней обитают несколько фермеров, которые вносят вам ничтожную арендную плату. Но это не дает возможности разбогатеть. А так как вы дворянин, то всегда отчаянно нуждаетесь в деньгах, чтобы вести большие и малые войны и развлекаться, швыряясь золотом направо и налево, как этого ожидают от вас окружающие.
И что же вы в таких условиях можете сделать, чтобы увеличить доход со своих земель? Вы строите новый город, заманиваете в свой новый город жителей, предлагая им особые налоговые льготы, различные привилегии, которые подробно перечисляются в городской хартии. Прежде всего это послабления в части феодальных повинностей жителей.
– Но зачем нужны эти льготы? – спросил второй из биржевиков.
– Благодаря им у вас в городе вскоре появятся свои купцы и рынки, на которых они будут торговать, а тогда налоги и различные сборы станут приносить вам намного больше денег. Вы собираете пошлины за все. За использование дороги, по которой идут и едут в город. За право войти в городские ворота. За право открыть лавку на рынке. За содержание стражников, поддерживающих порядок. За возможность заниматься ростовщичеством.
– Неплохо, – заметил один из дельцов.
– Совсем неплохо. И, кроме того, вы получаете процент от стоимости всего, что продано на рынке.
– Да ну! И какой процент?
– Это зависело от места и конкретных товаров. Вообще, от одного до пяти процентов. Таким образом, получается, что на самом деле именно рынок явился причиной основания города. Это хорошо видно из планировки поселения. Вот посмотрите на церковь, – сказала Кейт, указав рукой в сторону. – В более ранние столетия церковь являлась центром любого города или деревни. Люди ходили к мессе по меньшей мере один раз в день. Вокруг церкви в буквальном смысле этого слова вращалась вся жизнь. Но в Домме церковь стоит в стороне. Центром города теперь стал рынок.
– Значит, дворяне получали все свои деньги от рынка?
– Нет, еще не все, так как наличие укрепленного города означает усиление защиты близлежащей местности, а отсюда следует, что крестьяне расчистят окрестности и устроят новые фермы. Таким образом у вас увеличиваются еще и сельскохозяйственные арендные платежи. В целом новый город был надежной инвестицией. Именно поэтому их было построено так много.
– Неужели это единственная причина, по которой строили города?
– Нет, многие из них были построены из военных соображений, такие…
Радиотелефон Марека издал призывный хриплый треск. Это снова была Элси.
– Андре?
– Да, – откликнулся Марек.
– Лучше бы вам поскорее приехать сюда. Потому что я не знаю, что со всем этим делать.
– С чем? Что случилось?
– Лучше приезжайте. Немедленно!

* * *

Генератор громко тарахтел, и старый деревенский амбар в темном поле под частыми звездами сверкал ослепительным электрическим светом.
Все столпились в амбаре. Элси сидела за своим столом посредине, уставившись в вошедших невидящим взглядом.
– Элси?
– Это невозможно, – сказала она.
– Что невозможно? Что здесь произошло?
Марек взглянул на Дэвида Стерна, но тот, не поднимая головы, возился с каким-то прибором в углу комнаты. Элси вздохнула.
– Я не знаю, не знаю… – забормотала она с истерическими нотками в голосе.
– В таком случае, – прервал ее Марек, – начните с начала.
– Ладно, – согласилась Элси, – пусть будет с начала.
Она встала, пересекла комнату и указала на несколько пергаментов, разложенных на аккуратно вырезанном полотнище пластиковой пленки.
– Вот начало. Комплект документов, который я обозначила индексом М-031, обнаруженный в раскопках монастыря сегодня в первой половине дня. Дэвид попросил меня обработать эту находку как можно скорее.
Никто не произнес ни слова. Все просто смотрели на нее.
– Так, – сказала она после паузы. – Я просмотрела документы. Как обычно. Я делаю это так. Я беру сразу штук десять пергаментов и несу их сюда, на свой стол. – Она положила на стол десять листов. – Теперь я сажусь за стол и просматриваю их один за другим. Затем, после того как я составила аннотацию содержания одного листа и ввела ее в компьютер, я переношу этот лист сюда, чтобы сфотографировать его.
Она перешла к соседнему столу и разложила пергамент под объективом фотокамеры.
– Мы хорошо знаем… – попытался прервать ее Марек.
– Нет, – резко возразила она, – вы совсем не знаете, – Элси вернулась к своему столу и взяла из стопки следующий пергамент. – И так я обрабатываю все документы, один за другим. В этой вот стопке оказались самые разнообразные документы: счета, копии писем, ответы на распоряжения епископа, отчеты о ходе уборки урожая, перечни монастырского имущества. Все датируются, с небольшими отклонениями, 1357 годом.
Она один за другим брала пергаменты из пачки на столе.
– И в конце концов, – она взяла последний лист, – я вижу это.
Все уставились в одну и ту же точку.
Никто ничего не сказал.
По размеру пергамент был точно таким же, как все остальные в пачке, но вместо плотных – строка к строке – записей на латинском или старофранцузском языке этот содержал всего лишь два небрежно нацарапанных самых обычных английских слова:

СПАСИТЕ МЕНЯ
4/7/1357

– Если вы еще не слишком удивлены, – добавила Элси, – сообщаю вам, что это почерк Профессора.
В комнате воцарилась тишина. Никто не двинулся с места, даже не пошевельнулся. Все лишь молча смотрели на кусок пергамента.
Марек лихорадочно обдумывал случившееся, перебирая в уме возможности. Благодаря своему детальному энциклопедическому знанию средневекового периода, он много лет служил внештатным экспертом по средневековым экспонатам в Метрополитен-музее искусств в Нью-Йорке и потому имел большой опыт в определении разнообразных фальшивок. Вообще-то, ему редко попадались подделки средневековых документов; обычно это были драгоценные камни десятилетнего возраста в старинном браслете или броневой панцирь, изготовленный на самом деле в Бруклине, но опыт давал ему ясное представление о том, как провести проверку.
– Ладно, – сказал он. – Начнем сначала. Вы уверены, что это его почерк?
– Да, – ответила Элси. – Вне всяких сомнений.
– А откуда вы это знаете?
– Я же графолог, Андре, – фыркнула она. – Но лучше удостоверьтесь сами.
Она взяла со стола записку, которую Джонстон написал несколько дней назад: счет, в углу которого Профессор небрежно нацарапал печатными буквами: «НУЖНО ПРОВЕРИТЬ ЭТИ РАСХОДЫ». Положила ее на пергамент рядом с надписью.
– Общеизвестно, что печатные буквы легче анализировать. Например, его буква Н имеет дополнительную диагональную перекладинку. Он проводит одну вертикальную линию, поднимает ручку, проводит вторую вертикаль, а потом, не отрывая ручки от листа, ведет ее назад, чтобы провести перекладину, оставляя при этом в нижней части буквы диагональный штрих. Или посмотрите на Р. Он проводит черту снизу вверх, затем, не отрывая ручки, ведет обратно, чтобы сделать полукруг. Или Е, в которой он проводит вертикальную черту, а потом добавляет зигзагообразную линию, напоминающую греческую «сигму». У меня нет ни малейших сомнений: это его почерк.
– А не мог его кто-нибудь подделать?
– Нет. В подделках всегда можно заметить лишние отрывы ручки от бумаги и много других признаков. Это писал он, собственной рукой.
– А не мог он сам разыграть нас? – спросила Кейт.
– Если это шутка, то крайне дурного тона.
– А как насчет возраста этого пергамента? – поинтересовался Марек. – Он такой же, как и у остальных листов из свертка?
– Да, – ответил Дэвид Стерн, оторвавшийся наконец от своей работы. – Даже без углеродного анализа я могу утверждать: этот образец имеет тот же возраст, что и остальные.
Марек задумался.
– Но как это может быть? Ты уверен? Это же различные виды пергамента. Поверхность кажется мне более грубой.
– Она действительно грубее, – согласился Стерн, – потому что плохо очищена. В средневековые времена пергамент очень ценился. Обычно его использовали, потом соскребали прежнюю надпись и использовали еще и еще раз. Но если мы посмотрим на этот пергамент под ультрафиолетовым освещением… кто-нибудь, выключите свет.
Кейт повернула выключатель, и в наступившей темноте Стерн включил ультрафиолетовый светильник, установленный у него на столе.
Марек сразу же увидел, что на пергаменте проступил другой текст – малоконтрастный, но тем не менее видный четко.
– Сначала здесь был счет за постой, – пояснила Элси. – Его удалили быстро и грубо, как будто кто-то очень спешил.
– Вы хотите сказать, что прежний текст счистил Профессор? – спросил Крис.
– Понятия не имею, кто это сделал. Знаю только, что это был не профессиональный писец.
– Ладно, – сказал Марек. – Есть один способ, чтобы со всей определенностью решить вопрос раз и навсегда. – Он повернулся к Стерну. – Как насчет чернил, Дэвид? Они действительно подлинные?
Стерн замялся.
– Я не уверен.
– Не уверен? Но почему?
– С точки зрения химического состава, – ответил Стерн, – все точно так, как можно было ожидать: железо в форме закиси, смешанное с настоем галлов как органическим связующим. Добавлено немного углерода для большей черноты и пять процентов сахарозы. Тогда использовали сахар, чтобы придать чернилам больше блеска после высыхания. Так что это обычные железо-галловые чернила, они типичны для того периода. Но это само по себе означает не так уж много.
– Правильно, – согласился Марек. Стерн говорил о том, что чернила для фальшивки не так уж трудно изготовить в любое время.
– Поэтому я провел титриметрический анализ закиси железа и галлов, – продолжал Стерн, – точно так же, как я обычно делаю в сомнительных случаях. Так устанавливается точный состав ингредиентов в чернилах. Так вот, анализ показал, что именно эти чернила подобны, но не идентичны чернилам, которыми написаны другие документы.
– Подобны, но не идентичны… – повторил Марек. – Насколько подобны?
– Как вы все знаете, средневековые чернила смешивались вручную перед использованием, потому что их нельзя было хранить. Настойка галлов – а это болезненные наросты на листьях дуба и некоторых других, более редких, растений – органическое вещество; следовательно, чернила в конечном счете должны протухнуть. Иногда в чернила добавляли вино, чтобы их можно было дольше хранить.
Так или иначе, концентрация галловой настойки и железа в различных документах может быть очень различна. До двадцати, а то и целых тридцати процентов. Таким образом мы можем достоверно определить документы, написанные в один и тот же день, одними и теми же чернилами. Этот конкретный образец чернил отличается от тех, которыми написаны другие документы из этой пачки, приблизительно на двадцать девять процентов.
– Чушь какая-то. – Марек даже помотал головой. – Эти данные не подтверждают ни подлинности, ни подделки документа. Ты провел спектральный анализ?
– Да. Только что закончил. Вот спектры трех документов. Тот, что, возможно, написан Профессором, посредине. – Он показал три ломаные линии, состоявшие из пиков, торчавших вверх и вниз. – Снова схоже, но не идентично.
– Нет, это не схоже, – возразил Марек, разглядывая спектрограммы, – потому что, помимо разницы в содержании железа, в чернилах Профессора есть и другие элементы. Вот, например, что это за пик?
– Хром.
Марек вздохнул.
– А это означает, что чернила современные.
– Вовсе не обязательно.
– Но ведь в то время, хоть раньше, хоть позже, в чернилах не было хрома.
– Верно. И все-таки он обнаруживается в чернилах, которыми писали манускрипты. Притом довольно часто.
– В этой местности есть залежи хрома?
– Нет, – ответил Стерн, – но хром ввозили во все уголки Европы, потому что его использовали в красителях для ткани, ну и, случалось, добавляли в чернила.
– А что ты скажешь о прочих загрязнениях? – спросил Марек, указывая на несколько других пиков. Он помотал головой. – Прости, но я не куплюсь на это.
– Согласен, – сказал Стерн – Скорее всего, это шутка.
– Но мы ничего не сможем сказать наверняка без углеродного анализа, – продолжал Марек. – Содержание углерода-14 позволило бы датировать и чернила и пергамент с точностью около пятидесяти лет. Таким образом вопрос с подделкой был бы разрешен окончательно.
– Я хотел бы еще использовать термолюминисценцию и, возможно, лазерную активацию, раз уж дело дошло до серьезного исследования, – добавил Стерн.
– Но ты не сможешь сделать все это здесь.
– Нет, мне нужно будет отправиться в Лес-Эйзи.
В Лес-Эйзи, городе, расположенном в соседней долине, находился центр археологических исследований доисторического периода в южной Франции. Там имелась хорошо оснащенная лаборатория, в которой было оборудование для углеродного и калийно-аргонового определения возраста образцов, а также для нейтронной активации и других сложных анализов. Результаты, разумеется, не могли быть такими же точными, как в центрах Парижа или Тулузы, но зато ученые могли получить ответы уже через несколько часов.
– Как ты думаешь, за ночь справишься? – спросил Марек.
– Попытаюсь.
Крис вернулся в комнату и присоединился к группе: он незаметно выходил за дверь, пытаясь связаться с Профессором по сотовому телефону.
– Нет, – ответил он на молчаливый вопрос. – Я слышал, лишь его слова на автоответчике.
– Ну, – сказал Марек, – сейчас мы не можем сделать больше ничего. Я предполагаю, что эта записка – изощренная шутка. Не могу представить себе, кто мог так разыграть нас, но кто-то это все же сделал. Завтра мы получим углеродную датировку надписи. Я полностью уверен в том, что она сделана совсем недавно. Элси, несмотря на все мое уважение к вам, должен сказать, что это, вероятно, подделка.
Элси что-то пробормотала себе под нос.
– Но в любом случае, – продолжал Марек, – Профессор должен позвонить завтра, и тогда мы спросим его. А пока что я предлагаю всем лечь спать и как следует отдохнуть.
Войдя в старый амбар, Марек бесшумно закрыл за собой дверь и лишь после этого включил свет. Потом окинул взглядом помещение.
В комнате, как он и ожидал, царил идеальный порядок. Строгостью обстановки она напоминала монашескую келью. Около кровати аккуратной стопкой лежало пять или шесть научных журналов, на столе справа, рядом с закрытым компьютером-ноутбуком, еще несколько. В столе имелся ящик; Марек выдвинул его и принялся торопливо там рыться.
Но он не находил того, что искал.
Он перешел к платяному шкафу. Внутри аккуратно висела одежда Профессора, ни один предмет не соприкасался с соседним. Марек ощупал все карманы, но и там этого не оказалось.
«Возможно, этого и не было здесь, – подумал он. – Возможно, Профессор взял это с собой в Нью-Мексико».
Напротив двери находилось бюро. Он открыл верхний ящик: монеты в небольшом блюдце. Американские долларовые бумажки, скрепленные резинкой. Несколько личных вещей, в том числе перочинный ножик, авторучка и запасные часы – ничего необычного.
Потом он увидел в глубине ящика пластмассовый футляр. Вынул его. Открыл. В футляре оказались очки. Марек положил их на крышку бюро.
Линзы в очках были бифокальными, овальной формы.
Он вынул из кармана рубашки полиэтиленовый пакет и в этот момент услышал скрип двери за своей спиной. Обернувшись, он увидел, что в комнату вошла Кейт Эриксон.
– Роемся в белье Профессора? – спросила она, удивленно вздернув брови. – Я увидела свет под дверью и решила заглянуть.
– Без стука? – так же иронично осведомился Марек.
– Все-таки что ты тут делаешь? – уже серьезно спросила Кейт и в этот момент увидела пакет. – Неужели это то, о чем я подумала?
– Да.
Марек извлек пинцетом из пакета одну бифокальную линзу и положил ее на крышку бюро рядом с очками Профессора.
– Отличаются, – заметила девушка, – но я готова поспорить, что линза его.
– Я тоже.
– Неужели ты не подумал об этом с самого начала? Я хочу сказать: он – единственный из всей экспедиции – носит бифокальные очки. И наша контаминация произошла из-за его стекла.
– Это не контаминация, – возразил Марек. – Линза старая.
– Но…
– Дэвид говорит, что белые пятна – это колонии бактерий. Нет, Кейт, эта линза не современная. Она старая.
Девушка наклонилась поближе.
– Этого не может быть, – уверенно заявила она. – Посмотри, как обточено это стекло и стекла в очках Профессора. Оно явно современное.
– Я знаю, но Дэвид настойчиво утверждает, что линза старая.
– Какого возраста?
– Он не может сказать.
– То есть он не может датировать это стекло, точнее, плесень на нем?
Марек кивнул.
– Недостаточно органического материала.
– В таком случае получается… – начала она. – Ты пришел в его комнату потому, что… – Она умолкла, посмотрела на очки, затем на Марека. Нахмурилась. – Но ведь я помню, Андре, ты утверждал, что надпись поддельная.
– Именно так я и говорил.
– Но тем не менее ты попросил Дэвида сделать углеродный анализ этой же ночью, не так ли?
– Да…
– А потом ты пришел сюда со стеклом, потому что встревожен… – Она помотала головой, как будто хотела отогнать муху. – Чем же? Что, по твоему мнению, происходит?
Марек посмотрел ей в лицо.
– Совершенно не представляю себе. Полная бессмыслица.
– Тем не менее ты беспокоишься.
– Да, – признался Марек, – беспокоюсь.

* * *

Следующий день оказался ярким и жарким. Палящее солнце не спеша двигалось по безоблачному небу. С утра Профессор не позвонил. Марек дважды набирал его номер, но оба раза слышал голос автоответчика: «Оставьте ваше сообщение, и я свяжусь с вами позднее».
Никаких вестей не было и от Стерна. На звонки в лабораторию в Лес-Эйзи отвечали, что он занят. Наконец ничего не понимающий сотрудник сказал: «Он снова перепроверяет анализы! Уже в третий раз!»

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

«Почему?» – непрерывно гадал Марек. Он даже собрался поехать в Лес-Эйзи – туда было совсем недалеко, – но потом решил все-таки остаться в бывшем складе на тот случай, если Профессор позвонит. Но тот так и не позвонил.
Позже, когда утро уже было в разгаре, Элси выпрямилась за столом и громко произнесла:
– Ух!
– Что еще?
Она рассматривала другой кусок пергамента.
– В свертке он лежал прямо перед тем, где написано рукой Профессора, – сказала она.
Марек торопливо подошел к ней.
– И что там?
– Такое впечатление, будто здесь отпечатались чернила от его надписи. Видите, здесь, здесь и здесь?
Марек пожал плечами.
– Скорее всего он рассматривал его перед тем, как написать свою записку.
– Но эти пометки находятся на полях, – возразила Элси, – словно выделяют что-то.
– «Выделяют»… Где? – спросил Марек. – О чем этот документ?
– О природе, – ответила графолог. – Составленное одним из монахов описание подземной реки. Указано, в каких местах нужно соблюдать особую осторожность, приводятся расстояния в шагах и так далее и тому подобное.
– Подземная река… – Марек не проявил интереса. – Монахи, помимо всего прочего, порой выступали в роли ученых-краеведов и частенько составляли небольшие эссе о местной географии, особенностях плотницкого ремесла, времени подрезки плодовых деревьев, лучших способах хранения зерна зимой и на великое множество других тем. Они были любопытны, но часто ошибались.
– «У Марселлуса есть ключ», – прочла она вслух из текста. – Что бы это могло означать? Как раз там, где Профессор поставил свои пометки. Потом… Что-то насчет… гигантских ног… нет… ног гиганта?.. Ноги какого-то гиганта?… И об этом говорит vivix, что на латыни означает… позвольте, я посмотрю, это новое для меня слово…
Она зашуршала страницами словаря.
Марек вышел из дому и принялся расхаживать взад-вперед около двери. Он все сильнее нервничал.
– Странно, – донесся до него голос Элси, – нет слова «vivix». По крайней мере, в этом словаре. – Он увидел в открытую дверь, что она со свойственным ей педантизмом сделала пометку на листе бумаги.
Марек вздохнул.
Часы тянулись невыносим? медленно.
Профессор не звонил.
Близилось три часа; студенты все чаще поглядывали в сторону большой палатки, в ожидании обеденного перерыва. Марек, стоя невдалеке от двери, смотрел на них. Они выглядели беззаботными, то и дело смеялись, подталкивали друг друга, перешучивались.
Послышался телефонный звонок. Он зашагал к дому. Трубку сняла Элси. Марек слышал, как она говорила: «Да, он здесь, рядом со мною, да, сейчас…»
Он торопливо вошел, почти вбежал в ее комнату.
– Профессор?
Она помотала головой:
– Нет. Это кто-то из МТК.
Марек взял из руки графолога телефонную трубку.
– Говорит Андре Марек, – представился он.
– Пожалуйста, подождите минутку, мистер Марек. С вами очень хотел поговорить мистер Дониджер.
– Дониджер?
– Да. Мы в течение нескольких часов пытались дозвониться до вас. Прошу вас, не кладите трубку, пока я разыщу его.
Наступила длительная пауза. В коммутаторе на противоположном конце звучала какая-то классическая музыка. Марек закрыл ладонью микрофон.
– Это Дониджер, – сказал он Элси.
– Неужели! – усмехнулась та. – Вам следует гордиться. Большая шишка собственной персоной.
– С какой стати Дониджеру понадобилось звонить мне?
Прошло пять минут. Марек все так же сидел с телефонной трубкой в руке, когда в комнату с недоуменным выражением, застывшем на усталом лице, вошел Стерн, мелко потряхивая на ходу головой.
– Ты не поверишь, – заявил он и порога.
– Да? А чему? – поинтересовался Марек, не выпуская трубку.
Вместо ответа Стерн протянул ему листок бумаги, на котором были написаны два числа:
638±47.
– И что это, по-твоему, должно значить? – рассеянно спросил Марек.
– Возраст чернил.
– Что ты несешь?!
– Чернила на этом пергаменте, – не обиделся Стерн, – имеют возраст шестьсот тридцать восемь лет плюс-минус сорок семь лет.
– Что-что? – Марек, похоже, по-настоящему опешил.
– Все верно. Дата их изготовления – тысяча триста шестьдесят первый год от Рождества Христова.
– Что-что?
– Я тебя понимаю, – спокойно сказал Стерн, – но мы повторили анализ три раза. В достоверности не может быть никаких сомнений. Если Профессор действительно написал эти слова, то он сделал это шестьсот лет тому назад.
Марек перевернул листок. С обратной стороны было написано:
«1361±47 лет»
Музыка в телефоне со щелчком прервалась, и хорошо поставленный голос произнес:
– Говорит Боб Дониджер. Это мистер Марек?
– Да, – ответил тот.
– Вы, возможно, не помните, но мы встречались пару лет назад, когда я посещал раскопки.
– Я отлично помню ваш приезд.
– Я звоню по поводу профессора Джонстона. Мы очень опасаемся за его безопасность.
– Он исчез?
– Нет-нет. Мы точно знаем, где он находится.
В голосе Дониджера прозвучала какая-то странная интонация, из-за которой спина Марека вдруг покрылась гусиной кожей.
– Значит, я могу поговорить с ним? – спросил он.
– Боюсь, что в настоящее время это невозможно.
– Профессор находится в опасности?
– Трудно сказать. Надеюсь, что нет. Но нам, судя по всему, потребуется помощь вашей группы и ваша лично. Я уже послал самолет, чтобы доставить вас сюда.

* * *

– Мистер Дониджер, – сказал Марек, – мы, похоже, получили от профессора Джонстона сообщение, которое датируется шестью сотнями лет…
– Не будем обсуждать это по телефону, – торопливо прервал его Дониджер. Но Марек обратил внимание на то, что его собеседник вовсе не удивился. – Во Франции сейчас три часа, я не ошибся?
– Да, чуть больше.
– Очень хорошо, – сказал Дониджер. – Выберите троих участников вашей группы, которые хорошо знают долину Дордони. Поезжайте в аэропорт Бержерака. Не думайте о багаже. Мы снабдим вас всем необходимым, когда вы сюда приедете. Самолет приземлится в шесть часов по французскому времени и сразу же вылетит с вами в Нью-Мексико. Вас это устраивает?
– Да. Но..
– Я вас встречу.
И Дониджер повесил трубку.

* * *

Дэвид Стерн посмотрел на Марека.
– Так о чем шла речь?
– Отправляйся и найди свой паспорт, – устало проронил Марек.
– Что-что? – Теперь настала очередь Стерна удивляться.
– Найди свой паспорт. И возвращайся с автомобилем.
– Мы куда-нибудь едем?
– Да, – отрезал Марек.
И потянулся за радиотелефоном.

* * *

Кейт Эриксон смотрела с вала замка Ла-Рок во внутренний двор, обширное поросшее травой пространство посреди замка, лежавшее на двадцать футов ниже, чем она находилась. По траве топталась толпа туристов. Они принадлежали к различным нациям, но все были облачены в яркие рубашки и шорты. Непрерывно щелкали устремленные в разные стороны фотокамеры.
– Еще один замок, – донесся до нее снизу голос девочки. – Мамочка, ну почему мы должны все время шляться по этим дурацким замкам?
– Потому что это интересно папочке, – наставительно ответила мать.
– Мамочка, но они же все одинаковые.
– Я знаю, дорогая…
Папочка находился неподалеку, внутри прямоугольника, образованного остатками стен, обозначивших контур некогда существовавшего здесь помещения.
– Это, – заявил он, обращаясь к своему семейству, – был большой зал.
Взглянув вниз, Кейт сразу же поняла, что он ошибается. Мужчина стоял в бывшей кухней Это было совершенно очевидно, так как в левой стене до сих пор сохранились ясно видимые остатки трех духовок. И стоило ему обернуться, как он заметил бы почти неповрежденный каменный водовод, по которому подавалась вода.
– А что было в большом зале? – спросила дочь.
– Здесь устраивались пиры. Здесь король принимал вассальную присягу у рыцарей.
Кейт вздохнула. Они не нашли ни одного свидетельства того, что хоть один король когда-либо побывал в Ла-Роке. Напротив, документы указывали на то, что этот замок всегда принадлежал частным владельцам. В одиннадцатом столетии его выстроил некто по имени Арман де Клери, потом, в четырнадцатом веке, замок подвергся значительной перестройке. Было возведено второе полукольцо внешних стен и сооружены новые разводные мосты. Изменением своего облика замок Ла-Рок был обязан рыцарю, которого звали Франсуа ле Грос, или же, по-английски, Фрэнсис Жирный. Замок был перестроен где-то около 1302 года.
Несмотря на свое французское имя, Франсуа был английским рыцарем и отстроил Ла-Рок в новом для того времени английском стиле, основоположником которого явился король Эдуард I. Замки эдвардианского периода были большими, с просторными внутренними дворами и удобными, не без роскоши, покоями владетелей. Это подходило Франсуа, который, судя по всему, обладал артистической натурой, склонностью к лени и, как следствие этого, часто нуждался в деньгах. Франсуа был вынужден сначала заложить свой замок, а потом и вовсе продать его. Во время Столетней войны замок сменил целый ряд владетелей. Но укрепления неизменно поддерживались в идеальном состоянии: замок ни разу не был взят приступом; каждый раз смена власти в нем происходила в результате коммерческих сделок.
Что касается большого зала, то ей с высоты были хорошо видны слева практически полностью разрушенные, но все же довольно ясно различимые остатки стен куда большего, чем кухня, помещения почти в сотню футов длиной. Сохранились даже остатки монументального камина – высотой в девять и шириной в двенадцать футов. Кейт знала, что любой большой зал такого размера должен был иметь каменные стены и дощатую крышу. И действительно, присмотревшись, она заметила в самых высоких зубцах руин пазы, в которых держались балки из мощных бревен Балки укладывались крест-накрест и несли на себе крышу.
Мимо нее по узкому гребню вала прошла группа британских туристов, и Кейт услышала слова гида:
– Эти валы были построены сэром Фрэнсисом Дурным в 1363 году. Фрэнсис был совершенно кошмарным созданием. Его любимым занятием было мучить мужчин, женщин и даже детей в своих многочисленных темницах. А теперь, если вы посмотрите налево, то увидите так называемый «Прыжок Любви», откуда в 1292 году бросилась и разбилась насмерть мадам Рено, опозоренная тем, что забеременела от юноши – конюшего своего мужа. Правда, является спорным, сама она бросилась вниз или ее столкнул оскорбленный и разгневанный супруг.
Кейт еще раз вздохнула: «Интересно, откуда они берут всю эту чушь? Не иначе, выдумывают сами». Она вернулась к альбому, в котором делала зарисовки контуров стен. В этом замке имелись и тайные ходы. Но Фрэнсис Жирный был толковым архитектором. Его тайные ходы предназначались главным образом для обороны. Один из них тянулся от вала вдоль дальней стены большого зала, мимо тыльной стороны камина. Другой ход был проложен вдоль зубчатой стены, венчавшей южные валы.
Но самый важный лаз она никак не могла обнаружить. Согласно сведениям, приводимым писателем четырнадцатого века Фруассаром, замок Ла-Рок ни разу не смогли взять при помощи осады, так как противникам не удавалось найти потайной ход, по которому в замок доставляли продовольствие и воду. Тогда ходили различные упорные слухи, одни из которых утверждали, что этот тайный путь был связан с сетью пещер в известняковой скале, на которой возвышался замок; другие же говорили, что он, уходя на изрядное расстояние, выходит наружу в укромном месте среди скал.
Где-то среди скал.
Самый простой способ выяснить истину заключался в том, чтобы, разыскав его выход в замке, проследить подземный путь. Но найти выход можно было только с помощью приборов. Лучше всего подошел бы эхолот или специальный радар-интравизор, но воспользоваться ими можно было только в пустом замке. Он был закрыт для туристов по понедельникам, следовательно, это можно было бы сделать в ближайший понедельник, если…
Ее радиотелефон подал сигнал вызова.
– Кейт?
Это был Марек.
Она поднесла передатчик к лицу.
– Да, это Кейт. Я слушаю.
– Немедленно возвращайся в амбар. У нас сложилась критическая ситуация.
Послышался щелчок: заместитель начальника экспедиции прервал связь.

* * *

Крис Хьюджес, находившийся на глубине в девять футов, автоматически прислушиваясь к прерывистому шипению дыхательного автомата своего акваланга, вытравливал тросик, при помощи которого удерживался на месте в мощном течении Дордони. Видимость в воде сегодня была неплохой, не менее двенадцати футов, и он мог разглядеть целиком массивную опору укрепленного мельничного моста, стоявшую возле берега. Дальше, поперек реки, от опоры тянулась неровная цепь обточенных водой, некогда обтесанных валунов. Это было все, что осталось от мостового пролета.
Крис двигался вдоль этой цепочки, неторопливо изучая камни. Он искал углубления или иные признаки, по которым можно было бы определить, где находились деревянные элементы моста. Время от времени он пытался перевернуть то одну, то другую глыбу, но под водой это было очень сложно сделать, так как у него с собой не было ничего, что можно было бы использовать в качестве рычага.
На поверхности реки над ним плавал пластмассовый буек, на котором был закреплен красный в полоску флаг, показывавший, что вблизи работает водолаз. Этот сигнал должен был защитить его от шатавшихся вверх-вниз по реке лодочников. По крайней мере, так предполагалось.
Вдруг за трос, прикрепленный к буйку, резко дернули, и Крис оторвался от дна. Поднявшись к поверхности, он ткнулся головой в желтое днище лодки. Гребец, держа в руке пластмассовый поплавок, кричал Крису что-то, как ему показалось, на немецком языке.
Крис вынул изо рта загубник и сказал:
– Просто опустите это в воду, будьте любезны.
В ответ прозвучала длинная торопливая тирада по-немецки. При этом немец раздраженно тыкал пальцем в сторону берега.
– Послушай, приятель, я не знаю, что ты…
Немец продолжал кричать и указывать на берег, резко протыкая воздух пальцем.
Крис оглянулся.
На берегу стоял один из студентов их экспедиции, держа в руке радиотелефон, и тоже что-то кричал. Крису потребовалось несколько секунд, чтобы понять:
– Марек вызывает вас в амбар. Немедленно.
– Господи Иисусе, а как насчет того, чтобы подождать полчасика, пока я закончу?
– Он сказал: немедленно.

* * *

Над отдаленным плато низко нависли темные тяжелые облака. Судя по всему, там вскоре должен был начаться дождь. Дониджер в своем кабинете положил телефонную трубку и сказал:
– Они согласились приехать.
– Хорошо, – откликнулась Диана Крамер. Она стояла перед ним, повернувшись к горам спиной. – Нам нужна их помощь.
– К сожалению, да, – согласился Дониджер.
Он встал из-за стола и принялся расхаживать по комнате. Когда ему приходилось напряженно что-то обдумывать, он всегда испытывал потребность в движении.
– Я совершенно не понимаю, как мы потеряли Профессора, – сказала Крамер. – Он скорее всего вступил в мир. Вы велели ему не делать этого. Вы велели ему ни в коем случае не выходить. А он, должно быть, вступил в мир.
– Мы не знаем, что случилось, – буркнул Дониджер. – У нас нет ничего, кроме вонючих догадок.
– Не считая того, что он прислал записку, – возразила Крамер.
– Да. По словам Кастнер. Когда вы говорили с ней?
– Вчера, поздно вечером, – ответила Крамер. – Она позвонила мне, как только узнала об этом. Она была очень надежным источником для нас, и ее…
– Не берите в голову, – прервал ее Дониджер, раздраженно махнув рукой. – Это не вопрос.
Он всегда употреблял это выражение, когда считал, что разговор переходит к ненужным частностям.
– А в чем же вопрос? – поинтересовалась Крамер.
– Вернуть его назад, – отрезал Дониджер. – Совершенно необходимо вытащить этого человека. Вот это и есть вопрос.
– Никаких возражений, – согласилась Крамер, – это необходимо.
– Лично я считаю, что этот старпер просто жопа, – ворчливо сказал Дониджер. – Но если мы не вернем его, это обернется кошмарным скандалом на весь мир.
– Да. Кошмарным.
– Но я смогу с этим справиться, – продолжал Дониджер.
– Сможете, я уверена.
За несколько лет общения с Дониджером у Крамер появилась привычка повторять реплики босса, когда тот пребывал в своем «подвижном настроении». Посторонним это казалось проявлением лести, но сам Дониджер считал такое поведение полезным: частенько случалось, что Дониджер, слыша, как Диана повторяет его слова и заявляет о своем согласии, отказывался от высказанного предложения или догадки Крамер понимала, что в этом процессе она была всего лишь частью меблировки, стеной, от которой эхом возвращались к Дониджеру его слова. Со стороны могло показаться, что беседа проходит между двумя людьми, но это было не так. Дониджер разговаривал только сам с собой.
– Проблема, – продолжал Дониджер, – состоит в том, что мы все увеличиваем число посторонних людей, знающих о технологии, но не получаем соразмерной отдачи. Исходя из того, что нам известно, эти студенты тоже не смогут вернуть его.
– У них больше шансов.
– Это лишь предположение, – он ускорил шаги, – которое ничем не обосновано.
– Я согласна. Боб. Не обосновано.
– А поисковую группу вы отправили назад? Кого вы посылали?
– Гомеса и Баретто. Они нигде не видели Профессора.
– Сколько времени они там пробыли?
– Полагаю, около часа.
– Они не выходили в мир?
Крамер энергично помотала головой.
– К чему такой риск? В нем не было бы никакого смысла. Это всего лишь пара отставных морских пехотинцев, Боб. Они, даже если бы вышли туда, все равно не знали бы, где и как искать. Им и в голову не пришло бы, чего там нужно опасаться. Тот мир совершенно не похож на наш.
– Зато эти аспиранты могут знать, куда заглянуть.
– В этом-то и вся суть, – ответила Крамер. Издалека донесся приглушенный раскат грома. Стекло кабинета прочертили первые следы от тяжелых дождевых капель. Дониджер остановился перед окном и уставился на дождь.
– А что, если мы потеряем еще и аспирантов?
– Кошмарный скандал на весь мир.
– Не исключено, – согласился Дониджер. – И нам следует готовиться к такой возможности.

* * *

Скуля на малых оборотах турбинами, по бетону летного поля в их сторону направлялся «Гольфстрим-V» с большими серебряными буквами «МТК» на фюзеляже. Еще на ходу из него выдвинулся трап, и облаченная в форму стюардесса раскатила по его ступеням красную ковровую дорожку.
Ученые взирали на необычную процедуру. Первым опомнился Крис Хьюджес.
– Это не розыгрыш, – сказал он. – Действительно, на трапе самый настоящий красный ковер.
– Ну, пойдемте, – прервал его Марек и, забросив тощий рюкзак на плечо, зашагал к самолету.
Марек отказался отвечать на расспросы аспирантов, ссылаясь на то, что сам почти ничего не знает. Он лишь сообщил о результатах углеродистого датирования. Сказал, что не в состоянии объяснить их Сказал, что МТК просит их приехать, чтобы оказать помощь Профессору, и что все это крайне срочно. Больше он ничего не сказал. И при этом обратил внимание на то, что Стерн тоже хранил молчание.
Внутри самолет был отделан в серебристо-серых тонах. Стюардесса спросила, что они хотели бы выпить. Мужчина с жестким взглядом и коротко остриженными седыми волосами, шагнувший из салона им навстречу, выглядел чужеродно в этой обстановке роскоши. Он был одет в обычный деловой костюм, но, пока он пожимал руки каждому из прибывших, Марек безошибочно разглядел у него военную выправку.
– Меня зовут Гордон, – представился он, – вице-президент МТК. Добро пожаловать на борт. Полетное время до Нью-Мексико – девять часов сорок минут. А сейчас будет лучше всего, если вы сядете в кресла и пристегнете ремни.
Опускаясь в кресла с высокими спинками, новые пассажиры уже почувствовали, что лайнер, набирая скорость, мчится по взлетно-посадочной полосе. Еще через несколько секунд двигатели взревели, и Марек, выглянув в иллюминатор, увидел, как живописная французская земля стремительно уходит вниз.

* * *

«Могло быть и хуже», – думал Гордон, сидя в хвостовой части салона самолета и рассматривая группу. Вне всякого сомнения, это были настоящие ученые. Они казались изрядно озадаченными. И у них не было заметно никакой координации, не ощущалось никакого чувства команды.
Но, с другой стороны, все они, похоже, были в приличной физической форме, особенно этот иностранец, Марек. Он казался достаточно сильным. И женщина тоже была неплоха. Крепкие, мускулистые руки, закостеневшие мозоли на ладонях. Уверенно держится. «Видимо, эта работяга сумеет многое выдержать, – подумал он. – Но красивый мальчишка окажется бесполезным». Гордон вздохнул, заметив, как Крис Хьюджес посмотрел в иллюминатор, полюбовался собственным отражением в стекле и пригладил волосы рукой.
И еще Гордон не мог ничего решить насчет четвертого мальчишки, который выглядел более туповатым, чем остальные. Он, судя по всему, проводил все время на открытом воздухе: его одежда выгорела на солнце, а стекла очков были исцарапаны. Но Гордон вспомнил, что это техник. Знает все о приборах и ничего – об окружающем его мире. Было трудно судить, как он себя поведет, если ситуация осложнится.
Тут силач, Марек, обратился к нему:
– Вы не собираетесь рассказать нам, что происходит?
– Я думаю, что вы уже все знаете, мистер Марек, – отозвался Гордон. – Разве я не прав?
– У меня имеется клочок шестисотлетнего пергамента с письмом Профессора. Написанном чернилами шестисотлетней давности.
– Да. Именно так.
Марек потряс головой, словно отгоняя видение.
– Но я боюсь поверить в это.
– Что касается пергамента, – сказал Гордон, – это просто технологический факт. Вполне реальный. Это можно осуществить. – Он поднялся со своего места и прошел по салону, чтобы сесть рядом с группой.
– Вы имеете в виду путешествие во времени? – уточнил Марек.
– Нет, – ответил Гордон. – Я говорю вовсе не о путешествии во времени. Путешествие во времени невозможно. Это известно всем.

* * *

– Сама концепция путешествия во времени не имеет смысла, так как время не течет. На самом деле представление о том, что время проходит – лишь особенность восприятия человеческой нервной системой событий и явлений. В действительности время не проходит – проходим мы. Само время инвариантно Оно просто есть. Поэтому прошлое и будущее не являются различными местами, как, например, Нью-Йорк и Париж. И так как прошлое не является местом, вы не можете попасть туда.
Историки хранили молчание. Они лишь смотрели на него.
– Важно составить себе ясное представление об этом, – продолжал Гордон. – Технология МТК не имеет никакого отношения к путешествию во времени, по крайней мере, впрямую. То, что мы развиваем, – это разновидность путешествия космического. Говоря точнее, мы используем квантовую технологию для манипуляции ортогональным изменением координат мультимира.
Они все так же безучастно смотрели на него.
– Это означает, – сказал Гордон, – что мы осуществляем перемещение в другое место многомерной вселенной.
– И что такое мультимир? – спросила Кейт.
– Мультимир – это мир, определяемый квантовой механикой. Это означает, что…
– Квантовая механика? – переспросил Крис. – А что такое квантовая механика?
Гордон замялся.
– Это не так уж просто объяснить, – ответил он наконец. – Но, поскольку вы историки, я попробую воспользоваться историческим подходом.

* * *

– Сто лет назад, – начал Гордон, – физики поняли, что энергия – подобно свету, или магнетизму, или электричеству – имеет форму непрерывных волн. Мы постоянно говорим о радиоволнах и световых волнах. Вообще, представление о том, что все формы энергии обладают такой волновой природой, явилось одним из крупнейших достижений физики девятнадцатого века.
Но существовала одна небольшая проблема, – продолжал он. – Оказалось, что, если осветить металлическую пластину, возникает электрический ток. Физик Макс Планк изучал отношение между количеством света, падающего на пластину, и количеством произведенного электричества и пришел к выводу, что энергия не является непрерывной волной. Напротив, было похоже, что энергия состоит из отдельных частиц, которые он назвал квантами. Открытие того, что энергия существует в виде квантов, и явилось началом квантовой физики.
Спустя несколько лет Эйнштейн показал, что фотоэлектрический эффект можно объяснить, исходя из предпосылки, что свет состоит из частиц, которые он назвал фотонами. Эти фотоны света ударялись в металлическую пластину и выбивали из поверхности электроны, производя электричество. Математически уравнения работали. Они подкрепляли точку зрения, согласно которой свет состоит из частиц. Пока ясно?
– Да…
– Довольно скоро физики начали понимать, что не только свет, но и вся энергия состоит из частиц. Фактически все вещество вселенной имеет форму частиц. Атомы состоят из тяжелых частиц в ядре и легких электронов, мотающихся вокруг него. Итак, по новым представлениям, все состоит из частиц. Так?
– Так…
– Частицы суть дискретные единицы, или кванты. И теория, которая описывает поведение этих частиц, – квантовая теория. Главное открытие физики двадцатого века.

Предыдущая страница 9 Следующая страница


Стрела времени 10

Слушатели дружно кивнули.
– Физики продолжают изучать эти частицы и начинают понимать, что это очень странные объекты. Нельзя точно определить их местонахождение, нельзя точно измерить их характеристики, нельзя предсказать их поведение. Иногда они ведут себя подобно частицам, иногда подобно волнам. Иногда две частицы взаимодействуют друг с другом, даже несмотря на то, что их разделяют миллионы миль и, следовательно, не может быть никакого контакта. И так далее. Теория начинает приобретать черты сверхъестественности.
К настоящему времени с квантовой теорией произошли два события. Первое – то, что она получила множество подтверждений. Это, видимо, наиболее доказанная теория в истории науки. Сканеры в супермаркетах, лазеры и компьютерные чипы – все это основано на квантовой механике. Таким образом, можно считать, что, вне всяких сомнений, квантовая теория является верным математическим описанием вселенной.
Но суть проблемы в том, что это всего лишь математическое описание. Только набор уравнений. И физики не могут представить себе мир, который описывают эти уравнения, – он получается чересчур противоречивым, чуть ли не сверхъестественным. Эйнштейну это очень не нравилось. Он чувствовал , что это свидетельствует о серьезных промахах в теории. Но теория получала все новые и новые подтверждения, а ситуация становилась все хуже и хуже. В конечном счете даже ученые, получившие Нобелевские премии за вклад в разработку квантовой теории, были вынуждены признать, что не понимают ее.
Таким образом, сложилась очень странная ситуация. На протяжении большей части двадцатого столетия существует теория вселенной, которую все используют и с которой все согласны, но никто не может сказать, что же она все-таки говорит о строении мира.
– Но какое отношение все это имеет к мультимиру? – спросил Марек.
– Я как раз подхожу к этому, – ответил Гордон.

* * *

– Множество физиков пыталось объяснять эти уравнения, – сказал Гордон, – но все объяснения по той или иной причине оказывались неудачными И тогда в 1957 году физик по имени Хью Эверетт предложил новую смелую гипотезу. Эверетт заявил, что наша Вселенная – та вселенная, которую мы видим, вселенная камней и деревьев, людей и безмерно удаленных галактик, – является только одной из бесконечного количества вселенных, существующих бок о бок.
Все эти вселенные непрерывно разделяются и отличаются одна от другой. Так что имеется вселенная, где Гитлер проиграл войну, и другая, где он победил; вселенная, где Кеннеди погиб, и другая, где он остался жив. Есть мир, в котором вы утром почистили зубы, и мир, где вы этого не делали. И так далее и тому подобное. Бесконечность миров.
Эверетт назвал свою гипотезу «многомирной» интерпретацией квантовой механики. Его объяснение было совместимо с квантовыми уравнениями, но физики посчитали, что с ним очень трудно согласиться. Им совершенно не понравилась мысль о череде беспрестанно расщепляющихся миров Они сочли невероятным, что реальность может иметь такую форму.
Большинство физиков до сих пор отказываются принять эту теорию, – добавил Гордон. – Даже несмотря на то, что еще никто не доказал ее ошибочность.
Сам Эверетт не желал мириться с возражениями коллег. Он настаивал на том, что теория верна, нравится она им или нет. Те, кто не верил в его теорию, были просто-напросто старомодными тугодумами, такими же, как те ученые, которые отказались принять теорию Коперника, поместившую Солнце в центр Солнечной системы, – в то время она тоже казалась невероятной. А Эверетт клялся, что концепция множественности миров на самом деле верна. Что действительно существуют множественные вселенные. Причем существуют они непосредственно рядом с нашим собственным миром. Все эти множественные вселенные получили в конечном счете наименование «мультимир».
– Минуточку, минуточку, – перебил его Крис. – Вы говорите нам правду?
– Да, – подтвердил Гордон, – правду.
– А откуда вам это известно? – в свою очередь спросил Марек.
– Я сейчас покажу вам кое-что, – ответил Гордон.
Он достал простую картонную папку, на которой было написано: «МТК. ЗВК-технология».

* * *

Он вынул оттуда чистый лист бумаги и начал рисовать.
– Лет двести назад был проведен один очень простой эксперимент. Были поставлены две стенки одна перед другой. В первой стенке имелась одна вертикальная прорезь. – Он показал археологам рисунок.
– Теперь освещаем сзади стену с прорезью. На противоположной стене вы увидите…

* * *

– Белую линию, – подхватил Марек. – От света, проникающего через прорезь.
– Правильно Она будет выглядеть примерно так. – Гордон вынул полоску фотобумаги.

* * *

Гордон продолжал рисовать.
– Теперь мы сделаем в стене не одну, а две прорези. Точно так же светим на нее сзади, и на противоположной стене вы на этот раз увидите…

* * *

– Две вертикальные линии, – заявил Марек.
– Нет. Вы увидите несколько светлых и темных полос, он показал им другую полоску фотобумаги.

* * *

– И, – продолжал Гордон, – если вы пропустите свет через четыре прорези, то получите половинное количество полос по сравнению с предыдущим разом. Потому что каждая вторая полоса, вместо того чтобы быть светлой, окажется черной.

* * *

Марек нахмурился.
– Большее количество прорезей означает меньшее количество полос . Но почему же?
– Обычно это явление объясняют при помощи схемы, которую я только что набросал: световые потоки, проходящие через прорези, накладываются один на другой, словно две волны . В некоторых местах они усиливают друг друга, а в других – взаимно гасятся. И таким образом на стене образуется чередование светлых и темных полос. Мы говорим, что волны интерферируют одна с другой, давая в результате интерференционную картину.
– Ну и что же здесь неверно? – растерянно спросил Крис Хьюджес.
– Неверно то, – веско ответил Гордон, – что я привел вам объяснение на уровне девятнадцатого века. Оно могло считаться безукоризненным в ту эпоху, когда всем было известно, что свет – это волна. Но со времен Эйнштейна мы узнали, что свет состоит из частиц, именуемых фотонами. Каким образом, по вашему мнению, пучок фотонов может образовать такую решетку?
Воцарилась тишина Археологи недоуменно покачали головами.
В разговор впервые вступил Дэвид Стерн:
– Частицы не настолько просты, как вы их описали. Они в определенных ситуациях обладают некоторыми свойствами, сходными с волновыми Частицы могут интерферировать между собой. В данном случае фотоны светового луча интерферируют друг с другом, образуя такую картину.
– Это кажется логичным, – отозвался Гордон. – В конце концов, луч света состоит из мириадов и мириадов крохотных фотонов. Нетрудно вообразить, что все они будут тем или иным образом взаимодействовать друг с другом, создавая в итоге интерференционную картину.
Все дружно кивнули Действительно, это было нетрудно вообразить.
– Но так ли это на самом деле? – спросил Гордон – Так ли все происходит, как мы предположили? Единственный способ выяснить это заключается в том, чтобы устранить любое взаимодействие между фотонами. Давайте попробуем иметь дело с одним фотоном за раз. Это было осуществлено экспериментально. Вы делаете световой луч настолько слабым, что одномоментно вылетает только один фотон. А перед прорезями вы помещаете очень чувствительные датчики – настолько чувствительные, что они могут зарегистрировать попадание одного-единственного фотона. Согласны?
Археологи снова кивнули – на сей раз, правда, не столь энергично.
– Значит, в этих условиях интерференции с другими фотонами быть не может, так как мы имеем дело с единственным фотоном. Именно так: фотоны испускаются по одному. Датчики отмечают, где в них попадают эти фотоны.
Он извлек очередную полоску фотобумаги.
– Через несколько часов мы получаем результат, который выглядит примерно так:

* * *

– Из того, что мы видим, – продолжал Гордон, – следует, что отдельные фотоны попадают только в определенные места, и никогда в другие. Они ведут себя точно так же, как в интенсивном луче света. Но они испускаются по одному. Рядом нет никаких других фотонов, с которыми они могли бы интерферировать. Но все же с ними что-то интерферирует, потому что они воспроизводят обычную интерференционную решетку. Следовательно, очередной вопрос: с чем интерферирует отдельно взятый фотон?
Тишина.
– Мистер Стерн?
Стерн потряс головой.
– Если вы посчитаете вероятности…
– Давайте не будем прятаться в математике. Давайте останемся в реальности. В конце концов, этот эксперимент был проведен с реальными фотонами, которые ударялись в реальные датчики. И что-то реальное с ними интерферировало. Вопрос: что это было?
– Это должны быть другие фотоны, – пожал плечами Стерн.
– Да, – согласился Гордон, – но где они? Мы имеем датчики и тем не менее не обнаруживаем никаких других фотонов. Так где же находятся интерферирующие фотоны?
Стерн вздохнул.
– Ладно… – неохотно пробормотал он и поднял руки вверх.
– Ты о чем? – удивленно спросил Крис. – Что значит «ладно»?
– Скажите им, – кивнул Гордон Стерну.
– Он хочет убедить нас в том, что интерференция, проявляющаяся у отдельно взятого фотона, доказывает – мир намного больше, чем то, что мы видим в одной лишь нашей Вселенной. Интерференция происходит, но мы не можем найти ее причины в нашей Вселенной. Из этого следует, что интерферирующие фотоны должны находиться в других вселенных. А это, в свою очередь, доказывает, что другие вселенные существуют.
– Совершенно верно, – поддержал его Гордон. – И они иногда взаимодействуют с нашей собственной Вселенной.

* * *

– Прошу прощения, – сказал Марек. – Не могли бы вы повторить это еще раз. Почему с нашей Вселенной должна взаимодействовать какая-то другая вселенная?
– Такова природа мультимира, – пояснил Гордон. – Вы же помните, что я говорил вам: в мультимире вселенные постоянно расщепляются, а это означает, что существует неисчислимое множество других вселенных, очень похожих на нашу И такие вот, подобные, вселенные взаимодействуют между собой. Каждый раз, когда мы создаем световой луч в нашей вселенной, практически идентичные лучи одновременно возникают во многих подобных вселенных, и фотоны, рождающиеся в тех, других, вселенных, интерферируют с фотонами нашей Вселенной, образуя ту самую картину, которую мы видим.
– И вы уверяете нас, что это достоверно?
– Абсолютно достоверно. Эксперимент повторялся много раз.
Марек хмурился. Кейт сидела, уставясь в стол. Крис чесал в затылке.
Наконец Дэвид Стерн прервал молчание:
– Но ведь не все вселенные подобны нашей?
– Нет.
– А совпадают ли все они с нашей по времени?
– Нет, не все.
– Значит, некоторые вселенные существуют в более раннее время?
– Да. Фактически. Поскольку их количество бесконечно, существуют вселенные всех более ранних времен.
Стерн на несколько секунд задумался.
– И вся ваша лекция сводится к намеку на то, что МТК владеет технологией, позволяющей осуществлять путешествия в эти другие вселенные?
– Да, – не помедлив ни мгновения, откликнулся Гордон. – Именно об этом я вам и говорю.
– Каким образом?
– Мы прокладываем пространственно-временные туннели в квантовой пене.
– Вы имеете в виду пену Уилера? Субатомные флуктуации пространства-времени?
– Да.
– Но ведь принято считать, что это невозможно.
Гордон улыбнулся.
– Вы лично убедитесь, что это не так, и достаточно скоро.
– Мы? Что вы хотите этим сказать? – еще больше нахмурился Марек.
– Я думал, что вы уже догадались, – спокойно ответил Гордон. – Профессор Джонстон находится в четырнадцатом столетии. Мы хотим, чтобы вы отправились туда и вытащили его.

* * *

Никто не издал ни звука.
Дверь салона открылась, и вошла стюардесса. Она нажала кнопку, и на все иллюминаторы надвинулись плотные шторки. Свет померк. Стюардесса постелила простыни и одеяла на кушетки, стоявшие вдоль салона На каждую постель она положила большие наушники.
– Отправились туда… – повторил слова Гордона Крис Хьюджес. – И каким же образом?
– Гораздо проще будет показать вам это на примере, – ответил Гордон.
Он вручил археологам по маленькой целлофановой упаковке с какими-то пилюлями.
– А сейчас я хотел бы, чтобы вы приняли это.
– А что это такое? – спросил Крис.
– Три вида успокоительных лекарств, – сообщил Гордон. – А потом я хотел бы, чтобы вы все легли и надели наушники. Можете поспать, если захотите. Полет продлится меньше десяти часов, так что в любом случае вы успеете воспринять не очень много. Но, по крайней мере, привыкнете к языку и произношению.
– К какому языку? – продолжал недоумевать Крис.
Тем не менее он спокойно протянул руку за пилюлями.
– Староанглийский и средневековый французский языки.
– Но я и так знаю эти языки, – заметил Марек.
– Не уверен, что вы владеете правильным произношением. Наденьте наушники.
– Но ведь правильного произношения не знает никто, – настаивал Марек.
Однако он одернул себя, едва успев закрыть рот.
– Мне кажется, – уверенно возразил Гордон, – вы сможете убедиться в том, что мы это знаем.
Крис улегся на одну из кушеток, укрылся одеялом и закрыл уши наушниками. По крайней мере, они заглушали звук реактивных двигателей.
«Пилюли, похоже, очень сильные», – подумал он, потому что внезапно почувствовал себя совершенно расслабленным. Его глаза против воли закрывались. Он услышал, что началось воспроизведение записи: «Сделайте глубокий вдох, – произнес приятный голос. – Вообразите, что вы теплым летним днем находитесь в красивом саду Здесь все знакомо вам, вы ощущаете покой, вам легко и удобно. Прямо перед собой вы видите дверь, ведущую в подвал Вы открываете эту дверь. Подвал хорошо знаком вам, потому что это подвал вашего собственного дома. Вы начинаете спускаться по каменным ступеням в теплый и уютный подвал. Оттуда доносятся голоса, с каждым шагом вы все лучше слышите их. Они кажутся вам приятными и умиротворяющими».
Действительно послышался диалог мужского и женского голосов:
– Give my hat. Йифф меан ха(х)т.
– Here is your hat. Хэйр байе зинхатт.
– Thank you. Гра(х) мерси.
– You are welcome. Айерпрай зи.
Фразы становились все длиннее. Вскоре Крису стало трудно сознательно воспринимать их.
– I am cold I would rather have a coat. Айеам чиллингколд, ее волд лейфер халф а коот.
Крис мягко, неощутимо уплывал в сон, ощущая при этом, что продолжает спускаться по лестнице все глубже и глубже в напоминающее пещеру теплое уютное место, полное эха. Он был умиротворен, хотя последние две фразы, которые ему удалось запомнить, породили в нем подобие беспокойства:
– Prepare to fight. Дичт зииселв ту фичт.
– Where is my sword? B(x)ap беест мее свеарде?
Но сразу после этих слов он еще раз спокойно вздохнул и уснул.

БЛЭК-РОК

Рискуйте всем, в противном случае не получите ничего.
Жоффруа де Чарни, 1358 г.

Они вышли из самолета на еще влажную после дождя взлетно-посадочную полосу. Стояла прохладная ночь. Небо было густо усеяно звездами. На востоке Марек разглядел темные очертания плоскогорий, над которыми низко нависали тучи. Неподалеку от рулежной дорожки поджидал мощный джип «Лендкрузер».
Уже несколько минут спустя они ехали по шоссе, по обеим сторонам которого возвышался густой лес.
– Где мы находимся, если поточнее? – поинтересовался Марек.
– Примерно в часе езды к северу от Альбукерке, – ответил Гордон. – Ближайший город – Блэк-Рок. Именно там располагается наш Исследовательский центр.
– Впечатление такое, будто мы угодили в самую середину ничто, – заметил Марек.
– Так может показаться только ночью. Вообще-то здесь, в Блэк-Рок, размещается пятнадцать компаний, ведущих исследования в области высоких технологий. Кроме того, чуть дальше по этой же дороге находится Сандия. До Лос-Аламоса еще час езды. А затем Уайт-Сэндс и так далее.
Они проехали по шоссе еще несколько миль. Затем в свете фар возник большой бело-зеленый плакате надписью: "МТК. Лаборатория «Блэк-Рок». «Лендкрузер» свернул направо, на извилистую дорогу, взбиравшуюся на поросшие лесом холмы.

* * *

Стерн, находившийся на заднем сиденье, обратился к Гордону:
– Вы недавно сказали нам, что можете сообщаться с другими вселенными…
– Да.
– Через квантовую пену.
– Совершенно верно.
– Но ведь в этом нет никакого смысла, – с отчетливым раздражением в голосе заявил Стерн.
– Кстати, что такое квантовая пена? – подавив зевок, спросила Кейт.
– Это след рождения вселенной, – туманно ответил Стерн.
Но тут же он принялся объяснять, что вселенная возникла как одна-единственная точка немыслимо плотного вещества. А затем – это случилось восемнадцать миллиардов лет назад – в этой первичной точке произошел взрыв, получивший название «Большой взрыв».
– После взрыва вселенная начала расширяться в форме сферы. Если, конечно, не считать того, что эта сфера не была геометрически правильной. А внутри сферы вещество вселенной распределялось не совсем равномерно – именно поэтому галактики распределены во вселенной не регулярно. Каким-то образом в первичной точке возникли крошечные, невообразимо малые дефекты распределения массы. И эти дефекты так и не погасились Их до сих пор можно обнаружить во вселенной.
– Не может быть! И где же их можно увидеть?
– В субатомных явлениях. Квантовая пена – это просто, если можно так выразиться, фигура речи, подразумевающая, что на ничтожно малых расстояниях в пространстве-времени существуют рябь и пузырьки. Но масштаб этой пены значительно меньше, чем элементарные частицы, из которых состоят атомы. И в этой пене могут возникать каналы – по мнению ряда ученых. Другие ученые считают, что этого не может быть.
– Может быть, – веско заметил Гордон.
– Но даже если они существуют, то как вы можете использовать их для перемещений? Ведь нельзя же просунуть человека в такую, мягко говоря, узенькую дырку! Туда вообще ничего нельзя просунуть.
– Правильно, – согласился Гордон. – Точно так же вы не можете засунуть лист бумаги, а тем более книгу, в телефонный провод. Но вы можете послать факс.
Стерн нахмурился.
– Но это совершенно разные вещи.
– Почему же? – возразил Гордон. – Вы можете передать что угодно, если овладеете способом, позволяющим сжать и закодировать объект. Разве не так?
– Теоретически, да, – ответил Стерн. – Но ведь вы говорите о сжатии и кодировании полного объема информации об определенном человеке.
– Именно так.
– Но это же невозможно!
Гордон с довольным видом улыбнулся.
– Почему же? – повторил он.
– Потому что полное описание человека – всех миллиардов клеток, их взаимосвязей, всех химических элементов и молекул, из которых они состоят, их биохимического состояния – содержит такой объем информации, с которым не справится ни один существующий компьютер.
– Но ведь это всего лишь информация, – ответил Гордон, пожав плечами.
– Да. Колоссальная по объему информация.
– Мы сжимаем ее, используя рекурсивный алгоритм, позволяющий избежать потерь.
– Даже в таком случае остается неимоверно…
– Прошу прощения, – вмешался в разговор Крис. – Вы говорите, что сжимаете человека?
– Нет. Мы сжимаем информационный эквивалент человека.
– И как это осуществляется? – спросил Крис.
– При помощи алгоритмов сжатия – методов упаковки данных для компьютера, чтобы они занимали меньше места. Примерно такие же, как JPEG и MPEG, с помощью которых уплотняются визуальные материалы. Вы знакомы с ними?
– У меня есть софт , в котором эти методы применяются, но больше я ничего об этом не знаю.
– Ну что ж, – сказал Гордон. – Все программы сжатия данных работают по одному и тому же принципу. Они ищут подобия в данных. Предположим, что у вас есть изображение розы, состоящее из миллиона пикселов. Каждый пиксел имеет характеристики: местоположение и цвет. Получается три миллиона единиц информации – много данных. Но большинство этих пикселов окажутся красными и окруженными другими красными пикселами. Программа просматривает картинку строка за строкой и разыскивает смежные пикселы, имеющие один и тот же цвет. Если они обнаруживаются, программа дает компьютеру команду обозначить красным этот пиксел и еще пятьдесят пикселов в той же строке. Затем перейти к серому цвету и сделать следующие десять пикселов серыми. И так далее. Это позволяет хранить не информацию о каждой отдельной точке, а инструкцию о том, как воссоздать картинку. Таким образом количество данных сокращается в десятки раз по сравнению с тем, что было первоначально.
– Но даже в этом случае, – возразил Стерн, – речь идет не о двухмерной фотографии цветка, а трехмерном живом объекте, описание которого потребовало бы настолько большего количества данных…
– Что для работы с ними возникнет необходимость в параллельной обработке массивов, – кивнув, подхватил Гордон. – Вы совершенно правы.
Крис снова нахмурился.
– Что такое параллельная обработка?
– Вы соединяете несколько компьютеров и делите работу между ними. Так получается значительно быстрее. В большом компьютере, предназначенном для параллельной обработки данных, содержится шестнадцать тысяч соединенных между собой процессоров. А если компьютер по-настоящему большой – то тридцать две тысячи. А у нас работают в параллель тридцать два миллиарда процессоров.
– Миллиарда?.. – пробормотал Крис.
Стерн перегнулся через спинку переднего сиденья.
– Это невозможно. Даже если вы попробуете сделать один.. – Он снова откинулся и уставился в потолок автомобиля, что-то считая в уме. – Если расстояние между материнскими платами, допустим, один дюйм… Получается стопка. ага… ага… две тысячи шестьсот… получается стопка в полмили высотой. Даже если расположить кубически, то все равно получится колоссальное здание. Вы никогда не смогли бы такое построить. И тем более охладить его. И такая машина все равно никогда не смогла бы заработать, потому что процессоры находились бы слишком далеко друг от друга.
Гордон выжидал, с улыбкой глядя на Стерна.
– Единственный возможный способ создать такую многопроцессорную машину, – сказал тот, – состоит в том, чтобы использовать квантовые характеристики отдельных электронов. Но тогда речь пошла бы уже о квантовом компьютере. А такого еще никто не соорудил.
Улыбка Гордона сделалась чуть шире.
– Неужели?.. – негромко проговорил Стерн.
– Позвольте мне объяснять вам, чему так удивился Дэвид, – обратился Гордон к остальным. – Обычные компьютеры производят вычисления, используя при этом два электронных состояния, означающие единицу и ноль. Вся работа компьютеров и заключается в переборе единиц и нолей. Но двадцать лет назад Ричард Фейнман предположил, что можно создать чрезвычайно мощный компьютер, в котором будут использоваться все тридцать два квантовых состояния электрона. В настоящее время многие лаборатории ведут работы по созданию таких квантовых компьютеров. Их преимущество – невообразимо большая мощность; настолько большая, что с их помощью действительно можно описать полный комплект данных о трехмерном живом объекте и уплотнить его в электронный поток. Точь-в-точь так же, как это делается в факсе. Тогда становится возможной и передача электронного потока через канал в квантовой пене и восстановление образа в другой вселенной. Именно этого мы и добились. Это не квантовая телепортация и не пересылка элементарных частиц. Это прямая связь с другой вселенной.

* * *

Археологи сидели молча и лишь поглядывали на Гордона.
«Лендкрузер» выехал на открытое место. Приезжие увидели множество двухэтажных домов из кирпича и стекла. Они выглядели на удивление обычными и с успехом могли бы находиться в предместье любого американского города.
– Это – МТК? – не без недоверия спросил Марек.
– Мы предпочитаем сдержанность, – ответил Гордон. – Вообще-то, мы выбрали это место потому, что здесь находится старая шахта. Сейчас трудно найти хорошую шахту. Слишком уж много физиков используют их для разработки своих проектов.
В стороне от дороги несколько человек, освещенных ярким прожектором, готовили к запуску метеорологический шар-зонд. Воздушный шар был шести футов в диаметре, бледной расцветки. Пока машина проезжала мимо, зонд стремительно умчался в небо, унося с собой маленький контейнер с приборами.
– Для чего это? – поинтересовался Марек.
– Мы контролируем состояние облачного покрова ежечасно, особенно в штормовую погоду. Это непрерывное исследование, при помощи которого мы рассчитываем установить, не может ли погода оказывать влияние на интерференцию.
– Интерференцию чего? – спросил Марек.
Автомобиль плавно остановился перед самым большим зданием. Охранник в форме распахнул дверь.
– Добро пожаловать в МТК, – произнес он с широкой улыбкой. – Мистер Дониджер ждет вас.
Дониджер торопливо шел по просторному холлу; рядом с ним шагал Гордон. Крамер поспешала позади. Дониджер на ходу просматривал лист бумаги, на котором были напечатаны имена археологов и некоторые сведения из их биографий.
– Как вам показались эти ребята, Джон?
– Лучше, чем я ожидал. Они находятся в хорошей физической форме. Знают местность. Знают то время.
– А как долго их придется уговаривать?
– Мне кажется, что они практически готовы. Вам только нужно будет осторожно поговорить с ними об опасностях.

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

– Вы предлагаете мне вести себя нечестно? – резко спросил Дониджер.
– Просто проявить некоторую предусмотрительность при описании подробностей, – ответил Гордон. – Они очень смышленые ребята.
– Правда? Что ж, посмотрим.
И он резким движением распахнул дверь.

* * *

Кейт и остальных приезжих оставили одних в просторном конференц-зале: огромный обшарпанный стол, окруженный креслами на колесиках, на стене рядом с ним большая темно-зеленая доска, покрытая нацарапанными небрежным почерком формулами. Формулы были настолько длинными, что занимали всю доску Для Кейт они представляли совершенно загадочный набор символов. Девушка как раз собралась спросить Стерна, что они означают, когда в комнату влетел Роберт Дониджер.
Кейт была удивлена тем, насколько молодым он оказался. Миллиардер выглядел ненамного старше, чем они, особенно благодаря своему костюму: потрепанные кроссовки, джинсы и серебристая, чуть переливающаяся футболка Несмотря на поздний вечер, он казался переполненным энергией. Дониджер быстрой походкой обошел стол и пожал руки прибывшим, назвав каждого из них по имени.
– Кейт, – сказал он, улыбнувшись ей. – Рад видеть вас. Я прочел ваш предварительный отчет о часовне. Это впечатляет.
Удивленная, она лишь пробормотала:
– Благодарю вас…
Дониджер уже умчался дальше.
– Вот и вы, Крис. Приятно снова встретиться с вами. Мне понравился предложенный вами подход к реставрации мельничного моста с помощью компьютерного моделирования; думаю, что он оправдает себя.
Крис едва успел кивнуть, а Дониджер уже обращался к следующему:
– Вы Дэвид Стерн. Мы еще не встречались с вами. Но я знаю, что вы тоже физик, как я.
– Совершенно верно…
– Добро пожаловать на борт. И Андре. Ничуть не уменьшились! Ваша работа о турнирах Эдуарда I бесспорно доказала правоту Контмайна. Прекрасное исследование! А теперь прошу всех вас присесть.
Они сели в кресла, а Дониджер пробежал во главу стола, на свое привычное место.
– Я перейду прямо к сути, – заявил он. – Мне нужна ваша помощь. И вот почему. За последние десять лет моя компания развила революционно новую технологию. Эта технология не военная. Но при этом и не коммерческая, которую можно было бы продавать ради прибыли. Как раз напротив, это исключительно плодотворная мирная технология, которая принесет большую пользу человечеству. Огромную пользу. Но, повторяю, мне необходима ваша помощь.

* * *

– Задумайтесь на мгновение, – продолжал Дониджер, – насколько неравно технология распределена между различными областями знаний в двадцатом столетии. Физика обладает наиболее продвинутыми технологиями, в том числе и кольцевыми ускорителями элементарных частиц. Диаметр этих сооружений достигает нескольких миль. Почти такое же положение в химии и биологии. Сто лет назад Фарадей и Максвелл работали в крошечных частных лабораториях. Дарвин обходился блокнотом и микроскопом. Но сегодня ни одно серьезное научное открытие невозможно совершить при помощи таких простых инструментов. Наука попала в крайнюю зависимость от передовых технологий. Но что происходит с гуманитарными отраслями? Какое развитие за это время получили они?
Дониджер сделал риторическую паузу.
– Ответ: никакого. Они не имеют никаких достойных упоминания технологий. Литературовед или историк работают совершенно так же, как их предшественники сто лет назад. Да, разумеется, произошли некоторые незначительные изменения в методах определения подлинности документов, появилась возможность использовать CD-ROMы и кое-что еще. Но основная повседневная работа ученого осталась той же самой.
Он оглядел сидящих, на мгновение задержав взгляд на каждом из них.
– Налицо явная несправедливость. Различные области человеческого знания находятся в совершенно неравном положении. Историки-медиевалисты гордятся тем, что в двадцатом столетии их работы привели к революционному пересмотру истории. Но ведь в этом же столетии физика претерпела три революции. Лет сто назад физики спорили о возрасте вселенной и источнике энергии Солнца. Никто на земле не знал ответов. Сегодня они известны каждому школьнику. Сегодня мы знаем, каковы длина и ширина вселенной, представляем себе ее строение, начиная с уровня галактик до уровня элементарных частиц, из которых состоит атом, и даже элементарнейших частиц, образующих последние. Мы узнали так много, что можем подробно рассказать, что происходило в течение первых нескольких минут рождения взрывающейся вселенной Могут ли историки, занимающиеся Средневековьем, поспеть за этим прогрессом в пределах своих областей знания? Однозначно: нет. Почему? Потому что им не помогает новая технология. Никто не развивал никаких новых технологий, которые могли бы принести ощутимую пользу историкам… до сих пор.

* * *

«Мастерский спектакль, – подумал Гордон. – Одно из лучших представлений Дониджера – очаровательно, энергично, местами даже чрезмерно». Фактом же было то, что Дониджер представил ребятам захватывающее объяснение проекта, ни словом не упомянув о его истинной цели. Не сказав ничего о том, что происходило на самом деле.
– Но я уже говорил вам, что мне требуется ваша помощь. Она мне очень нужна.
Поведение Дониджера изменилось. Теперь он говорил медленно, мрачно, обеспокоенно.
– Вы знаете, что профессор Джонстон приехал сюда, чтобы разрешить некоторые вопросы. Он считал, что мы скрываем от него информацию Честно говоря, мы так и поступали, У нас была некоторая информация, которой мы не делились с ним, потому что не могли объяснить, как мы ее получили.
«И еще потому, – подумал Гордон, – что Крамер провалила свое задание».
– Профессор Джонстон, как это называют в определенных кругах, наехал на нас, – продолжал Дониджер – Я уверен, что вам хорошо знакомы его манеры. Он даже угрожал тем, что обратится к прессе. В конце концов мы показали ему технологию, которую собираемся показать вам. Он был потрясен – точно так же, как будете потрясены и вы. Но он настаивал на том, чтобы самому отправиться туда – условно говоря, в прошлое – и лично убедиться.
Дониджер сделал паузу.
– Мы не хотели отпускать его, но он снова стал угрожать. В итоге у нас не осталось иного выхода, кроме как сделать то, чего он хотел. Это было три дня назад. Он все еще находится там. Он попросил вас о помощи, отправив записку, которую, он был уверен, вы не сможете не найти Вы знаете этот район и время лучше, чем кто-либо еще в мире. Вы должны отправиться туда и вернуть его. Вы – его единственный шанс.

* * *

– Что конкретно случилось с ним после того, как он отправился в прошлое? – спросил Марек.
– Мы этого не знаем, – ответил Дониджер. – Но он нарушил правила.
– Правила?
– Вы должны понять, что эта технология – совершенно новая. Мы стараемся соблюдать при ее использовании максимальную осторожность Мы начали посылать туда наблюдателей уже почти два года назад. Это были отставные морские пехотинцы, хорошо обученные военные. Но, конечно, они не историки, и мы держали их на коротком поводке.
– То есть?
– Мы никогда не позволяли нашим наблюдателям входить в мир, который они посещают. Мы не разрешали никому оставаться там дольше чем на час. И мы не разрешали никому отходить дальше чем на пятьдесят ярдов от аппарата. Никто никогда еще не покидал аппарат и не входил в мир.
– Но Профессор сделал это? – полуутвердительно спросил Марек.
– Судя по всему, да.
– И мы тоже должны будем сделать это, если собираемся найти его. Мы должны будем войти в этот мир.
– Да, – подтвердил Дониджер.
– И, по вашим словам, мы окажемся первыми людьми, которые совершат такой поступок? Первыми людьми, которые вступят в иной мир?
– Да. Вы, а перед вами еще Профессор.
Тишина.
Внезапно лицо Марека расплылось в широкой усмешке.
– Потрясающе! – воскликнул он. – У меня уже кончается терпение!
Но другие ничего не говорили. Они казались встревоженными, растерянными.
– Насчет того парня, которого нашли в пустыне… – вдруг заговорил Стерн.
– Джо Трауб, – откликнулся Дониджер. – Он был одним из лучших наших ученых.
– Что он делал в пустыне?
– Просто приехал туда. Обнаружили его автомобиль Но мы понятия не имеем, почему его туда понесло.
– Вероятно, у него было что-то не в порядке со здоровьем, – продолжал Стерн, – медики обнаружили какие-то странности в его пальцах…
– Я не видел ничего подобного в акте вскрытия, – ответил Дониджер. – Там было написано, что он умер от сердечного приступа.
– Следовательно, его смерть не имела никакого отношения к вашей технологии?
– Абсолютно никакого, – отрезал Дониджер.

* * *

Наступила новая пауза.
Крис заерзал в кресле.
– Выражаясь обывательским языком, – спросил он, – насколько эта технология безопасна?
– Более безопасна, чем езда на автомобиле, – без колебания ответил Дониджер. – Вы получите исчерпывающие инструкции, и мы отправим вас вместе с нашими опытными наблюдателями. Поездка продлится не более двух часов. Вы лишь попадете туда и заберете своего шефа назад.
Крис Хьюджес барабанил пальцами по столу. Кейт покусывала губу. Все молчали.
– Это дело совершенно добровольное, – нарушил тишину Дониджер. – Браться за него или нет – зависит только от вашего желания. Но Профессор просил вас о помощи. И я не думаю, что вы подведете его.
– Но почему вы не поручите это вашим наблюдателям? – спросил Стерн.
– Потому что они слишком мало знают, Дэвид. А вам известно, что тот мир не очень похож на наш. У вас есть большое преимущество – ваши знания. Вы досконально знаете местность, знаете время. Вы знаете языки и обычаи.
– Но ведь наши знания чисто теоретические, – заметил Крис.
– Не более того, – согласился Дониджер.

* * *

Группа во главе с Гордоном вышла из конференц-зала, чтобы осмотреть оборудование Дониджер проводил их взглядом и обернулся, когда в зал через другую дверь вошла Крамер Она наблюдала за происходившим по внутреннему телевидению.
– Как вы думаете, Диана, – спросил Дониджер, – они согласятся?
– Да. Они согласятся.
– Они справятся с этим?
Крамер помедлила с ответом.
– Я бы сказала пятьдесят на пятьдесят.

* * *

Они спустились по бетонному пандусу, достаточно широкому для того, чтобы по нему мог проехать грузовик. Внизу оказалась тяжелая стальная двустворчатая дверь Марек заметил по бокам пандуса с полдюжины телекамер, их объективы сопровождали людей, шедших по спуску, и замерли, когда группа остановилась возле двери. Гордон молча ожидал, окинув телекамеры взглядом.
Дверь отворилась.
Гордон провел их в небольшую комнату. Стальные створки с негромким стуком закрылись за спиной последнего. Гордон прошел чуть дальше, остановился возле следующей двери и так же замер в ожидании.
– Вы не можете открыть ее сами? – удивился Марек.
– Нет.
– Почему? Вам не доверяют?
– Здесь не доверяют никому, – спокойно ответил Гордон. – Можете поверить мне на слово: пока не поступит указание, что мы именно те, кто должен пройти внутрь, дверь не откроется.
Дверь открылась.
Они вошли в металлическую клеть, имевшую какой-то особый, типично промышленный облик. Марек сообразил, что это шахтный подъемник. Воздух был холодным, слабо попахивал плесенью. Дверь позади них закрылась. Клетка начала с шумом спускаться.
– Мы опустимся на тысячу футов, – предупредил Гордон, – запаситесь терпением.

* * *

Клеть остановилась, дверь открылась. Они вышли в длинный бетонированный туннель, в котором звонкое эхо разносило их шаги.
– Это уровень обслуживания и управления, – пояснил Гордон. – А сами приборы находятся еще на пятьсот футов ниже.
Они подошли к очередной двери. На сей раз толстенные створки были темно-синими и прозрачными. Сначала Марек подумал, что они сделаны из чрезвычайно толстого стекла. Но когда створки, управляемые негромко урчащим механизмом, разошлись в стороны, он увидел в их толще чуть заметное колебание.
– Вода, – сказал Гордон. – Мы здесь используем в защитных перегородках очень много воды. Квантовая технология крайне чувствительна к внешним влияниям – космические лучи, случайные электромагнитные поля и тому подобное. В первую очередь именно поэтому мы забрались сюда.
Следующая дверь, показавшаяся впереди, была похожа на обычный вход в любую лабораторию. Две створки, застекленные тонким стеклом, за которыми оказался небольшой холл, окрашенный больничной белой краской. По обе стороны холла находилось еще по паре дверей, раскрывавшихся наружу. На двери слева висела табличка: «Предсжатие». На правой: «Подготовительная». А в глубине холла они увидали еще одну табличку, которая гласила просто: «Передача».
Гордон потер руки.
– Давайте зайдем направо, на подготовку.

* * *

Комната была маленькой и напомнила Мареку о больничной лаборатории, вызвав в мозгу неприятное возбуждение. Посреди помещения стояла вертикальная труба, высотой приблизительно в семь футов и диаметром в пять. Дверь, подвешенная на петлях из толстого металла, была открыта. Внутри труба была окрашена тусклыми полосами.
– Это что – устройство для загара? – подчеркнуто весело спросил Марек.
– Вообще-то это самое передовое резонансное устройство для съемки образов. На основе магниторезонансного томографа. Но вы сможете убедиться в том, что и сама машина тоже хороша. Для вас это окажется еще и хорошей практикой перед тем, как придется иметь дело с основной аппаратурой. Пожалуй, вам стоит пойти первому, доктор Марек.
– Пойти туда? – Марек с комическим испугом указал на трубу. Стоит закрыть дверь, и она будет выглядеть точь-в-точь как белый гроб.
– Просто снимите одежду и войдите внутрь. Все устроено точно так же, как медицинский томограф. Вы не почувствуете вообще ничего. Весь процесс займет около минуты. А мы будем неподалеку.
Группа вышла через боковую дверь с маленьким окном в соседнюю комнату. Марек не разглядел, что там. Дверь с негромким щелчком закрылась.
В углу он увидел стул. Подошел к нему, разделся догола, повесил одежду, вернулся к сканеру, шагнул внутрь. Послышался щелчок интеркома.
– Доктор Марек, – раздался голос Гордона, – будьте любезны посмотреть себе под ноги.
Марек послушно взглянул вниз.
– Видите круг на полу? Пожалуйста, удостоверьтесь, что ваши ноги полностью находятся в пределах этого круга. – Марек переступил с ноги на ногу, выполняя указание. – Спасибо, так прекрасно. Сейчас дверь закроется.
Послушалось негромкое гудение моторчика, и выпуклая дверь плавно закрылась. Марек услышал шипение, сопровождавшее движение двери.
– Герметическое помещение? – спросил он.
– Да. Сейчас вы можете почувствовать, как внутрь поступает прохладный воздух. Во время работы прибора вы получите больше кислорода. Вы ведь не страдаете клаустрофобией?
– По крайней мере, до сих пор не замечал. – Марек осмотрел кабину. Бледные полосы, как он теперь обнаружил, были щелями, покрытыми прозрачной пластмассой. В их глубине он заметил светящиеся лампочки, какие-то мелкие механизмы. Воздух стал заметно холоднее.
– Начинаем установку параметров, – предупредил Гордон. – Постарайтесь не двигаться.
Внезапно полосы вокруг Марека начали вращаться, механизмы защелкали. Полосы мелькали все быстрее и быстрее и вдруг внезапно, рывком, остановились.
– Все хорошо. Вы нормально себя чувствуете?
– Впечатление такое, словно меня засунули в мельницу для перца, – поделился впечатлениями Марек.
Гордон рассмеялся.
– Калибровка закончена. Остальное зависит от точного выбора времени, так что процедура проводится автоматически. Просто выполняйте инструкции, которые услышите. Договорились?
– Хорошо.
Щелчок в динамике. Марек остался один.
Незнакомый голос, записанный на пленку, произнес:
– Процедура сканирования началась. Включаем лазеры. Глядите прямо перед собой. Не поднимайте голову.
И в то же мгновение труба озарилась изнутри ярко-голубым светом. Сам воздух, казалось, светился.
– Лазеры поляризуют ксенон, который накачивается в отсек. Пять секунд.
«Ксенон?..» – подумал Марек.
Ярко-голубой свет вокруг него становился все ослепительнее. Он скосил глаза на свою руку, но едва смог разглядеть ее очертания сквозь заполнявшую кабину светящуюся пелену.
– Концентрация ксенона достигнута. Сейчас мы попросим вас сделать глубокий вдох.
Марек на мгновение задумался: «Глубокий вдох? Ксенона?»
– Оставайтесь в таком положении, не двигаясь, в течение тридцати секунд. Готовы? Стойте смирно… глаза открыты… глубокий вдох… не дышите… Начали!
Внезапно полосы начали бешено вращаться; затем они, одна за другой, принялись дергаться взад и вперед. Создавалось впечатление, будто они разглядывают его и вынуждены время от времени возвращаться для повторного осмотра. Каждая полоса, казалось, перемещалась сама по себе. У Марека возникло странное ощущение, будто его исследуют сотни глаз.
Записанный голос произнес:
– Сохраняйте неподвижность, пожалуйста. Осталось двадцать секунд.
Все вокруг него мелькало, жужжало и пощелкивало. И затем внезапно все замерло. Несколько секунд тишины. Снова защелкали какие-то механизмы. Снова зашевелились полосы; правда, теперь они двигались в иной плоскости.
– Пожалуйста, стойте неподвижно. Десять секунд.
Полосы начали описывать кольца; их движение постепенно синхронизировалось, пока наконец они не стали вращаться все вместе как единое целое. Потом движение прекратилось.
– Сканирование окончено. Благодарю вас за участие.
Голубое сияние померкло, щелкнул замок, раздалось шипение воздуха, и дверь плавно открылась. Марек вышел наружу.

* * *

Гордон в соседней комнате сидел перед монитором компьютера. Остальные, сдвинув стулья, скучились возле него.
– Большинство людей, – сказал Гордон, – не имеют ни малейшего представления о том, что обычное магниторезонансное обследование в больнице изменяет квантовое состояние атомов в организме, точнее говоря, угловой импульс ядерных частиц. Статистика использования магниторезонансных томографов говорит о том, что изменение квантового состояния не дает никакого отрицательного эффекта. На самом деле человек просто никак не реагирует на это.
Но при магниторезонансном обследовании человек помещается в очень мощное магнитное поле, порядка 1,5 тесла, что примерно в двадцать пять тысяч раз сильнее, чем природное магнитное поле Земли. Нам это не требуется. Мы используем сверхпроводящие устройства квантовой интерференции, которые настолько чувствительны, что могут измерить резонанс, используя одно лишь магнитное поле Земли. В нашем приборе вообще нет никаких магнитов.
В комнату вошел Марек.
– Как я выгляжу? – громко спросил он.
На экране в разных оттенках красного было видно прозрачное пестрое изображение его организма.
– Вы видите содержимое длинных костей, позвоночного столба и черепа, – пояснил Гордон. – Теперь появилась костная оболочка… вот мелкие кости… – все увидели полный скелет, – они обрастают мускулами…
Компьютер показал подобие картинки из учебника анатомии.
– У вас необыкновенно быстрая машина, – заметил Стерн.
– О, мы еще специально замедляем вывод на дисплей, – ответил Гордон. – В противном случае вы просто не успели бы ничего увидеть. Фактическое время обработки можно принять за ноль.
– Ноль? – выпучил глаза Стерн.
– Иной мир, – кивнул Гордон. – Прежние критерии в нем не действуют. – Он повернулся к археологам:
– Кто следующий?

* * *

Они прошли к комнате с табличкой «Передача».
– Зачем нужно было все это делать? – спросила Кейт.
– Мы называем эту процедуру предсжатием, – ответил Гордон. – С ее помощью мы получаем возможность передавать данные быстрее, потому что большая часть информации о вас уже загружена в машину. Мы быстро делаем заключительное сканирование для выявления отличий, а потом передаем.
Они вошли в другой подъемник, а потом миновали еще одну пару заполненных водой дверей.
– Ну вот, – сказал Гордон, – мы и на месте.

* * *

Группа вышла в огромный ярко освещенный зал, похожий на пещеру. Шаги разносились в нем отчетливым эхом. Воздух был прохладным, почти холодным. Они шли по металлическому мостику, переброшенному в сотне футов выше пола. Взглянув вниз, Крис увидел три изогнутых стены, заполненные водой. Они образовывали незамкнутую окружность, разделенную промежутками, в которые свободно мог пройти человек. Внутри этой внешней стены находились три меньшие дуги, образовывавшие вторую стену. А внутри второй стены размещалась еще и третья. Каждая меньшая дуга была повернута по отношению к большей так, чтобы промежутки не находились на одной линии, поэтому вся конструкция напоминала лабиринт.
В сердцевине концентрических окружностей находилась площадка диаметром около двадцати футов. Там размещалось с полдюжины сооружений, по форме и размерам напоминавшие клетки или будки телефона-автомата. Они не имели никакой специфической окраски, а сверху были закрыты бледно-серыми металлическими колпаками. По полу внутри кольцевой ограды переливался волнами какой-то белый туман. Там же лежали какие-то резервуары, повсюду извивались толстые черные силовые кабели. Вообще это место было похоже на производственный цех. И действительно, вокруг одной из клеток возились несколько человек.
– Это наш участок передачи, – сказал Гордон. – Как вы видите, тщательно огражденный. Мы строим второй участок, но он будет готов только через несколько месяцев. – Гордон указал в отдаленную часть пещеры, где возвышался второй ряд концентрических стен. Они были прозрачны, так как их еще не заполнили водой.
С мостика на площадку, окруженную стеклянными стенами, можно было спуститься в небольшой люльке тросового подъемника.
– Мы спустимся туда? – спросил Марек.
– Пока еще нет.
Один из техников поднял голову и помахал рукой.
– Норм, долго еще до учебных стрельб? – спросил Гордон.
– Всего пара минут. Гомес уже идет сюда.
– Хорошо. – Гордон обернулся к своим спутникам. – Давайте подойдем к отсеку управления и посмотрим.

* * *

На возвышавшейся над полом платформе стояли слабо озаренные синим светом аппараты, казавшиеся серыми, и негромко жужжали. Их основания были спрятаны в покрывавшем пол белом тумане. Станина одного из аппаратов была открыта, и в ней копались двое рабочих в синих куртках на меху.
Устройства внешне представляли собой открытые цилиндры с металлическими крышками на торцовых сторонах. Каждое устройство стояло на массивной металлической станине. Металлическая крыша опиралась натри металлических стержня.
Техники протянули множество черных кабелей вниз с расположенной выше решетки и подключили их к верхней части одного из устройств. Они делали это так же ловко, как служители автоколонки вставляют шланги в баки машин клиентов.
Место между станиной и крышей было совершенно пустым. Вообще весь аппарат казался обескураживающе пустотелым. И даже стержни были странными – треугольными в сечении и утончавшимися по длине. Из-под крыши аппарата, казалось, сочился бледно-голубой дым.
Эти устройства были совершенно не похожи ни на один прибор или механизм, который Кейт когда-либо приходилось видеть. Она разглядывала их через огромные экраны, помещавшиеся в узенькой комнатушке-диспетчерской. У нее за спиной находились пульты, за которыми сидели двое техников в рубашках без пиджаков. В диспетчерской не было окон, хотя экраны полностью возмещали этот недостаток.
– Вы видите самую последнюю версию нашей ЗВК-технологии, – объявил Гордон. – Эти буквы означают «замкнутая времяподобная кривая» – топологическая форма пространства-времени, которую мы используем для перемещения туда и обратно. Чтобы создать эту аппаратуру, пришлось выработать принципиально новые технологии. То, что вы видите перед собой, это уже шестая версия, а первый опытный образец был построен три года назад.
Крис молча рассматривал аппараты. Кейт Эриксон с подчеркнутым интересом оглядывала диспетчерскую. Стерн взволнованно потирал верхнюю губу. Марек не отрывал от него взгляда.
– Все существенные элементы, – продолжал Гордон, – расположены в станине, в том числе индиево-галлиево-мышьяковые запоминающие устройства, лазеры и аккумуляторные батареи. Испаряющиеся лазеры, конечно, находятся в металлических полосах. Металл неопределенного цвета – ниобий, баллоны высокого давления алюминиевые, корпуса запоминающего устройства полимерные.
В помещение вошла молодая женщина с короткими темно-рыжими волосами и уверенными манерами. Она была одета в свободную рубашку, шорты и ботинки, и вид у нее был такой, словно она собралась на сафари.
– Гомес будет в числе ваших помощников, когда вы отправитесь в путешествие. Сейчас она отправится туда же, чтобы провести то, что мы между собой называем «учебными стрельбами». Она уже включила свой навигационный маркер, установила целевую дату и теперь собирается убедиться, что все рассчитано правильно. – Гордон нажал клавишу селектора. – Сью! Не покажете ли вы нам ваш навигационный маркер?
Женщина протянула в согнутой ладони белую прямоугольную пластинку.
– Она воспользуется им для возвращения. И вызова аппарата для возвращения… Сью, покажите нам кнопку, прошу вас.
– Ее трудновато заметить, – сказала женщина, повернув пластинку тыльной стороной. – Вот здесь имеется крошечная кнопка; ее нужно нажимать ногтем большого пальца. Таким образом вызывают машину, когда вы считаете, что пора возвращаться.
– Спасибо, Сью.
– Всплеск поля, – объявил один из техников.
Все обернулись и взглянули на него. Один из экранов на пульте показывал холмистую трехмерную поверхность с зубчатой выпуклостью посредине, напоминавшую по виду горный пик.
– Хорошо, – похвалил Гордон. – Классически! Поскольку наши датчики напряженности поля основаны на сверхпроводящих устройствах квантовой интерференции, мы способны' обнаружить чрезвычайно тонкие разрывы континуума в местных магнитных полях – мы называем их «всплески поля». Мы регистрируем их начало за два часа до самого события. А это на самом деле началось примерно два часа назад. И означает, что машина возвращается сюда.
– Какая машина? – спросила Кейт.
– Машина Сью.
– Но ведь она никуда не уезжала.
– Я знаю, – ответил Гордон. – Может показаться, что в моих словах нет никакого смысла. Квантовые явления вообще часто оказываются в противоречии со здравым смыслом.
– Вы говорите, что получили сигнал о ее возвращении еще до ее отправления?
– Именно так.
– Но каким же образом? – продолжала недоумевать Кейт.
Гордон вздохнул.
– Это довольно сложно. На самом деле то, что мы видим в поле, это функция вероятности – вероятности того, что машина собирается возвращаться. Обычно мы не думаем об этом в таких терминах. Мы просто говорим, что она возвращается. Но если выражаться точно, всплеск поля действительно сообщает нам о высокой вероятности возвращения машины.
Кейт помотала головой:
– Все равно, я ничего не понимаю.

Предыдущая страница 11 Следующая страница


Стрела времени 12

– Давайте исходить только из того, – сказал Гордон, – что в обычном мире мы всегда уверены в незыблемом порядке причин и следствий. Причины являются первыми, следствия – за ними. Но этот порядок событий далеко не всегда соблюдается в квантовом мире. Следствия могут проявляться одновременно с причинами, следствия могут даже предшествовать причинам. А то, что мы сейчас наблюдаем, – лишь незначительный, совершенно рядовой пример подобного положения.

* * *

Рыжая женщина, Гомес, вошла в один из аппаратов и вставила белую табличку в щель в станине перед собой.
– Вот она установила свой навигационный маркер, который ведет машину туда и обратно.
– А откуда вы знаете, что это возвращение произойдет? – негромко спросил Стерн.
– Перемещение в мультимире, – ответил Гордон, – создает своего рода потенциальную энергию; ее можно уподобить растянутой пружине, которая стремится вернуться в первоначальное положение. Так что машины могут возвращаться домой относительно легко. Вот отправиться туда – это хитрая штука. Она и кодируется в той керамической таблетке, которую вы только что видели.
Он наклонился вперед и нажал кнопку интеркома:
– Сью, вы надолго уходите?
– Вернусь через минуту, возможно, две.
– Хорошо. Связь кончаю.
Теперь заговорили техники. Они, вглядываясь в многочисленные табло перед ними, щелкали переключателями на пульте.
– Проверка гелия! – приказал один из операторов.
– Показывает полный, – ответил второй, вглядываясь в пульт.
– Электромагнитное излучение.
– Проверено.
– Приготовиться к лазерному уравниванию.
Второй оператор перекинул тумблер, техник щелкнул выключателем, и из металлических полос в центр машины уперлась плотная стена зеленых лазерных лучей, оставлявших на лице и теле Гомес бесчисленное множество зеленых пятнышек. Сама женщина при этом неподвижно стояла с закрытыми глазами.
Полосы начали медленно вращаться. Женщина в центре сохраняла неподвижность. Лазеры чертили на ее теле зеленые горизонтальные полосы. Затем полосы замерли.
– Лазеры уравнены.
– Увидимся через минуту, Сью, – сказал Гордон и повернулся к остальным. – Отъезд.

* * *

Водные щиты, защищающие клетку кольцевыми стенами, засветились бледно-голубым светом. Аппарат снова начал неторопливо вращаться. Женщина в центре стояла неподвижно; машина двигалась вокруг нее.
Жужжание делалось громче. Вращение ускорялось. Женщина стояла все в такой же спокойной и расслабленной позе, только открыла глаза.
– На эту поездку, – продолжал рассказывать Гордон, – она затратит всего лишь минуту или две. Но аккумуляторы заряжены на тридцать семь часов. Таков предел для этих машин – именно столько времени они могут пробыть в ином пространстве, не возвращаясь домой.
Мелькание полос стало стремительным. Наблюдатели услышали быстрый дробный звук, напоминавший автоматную очередь.
– Это проверка площадки: инфракрасные датчики смотрят, нет ли кого-нибудь рядом с аппаратом. Если не будет свободного пространства в два метра со всех сторон кабины, то перехода не произойдет. Это мера безопасности. Нам совершенно не хочется, чтобы машина появилась в глубине каменной стены. Ну вот. Пускают ксенон. Сейчас она отправится.
Жужжание стало теперь очень громким. Аппарат уже вращался с такой скоростью, что металлические полосы исчезли из виду. Можно было совершенно четко разглядеть стоявшую в кабине женщину.
Они услышали знакомый голос с записи. Он говорил:
– Стойте неподвижно… глаза открыты… глубокий вдох… задержать… Время!
С вершины аппарата до самых ног женщины быстро пробежало единственное кольцо.
– А теперь смотрите внимательно, – посоветовал Гордон, – все происходит очень быстро.
Кейт увидела, как из всех полос к центру кабины вновь устремился свет лазеров, на сей раз он был ярко-фиолетовым. Женщина, стоявшая внутри, казалось, за доли секунды раскалилась добела, а затем взорвалась внутри машины вспышкой ослепительно белого света. Кейт закрыла глаза и отвернулась, Когда она снова повернулась к площадке, перед глазами у нее мелькали световые блики, и еще несколько секунд она не видела происходившего. Затем она поняла, что аппарат стал меньше. Он теперь не соприкасался со спущенными сверху кабелями, которые свисали свободно.
Еще одна лазерная вспышка.
Машина стала еще меньше. Женщина внутри тоже уменьшилась. Теперь ее рост составлял всего лишь около трех футов и на глазах зрителей продолжал уменьшаться в сверкании лазерных вспышек.
– Боже… – пробормотал Стерн, не отрывая глаз от разворачивавшихся событий. – На что должно быть похоже такое ощущение?
– Ни на что, – ответил Гордон. – Вы ничего не чувствуете. Время прохождения нервного импульса от кожи до мозга измеряется примерно сотней миллисекунд. Лазерное испарение осуществляется за пять наносекунд. Вас давно уже нет.
– Но ведь она все еще там.
– Нет, вы ошибаетесь. Она исчезла при первой лазерной вспышке. А сейчас компьютер лишь обрабатывает данные. То, что вы видите, – это артефакт пошаговой компрессии. Сжатие приблизительно до минус двух…
Сверкнула еще одна вспышка.
Вспышки становились с каждым разом все менее впечатляющими, а клетка теперь уменьшалась быстрее. Только что она была высотой в три фута, теперь стала в два. Вот она уже почти не возвышалась над полом. Женщина походила на куклу в спортивной одежде.
– Минус четыре, – невозмутимо проронил Гордон. Сверкнула очередная вспышка, на сей раз совсем рядом с полом. Теперь Кейт вообще не могла разглядеть клетку.
– Что с ней случилось?
– Все на том же самом месте.
Следующая вспышка сверкнула, как мог бы сверкнуть лежащий на полу осколок зеркала, на который упал солнечный луч.
– Минус пять.
Вспышки мелькали теперь все чаще и все заметнее слабели. Вот уже словно светлячок в траве. А Гордон продолжал считать их:
– И минус четырнадцать… Все.
Не было больше никаких вспышек. Вообще ничего не происходило.
Клетка исчезла. На ее месте был пустой темный резиновый пол.
– Вы рассчитываете, что мы совершим это? – выговорила наконец Кейт.

* * *

– При этом не возникает никаких неприятных ощущений, – откликнулся Гордон. – На всем продолжении перехода вы полностью сохраняете сознание, хотя, как это происходит, мы объяснить не в состоянии. На заключительных стадиях сжатия данных вы находитесь в наимельчайших измерениях субатомного масштаба, и сознание не должно иметь места. Но все же оно функционирует. Мы считаем, что это может быть артефактом, галлюцинацией, сопровождающей переход. Если так оно и есть, то данное явление близко к тому, которое принято называть фантомными болями у инвалидов в ампутированных конечностях. Это может быть своего рода мозговой фантом. Конечно, мы говорим об относительно очень кратких периодах времени, наносекундах. Но ведь никто не имеет точного представления о том, что такое сознание.
Кейт продолжала хмуриться. Уже в течение некоторого времени она любовалась тем, что увидела глазами архитектора, пусть и недоучившегося: проявление «формы, порожденной функцией». Разве не замечательной была концентрическая симметрия этих огромных подземных сооружений, слегка напоминающих средневековые замки, даже несмотря на то, что эти сверхсовременные постройки были возведены вообще без какой-либо эстетической задачи. Они были построены лишь для того, чтобы решить научную проблему. Но впечатление, которое они производили в итоге, показалось ей восхитительным.
Но теперь, когда она столкнулась с осуществлением задачи, для которой использовались эти аппараты, ей пришлось приложить все свои силы, чтобы заставить себя поверить в то, что она минуту назад увидела собственными глазами. И архитектурное образование не могло тут принести никакой пользы.
– Но этот… э-э… метод сжатия человека… Для этого требуется разобрать его на части…
– Нет. Мы уничтожили ее, – прямо сказал Гордон. – Необходимо уничтожить оригинал для того, чтобы на противоположном конце он мог бы восстановиться. Одно не может произойти без другого.
– Но это значит, что она на самом деле умерла?
– Я так не сказал бы. Видите ли…
– Но если уничтожить человека, который находится на одной из сторон, – настаивала Кейт, – разве он не умрет?
Гордон вздохнул.
– Трудно говорить об этом в традиционных понятиях, – сказал он. – Поскольку вы возрождаетесь практически в тот же самый момент, когда вас уничтожили, то как можно утверждать, что вы умираете? Вы не умираете. Вы просто перемещаетесь куда-то в иное место.

* * *

Стерн был убежден – пусть даже это была всего лишь интуиция, – что Гордон, рассказывая о технологии, был не до конца откровенным. При одном лишь взгляде на изогнутые щиты из воды и стекла, различные аппараты и механизмы, огороженные этими щитами, у него возникло ощущение, что за этим кроется еще что-то, оставшееся без объяснения. Он попытался докопаться до секретов.
– Так, значит, сейчас она находится в другой вселенной? – спросил он.
– Совершенно верно.
– Вы передали ее и она прибыла в другую вселенную? Точно так же, как это происходит с сообщениями по факсу?
– Уместная аналогия.
– Но чтобы восстановить ее, вам нужен еще один факсовый аппарат, с той стороны?
Гордон мотнул головой.
– Вот тут вы ошиблись. Не нужен.
– Но почему же?
– Потому что она уже там.
Стерн нахмурился.
– Она уже там? Как это может быть?
– В самый момент передачи человек уже находится в другой вселенной. И поэтому нам не нужно его восстанавливать.
– Но все же почему? – настаивал Стерн.
– Пока что просто считайте это свойством мультимира. Мы сможем обсудить этот вопрос позже, если вам захочется. Я не уверен, что вашим коллегам будет интересно забивать мозги подобными деталями, – сказал Гордон, кивнув на остальных.
Стерн задумался: «Нет, тут кроется еще что-то. Что-то, о чем он не хочет говорить нам».
Стерн снова оглянулся на площадку перехода, пытаясь найти там какую-нибудь нелогичную деталь, какой-нибудь неуместный предмет. Поскольку он был уверен: здесь должно оказаться хоть что-нибудь неуместное.
– Если я не ошибаюсь, вы говорили нам, что отправляли в иную вселенную всего лишь несколько человек…
– Именно так.
– И не по одному человеку?
– Как правило, по одному. Очень редко двоих.
– Тогда зачем вам столько аппаратов? – поинтересовался Стерн. – Я насчитал восемь штук. Разве не было бы достаточно двух?
– То, что вы видите, это результаты нашей исследовательской программы, – пожав плечами, объяснил Гордон. – Мы постоянно работаем над развитием проекта.
Все, что говорил вице-президент МТК, была вполне логично, и голос его звучал так же ровно, но Стерн был твердо уверен, что в глазах Гордона ему удалось кое-что заметить – проблески глубоко запрятанной тревоги.
За всем этим скрывалось что-то еще.
– Мне казалось, – продолжал Стерн, – что целесообразнее проводить доработки на одних и тех же образцах.
Гордон еще раз пожал плечами, но промолчал.
Несомненно.
– А чем занимаются эти ремонтники? – Стерн не желал ограничиться услышанным и продолжал расспросы. – Я имею в виду аппарат в углу. – Он ткнул пальцем в сторону людей в меховых куртках, которые, стоя на четвереньках, копались в станине одного из устройств. – Что конкретно они там чинят?
– Дэвид, – начал было Гордон, – я действительно считаю…
– Эта технология действительно безопасна? – перебил его Стерн.
– Судите сами, – вздохнул Гордон.
На большом экране, который показывал опустевшую недавно площадку перехода, замелькали вспышки.
– Вот и она, – сказал Гордон.
Вспышки становились все ярче и ярче. Люди снова услышали торопливое пощелкивание, сначала негромкое, а потом все сильнее и сильнее. Наконец клетка достигла своего первоначального размера, туман, покрывавший площадку, закружился в вихре и отполз в сторону. Из кабины выбралась женщина и помахала рукой зрителям.
Стерн, прищурившись, рассматривал ее. На вид она находилась в прекрасном состоянии. Ее внешность была точно такой же, что и перед отправлением.
Гордон в упор взглянул на него.
– Поверьте мне, – проникновенно произнес он, – это совершенно безопасно. – Он повернулся к экрану:
– Ну, Сью, как там дела?
– Превосходно, – ответила та. – Площадка перехода находится на северном берегу реки. Укромное место в лесу. И погода довольно хорошая для апреля. – Она взглянула на часы. – Собирайте вашу команду, доктор Гордон. Я намереваюсь зажечь еще один маячок. А тогда можно будет вернуться туда и вытащить старикашку прежде, чем кто-нибудь успеет накостылять ему по шее.

* * *

– Повернитесь, пожалуйста, на левый бок.
Кейт перекатилась на бок и с тревогой взирала на то, как пожилой человек в белом медицинском халате поднял орудие, напоминавшее пистолет, которым строители вводят герметик в щели, и приложил к ее уху.
– Вы почувствуете тепло.
Тепло! Ей показалось, что в ухо плеснули кипятком.
– Что это такое?
– Органический полимер, – объяснил человек. – Неядовитый, не вызывает аллергических реакций. Подождем восемь секунд. Отлично, а теперь делайте, пожалуйста, жевательные движения. Нужно, чтобы он держался достаточно свободно. Очень хорошо, продолжайте жевать.
Она слышала, как он отошел от нее. Позади нее на столе лежал Крис, после него Стерн, а затем Марек. Она слышала, как старик говорил ее товарищам: «Повернитесь, пожалуйста, на левый бок. Вы почувствуете тепло…»
Спустя немного времени он вернулся, велел ей повернуться на другой бок и ввел полимер в правое ухо. Гордон наблюдал за процедурами из угла комнаты.
– Материал пока еще находится в стадии эксперимента, но до сих пор все работало хорошо. Это полимер, который начнет самостоятельно разлагаться через неделю.
Еще через несколько минут пожилой человек позволил всем встать. Подойдя к каждому, он подергал торчавшие из ушей пластмассовые пробки.
– У меня прекрасный слух, – сказала Кейт, обращаясь к Гордону, – и мне вовсе не нужен слуховой аппарат.
– Это не слуховой аппарат, – ответил тот.
На противоположной стороне комнаты другой человек с помощью бормашины высверливал середину из пластмассовых затычек и вставлял на ее место какие-то крохотные электронные устройства. Он работал на удивление быстро. Когда электроника оказывалась на месте, он закрывал отверстие каплей пластмассы.
– Это машинный переводчик с радиомикрофоном. На тот случай, если вам придется общаться с людьми и нужно будет понять, что они говорят.
– Но даже если я пойму их, – обреченно заметила Кейт, – то все равно не смогу ответить.
Марек слегка подтолкнул ее.
– Не волнуйтесь. Я говорю на окситанском и средневековом французском языках.
– Замечательно! – не скрывая сарказма, воскликнула она. – И ты, конечно, обучишь меня им за оставшиеся пятнадцать минут.
Кейт была вся напряжена в ожидании того, что ее сейчас уничтожат, испарят, разрушат, или черт знает что еще они могли устроить в этой кошмарной машине, и слова сами выскакивали у нее изо рта.
Марек удивленно посмотрел на нее.
– Нет, – серьезно ответил он. – Но если ты будешь держаться рядом со мной, то я смогу о тебе позаботиться.
Серьезность старшего товарища каким-то образом помогла ей немного успокоиться. «Он предельно порядочный человек, – подумала она. – Наверное, он действительно позаботится обо мне». Ей стало легче.
Прошло несколько минут, и все были оснащены крошечными наушниками из пластмассы телесного цвета.
– Сейчас они выключены, – сообщил Гордон. – Чтобы включить их, достаточно нажать пальцем на любое ухо. А теперь прошу вас пройти сюда…

* * *

Гордон вручил каждому из них по небольшому кожаному мешочку.
– Мы разработали пакет первой помощи; вот опытные образцы. Вы первые, кому предстоит войти в мир, и поэтому не исключено, что они могут вам понадобиться. Вы можете спрятать их под одежду.
Открыв один из мешочков, он вынул оттуда маленький алюминиевый баллончик лишь немногим больше пальца: примерно четыре дюйма в длину и дюйм в диаметре.
– Это единственное средство обороны, которым мы можем вас снабдить. Здесь двенадцать доз дигидрида этилена с белковым субстратом. Можете посмотреть его действие на коте. Эй-Джи, Эй-Джи! Где вы?
На стол вскочил красивый черный кот. Гордон погладил подставленную спину, а потом коротко пшикнул баллончиком у него под носом. Кот моргнул, фыркнул и рухнул на бок.
– Пробудет без сознания около шести секунд, – сказал Гордон, – а потом еще сохранится эффект амнезии. Но имейте в виду, что действие газа очень кратковременное. И чтобы получить хоть какой-то эффект, нужно брызнуть им прямо в лицо человеку.
Пока он говорил, кот уже явно начал приходить в себя. Гордон опять запустил руку в мешочек и вынул оттуда три красных бумажных кубика, величиной напоминавшие сахар-рафинад, каждый был покрыт слоем бесцветного воска. Они были похожи на «боеприпасы» для фейерверка.
– Если вам понадобится разжечь огонь, – сказал он, – вы сможете сделать это с их помощью. Дерните за нитку, и кубик загорится. На них проставлены цифры: пятнадцать, тридцать, шестьдесят – это количество секунд перед воспламенением. Покрыты воском для водонепроницаемости. Но должен предупредить: срабатывают не всегда.
– А чем плохо это? – спросил Крис Хьюджес, щелкнув зажигалкой.
– Не соответствует периоду. Вам нельзя брать туда с собой пластмассу. – Гордон возвратился к комплекту. – Еще тут несколько препаратов для оказания первой медицинской помощи. Ничего слишком интересного: противовоспалительное, от расстройства желудка, антиспазматическое, обезболивающее. Вы же не хотите мучиться от рвоты в замке? – задал он риторический вопрос. – А вот таблеток для обеззараживания воды мы вам дать не можем.
Стерн слушал все это, испытывая ощущение нереальности происходившего.
«Мучиться от рвоты в замке?» – подумал он.
– Послушайте, э-э…
– И наконец универсальный карманный набор инструментов, в который входят, в частности, нож и отмычка.
В собранном виде набор походил на стальной армейский нож швейцарского производства. Гордон вложил его в мешочек.
– Возможно, вам не придется воспользоваться ничем из этих вещей, но в любом случае вы возьмете их с собой. А теперь пойдемте одеваться.

* * *

Стерн не мог избавиться от постоянного ощущения тревоги. Милая пожилая женщина, с виду типичная бабушка, оторвавшись от швейной машинки, вручила им костюмы для вылазки в иной мир белые полотняные трусы, похожие на боксерские шорты, но без резинки, кожаный поясной ремень и черные шерстяные не то штаны, не то чулки.
– Что это такое? – спросил Стерн. – Колготки?
– Это называется «шоссы», мой дорогой.
В них тоже не было никакой резинки.
– А на чем же они держатся?
– Нужно пропустить их под поясом, а сверху надеть камзол. Или привязать к подвязкам камзола.
– Подвязкам?..
– Совершенно верно, мой дорогой. К подвязкам вашего камзола.
Стерн поглядел на своих товарищей. Они спокойно сгребали, один за другим, предметы одежды, которые им давала старушка. Было видно, что они знают, что для чего предназначено, и держались спокойно, как в универмаге. Зато Стерн пребывал в полной растерянности и был близок к самой настоящей панике. Вот ему вручили белую полотняную рубаху, длиной чуть ниже пояса, и еще одну рубаху из тонкого простеганного войлока, которую назвали камзолом. И наконец кинжал на стальной цепи. Он искоса посмотрел на оружие.
– Такой возьмет каждый. Если ничего не произойдет, то кинжал понадобится хотя бы для еды.
Он рассеянно положил его поверх кучи одежды, продолжая шарить в ней в поисках того, что назвали подвязками.
– Одежда подбиралась так, чтобы придать своим владельцам нейтральный облик, – сказал Гордон. – Она не покажется ни дорогой, ни слишком бедной. Примерно так выглядели бродячие торговцы, мелкие стряпчие или разорившиеся дворяне.
При этих словах Стерн получил обувь, похожую на кожаные шлепанцы с заостренными носками: разница состояла лишь в том, что на его новоприобретении были ремешки с тусклыми металлическими пряжками. «Наверно, такие носили дворцовые шуты», – горестно подумал он.
– Не пугайтесь, – улыбнулась старушка, – здесь точно такие же упругие подошвы, как в ваших кроссовках.
– Но почему все такое грязное? – угрюмо спросил Стерн, разглядывая камзол.
– Ну как же! Вы же не хотите там слишком бросаться в глаза окружающим?

* * *

Во время переодевания Стерн все время присматривался к своим спутникам.
– Ну и как же нужно…
– Хочешь узнать, как одевались в четырнадцатом столетии? – весело спросил Марек. – Все очень просто. – Марек уже успел скинуть с себя всю одежду, и стоял голый, отдыхая. Его кожу буквально распирали могучие мышцы.
Стерн, чувствуя себя крайне неловко, принялся стягивать брюки.
– Прежде всего, – объяснял Марек, – надевают трусы Они из очень хорошего полотна. Вообще, в то время ткали прекрасное льняное полотно. Чтобы трусы не падали, обвяжи пояс вокруг талии и пару раз оберни вокруг него верхнюю часть трусов. Получилось?
– Но пояс оказывается под одеждой?
– Совершенно верно. Чтобы не потерять штаны. Теперь надевай шоссы. – Марек принялся натягивать свои черные шерстяные колготки. Шоссы оказались зашитыми снизу, словно пижамка для младенца.
– Наверху пришиты шнуры, видишь?
– Я в них утону, – пожаловался Стерн, расправляя одеяние на коленях.
– Вот и отлично. Это не парадные шоссы, и поэтому они не обтягивают ноги. Теперь полотняную рубашку, шенс. Просто просунь в нее голову, и пусть рубашка висит свободно. Нет, нет, Дэвид. Разрез остается спереди.
Стерн воздел руки к небу и, путаясь в рукавах, принялся натягивать рубаху.
– И наконец, – провозгласил Марек, подняв за ворот последнюю деталь одежды, – то, что называли камзолом. На самом деле это блио. Нечто среднее между пиджаком и ветровкой. Его носят и в доме и на улице, снимая лишь в сильную жару. Вот, пощупай, там есть шнурки. Теперь пропусти их через разрезы в шенсе и подвяжи свои шоссы.
Сам Марек справился с этим за считанные секунды; могло показаться, что он носит такую одежду ежедневно на протяжении всей жизни «Крису потребовалось куда больше времени», – с удовлетворением отметил Стерн. А он сам тем временем пытался выгнуть туловище под противоестественным углом, чтобы завязать узлы сзади.
– Так ты считаешь, что это просто, – недовольно проворчал он.
– Ты в последнее время не обращал внимания на свою собственную одежду, – парировал Марек. – В среднем, житель развитой страны двадцатого столетия носит на себе от девяти до двенадцати предметов повседневной одежды. Ну а тут мы имеем только шесть.
Стерн натянул камзол, попытавшись расправить его вокруг талии так, чтобы одежда прикрыла бедра. При этом он каким-то образом запутал нижнюю рубаху, и. в конечном счете Мареку пришлось помогать ему привести все в порядок и потуже подвязать шоссы.
Напоследок Марек натуго закрепил цепочку с кинжалом на талии Стерна и отступил на пару шагов, чтобы полюбоваться своим товарищем.
– Ну вот, – проронил он, удовлетворенно кивнув. – Как ты себя чувствуешь?
Стерн недовольно передернул плечами.
– Я похож на ощипанного живьем цыпленка.
– Привыкнешь, – рассмеялся Марек.

* * *

Кейт уже заканчивала одеваться, когда в ее раздевалку вошла Сьюзен Гомес, та самая молодая женщина, которая совсем недавно у нее на глазах проехалась в иную вселенную и вернулась оттуда. Гомес была одета в средневековое женское платье и парик. Второй парик она бросила Кейт. Та скорчила недовольную мину.
– Вам придется носить его, – сказала Гомес. – Короткие волосы у женщины означают, что она либо продажная, либо еретичка. Ни в коем случае не позволяйте никому из тамошних жителей увидеть настоящую длину ваших волос.
Кейт натянула парик; светло-русые волосы упали ей на плечи. Обернувшись к зеркалу, она увидела там лицо незнакомки. Та выглядела моложе, мягче. Слабее.
– Или так, – сказала Гомес, – остригите волосы действительно коротко, по-мужски. Вам решать.
– Я надену парик, – заявила Кейт.

* * *

– Виктор, но ведь это всегда было непреложным правилом, и вам это известно, – сказала Диана Крамер, поглядев в упор на Виктора Баретто.
– Да, – согласился Баретто, – но проблема в том, что вы даете нам совершенно новое задание. – Баретто был тощим жилистым человеком лет тридцати пяти. Бывший рейнджер, он уже более двух лет работал в компании. За это время он приобрел репутацию компетентного сотрудника службы безопасности, но был склонен считать себя примадонной. – Теперь вы хотите, чтобы мы вошли в мир, но не позволяете взять оружие.
– Именно так, Виктор. Никаких анахронизмов. Никаких современных изделий Таково было наше правило с самого начала. – Крамер старалась не показать, что она расстроена и растеряна. С женщинами, такими, как Гомес, дело обстояло нормально. Но мужчины постоянно требовали, чтобы им дали возможность, как выражались эти вояки, «применять свои навыки» в путешествиях в иное пространство, которые устраивала МТК. Правда, до этого дело еще никогда не доходило. Про себя Крамер считала, что для мужчин это был только способ скрыть свою тревогу, но вслух она, конечно, не могла этого высказать. Главной причиной, пожалуй, являлось то, что им совершенно не нравилось получать приказы от такой молодой и несерьезной на вид женщины, как Диана.
Мужчины причиняли еще и дополнительные беспокойства, поскольку им было трудно сохранять свою работу в тайне. Женщинам это давалось легче, но ведь мужчине просто необходимо было похвастаться своими путешествиями в прошлое Конечно, во всех документах, которые они подписывали, это категорически запрещалось, но контракты легко забывались после нескольких рюмок в баре. Именно поэтому Крамер подробно информировала каждого из них о существовании нескольких специальных навигационных маяков. Эти маяки были неотъемлемой частью мифологии компании, каждый из них имел свое имя: «Тунгуска», «Везувий», «Токио». Маяк «Везувий» перемещал человека в Неаполитанский залив ровно в 7 часов утра 24 августа 79 года нашей эры, в пик выпадения раскаленного вулканического пепла, погубившего всех до единого жителей Помпеи и Геркуланума «Тунгуска» переносил в Сибирь, в 1908 год. за несколько мгновений до того, как в тайгу неподалеку от Подкаменной Тунгуски рухнул гигантский метеорит. Ударная волна от его взрыва повалила лес и убила все живые существа на несколько сот миль в округе. Маяк был нацелен на расстояние десяти километров от эпицентра. Координатами «Токио» была японская столица в 1923 году, перед самым началом землетрясения, полностью разрушившего город. Смысл распространения этих легенд состоял в том, что человек, сделавший информацию о проекте достоянием общественности, мог закончить свои дни путешествием с не правильным маяком. Ни один из вояк не знал доподлинно, что это – реальная угроза или всего лишь выдумка компании.
И поэтому Крамер нравилось поддерживать подобные слухи.
– Совершенно новое задание, – повторил Баретто, как будто собеседница не слышала его в первый раз. – Вы поручаете нам войти в мир – так сказать, проникнуть за линию фронта – без оружия.
– Но ведь все вы прекрасно обучены рукопашному бою. Вы сами, Гомес – словом, все без исключения.
– Я не думаю, что этого окажется достаточно.
– Виктор…
– При всем моем уважении к вам, мисс Крамер, должен заметить, что вы не желаете взглянуть в лицо фактам, – упрямо проговорил Баретто. – Вы уже потеряли двоих человек. Даже троих, если считать Трауба.
– Нет, Виктор. Мы не теряли никого.

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

– Совершенно точно вы потеряли Трауба.
– Мы не теряли доктора Трауба, – возразила она. – Трауб пошел на это сам, находясь в глубокой депрессии.
– Вы полагаете, что дело было в депрессии?
– Мы знаем это совершенно точно, Виктор. После смерти жены, он пребывал в чрезвычайно подавленном состоянии, подумывал о самоубийстве. Невзирая на то, что он перекрыл лимит перемещений, доктор пожелал отправиться туда еще раз, чтобы посмотреть, нельзя ли еще усовершенствовать технологию. Он считал, что знает, как переделать аппараты, чтобы уменьшить количество ошибок транскрипции Но, судя по всему, его идея оказалась неверной. Именно поэтому он закончил свою жизнь в аризонской пустыне. Лично я не думаю, что он вообще намеревался возвратиться. Я считаю, что это было самоубийством.
– И вы потеряли Роба, – буркнул Баретто. – Он-то не совершал никакого проклятого самоубийства.
Крамер вздохнула. Роб Декард был одним из первых наблюдателей, отправленных в иную вселенную почти два года тому назад. И он был одним из первых людей, в организме которых обнаружились ошибки транскрипции.
– Это случилось на ранней стадии проекта, Виктор. Технология была еще слабо отработана. И вы прекрасно знаете, как все происходило. После нескольких переходов у Роба начали проявляться незначительные отклонения. Он настаивал на продолжении работы. Но мы не теряли его.
– Он вышел и больше не вернулся, – сказал Баретто. – Вот в чем суть.
– Роб точно знал, что делал.
– И теперь Профессор.
– Мы не потеряли Профессора, – возразила женщина. – Он все еще жив.
– Вы надеетесь на это. И все же вы не знаете, почему он не вернулся.
– Виктор…
– Я всего лишь хочу сказать, – продолжал Баретто, – что в данном случае оснащение не соответствует профилю миссии. Вы толкаете нас на ненужный риск.
– Вы можете остаться здесь, – вкрадчивым голосом заметила Крамер.
– Нет, черт возьми. Я этого не говорил.
– Вы не обязаны рисковать.
– Нет. Я отправляюсь.
– Что ж, тогда правила остаются теми же. Ни один продукт современной технологии не должен вноситься в мир. Понятно?
– Понятно.
– А ученые не должны знать ни об одном из случаев, которые мы только что обсуждали.
– Нет, нет, разрази меня гром. Я же профессионал.
– Вот и отлично, – одобрила подчиненного Крамер.
Она проводила его взглядом. Баретто был явно обижен, но тем не менее собирался совершить переход. Они всегда так поступали в конце концов. «И правило тоже было важным», – подумала она. Несмотря на то что Дониджер любил при случае произнести небольшую речь, в которой утверждалось, что историю изменить нельзя, доподлинно этого никто не знал – и не хотел рисковать проверкой этого на практике. Они не хотели доставлять в прошлое современное оружие и другие предметы, созданные развитой технологией, а также пластик.
И никогда не делали этого.

* * *

Стерн и его товарищи по экспедиции сидели в креслах с высокими спинками. На стенах помещения висели карты. Сьюзен Гомес, та самая женщина, которая недавно на их глазах совершила путешествие в аппарате, говорила в бодрой энергичной манере, которая, правда, казалась Стерну чересчур торопливой.
– Мы направляемся, – сказала она, – в монастырь Сен-Мер на реке Дордонь, в юго-западной Франции. Мы прибудем туда в 8:04 утра в четверг, 7 апреля 1357 года – таким числом датировано послание Профессора. Нам это на руку, потому что именно в этот день в Кастельгарде состоится турнир, на который соберется множество народу со всей округи, и мы будем не слишком заметны. Она указала на одну из карт.
– Просто для того, чтобы легче сориентироваться: монастырь – здесь. Кастельгард находится на другом берегу реки. Вот тут, на скалах выше монастыря, расположена крепость Ла-Рок. Есть вопросы?
Слушатели дружно помотали головами.
– Хорошо. Ситуация в области несколько неопределенная. Как вы знаете, апрель 1357 года приходится примерно на двадцатый год Столетней войны. Прошло семь месяцев после того, как англичане одержали победу при Пуатье и взяли в плен короля Франции. Французский король содержится в заточении в ожидании выкупа. А Франция без короля охвачена волнениями.
В настоящее время Кастельгард находится в руках сэра Оливера де Ванна, британского рыцаря, родившегося во Франции. Оливер завладел также и крепостью Ла-Рок и укрепляет ее защитные сооружения. Сэр Оливер неприятный тип, прославившийся своим плохим характером. Его называют Мясником из Кресси: за жестокость, проявленную в том сражении.
– Значит, Оливер сейчас держит в руках оба города? – спросил Марек.
– В данный момент да. Однако группа рыцарей-ренегатов во главе с лишенным духовного сана священником по имени Арно де Серволь…
– Прозванным Архипастырем, – добавил Марек.
– Совершенно верно. Архипастырем, – приближается к этому району и, несомненно, попытается захватить замки Оливера. Мы полагаем, что Архипастырь находится еще в нескольких днях пути. Но сражение может вспыхнуть в любое время, так что мы будем действовать как можно быстрее.
Она перешла к другой карте, большего масштаба. На ней были выделены монастырские строения.
– Мы прибудем приблизительно сюда, на опушку леса Сен-Мер. Из этой точки мы сможем непосредственно разглядеть территорию монастыря. Поскольку послание Профессора прибыло из монастыря, то прежде всего мы туда и отправимся. Как вы знаете, главная монастырская трапеза происходит ежедневно в десять часов утра, и Профессор, вероятно, будет в ней участвовать. Если нам повезет, то мы встретим его там и вернем домой.
– Но откуда вам известны все эти подробности? – спросил Марек. – Я считал, что в этот мир еще никто не углублялся.
– Правильно. Никто там и не был. Но наблюдатели, находившиеся возле аппаратов, видели довольно много, так что нам кое-что известно о том времени. Еще вопросы?
Археологи снова помотали головами.
– Хорошо. Очень важно, чтобы мы успели обнаружить Профессора, пока он еще находится в монастыре. Если он переедет – или его перевезут – в Кастельгард или Ла-Рок, дело станет намного сложнее. Нам предстоит очень трудная миссия. Я рассчитываю, что она займет от двух до трех часов. При любых обстоятельствах мы будем держаться вместе. Если кто-то из нас отобьется от остальных, нужно будет собраться вместе при помощи наушников Мы найдем Профессора и сразу же вернемся назад. Идет?
– Идет.
– С вами будут двое сопровождающих: я и Виктор Баретто; вон он, в углу. Поздоровайся, Вик.
Вторым сопровождающим оказался крепкий и тренированный, неприветливый с виду человек, похожий на отставного моряка. Его сшитое из грубой ткани средневековое облачение больше смахивало на крестьянское и было просторнее, чем одежды археологов. Баретто наклонил голову и помахал рукой в знак приветствия. Было заметно, что у него плохое настроение.
– Прекрасно, – бодро заметила Гомес. – Еще вопросы?
– Профессор Джонстон находится там три дня? – спросил Крис.
– Правильно.
– Кем его могут считать местные жители?
– Нам это неизвестно, – ответила Гомес. – И самое главное – нам неизвестно, почему он покинул аппарат. У него, вероятно, была для этого причина. Но раз уж он оказался в мире, ему было бы проще всего выдать себя за писаря или ученого из Лондона, отправившегося в паломничество к Сантьяго-де-Компостела, в Испанию. Сен-Мер находится рядом с обычным маршрутом паломников, и поэтому ни у кого не вызовет удивления пилигрим, решивший остаться здесь на денек-другой, а то и на неделю Особенно если он завяжет дружбу со здешним аббатом – это настоящая личность. Возможно, Профессор так и сделал. А может быть, и нет. Мы просто ничего не знаем.
– Но подождите минуточку, – сказал Крис Хьюджес. – Разве его присутствие там не изменит местную историю? Разве он не окажет влияния на ход событий?
– Нет. Этого не будет.
– Но откуда вы знаете?
– Потому что этого не может быть.
– Но как же насчет парадоксов времени?
– Парадоксов времени? – чуть растерянно переспросила женщина.
– Ну конечно, – вмешался Стерн. – Ну, знаете, человек возвращается назад во времени и убивает там собственного дедушку и поэтому не может родиться на свет и снова вернуться и убить дедушку…
– Ах это! – Она нетерпеливо взмахнула рукой. – Никаких парадоксов времени не существует.
– То есть как не существует? Бесспорно, они должны быть…
– Нет, их не существует, – произнес уверенный голос у них за спинами. Обернувшись, археологи увидели Дониджера. – Парадоксов времени не может быть.

* * *

– То есть как? – повторил Стерн. Он почувствовал себя задетым той резкостью, с которой был отметен в сторону его вопрос.
– Так называемые «парадоксы времени», – сказал Дониджер, – на самом деле не касаются времени. Они касаются представлений об истории, представлений привлекательных, но неверных. Привлекательных тем, что они могут польстить вашему мнению о себе: якобы вы в состоянии повлиять на ход событий. И неверных, так как вы ни в коем случае не можете совершить этого.
– Вы хотите сказать, что оказать влияние на ход событий невозможно?
– Нет.
– Но ведь это не так. Человек может .
– Нет. Человек не может. Легче всего рассмотреть это на примере из современной жизни. Ну, скажем, вы идете на бейсбольный матч. Встречаются «Янки» и «Метрополитене». «Янки» наверняка должны победить. Вы хотите изменить результат, чтобы выиграли «Мете». Что вы можете сделать? Вы всего лишь один человек в огромной толпе. Если вы попытаетесь пролезть в раздевалку игроков, то вас остановят. Если вы станете прорываться на поле, вас выгонят со стадиона. Любые из обычных действий, доступных вам, закончатся безрезультатно и не окажут влияния на исход игры.
Но, допустим, вы решили прибегнуть к более решительным действиям: застрелить питчера «Янки». Но в то же мгновение, когда вы достанете оружие, вас, вне всякого сомнения, скрутят окружающие болельщики. Если вам все же удастся произвести выстрел, вы почти наверняка промажете И даже если вы попадете в питчера, то что из того? На его место встанет другой игрок, не хуже, а то и лучше, и «Янки» все равно выиграют матч.
Вы можете пойти по совсем уж экстремальному пути. Выпустить нервно-паралитический газ и убить всех находящихся на стадионе. И снова вы вряд ли преуспеете – по тем же самым причинам, из-за которых не смогли как следует выстрелить. Но даже если вам удастся убить всех присутствовавших на матче, вы все равно не измените этим результат игры. Вы можете доказывать, что направили ход истории по другому руслу – и, возможно, так оно и будет, – но вы не смогли обеспечить «Мете» победу. На самом деле не существует никаких путей для того, чтобы изменить ход игры. Вы всегда останетесь тем, кем были прежде: зрителем.
И этот же самый принцип применим к подавляющему большинству исторических обстоятельств. Отдельно взятый человек способен сделать слишком мало для того, чтобы оказать хоть какое-то заметное воздействие на ход событий. Конечно, большие массы людей могут изменить историю. Но один человек? Ни в коем случае.
– Возможно, так, – не уступал Стерн, – но я могу убить моего дедушку. И если он мертв, то я не могу родиться, не могу существовать и во второй раз убить его А это и есть парадокс.
– Да, это верно, если допустить, что вы на самом деле убьете своего дедушку. Но на практике может оказаться, что сделать это очень трудно. В жизни многое идет не так, как хотелось бы. Вы можете не встретиться с ним в нужное время. Вас по дороге может сбить автобус. Вы можете влюбиться. Или оказаться в полицейском участке. Вы можете убить его слишком поздно, после того, как ваш родитель уже был зачат Вы можете даже встретиться с ним лицом к лицу и обнаружить, что не способны нажать на спусковой крючок.
– Но в теории.. – попробовал прервать Дониджера Стерн.
– Когда мы имеем дело с историей, теории ничего не стоят, – Дониджер высокомерно взмахнул рукой. – Теория ценна только в том случае, если дает возможность предсказывать будущие результаты. Но история – это свод сведений о человеческих поступках, а человеческие поступки не может предсказать никакая теория.
Он с довольным видом потер руки.
– А теперь, может быть, покончим с рассуждениями и возьмемся за дело?
Раздались невнятные возгласы, выражающие не то согласие, не то сомнение.
Стерн громко откашлялся.
– Вообще-то, – сказал он, – не думаю, что я отправлюсь туда.

* * *

Марек был готов к этому. Он наблюдал за Стерном на протяжении всей беседы и заметил, что тот все больше ерзал в кресле по мере того, как его волнение усиливалось. Тревога Стерна неуклонно возрастала начиная с первых же минут их поездки.
У самого Марека не было никаких сомнений по поводу путешествия в иное время. С юности он мечтал о средневековом мире, ощущал, как дышит воздухом того времени, видел себя в Варбурге и Каркассонне, Авиньоне и Милане. Он представлял себя среди уэльских воинов под предводительством Эдуарда I. Он в подробностях знал, словно видел это воочию, как жители Кале сдают свой город, он не растерялся бы на ярмарке в Шампани. Он в своих мечтах жил в роскошных дворцах Элеоноры Аквитанской и герцога Беррийского. Марек намеревался совершить эту поездку, невзирая ни на что. Что же касается Стерна ..
– Прошу прощения, – говорил тем временем Стерн, – это не мое дело. Я присоединился к команде Профессора только потому, что моя знакомая поехала с летней школой в Тулузу и я хотел быть поближе к ней. Я не историк, а физик, техник. И, так или иначе, я не считаю это мероприятие безопасным.
– Вы не верите в наши аппараты? – с оттенком удивления спросил Дониджер.
– Нет, я не доверяю этому месту и этому времени. 1357 год. После поражения при Пуатье во Франции началась гражданская война. Повсюду бродят шайки беглых ратников, они грабят всех и каждого. Повсюду бандиты, головорезы, никто и не помнит слово «закон».
Марек кивнул. Вообще-то Стерн даже преуменьшал опасность ситуации. Четырнадцатое столетие стало временем агонии отживающего мира, и эта агония была очень болезненной и опасной. Это был религиозный мир; большинство людей посещали церковь по меньшей мере один раз в день Но этот мир находился в непререкаемой власти насилия; вторгшиеся войска стремились прикончить всех обитателей завоеванной местности, женщин и детей, как правило, рубили насмерть, беременных женщин потрошили ради развлечения Это был мир, в котором родились лицемерные идеалы рыцарства, но те же самые рыцари бессовестно разбойничали и убивали всех направо и налево, мир, в котором женщинам полагалось быть слабыми и хрупкими, но они тем не менее создавали и преумножали состояния, командовали замками, по прихоти выбирали себе любовников и меняли их, замышляли и осуществляли убийства и мятежи. Это был мир, в котором границы и отношения между вассалами и сюзеренами, союзниками, просто соседями менялись ежедневно, где клятвы в вечной и нерушимой верности не стоили вовсе ничего, и все об этом знали, Это был мир смерти, повальных эпидемий, непрерывных войн.
– Я, конечно, ни в малейшей степени не хотел бы принуждать вас. – заговорил Гордон, обращаясь к Стерну.
– И не забывайте, – вмешался Дониджер, – вы будете не одни Мы посылаем с вами охранников.
– Прошу прощения, – повторял Стерн, – прошу прощения.
Наконец в разговор вмешался Марек:
– Пусть он остается. Он прав. Это не его время и не его дело.
– Ну, раз уж ты заговорил об этом, – вступил в разговор Крис, – я подумал: это ведь и не мое время. Я больше специализируюсь по второй половине тринадцатого века, чем по середине четырнадцатого. Может быть, мне лучше остаться с Дэвидом..
– Забудь об этом, – ответил Марек, громко хлопнув Криса по плечу. – Ты наверняка что-нибудь знаешь и об этом времени. – Марек отреагировал на слова Криса легко и весело, хотя и знал, что это была не только шутка.
Не только.

* * *

В просторном зале-пещере было прохладно. Ноги людей почти по колено скрывались в холодном тумане. Подходя к аппаратам, они оставили в тумане дорожки за собой.
Четыре клетки стояли рядом друг с другом, их станины были соединены проводами. Пятая находилась чуть поодаль.
– Это моя, – сказал Баретто. Он вошел в отдельно стоявшую клетку и замер там, выпрямившись, глядя вперед, в ожидании.
Сьюзен Гомес вошла в одну из четырех клеток.
– Все остальные идут со мной, – сказала она.
Марек, Кейт и Крис забрались в клетки рядом с ней. Аппараты, похоже, стояли на каких-то амортизаторах, и, когда люди заходили в них, клетки слегка покачивались.
– Все на месте?
Археологи закивали, забормотали что-то в знак своей готовности.
– Леди первая, – объявил Баретто.
– Ты тоже имеешь на это право, – ответила Гомес. Было ничуть не похоже, что между этими людьми когда-то могла существовать любовь и этот краткий диалог является отголоском давно утраченного чувства – Отлично, – сказала она археологам, – мы отправляемся.
Сердце Криса вдруг заколотилось. Он почувствовал, что из его головы куда-то улетучились все мысли, а на их место начала проникать паника Он крепко сжал кулаки.
– Расслабьтесь, – посоветовала (а может быть, приказала) Гомес. – Мне кажется, что в результате вам это покажется приятным. – Она, изящно пригнувшись, вставила керамическую пластинку в щель под ногами и выпрямилась.
– Ну вот, сейчас поедем. Помните: ни в коем случае не шевелитесь.
Аппараты зажужжали. Крис почувствовал под ногами в станине легкую вибрацию. Жужжание становилось громче. Слой тумана, расходившегося от станин, становился все толще и гуще. В жужжание врезался скрип и взвизгивания, как будто металл кто-то скручивал и рвал. Звуки следовали один за другим все быстрее, пока не слились в один, устойчивый и громкий, как крик.
– Это от жидкого гелия, – объяснила Гомес. – Металл охлаждается до температур сверхпроводимости.
Вдруг крик резко оборвался, и началось торопливое потрескивание.
– Инфракрасный контроль площадки, – сказала Гомес. – Вот и все.
Крис почувствовал, что задрожал всем телом и не в состоянии справиться с этим. Ноги подкашивались. На мгновение его охватила паника: может быть, ему нужно крикнуть, остановить все? Но тут же до него донесся уже знакомый механический голос:
– Стойте неподвижно… глаза открыты…
«Слишком поздно, – подумал он. – Слишком поздно».
– …Глубокий вдох… не дышать… время!
Вдоль его застывшего в неподвижности тела промчалось кольцо; когда оно коснулось станины, раздался четкий щелчок. И мгновением позже явилась вспышка ослепляющего света – более яркого, чем солнце, – нахлынувшего на него со всех сторон, но он не почувствовал вообще ничего. Нет, не совсем так: он внезапно испытал странное ощущение холодной отстраненности, словно наблюдал за происходившим со стороны.
Мир вокруг него был полностью, абсолютно безмолвным.
Он видел, как находившийся прямо перед ним аппарат Баретто становился все больше, начиная нависать над ним. Баретто превратился в гиганта, его огромное лицо с чудовищными порами плавало в вышине, следя за ним колоссальными глазами.
Еще серия вспышек.
Аппарат Баретто продолжал увеличиваться и в то же время отодвигался в сторону. В поле зрения Криса попадало все больше пространства пола: обширная равнина темной резины, простирающаяся далеко в стороны.
Вспышки.
На резиновом полу появился узор в виде рельефных окружностей. «Молекулы каучука», – сообразил Крис. Затем эти узоры стали расти, вздымаясь вокруг аппаратов, как черные утесы. Вскоре эти утесы стали настолько большими, что уже походили на черные небоскребы, соприкасающиеся в высоте крышами, закрывая свет. Наконец крыши небоскребов плотно слились между собой, и мир стал темным.
Вспышки.
Они еще мгновение погружались в непроглядную черноту, а потом Крис различил точки мерцающего света, расположенные на каких-то решетках, простиравшихся во всех направлениях. Казалось, что он находится внутри какой-то огромной светящейся прозрачной конструкции. Крис смотрел, а светящиеся точки становились все больше и ярче, их резкие поначалу контуры размывались, пока каждая из них не превратилась в нечеткий огненный шар. «Может быть, это атомы?» – подумал он.
Он больше не видел решеток, только несколько близлежащих шаров. Его клетка двигалась в направлении одного из них. Шар пульсировал, по нему пробегали мерцающие узоры.
А затем все они очутились внутри шара, погруженные в яркий светящийся туман, который, казалось, был переполнен энергией.
Потом сияние померкло, угасло…
Они висели в абсолютной черноте. В ничто.
Чернота.
Но потом Крис увидел, что они продолжают снижаться и приближаются к волнующейся в черной ночи поверхности черного океана. Океан бурлил, кипел, образуя пену синеватого оттенка. По мере того как странники спускались к поверхности, пена становилась все крупнее. Крис заметил, что один пузырь был больше остальных и светился особенно ярким голубым блеском.
Его аппарат мчался к этому блеску, все увеличивая скорость, быстрее, еще быстрее, и у Криса возникло странное предчувствие, что они сейчас разобьются о пену, но в этот момент они оказались внутри пузыря, и он услышал громкий короткий вопль, сопровождавший проникновение.
А затем тишина.
Темнота.
Ничто.

* * *

Стоя в диспетчерской, Дэвид Стерн наблюдал, как вспышки, учащавшиеся на резиновом полу, становились все бледнее, пока наконец не исчезли полностью. Аппараты исчезли. Операторы немедленно переключились к Баретто и начали предстартовый отсчет.
Но Стерн все так же не отрывал взгляда от того участка резинового пола, где только что были Крис и остальные путешественники.
– И где они теперь? – спросил он Гордона.
– О, они уже на месте, – ответил тот. – Они там.
– Они восстановлены?
– Да.
– Хотя на том конце нет факсового приемника?
– Совершенно верно.
– Расскажите мне, – потребовал Стерн, – расскажите мне те подробности, которые, по вашему мнению, не должны были оказаться интересными для остальных.
– Хорошо, – согласился Гордон. – В них нет ничего нехорошего Я просто подумал, что ваши товарищи могли бы найти в них, ну, скажем, основания для тревоги.
– Ну-ну…
– Давайте вернемся, – сказал Гордон, – к тем интерференционным картинам, глядя на которые мы, как вы помните, заключили, что другие вселенные могут оказывать влияние на нашу собственную Вселенную. Для того чтобы такая картина возникла, мы не должны ничего делать. Она просто возникает сама по себе.
– Да.
– И это взаимодействие чрезвычайно стабильно; оно будет осуществляться всякий раз, когда вы сделаете пару прорезей.
Стерн кивнул. Он попытался понять, в какую область направляется разговор, но так и не смог определить, куда же клонит Гордон.
– Таким образом, мы знаем, что в определенных ситуациях можем рассчитывать на некоторое взаимодействие с другими вселенными. Мы делаем прорези в экране, а другие вселенные каждый раз будут создавать нам одну и ту же картину.
– Допустим…
– И если мы передадим через разрыв человека, то он всегда окажется воспроизведенным на другой стороне. На это мы тоже можем рассчитывать с полной определенностью.
Пауза.
Стерн нахмурился.
– Постойте, постойте, – сказал он. – Вы говорите, что в результате передачи человека воссоздается другая вселенная?
– По сути, да. Я хочу сказать, что так должно быть. Мы не можем успешно воссоздавать их, потому что мы находимся не там. Мы находимся в этой вселенной.
– Значит, вы их не воссоздаете…
– Нет.
– Потому что не знаете, как это сделать, – утвердительно заметил Стерн.
– Потому что мы не считаем нужным это делать, – возразил Гордон – Точно так же, как мы не считаем нужным приклеивать тарелки к столу, чтобы они не падали с него Мы расставляем тарелки, используя свойства вселенной, силы , гравитации. А в данном случае мы используем свойства мультимира.
Стерн нахмурился еще сильнее. Он сразу отказался принять эту аналогию: она была слишком бойкой, слишком простой.
– Вот смотрите, – продолжал Гордон. – Главный постулат квантовой технологии заключается в том, что она проницает вселенные. Когда квантовый компьютер осуществляет вычисления, используя при этом все тридцать два квантовых состояния электрона, то технически компьютер производит вычисления в других вселенных, не так ли?
– Да, технически, но…
– Нет. Не технически, а фактически.
Наступила еще одна пауза.
– Может быть, – нарушил молчание Гордон, – понять все это будет легче, если попытаться посмотреть с точки зрения другой вселенной. Та вселенная видит, что неожиданно, появляется человек. Человек из другой вселенной.
– Да.
– И что же происходит? Человек прибыл из другой вселенной. Только не из нашей.
– Повторите, пожалуйста.
– Человек прибыл не из нашей Вселенной, – повторил Гордон.
Стерн глядел на него, моргая.
– Тогда откуда же?
– Человек прибыл из вселенной, которая почти полностью идентична нашей; идентична во всех отношениях, за исключением того, что они знают, как воссоздать человека на другой стороне.
– Вы шутите.
– Нет.
– И, значит, Кейт, которая сейчас прибыла туда, это не та Кейт, которая отправилась отсюда? Она – Кейт из другой вселенной?
– Да.
– То есть она почти Кейт? Разновидность Кейт? Квази-Кейт?
– Нет. Она Кейт. Насколько мы могли выяснить при помощи экспериментов, она абсолютно идентична нашей Кейт. Поскольку наша Вселенная и их вселенная почти идентичны.
– Но тем не менее она не та же самая Кейт, которая отправилась отсюда.
– Ну, а как могло быть иначе? Ее разрушили здесь и восстановили там.
– А разве вы не видите, что между этими событиями имеется временной разрыв? – с ядом в голосе спросил Стерн.
– Ну, всего-то секунда-другая, – спокойно возразил Гордон.

* * *

Тишина.
Чернота, а затем в отдалении мелькнула вспышка белого света.
Вот она быстро приближается.
Крис содрогнулся, словно от сильного удара тока; его пальцы задрожали. На какое-то мгновение он внезапно ощутил Свое тело, примерно так же, как ощущается одежда, когда ее надеваешь: он почувствовал, что на нем появляется плоть, почувствовал ее вес, почувствовал, как сила тяжести притягивает его к земле, как подошвы ног привычно напрягаются под Тяжестью тела. Затем его поразил мгновенный приступ сильнейшей головной боли, один-единственный приступ, а потом все прошло, и его окружило ярчайшее фиолетовое сияние. Он вздрогнул и моргнул.
Он стоял, освещенный солнцем. Воздух был прохладным И влажным. В густых кронах огромных деревьев над его головой щебетали многочисленные птицы. Сквозь разрывы в листве на землю падали столбы солнечного света. В одном таком столбе он и находился. Аппарат стоял рядом с узкой грязной тропинкой, прорезавшей лес Прямо перед собой сквозь прогал в деревьях он увидел средневековую деревню.
На первом плане находились земельные участки и хижины, над соломенными крышами которых в безветрии вздымались к небесам плюмажи серого дыма. Дальше возвышалась каменная стена, из-за которой виднелись темные крыши каменных городских домов, и, наконец, в отдалении – замок с круглыми башнями.
Он сразу узнал город и крепость Кастельгард. И они не были разрушенными. Стены были новыми и прочными.
Он был здесь.

КАСТЕЛЬГАРД

Нет в мире ничего столь же определенного, как смерть.
Жан Фруассар, 1359 г.

37:00:00

Гомес легко выпрыгнула из аппарата Марек и Кейт медленно покинули свои клетки. Судя по тому, как новоприбывшие озирались вокруг, они, по-видимому, были ошеломлены. Крис тоже выбрался наружу, на поросшую мхом землю, которая эластично пружинила под ногами.
– Фантастически! – воскликнул Марек и немедленно отправился прочь от машины, через тропинку, откуда открывался лучший вид на город. Кейт следовала за ним. Казалось, что она все еще пребывает в шоке.
Но Крису не хотелось удаляться от доставившей его сюда клетки. Он медленно повернулся, осматривая лес. Его поразило, насколько он был темным и густым – первобытным. Деревья, как он сразу заметил, были огромными У некоторых из них были настолько толстые стволы, что за ними вполне могли спрятаться три-четыре человека Они поднимались высоко в небо, раскидывая лиственный навес, который почти полностью закрывал землю от солнечных лучей.
– Красиво, правда? – обратилась к нему Гомес.
Сьюзен, похоже, хорошо понимала, насколько он потрясен.

Предыдущая страница 13 Следующая страница


Стрела времени 14

– Да, красиво, – ответил Крис.
Но на самом деле ему так не казалось, что-то в облике этого леса казалось ему зловещим. Он еще раз повернулся кругом, пытаясь понять, откуда возникло это отчетливое ощущение, что в окружающем его мире что-то сильно не так. Но он не мог уловить, что порождало это ощущение. Наконец, не выдержав, он обратился к Гомес.
– Что-то здесь не так?
Женщина рассмеялась.
– Ах, вот оно что. Прислушайтесь.
Крис на мгновение замер, прислушался. Он уловил щебет птиц, мягкий шелест слабого ветерка в кронах деревьях. Но это было все.
– Я ничего не слышу.
– Совершенно верно, – ответила Гомес. – Это производит колоссальное впечатление на некоторых людей, когда они впервые попадают сюда. Здесь нет никаких посторонних шумов ни радио с телевидением, ни самолетов, ни тракторов, ни катающихся взад-вперед автомобилей. В двадцатом веке мы настолько привыкли непрерывно слышать отовсюду различные звуки, что тишина кажется нам неестественной.
– Надеюсь, что вы правы. – По крайней мере, ощущение, которое он испытывал, было как раз таким. Он отвернулся от деревьев и посмотрел на тропинку: то тут, то там проглядывал освещенный пятнами солнечного света шрам, разрубавший лес. Во многих местах в раскисшей от воды земле зияли глубокие, фута на два, вмятины – следы множества лошадиных копыт.
«Это мир лошадей», – подумал Крис.
Ни одного механического звука, зато множество следов копыт.
Он набрал полную грудь воздуха и медленно выдохнул. Даже воздух казался другим. Он кружил голову, разливался по организму яркой волной, как будто в нем было гораздо больше кислорода, чем в привычной для Криса атмосфере.
Еще раз обернувшись, он обнаружил, что аппаратов не оказалось на месте. Гомес, похоже, это нисколько не тревожило.
– Где наши машины? – спросил он, стараясь, чтобы голос звучал беззаботно.
– Уплыли.
– Уплыли?
– Когда машины полностью заряжены, они приобретают некоторую нестабильность. И стараются при первой возможности ускользнуть из реального момента. Поэтому мы их не видим.
– Но где же они? – продолжал расспрашивать Крис.
Женщина пожала плечами.
– Этого никто точно не знает. Может быть, они еще в какой-нибудь вселенной. Но, где бы они ни были, с ними все в порядке. Они всегда возвращаются.
Чтобы подкрепить свои слова, она извлекла свой керамический маячок и нажала кнопку ногтем большого пальца. Замелькали вспышки, и аппарат вновь оказался перед ними, все четыре клетки стояли точно так же, как несколько минут назад.
– Теперь эта штука будет здесь еще минуту, возможно, две, – пояснила Гомес. – Но в конечном счете она снова уплывет. И пусть себе. Лучше, если она не будет здесь торчать на дороге.
Крис кивнул Сьюзен, казалось, знала, о чем говорила. Но мысль о том, что аппараты плавают где-то во времени и пространстве, все равно вызывала у него определенное беспокойство. Эти машины были его обратным билетом домой, и ему совершенно не нравилось думать, что они существуют по каким-то собственным правилам и могут непредсказуемо исчезать. Он подумал: «А стал бы хоть кто-нибудь летать на самолете, пилот которого предупреждает, что его машина „нестабильна“?» Крис почувствовал прохладу на лбу и понял, что через мгновение весь покроется холодным потом.
Чтобы отвлечься от тревожных мыслей, Крис, стараясь не провалиться в грязь, перебрался через тропинку. Оказавшись вновь на твердой почве, он попал в густые заросли каких-то растений, похожих на рододендрон. Они достигали ему до талии. Тут он снова оглянулся на Гомес.
– А есть в этом лесу что-нибудь такое, чего стоило бы опасаться?
– Только гадюк, – ответила она. – Они обычно сидят на нижних ветках деревьев, могут свалиться на плечи и укусить.
– Великолепно! – поразился он. – А они ядовитые?
– Очень.
– Смертельно?
– Не переживайте, они очень редки, – утешила Гомес.
Крис решил не задавать больше вопросов. Тем более что к тому времени он добрался до освещенного солнцем разрыва в листве. Посмотрев вниз, он увидел в двухстах футах под собою реку Дордонь, петлявшую по просторной долине. «Этот вид, – подумал он, – почти не отличается от того, к которому я привык за лето».
Но если река была той же самой, то все остальное в пейзаже было иным. Замок и город Кастельгард были совершенно целехонькими. Невдалеке от стен раскинулись возделанные поля; на некоторых из них прямо сейчас возились пахари.
Но тут его взгляд скользнул направо. Он рассматривал сверху обширный прямоугольник монастыря. И укрепленного мельничного моста. «Моего моста», – подумал он. Этот мост Крис изучал все лето…
И, к сожалению, мост очень сильно отличался от реконструкции, которую он сделал на компьютере.
Крис сразу же увидел, что в стремнине под мостом крутятся не три, а четыре водяных колеса. Да и сам мост не был единой конструкцией, как представлялось ему. Похоже, что он состоял по крайней мере из двух независимых одна от другой частей, напоминавших небольшие дома. Больший был каменным, а меньший – деревянным, и они явно были возведены в разное время. От каменного здания длинной непрерывной серой лентой поднимался дым. «Может быть, там действительно плавили сталь, – подумал он. – Если там есть мехи, приводимые в движение водой, то вполне может быть и настоящая доменная печь». Это объясняло и различный тип зданий. Ведь на мельницах никогда не разрешалось пользоваться открытым огнем – даже зажигать свечу. Именно поэтому мельницы работали только в дневные часы.
Он продолжал присматриваться к деталям и почувствовал, что ему становится легче.

* * *

Марек, стоя на той же самой тропинке, рассматривал деревню Кастельгард, и в нем продолжало постепенно нарастать удивление.
Он находился здесь.
От волнения у него чуть ли не кружилась голова, но он продолжал жадно всматриваться в окружающее, всем своим существом впитывая детали. Крестьяне, трудившиеся внизу, были одеты в залатанные шоссы и разноцветные – красные, синие, оранжевые и розовые – туники. Яркие одежды резко бросались в глаза на фоне темной земли. Большая часть полей была засеяна, ведь уже наступил апрель, и весенний сев ячменя, гороха, овса и бобов – так называемых «постных культур» – близился к завершению.
Марек внимательно смотрел, как распахивали новое поле; два вола тащили плуг с черным железным лемехом. За плугом возникала аккуратная борозда с двумя горками земли по сторонам. Присмотревшись, он с удовольствием разглядел над лемехом невысокий деревянный отвал. Такая конструкция была характерна именно для этого времени.
Следом за пахарем шел еще один крестьянин. Он ритмичными взмахами руки разбрасывал семена, которые доставал из мешка, висевшего на груди через плечо. Буквально в двух шагах за ним в борозде волновалось множество птиц, поедавших зерно. Но пиру их не суждено было продолжался долго. На близлежащем поле Марек увидел третьего крестьянина. Тот сидел верхом на лошади, впряженной в борону, похожую на букву Т, на которой сверху лежал большой камень. Борона заваливала борозды землей, защищая посевы.
Казалось, все двигалось в одном плавном, но непреклонном ритме: плуг, прокладывавший борозду, рука, бросавшая зерно, борона, ровнявшая землю. И в спокойном утреннем воздухе не разносилось почти никаких звуков, кроме жужжания насекомых и щебета птиц.
За полями, в небольшом отдалении, Марек видел каменную стену в двадцать футов высотой. Она окружала город Кастельгард. Камень был темным от многолетней непогоды. Но один кусок казался гораздо светлее, желто-серым: здесь стена ремонтировалась. Было видно, что каменщики поспешно ведут кладку. По верху стены расхаживали взад-вперед облаченные в панцири воины; то и дело они приостанавливались и нервно всматривались в даль.
А еще выше вздымался рыцарский замок с круглыми башнями и черными каменными крышами. Над башнями трепетали флаги; на всех можно было рассмотреть один и тот же герб: малиновый с серым щит, на котором была изображена серебряная роза.
Это придавало замку праздничный вид, и действительно, в поле возле самой городской стены устанавливалось сооружение, похожее на деревянную открытую трибуну. Там явно должен был состояться турнир. Толпа уже начала собираться. Прибыли и несколько рыцарей; их лошади были привязаны возле ярких разноцветных палаток, расставленных вокруг всего турнирного поля. Пажи и конюхи суетились между палатками, одни из них несли различные предметы вооружения, другие подносили воду лошадям.
Марек обвел это зрелище взглядом и испустил долгий удовлетворенный вздох.
Все, что он видел, было точно до мельчайшей детали. Все было реально.
Он находился здесь.

* * *

Кейт Эриксон разглядывала Кастельгард с чувством растерянности. Марек, стоявший рядом с нею, пыхтел, как влюбленный, но она не была уверена в том, что знает истинную причину его восхищения. Конечно, Кастельгард был теперь живым поселением, во всем своем прежнем блеске, с целыми домами и замком. Но в общем развернувшаяся перед ней сцена почти не отличалась от любого привычного ей французского сельского пейзажа. Возможно, из немного более старых времен, когда вместо тракторов трудились лошади и волы. Но тем не менее… нет, почти не отличалась.
С архитектурной точки зрения самая большая разница между тем, что она видела, и ее временем, заключалась в том, что все дома имели сводчатые крыши из черного камня. Эти каменные крыши были невероятно тяжелыми, чтобы их поддерживать, требовалась сложная система из внутренних балок и стропил. Поэтому в Перигоре такие дома уже давно не строили; не считая, конечно, туристских объектов. Она привыкла видеть на французских домах черепицу охряного цвета: либо изогнутые плитки в романском стиле, либо гладкие – во французском.
А здесь были только каменные крыши. Вообще ни одной черепичной.
Глядя на развернувшуюся перед ней панораму, Кейт постепенно замечала и другие детали. Например, тут было очень много лошадей, по-настоящему много, когда видишь лошадей в полях, лошадей возле турнирного поля, лошадей, бредущих по грязным дорогам, и лошадей, разбредшихся по пастбищу. «Наверно, прямо сейчас в поле зрения не меньше сотни лошадей», – подумала Кейт. Она не могла припомнить, чтобы ей доводилось видеть столько лошадей сразу, даже в ее родном штате Колорадо. Тут были самые всевозможные лошади, начиная от красивых ухоженных боевых рыцарских коней и кончая умотанными клячами, трудившимися в полях.
И еще Кейт удивила одежда людей. Многие из работавших в полях крестьян были одеты в серую ряднину, зато у других облачение было настолько многоцветным, что Кейт сразу же пришли на память аборигены Карибских островов, обожающие яркость и пестроту. Одежды местных жителей покрывали многочисленные заплаты, но ни разу она не заметила рядом двух однотонных; соседние заплаты обязательно были контрастных цветов, переливы были видны издалека. Это был своеобразный средневековый дизайн.
Еще она обратила внимание на четко прослеживавшуюся границу между относительно маленькой областью человеческого обитания – городом и окружавшими его возделанными полями – и всеохватывающим лесом. Это был плотный зеленый ковер, простиравшийся во всех направлениях вдаль, насколько хватало глаз. Лес играл преобладающую роль в этом пейзаже. Кейт почувствовала, что находится в первозданной глуши, где люди являются незваными пришельцами, причем настолько незначительными, что природа может, в общем-то, не обращать на них внимания.
И, вернувшись взглядом к городу Кастельгарду, она ощутила, что в его облике имеется еще какая-то странность, которую она, впрочем, довольно долго не могла уловить. Но наконец поняла: там не было дымовых труб!
Ни одной трубы ни на одной крыше.
Из крестьянских хижин дым выходил просто в щели соломенной кровли. У городских домов крыши были каменные, и поэтому дым очага уходил в специальные отверстия в крыше или стене. Даже над замком не было ни одного дымохода.
Она взирала на время, когда в этой части Франции еще не появились дымоходы По непонятной для нее причине отсутствие этой, в общем-то, незначительной архитектурной детали наполнило ее ужасом до такой степени, что по всему телу пробежала дрожь. Мир до дымоходов… «И вообще, когда они были изобретены?» Она не могла вспомнить точной даты. Конечно, к 1600 году они получили повсеместное распространение. Но до тех пор было еще очень далеко.
«До тех пор», – напомнила она себе.
За спиной Кейт услышала голос Сьюзен Гомес:
– Какого черта ты затеял? У тебя мозги на месте?

* * *

Кейт оглянулась и увидела, что прибыл второй сопровождающий, этот неприветливый парень, Баретто. Его клетка находилась по другую сторону тропинки, в нескольких ярдах от нее, на краю леса.
– Я поступлю так, как решил, и провались оно все пропадом, – ответил он на раздраженный вопрос Сьюзен.
С этими словами он откинул край своего камзола и показал широкий кожаный пояс, на котором висел пистолет в кобуре и две черные гранаты. Он ощупал пряжку кобуры.
– Раз уж мы выходим в мир, – заявил Баретто, – то я хочу быть готовым к этому.
– Ты не возьмешь этого с собой, – резко проронила Гомес.
– Будь я проклят, если не возьму, сестренка!
– Нет, не возьмешь. Ты знаешь, что это не разрешается. Гордон ни за что на свете не разрешил бы вносить в этот мир современное оружие.
– Но Гордона здесь нету, не так ли? – протянул Баретто.
– Ну, тогда черт с тобой, – буркнула Гомес и, вынув свой белый керамический маячок, помахала им Баретто.
Со стороны было похоже, что она решила вернуться назад.

36:50:22

– Прибор показывает всплеск поля, – сказал один из операторов, сидевших в диспетчерской перед монитором.
– Неужели? – бодро откликнулся Гордон. – Это хорошая новость.
– Почему же? – спросил Стерн.
– Это означает, – объяснил Гордон, – что кто-то в течение ближайших двух часов отправится назад. Несомненно, это будут ваши друзья.
– Из этого следует, что они уже в течение двух часов найдут Профессора и возвратятся домой?
– Именно… – Гордон не договорил и прищурился на изображение на экране: холмистую трехмерную поверхность с зубчатой выпуклостью посредине, напоминавшей по виду горный пик. – Это он?
– Да, – отозвался оператор.
– Что-то амплитуда великовата, – задумчиво произнес Гордон.
– Да. И интервалы все короче и быстрее.
– Вы хотите сказать, что кто-то прямо сейчас возвращается сюда?
– Да, скоро станет совсем похоже.
Стерн посмотрел на часы. Группа отправилась всего несколько минут тому назад. Они не могли вернуть Профессора так быстро.
– Что все это означает? – спросил Стерн.
– Не знаю, – ответил Гордон. Себе он мог честно признаться, что такое развитие событий ему вовсе не нравилось. – Не исключено, что у них какие-то неприятности.
– И какие же?
– Скорее всего сбой в механике. Возможно, ошибка транскрипции.
– А что такое «ошибка транскрипции»? – поинтересовался Стерн, услышав незнакомый термин.
– По моим расчетам, – вмешался в разговор оператор, измерявший напряженность поля и интервалы пульсации, – прибытие произойдет через двадцать минут пятьдесят семь секунд.
– Сколько народу возвращается? – спросил Гордон. – Все?
– Нет, – ответил оператор, – только один.

36:49:19

Крис Хьюджес не мог ничего поделать с собой: его снова охватила тревога. Несмотря на утреннюю прохладу, он потел, кожа, казалось, похолодела, сердце лихорадочно билось. Случайно подслушанная ссора между Баретто и Гомес нисколько не прибавила ему спокойствия.
Он возвращался по тропинке, переступая через лужицы густой глинистой грязи. Марек и Кейт тоже покинули наблюдательный пункт. Все они остановились чуть поодаль от споривших.
– Ладно, ладно! Черт с ним! – сказал Баретто. Он снял пояс с оружием и аккуратно положил его на пол своей клетки. – Ладно. Это тебя устроит?
Гомес говорила спокойно, почти шепотом. Крис не мог расслышать ее слов.
– Ну и отлично! – хрипло воскликнул, почти прорычал Баретто.
Гомес снова негромко произнесла что-то. Баретто заскрипел зубами. Стоять так было очень неудобно. Крис отступил на несколько шагов и повернулся спиной к ссорившимся, дожидаясь завершения скандала.
Оттуда он с удивлением увидел, что тропинка довольно круто убегает вниз, а сквозь просветы между деревьями он разглядел находившуюся внизу равнину. Там располагался монастырь – геометрически правильные внутренние дворы, крытые переходы, жилые корпуса. Все было выстроено из бежевого камня и окружено высокой каменной стеной. Монастырь походил на небольшой компактный город Он находился на удивление близко, пожалуй, в четверти мили. Да, не больше.
– А ну вас, – сказала Кейт, – я пошла. – И она зашагала по тропинке.
Марек и Крис переглянулись и последовали вслед за ней.
– Эй вы, оставайтесь на виду, черт вас возьми! – грубо приказал Баретто.
– Я думаю, что нам будет лучше пойти, – сказала Гомес.
Баретто резким движением схватил ее за руку.
– Только после того, как мы кое-что выясним. Насчет того, как в этой экспедиции все организовано.
– Я думаю, что тут все должно быть ясно, – возразила Гомес.
Баретто наклонился к ней вплотную.
– Видишь ли, мне не нравится, как ты… – Остальные слова прозвучали слишком тихо для того, чтобы их можно было разобрать, угадывалось лишь разъяренное шипение.
Тропинка свернула в сторону, и Крис с радостью шагнул за поворот, скрывший его от выяснявших что-то между собой охранников.

* * *

Кейт пошла вперед бодрым шагом. Она чувствовала, что с каждой минутой напряжение уходит из ее тела. Спор Гомес и Баретто вызвал в ней неприятные ощущения. В нескольких шагах за нею раздавались голоса Марека и Криса. Крис волновался, а Марек пытался успокоить его. Ей не хотелось слышать их, и она немного прибавила шагу. В конце концов, что могло случиться здесь, в этом фантастическом лесу, среди таких огромных деревьев…
Спустя минуту или две оба археолога остались позади, но она знала, что они все равно неподалеку, а побыть в одиночестве было так хорошо… Лес вокруг нее дышал прохладой и покоем. Она слушала щебет птиц и негромкий топот своих собственных ног по тропинке. Но тут ей показалось, что она слышит еще какой-то звук. Она замедлила шаги и прислушалась.
Да, ей не померещилось: другой звук был. Звук бегущих ног. Он, казалось, доносился снизу по тропинке. Потом она услышала тяжелое дыхание бегущего.
И еще один звук, не такой отчетливый; он напоминал отдаленные раскаты грома. Она пыталась угадать, что же это может быть за гром, когда из-за Поворота тропы навстречу ей выскочил мальчик-подросток.
Мальчик был одет в черные шоссы, ярко-зеленый стеганый шенс и черную шапку. Он раскраснелся от усталости; было видно, что ему пришлось уже немало пробежать. Увидев Кейт на тропе, он, казалось, был поражен и удивлен.
– Айдези амсел! Грасса дуе! Айдези! – прокричал он, задыхаясь, со всех ног приближаясь к девушке.
Спустя мгновение она услышала перевод в своем наушнике: «Прячься, женщина! Ради бога! Прячься!»
«Прятаться? От кого?» – спросила себя Кейт. Этот лес был совершенно пустынным. Что он хотел этим сказать? Может быть, она не правильно поняла его? Может быть, переводчик ошибся?
Но мальчик, пробегая мимо нее, снова крикнул:
– Прячься! – и с силой толкнул Кейт так, что та отлетела стропы в лес.
Споткнувшись о торчавший корень, она приземлилась в кусты. Ударилась головой, почувствовала острую боль и нахлынувшую волну головокружения. Уже медленно поднимаясь на ноги, она поняла, что это был за грохочущий звук.
Лошади.
Мчащиеся к ней полным галопом.

* * *

Крис увидел бегущего по тропе мальчика и почти в тот же миг услышал топот скачущих лошадей. Мальчик, донельзя запыхавшийся, на мгновение остановился возле них, дважды судорожно сглотнул, но потом, с трудом переведя дыхание, выпалил:
– Прячьтесь! Прячьтесь! – и рванулся дальше в лес.
Марек, похоже, не обратил на мальчика внимания. Он остановился и пристально всматривался вперед по тропе. Крис нахмурился.
– Что все это…
– Быстро! – перебил его Марек и, обхватив спутника одной рукой за плечо, швырнул его с тропинки в густые кусты.
– Боже мой, – возмутился Крис, – может быть, ты мне скажешь ..
– Тс-с-с! – прошипел Марек, закрыв рот Криса своей огромной ладонью. – Ты что, хочешь, чтобы нас немедленно прикончили?
«Нет», – подумал Крис. Он совершенно не хотел, чтобы кого-нибудь прикончили, это он знал наверняка.
Вверх по холму в их сторону неслись шесть всадников в полном вооружении: в стальных шлемах, кольчугах, на которые сверху были наброшены двухцветные – малиновые с серым – плащи. Лошади были покрыты черно-серебряными чепраками. Все это производило зловещий эффект. Передний всадник, чей шлем был украшен черным пером, мчался с криком: «Годин!»
Баретто и Гомес все так же стояли возле дорожки, стояли неподвижно; очевидно, вид мчавшихся на них всадников поверг обоих в шок. Поравнявшись с Гомес, черный наездник наклонился в седле и широко взмахнул своим мечом.
Крис видел, как обезглавленное туловище Гомес, разбрызгивая струи крови, рухнуло наземь. Баретто, весь залитый кровью убитой, громко выругался и кинулся бежать в лес. На холм галопом поднимались все новые и новые всадники. Теперь они все кричали: «Годин' Годин!» Один из них повернул лошадь и вынул лук.
Стрела ударила бегущего Баретто в левое плечо, стальное острие вышло спереди, и раненый упал на колени. Еще раз выругавшись, он снова поднялся на ноги и, сделав еще один рывок, добрался до своего аппарата.
Схватив свой пояс, он отцепил одну из гранат и повернулся, чтобы бросить ее. Вторая стрела поразила его точно в середину груди. Налицо Баретто появилось удивленное выражение, он закашлялся и упал назад, прислонившись спиной к прутьям клетки. Ухватившись за стрелу, он сделал слабое усилие, пытаясь извлечь ее из тела. Следующая стрела пронзила его горло. Граната выпала из руки.
Вдруг лошади на тропе заржали и попятились; их наездники сдерживали испуганных животных и сами принялись что-то кричать и указывать пальцами.
Сверкнула яркая вспышка света.
Крис оглянулся, как раз вовремя, чтобы увидеть, как Баретто, неподвижно сидящий в своем аппарате, вместе с ним уменьшается в размерах.
И в следующее мгновение машина исчезла. На лицах всадников теперь появилось испуганное выражение. Рыцарь с черным пером что-то прокричал, обращаясь к остальным, в воздухе мелькнули хлысты, вся группа рванулась дальше на холм и скрылась из виду.
Когда черный всадник повернул лошадь, та наткнулась на тело Гомес. Выругавшись, наездник заставил лошадь развернуться и несколько раз вздернул ее на дыбы, снова и снова вынуждая животное опускать передние ноги на мертвое тело. В воздух взметнулись брызги крови, передние ноги коня мгновенно стали темно-красными. Наконец черный наездник насытился этим занятием, выкликнул еще одно ругательство (так оно воспринималось по тону) и галопом погнал коня на холм, чтобы присоединиться к остальным.
– Господи… – пробормотал Крис.
Внезапность случившегося, беспричинная жестокость… С трудом поднявшись на ноги, он, шатаясь, побежал к тропе.
Тело Гомес, изуродованное почти до неузнаваемости, лежало в грязной луже. Но одна рука была вытянута в сторону и лежала раскрытой ладонью вверх на клочке сравнительно сухой земли. А рядом с ее рукой лежал белый керамический маячок.
Он был разбит; электронная начинка поблескивала в безмятежных солнечных лучах.
Крис поднял его. Керамическая оболочка осталась в его руках, а белые и серебристые частицы, как снежинки, трепеща, полетели вниз и осыпались в грязную лужу. И в этот миг он вполне осознал их положение.
Оба их гида погибли.
Один аппарат исчез.
Маяк, который должен был управлять их возвращением, разрушен.
А это означало, что они завязли в этом месте. Они попали в ловушку и остались без проводников и помощи.
И без перспективы когда-либо вернуться обратно.

36:30:42

– Приготовиться, – предупредил оператор, – сейчас появится.
В кольце прозрачных водяных щитов на резиновом полу замелькали слабые световые вспышки.
Гордон поглядел на Стерна.
– Ну вот, через минуту мы узнаем, что случилось.
Вспышки стали ярче, и на полу появился аппарат. Он достиг всего лишь двух футов высоты, когда Гордон напряженным голосом вскрикнул:
– Будь я проклят! Вот и неприятность.
Стерн что-то произнес в ответ, но Гордон не слушал его. Он разглядел, что Баретто сидит там, прислонившись к решетке, на вид мертвый. А машина тем временем продолжала расти, пока не достигла полной величины. Гордон разглядел пистолет в руке сидящего. Он совершенно точно понимал, что случилось. Несмотря на то что Крамер дала Баретто совершенно однозначный приказ, этот сукин сын взял с собой в прошлое современное оружие. И, конечно, Гомес отправила его назад, и…
На пол выкатился маленький темный предмет.
– Что это? – удивился Стерн.
– Я не знаю, – ответил Гордон, не отрывая взгляда от экрана. – Похоже на гра…
В зале перехода раздался взрыв; изображение на экранах мониторов мгновенно сменилось молочно-белой пустотой, остались лишь большие обзорные экраны зала перехода. В диспетчерской звук был слышен странно искаженным и был похож скорее на разряд статического электричества. Зал сразу же заполнил бледный дым.
– Вот дерьмо! – без выражения произнес Гордон, обрушив на консоль удар кулака.
Техники, находившиеся в зале перехода, кричали. Лицо одного из них было залито кровью. А уже в следующее мгновение он оказался сбит с ног потоком воды, хлынувшей из разбитых осколками гранаты щитов. Слой воды глубиной в три фута с хлюпаньем потек в зал, потом обратно, словно морской прибой. Но почти сразу же вода сошла, а над полом стал подниматься какой-то новый парок. Послышалось шипение.
– Это аккумуляторы, – Гордон говорил так, словно читал лекцию, – утечка плавиковой кислоты.
В просторный задымленный зал на помощь раненым техникам вбежали фигуры в противогазах. Сверху начали падать балки; одни из них крушили оставшиеся водяные щиты, другие с грохотом рушились на пустое место.
В диспетчерской кто-то дал противогаз Гордону, а другой – Стерну. Гордон потащил Стерна из помещения.
– Надо уходить, – сказал он. – Воздух заражен газами.
А Стерн не мог оторвать взгляда от экранов. Сквозь клубы дыма он видел, как падающие брусья крушат оставшиеся аппараты, из которых при каждом ударе вырывались струи пара и бледно-зеленого газа. Оставалась только одна из клеток, находившаяся в стороне от остальных, но и в нее на его глазах угодил тяжелый брус, превратив аппарат в груду искореженного металла.
– Машин больше не осталось, – произнес Стерн, – а это, вероятно, означает…
– Да, – ответил, не дослушав. Гордон. – Боюсь, что на сегодня это означает, что ваши друзья остались брошенными на произвол судьбы.

36:30:00

– Ты только успокойся, Крис, – сказал Марек.
– Успокоиться? Успокоиться? – Крис почти кричал. – Андре, ради всего святого, посмотри сюда! Ее маяк разбит. У нас нет другого маяка. А это означает, что у нас нет ни малейшего шанса вернуться домой. А это, в свою очередь, означает, что мы с головой сидим в заднице, Андре. И ты хочешь, чтобы я успокоился?
– Именно так, Крис, – ответил Марек тихим, но непреклонным голосом. – Именно этого я и хочу. Я хочу, чтобы ты успокоился, очень прошу тебя. Я хочу, чтобы ты собрался.
– Какого черта я должен это делать?! – буркнул Крис. – Чего ради? Андре, прошу тебя, взгляни в лицо фактам: мы все будем убиты здесь. И ты это знаешь сам, разве я не прав? Нас всех здесь прикончат за милую душу. А выбраться отсюда невозможно.
– Нет, возможно.
– Я хочу сказать, что у нас нет ни крошки еды, у нас вообще нет никакой дерьмовой крошки, мы завязли в этом дерьме с головой, и у нас нет даже дерьмового весла, чтобы пошевелить это дерьмо, и… – Он перебил сам себя на полуслове и повернулся к Мареку:
– Что ты сказал?
– Я сказал, что выбраться возможно.
– Каким же образом?
– Ты совсем не хочешь подумать. Одна-то машина вернулась. В Нью-Мексико.
– Ну…
– Они увидят, в каком он состоянии…
– Мертвый, Андре. Они увидят, что он мертв.
– Самое главное – они поймут, что дела идут не так, как надо. И приедут за нами. Пришлют машины, чтобы забрать нас отсюда.
– А откуда ты знаешь?
– Потому что они именно так и поступят, – с этими словами Марек повернулся спиной к собеседнику и направился по тропе вниз с холма.
– Куда ты идешь?
– Надо найти Кейт. Мы должны держаться вместе.
– Я намерен оставаться на этом самом месте.
– Как тебе будет угодно. Хоть до самого отъезда.
– Не волнуйся, я никуда отсюда не уйду. – Крис указал пальцем на землю перед собой. – Аппараты с нами прибыли точно на это место. Я тут и останусь.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

Марек побежал рысцой и через секунду-другую исчез за поворотом тропы. Крис остался один. Почти сразу же он решил, что, наверно, было бы лучше побежать следом и догнать Марека Может быть, на самом деле было бы лучше не оставаться в одиночестве «Держаться вместе», как сказал Марек.
Он сделал пару шагов по тропе вслед за Мареком, но затем остановился. «Нет, – подумал он. – Я же сказал, что останусь на том же самом месте, где был». Он стоял на тропе, пытаясь перевести дух.
Опустив глаза, он увидел, что наступил прямо на ладонь Гомес, и поспешно отступил в сторону. Прошел несколько ярдов по тропе, пытаясь найти место, откуда труп не был бы виден. Его дыхание постепенно успокаивалось. Он уже был в состоянии более или менее трезво подумать. «Марек прав, – решил Крис. – Они пошлют другую машину, и, вероятно, очень скоро она появится прямо здесь. Интересно, это было запланированное место для высадки? Или следующая произойдет где-нибудь в другом месте поблизости?»
Так или иначе, Крис твердо решил оставаться точно на том же месте, где был сейчас.
Он посмотрел вдоль тропы, в том направлении, куда ушел Марек. Где Кейт? Вероятно, на этой же тропе, неподалеку. В паре сотен ярдов или немного больше.
Господи, как же он хотел домой!
Вдруг в лесу, справа от него, хрустнула ветка.
Кто-то приближался сюда.
Он напрягся, зная, что не имеет никакого оружия. Потом он вспомнил о кожаном мешочке, который был привязан к поясу под его одеждой. Там же был газовый баллончик. Это было все же лучше, чем ничего. Он приподнял полу камзола…
– Тс-с-с.
Он повернулся.
Из лесу выходил тот самый подросток. Его лицо было гладким, без малейшего следа растительности. Ему не могло быть больше двенадцати лет, понял Крис.
– Аркиф. Зоу. Еарвашманн.
Крис нахмурился, не понимая, но спустя мгновение услышал у себя в ухе жестяной негромкий голосок: «Эй. Ты. Ирландец». Это переводил наушник.
– Что? – переспросил он.
– Коумен хэстили. – В ухе продублировало: «Пойдем быстрее!»
Мальчик настойчиво звал его с собой.
– Но…
– Пойдем. Сэр Ги скоро поймет, что потерял след. Тогда он вернется, чтобы снова найти его.
– Но…
– Тебе нельзя здесь оставаться. Он убьет тебя. Пошли.
– Но… – Крис беспомощно ткнул рукой в сторону тропинки, по которой ушел Марек.
– Твой слуга тебя найдет. Пошли!
В этот момент Крис услышал отдаленный грохот лошадиных копыт; звук быстро приближался.
– Ты что, глухой? – спросил мальчик, в упор поглядев ему в лицо. – Нужно идти.
Копыта стучали все ближе.
Крис застыл, словно прирос к месту. Он не знал, что ему делать.
Мальчик потерял терпение. Он недовольно помотал головой, повернулся и бегом бросился в лес. Густой подлесок сразу же скрыл его.
Крис стоял один на тропе. Посмотрел вниз. Марека видно не было. Посмотрел вверх, в сторону, откуда приближался топот копыт. Его сердце снова лихорадочно заколотилось.
Он должен принять решение. Немедленно.
– Я иду, – негромко окликнул он мальчика.
С этими словами он повернулся и нырнул в лес.

* * *

Кейт сидела на стволе поваленного дерева и осторожно потирала голову рукой. Ее парик сполз набок. На кончике пальца виднелась кровь.
– Ты ранена? – спросил Марек, подойдя к ней вплотную.
– Думаю, что нет.
– Дай-ка я посмотрю.
Сняв парик с головы девушки, Марек увидел пятно запекшейся крови и трехдюймовый порез на коже головы. Рана больше не кровоточила: сетка парика сыграла роль повязки. Порез было бы неплохо зашить, но она и без этого скоро будет в полном порядке.
– Выживешь. – Он нахлобучил парик обратно ей на голову.
– Что случилось? – спросила Кейт.
– Эти двое мертвы, так что мы остались втроем. Крис слегка напуган.
– Слегка напуган? – Девушка кивнула, как будто эти слова ей все объяснили. – Тогда будет лучше всего, если мы его найдем.
Они направились вверх по дорожке.
– А как там насчет маяков? – спросила Кейт.
– Парень возвратился домой и увез свой маяк. Тело Гомес растоптали вместе с маяком.
– А как насчет другого? – как о чем-то само собой разумеющемся спросила Кейт.
– Чего – другого?
– У нее был запасной.
– Откуда ты знаешь?
– Она так сказала. Разве ты не помнишь? Когда Сьюзен вернулась из своей разведывательной поездки, она сказала, что все прошло прекрасно и нам нужно поторапливаться с подготовкой. И еще она сказала: «Я собираюсь зажечь другой маячок». Или что-то еще в этом роде.
Марек нахмурился.
– Отсюда следует вывод, что у нее должен быть запасной маркер, – продолжала Кейт.
– Что ж, Крису будет приятно услышать это, – сказал Марек.
Они свернули за последний поворот, остановились и огляделись.
Криса нигде не было.

* * *

Продираясь через подлесок, не обращая внимания на колючие плети ежевики, которые царапали его ноги и цеплялись за шоссы, Крис Хьюджес наконец увидел мальчика, который бежал ярдов на пятьдесят впереди. Но мальчик, не обращая на него внимания, не останавливался, а так же упорно стремился вперед. Он направлялся к деревне. Крис напрягал все силы, чтобы не отставать, и пока что это ему удавалось.
За спиной он слышал грохот копыт, фырканье лошадей, крики людей. «В лесу!» – крикнул один голос, и другой ответил проклятием. Но в стороне от тропы земля была плотно укрыта прошлогодней листвой и невысоким кустарником. Крису приходилось карабкаться через поваленные деревья, гнилые стволы-великаны, в которые рука проваливалась, стоило только опереться, спотыкаться об упавшие сверху ветки толщиной с его бедро, густые заросли ежевики. «Интересно, этот путь очень труден для лошадей? Спешатся всадники? Может быть, откажутся от погони? Или не откажутся? Проклятье, они не отказались».
Он бежал дальше. Теперь он оказался в болотистой местности. Он проламывался через заросли каких-то доходивших ему до пояса растений с тошнотворным запахом, увязал в грязи, которая с каждым шагом становилась все глубже. Слышал звук своего хриплого срывающегося дыхания и отвратительное чавканье под ногами, сопровождавшее каждый его шаг.
Но сзади до него не доносилось ни звука.
Вскоре под ногами опять стало сухо, и он смог бежать быстрее. Теперь мальчик находился только в десяти шагах перед ним, но бежал все так же быстро. Крис, задыхаясь, тянулся за ним, но тот, похоже, уже думал только о своей собственной участи.
Крис продолжал безумный бег. Вдруг в его левом ухе послышался треск.
– Крис.
Это был Марек.
– Крис, где ты?
Как ответить? Ведь микрофона, кажется, им не давали. Тут он вспомнил, что был какой-то разговор о том, насколько хорошо кость проводит звуки.
– Я… я… бегу… – вслух сказал он.
– Я слышу. Куда ты бежишь?
– Мальчик… деревня…
– Ты направляешься к деревне?
– Не знаю. Так мне кажется.
– Ты так считаешь? Крис, где ты?
И в этот момент Крис услышал у себя за спиной треск сучьев, крики людей и азартное ржание лошадей.
Всадники гнались за ним. А он оставил такой заметный след из сломанных веток и грязных отпечатков ног, который только слепой мог бы не заметить.
Вот дерьмо.
Крис бежал со всех ног, напрягая последние силы. И вдруг он осознал, что больше не видит перед собой спины мальчика.
Он остановился, хрипло ловя воздух полной грудью, огляделся…
Никого.
Мальчик исчез.
Крис был в лесу один.
А всадники приближались…

* * *

Марек и Кейт стояли на грязной тропе, откуда можно было рассмотреть монастырь. Они оба прислушивались к своим наушникам, но оттуда не доносилось ни звука. Кейт в раздражении хлопнула рукой по уху, но это не помогло.
– Я ничего не слышу.
– Он мог выйти из пределов зоны слышимости, – предположил Марек.
– Зачем ему бежать в деревню? Такое впечатление, будто он отправился туда с этим мальчиком, – заметила Кейт. – Но с какой стати?
Марек посмотрел в сторону монастыря. От них до него было не более десяти минут ходьбы.
– Возможно, Профессор сейчас находится там. Мы могли бы просто пойти туда, забрать его и вернуться домой. – Он раздраженно пнул подвернувшийся пень. – Это было бы очень просто.
– Теперь уже нет, – возразила Кейт.
Треск разрядов в наушниках заставил обоих вздрогнуть. Они снова услышали задыхавшегося Криса.
– Крис, где ты? – спросил Марек.
– Я не могу.. не могу сейчас говорить.
Он произнес эти слова шепотом, но все равно по голосу можно было безошибочно догадаться, что ему очень страшно.

* * *

– Нет, нет, нет! – прошептал мальчик, свесившись с одной из веток очень большого дерева. Он чуть слышно свистнул, сжалившись наконец над Крисом, который в панике бегал внизу. И махнул рукой, указывая на свое дерево.
Теперь Крис прилагал отчаянные усилия, чтобы взобраться на дерево. Он пытался вскарабкаться на одну из нижних веток, старательно цепляясь ногами за ствол. Но его способ лазанья по деревьям привел мальчика в ужас.
– Нет, нет! Руки! Лезь только на руках! – сердито прошептал тот. – Ты, наверно, совсем глупый – смотри, весь ствол теперь в следах от твоих ног.
Повиснув на ветке, Крис посмотрел вниз. Мальчик был прав. На коре очень отчетливо виднелись грязные полосы.
– Клянусь святым крестом, мы погибли! – воскликнул мальчик. Опершись одной рукой на голову Криса, он легко спрыгнул на землю.
– Что ты делаешь? – тупо спросил Крис.
Но мальчик уже мчался через ежевику, перебегая от дерева к дереву. Крис побежал следом.
Мальчик быстро осматривал каждое дерево и недовольно бормотал что-то про себя. Очевидно, он хотел найти очень высокое дерево с относительно низко опускающимися ветвями; по крайней мере, ни одно из увиденных не удовлетворяло его. Звук погони становился все громче.
Вскоре они вбежали в лес, состоявший из довольно жалких кривых сосен. Здесь было очень светло, так как эти деревья давали гораздо меньше тени, чем лиственные великаны с густыми кронами. Взглянув направо, Крис увидел, что они бегут подле края утеса, с которого открывался вид на город и реку. Мальчик рванулся прочь с освещенного места в более темный лиственный лес. Почти сразу он наткнулся там на дерево, которое понравилось ему, и чуть слышно подозвал Криса к себе.
– Лезь первым. И никаких ног!
Мальчик слегка присел, согнув колени, сцепил пальцы рук замком и напрягся. Крис подумал, что окажется чересчур тяжелым для такого хрупкого ребенка, но мальчик нетерпеливо мотнул головой. Крис поставил ногу в стремя из детских рук и, подтянувшись вверх, схватился за нижнюю ветку. С помощью мальчика он подтянулся еще выше, до тех пор, пока с утробным рычаньем не повис на ветке, навалившись на нее животом.
– Шевелись! – прошипел снизу мальчик.
Крис поднялся на колени, затем встал на ветку во весь рост. Следующая ветка далась ему гораздо легче, и он продолжал подниматься.
Мальчик высоко подпрыгнул с земли, схватился за ветку и быстрым движением закинул на нее свое тело. Несмотря на худобу, он был удивительно силен и уверенно перебирался с ветки на ветку. А Крис к тому времени оказался уже футах в двадцати над землей. Кожа на ладонях у него горела, он задыхался, но продолжал движение вверх.
Мальчик схватил его за ногу, и он замер на месте. Медленно, осторожно он оглянулся через плечо и увидел, что попутчик застыл на ветке прямо под ним. Затем Крис расслышал негромкое фырканье лошади и понял, что звук раздался рядом.
Совсем рядом.

* * *

Внизу неторопливо и молча ехали шестеро всадников. Они все еще оставались на изрядном расстоянии, но то и дело мелькали сквозь просветы в листве. Когда какая-нибудь лошадь фыркала или всхрапывала, наездник, похлопывая ее по шее, успокаивал животное.
Всадники знали, что их добыча где-то невдалеке. Они то и дело наклонялись с седел, рассматривая землю то с одной, то с другой стороны. К счастью, сейчас они находились среди сосен, где на земле, плотно усыпанной иглами, разглядеть следы было чрезвычайно трудно.
Переговариваясь жестами, они разделились в стороны, образовав развернутую цепь, и так поехали дальше. Двое проехали под тем самым деревом, на котором сидели беглецы. Крис затаил дыхание. Если кому-нибудь придет в голову посмотреть вверх…
Не пришло.
Они ехали дальше, все глубже в лес, и наконец один из них заговорил вслух. Это был тот самый наездник с черным пером на шлеме, который отсек голову Гомес. Забрало у него на шлеме было откинуто, открывая лицо.
– Ну хватит. Они одурачили нас.
– Каким образом? По скале?
Черный рыцарь помотал головой:
– Мальчишка не настолько глуп. – Крис увидел лицо – смуглая кожа и темные глаза.
– Не такой уж мальчишка, мой лорд.
– Если он упал, то только из-за ошибки. Никаким другим способом этого произойти не могло. Но я думаю, что мы сбились со следа. Давайте-ка вернемся тем же путем, каким пришли.
– Как будет угодно моему господину.
Всадники недружно повернули лошадей и двинулись в обратный путь. Они снова проехали под деревом, а затем направились прочь, развернувшись цепью, навстречу солнечным лучам.
– Может быть, когда свет будет получше, мы найдем их след.
Крис испустил долгий вздох облегчения.
Мальчик, неподвижно сидевший внизу, прикоснулся к его ноге и кивнул, как будто хотел сказать: «Хорошая работа». Они выждали, пока всадники отъедут по крайней мере на сотню ярдов, почти скрывшись за деревьями. Тогда мальчик бесшумно соскользнул вниз, и Крис со всей возможной старательностью последовал за ним.
Оказавшись на земле, Крис увидел удалявшихся всадников. Вот они поравнялись с деревом, на котором он оставил грязные следы. Черный рыцарь проехал мимо, не обратив внимания. Зато следующий…
Мальчик схватил Криса за руку, потащил прочь, стремясь поскорее укрыться в подлеске.
И тут послышались голоса:
– Сэр Ги! Посмотрите сюда! Дерево! Они на дереве!
Один из рыцарей заметил следы.
Вот дерьмо.
Всадники окружили дерево, вглядываясь вверх. Успевший проехать вперед черный рыцарь вернулся.
– Ну-ка покажите мне, – скептическим тоном потребовал он.
– Я никого там не вижу, мой лорд.
Рыцари, отвернувшись от дерева, принялись пристально вглядываться в лес. Они смотрели во все стороны, назад…
И заметили их.
– Вон там!
Наездники пришпорили лошадей.
Мальчик несся изо всех сил.
– Видит бог, на этот раз мы точно пропали! – прокричал он, оглянувшись через плечо на Криса. – Ты умеешь плавать?
– Плавать? – переспросил Крис.
Конечно, он умел плавать. Но не об этом он сейчас думал. Потому что именно сейчас они со всех ног бежали к отчетливо видимому просвету в деревьях.
К скалистому обрыву.
Земля под ногами начала уходить вниз, сначала чуть заметно, затем все круче. Земля и травяной ковер на глазах становились все тоньше, на нем проступало все больше заплат из желтовато-белого известняка. Солнечный свет слепил глаза.
Черный рыцарь сзади что-то проревел. Крис не понял слов.
Наконец они оказались на краю поляны. Мальчик, ни мгновения не поколебавшись, прыгнул вперед.
А Крис замялся, ему не хотелось следовать за своим провожатым. Оглянувшись назад, он увидел, что рыцари вот-вот настигнут его; они уже замахнулись мечами.
Выбора не было.
Крис отвернулся от преследователей и побежал вперед, к краю утеса.

* * *

Марек вздрогнул, услышав в наушнике крик Криса. Крик сначала был громким, а закончился каким-то хрипом и резким механическим звуком. Видимо, ударом.
Он стоял рядом с Кейт на тропе, вслушиваясь. Ждал. Ни один из них больше не слышал ничего, даже потрескивания статических разрядов.
Вообще ничего.
– Он погиб? – негромко спросила Кейт.
Марек ничего не ответил. Он быстро подошел к обезглавленному телу Гомес, присел рядом на корточки и принялся копаться в грязи.
– Иди сюда, – сказал он. – Помоги мне найти этот запасной маяк.
Они копались в грязи несколько минут, а потом Марек взял Гомес за посеревшую и начавшую коченеть руку, почувствовал под пальцами уже неживую кожу и перевернул туловище. Тело с плеском упало спиной в грязь.
Именно в этот момент он заметил на запястье Гомес браслет, свитый из бечевки. Марек не замечал его прежде, возможно, принял за элемент ее костюма для путешествия во времени. Конечно, браслет нисколько не подходил к этому периоду. Даже бедная крестьянка не стала бы носить ничего подобного. Если крестьянка в это время носила браслет, то он, конечно, был бы из металла, резного камня или дерева. А на руке у Гомес была современная вещь в стиле хиппи.
Марек с любопытством прикоснулся к браслету и неожиданно обнаружил, что он жесткий, наподобие картона. Когда он повернул его на запястье погибшей в поисках замка, то что-то щелкнуло, откинулась маленькая крышка. Тогда Марек понял, что браслет представляет собой на самом деле маленькое электронное табло, похожее на наручные часы.
Под крышкой он увидел цифры:

36:10:37

«Это время, – вспомнил он – Оно шло назад, от тридцати семи часов до нуля»
Ему не пришлось напрягать память для того, чтобы понять, что это за прибор Это был счетчик времени для пользования аппаратом перехода в другую вселенную; он показывал, сколько времени у них оставалось. Да, сначала здесь стояло число тридцать семь, а теперь они потеряли уже около пятидесяти минут.
«Мы должны сохранить это», – подумал он. Он отвязал браслет с мертвой руки и обернул вокруг своего запястья. С чуть слышным щелчком закрыл крышку.
– У нас есть таймер, – сказала Кейт, – но нет навигационного маркера.
Они обыскивали труп еще пять минут. И наконец неохотно Марек был вынужден признать суровую правду.
Маркера, или маяка, как его называли между собой наблюдатели, не было. А без маркера аппараты не могли бы вернуться к ним.
Крис был прав: они попались в ловушку.

36:28:04

В диспетчерской настойчиво звонил сигнал тревоги. Оба оператора встали из-за столов и торопливо вышли из помещения. Стерн почувствовал, что Гордон твердой рукой взял его за плечо.
– Мы должны уйти отсюда, – сказал Гордон. – Воздух загрязнен парами плавиковой кислоты. Участок перехода отравлен. А здесь пары тоже окажутся достаточно скоро. – Он потащил Стерна из диспетчерской.
Стерн снова обернулся к экрану, который показывал окутанную ядовитыми парами груду строительных конструкций в зале перехода.
– А что, если они попытаются возвратиться, когда там никого не будет?
– Не волнуйтесь из-за этого, – ответил Гордон. – Этого просто не может произойти. После аварии непрерывно работают инфракрасные датчики. Вы же помните, что они требуют наличия со всех сторон свободного пространства в шесть футов? Два метра. А сейчас его нет. Так что датчики просто не позволят машинам вернуться. До тех пор пока мы не уберем все оттуда.
– И сколько на это потребуется времени?
– Прежде всего мы должны сменить в пещере воздух.
Гордон вел Стерна по длинному коридору обратно, к главному подъемнику. В коридоре было полно людей, покидавших уровень. Их голоса эхом отдавались от стен и потолка.
– Сменить в пещере воздух? – переспросил Стерн. – Но ведь это огромный объем. Сколько же времени на это потребуется?
– В теории, девять часов, – ответил Гордон.
– В теории?
– Нам никогда еще не приходилось этого делать, – объяснил Гордон. – Но у нас, конечно, есть для этого возможности. Большие вентиляторы должны врубить с минуты на минуту.
Прошло всего несколько секунд, и туннель заполнился громким ревом. Стерн почувствовал, как сильный воздушный поток давит на него, треплет одежду.
– А когда воздух заменится? Что потом?
– Мы восстановим участок перехода и будем ждать их возвращения, – сказал Гордон, – именно так, как собирались действовать с самого начала.
– А если они попробуют возвратиться прежде, чем вы будете готовы принять их?
– Это не проблема, Дэвид. Машина просто-напросто откажется. Она прямиком засунет их на прежнее место, где они находились до попытки отправления. В прошлое.
– Значит, они попали в переделку, – подытожил Стерн, – можно сказать, в безвыходное положение.
– Временно, – ответил Гордон. – Да. Сейчас они в безвыходном положении, и мы не в состоянии сделать хоть что-нибудь, чтобы им помочь.

36:13:17

Крис Хьюджес подбежал к краю обрыва и с криком, размахивая руками и ногами в воздухе, бросился в пустоту. В двухстах футах под собой он видел озаренную ярким светом солнца Дордонь, петлявшую по зеленой долине. Он знал, что река была слишком мелка для того, чтобы уцелеть после падения с такой высоты. Он ничуть не сомневался, что погибнет.
Но затем, еще в воздухе, он увидел, что обрыв скалы под ним неровный. Футов на двадцать ниже кромки, с которой он прыгнул, выдавалась полка – остроугольная скала, поросшая редкими чахлыми деревцами и кустарником.
Он попал на эту полку, тяжело рухнув на бок. В первое мгновение ему показалось, что легкие взорвались от удара. Упав, он сразу же по инерции беспомощно покатился к краю. Пытался остановить падение, цепляясь за растения, но все они были слишком слабыми и оставались у него в руках. Катясь к краю, он заметил мальчика, который тянулся к нему, Крис проскочил мимо протянутых рук. Он катился дальше, и полностью вышедший из-под контроля мир вращался вокруг него. Мальчик, провожающий его испуганным и сочувственным взглядом, остался выше. Крис знал, что вот-вот перевалится через край, приготовился к тому, чтобы лететь вниз с высоты…
Столкновение с деревом вышибло у него невнятное рычание. Он почувствовал острую боль в животе, затем она мгновенно распространилась по всему телу. Несколько секунд он не мог понять, где он и что с ним происходит: он ощущал только боль, от которой мир приобрел бело-зеленые цвета. Потом он начал постепенно приходить в себя.
Дерево остановило его движение, но еще какое-то время он был не в состоянии дышать. Телом владела боль. Перед глазами плыли звезды, но затем они исчезли, и тогда он увидел, что его ноги свисают над краем пропасти.
И продолжают двигаться.
Двигаться вниз.
Дерево, которое попалось ему на пути, было кривой чахлой сосной. Вес взрослого мужчины был чрезмерным для дерева, и ствол медленно-медленно гнулся под тяжестью Криса.
Он почувствовал, что скользит по стволу, и понял, что не может остановиться. Тем не менее он ухватился за деревце и вцепился в него изо всех сил. Это помогло: он больше не сползал вниз. Наоборот, он подтягивал себя вверх, выползая обратно на скалу.

Предыдущая страница 15 Следующая страница


Стрела времени 16

И в этот момент он, к своему ужасу, увидел, что корни дерева, похожие при ярком свете солнца на длинных бледных червей, начинают один за другим отделяться от скалы, в неглубоких трещинках которой держались. Теперь можно было только гадать, секундой раньше или позже ствол получит свободу.
Вдруг он почувствовал, что его с силой дернули за воротник, и увидел, что мальчик, стоящий над ним, тянет его, помогая подняться на ноги.
– Ну же, давай! – сердито прикрикнул тот.
– Господи Иисусе, – пробормотал Крис. Шлепнувшись на ровное место, он пытался перевести дух. – Минуту, дай мне только минуту…
Стрела со свистом, как выпущенная из ружья пуля, пронеслась у него над ухом. Он почувствовал ветер, который она подняла, и был потрясен силой, с которой она была выпущена. Возбужденный страхом, он побрел по полке, опираясь на деревья, а порой и вставая на четвереньки. Неподалеку от него в землю вонзилась еще одна стрела.
Сверху на них смотрели всадники. Вдруг черный рыцарь злобно крикнул:
– Дурак! Идиот! – и вырвал лук из рук стрелка. У них кончились стрелы.
Мальчик потянул Криса за собой. Крис не имел представления о том, где может проходить путь по обрыву утеса, но мальчик, похоже, знал, что делает. Всадники над ними развернули лошадей и направились обратно в лес.
Наконец полка закончилась, переходя в узкий выступ, шириной не больше фута, который огибал угол скалы. Ниже выступа шел ровный обрыв, заканчивавшийся в воде. Крис посмотрел было на реку, но мальчик схватил его за подбородок. И повернул голову.
– Не смотри вниз. Иди. – С этими словами он раскинул руки, плотно прижался всем телом к скале, словно обнимая ее, и осторожно пошел по выступу. Крис последовал его примеру, хотя все еще не мог отдышаться. Он знал, что стоит ему поколебаться, как его охватит паника. Ветер дергал его за одежду, стараясь оторвать от скалы. Он прижался щекой к теплому камню, раскинул пальцы как можно шире, нащупывая неровности, и одновременно сдерживал подкрадывавшуюся панику.
Скосив глаза вперед, он увидел, что мальчик исчез за углом. А Крис продолжал идти. Угол был острым, и дорожка за ним продолжалась ниже; к тому же здесь в ней был разрыв. Он примерился – не слишком долго – и осторожно переступил через него. Потом он оказался за углом и вздохнул с облегчением.
Он увидел, что утес вот-вот закончится, переходя в длинный, поросший лесом склон, который тянулся до самой реки. Мальчик махнул ему рукой, и Крис, остановившийся было, двинулся дальше, чтобы присоединиться к своему спутнику.
– Отсюда будет легче. – Мальчик начал спускаться. Крис пошел следом за ним и почти сразу же понял, что этот спуск вовсе не такой пологий, как ему показалось сначала.
Путь был крутым, грязным и темным из-за низко нависших густых крон деревьев. Мальчик поскользнулся, съехал по глинистой тропке и исчез в лесу. Крис продолжал спускаться, хватаясь для опоры за кусты. Потом он все же утратил опору, сел на зад в глину и съехал вниз. Почему-то в это время он думал: «Я аспирант Йельского университета. Я историк, специализирующийся по истории технологии». Это выглядело так, словно он пытался сохранить сведения о своей истинной личности, которые быстро исчезали из его сознания, словно сон, от которого он проснулся и теперь забывал его.
Вытянувшись во весь рост на спине, Крис съезжал по глине, налетая на деревья. Он чувствовал, как ветви обдирают ему лицо, но ничего не мог поделать, чтобы замедлить спуск, и все ниже и ниже летел с холма.

* * *

Марек со вздохом поднялся на ноги. На теле Гомес маркера не оказалось. Он был полностью уверен в этом. Кейт стояла рядом с ним, покусывая губу.
– Я точно помню, что она сказала об этой запаске.
– Я не знаю, где может быть эта хреновина, – ответил Марек.
Кейт в задумчивости принялась почесывать голову, затем почувствовала парик и боль от прикосновения к шраму.
– Этот проклятый парик…
Она умолкла и уставилась на Марека.
А потом пошла в лес по краю тропы.
– Куда она делась?
– Что?
– Ее голова.
Кейт увидела ее спустя всего несколько секунд и была поражена тем, какой маленькой показалась голова без тела. Она старалась не смотреть на обрубок шеи.
Преодолевая отвращение, девушка присела на корточки и повернула голову так, что серое лицо и слепые глаза обратились к ней. Язык наполовину высовывался из приоткрытого рта, в котором гудели мухи.
Она сняла парик и сразу же увидела керамический маркер. Он был приклеен скотчем внутри парика. Кейт вынула его.
– Вот он, – сказала она.
Кейт покрутила находку в руке. Она увидела на задней стороне маркера кнопку, возле которой светилась крохотная лампочка. Кнопка была настолько маленькая и узкая, что ее можно было нажать только кончиком ногтя.
Да, вне всякого сомнения, это было то, что они искали.
Марек подошел и, встав за спиной Кейт, принялся рассматривать квадратик.
– Мне кажется, похоже, – сказал он наконец.
– Значит, мы можем вернуться, – сказала Кейт. – В любое время, когда захотим.
– Ты хочешь вернуться? – спросил Марек.
Девушка задумалась.
– Мы попали сюда, чтобы выручить Профессора, – наконец ответила она. – И мне кажется, что именно этим мы и должны заняться.
Марек усмехнулся.
В этот момент они услышали грохот копыт и успели нырнуть в кусты лишь за несколько минут перед тем, как шесть темных всадников пронеслись галопом по глинистой раскисшей тропе к протекавшей под холмом реке.

* * *

Крис, шатаясь, брел вперед. С каждым шагом он по колено увязал в илистом болоте, протянувшемся вдоль речного берега. Вся его одежда, лицо, даже волосы были густо покрыты жидкой глиной. Грязи на нем было столько, что он отчетливо ощущал ее тяжесть. Наконец он увидел перед собой мальчика; тот уже плескался в воде, смывая с себя грязь.
Протиснувшись сквозь последний заслон болотной травы, Крис соскользнул в реку. Вода была холодной, как лед, но он не обратил на это ни малейшего внимания. Сунув голову в воду, он принялся раздирать пальцами волосы и тереть лицо, стараясь смыть грязь.
К тому времени мальчик уже выбрался на противоположный берег и сел на солнце на ушедшем в землю валуне. Он что-то сказал, Крис не расслышал, но наушник донес до него:
– Ты не хочешь раздеться, чтобы искупаться?
– Но зачем? Ты же этого не делал.
На это мальчик пожал плечами.
– Но ты можешь, если хочешь.
Крис переплыл на другой берег и вылез из воды. Его одежда была все еще очень грязна, и сейчас, оказавшись на открытом месте, он почувствовал холод. Он стащил с себя одежду, кроме пояса и полотняных шорт, прополоскал все в реке и разложил на камнях сушиться. Все его тело было покрыто царапинами, ссадинами и синяками. Но кожа быстро высохла, и на солнцепеке снова стало тепло. Он задрал лицо к небу, закрыл глаза. Он слышал негромкое пение женщин в полях. Он слышал щебет птиц. Нежное бульканье речной воды у прибрежных камней. И на мгновение он почувствовал, как к нему нисходит мир, глубже и полнее, чем ему когда-либо приходилось ощущать.
Он растянулся во весь рост на камнях и, должно быть, задремал на несколько минут, потому что, открыв глаза, услышал как бы издалека слова:
– Хоубайт зоу спикст фоолсимпл очопан, иик инвич аррай зоуарт. Эссай зоусооф эаришер?
Это говорил мальчик. Не прошло и секунды, как жестяной голос пробубнил ему в ухо: «…То, как ты разговаривал со своим другом, как ты одеваешься. Скажи правду. Ты ирландец, не так ли?»
Крис медленно кивнул, обдумывая вопрос. Очевидно, мальчик подслушал его разговор с Мареком на тропе и решил, что они ирландцы. Судя по всему, в том, чтобы позволить ему так считать, не было ничего опасного.
– Aye , – сказал он.
– Айе? – повторил мальчик. Он произносил звуки медленно, растягивая губы так, что зубы сверкали на солнце. – Айе? – Слово определенно показалось ему странным.
Крис задумался на мгновение. Он не понимает «aye»? Тогда нужно попробовать что-нибудь еще.
– Oui? – сказал он по-французски.
– Oui… oui… – Казалось, что мальчик не знает слова «да» и на французском языке. Но тут на его лице появилось осмысленное выражение. – Урье? Сейнгзу урье? – Переводчик в ухе подсказал: «Бедный? Ты говоришь „бедный“?» Крис отрицательно помотал головой.
– Я сказал «yes». – Они явно не понимали друг друга.
– Йезз? – повторил вслед за ним мальчик.
– Yes, – подтвердил Крис, кивнув.
– Ах, эаришер.
«Ах, ирландец», – прозвучало в ухе.
– Yes.
– Bee сайен йеасо. Оривис, зоусай трев.
«Мы произносим „йеасо“. Ты говоришь правду».
– Зоусай трев, – повторил Крис. Мальчик кивнул, удовлетворенный ответом. С минуту они просидели молча, в это время он с ног до головы осмотрел Криса.
– Значит, ты джентль?  Джентль? Крис пожал плечами. Конечно, он был добрым. Воином он определенно не был.
– Зоусай трев.
Мальчик кивнул.
– Я так и думал. Об этом говорят твои манеры, пусть даже одеяние не подходит для твоего ранга.
Крис ничего не сказал в ответ. Он не был уверен, что правильно понял собеседника.
– Как тебя именуют? – задал очередной вопрос мальчик.
– Кристофер Хьюджес.
– Ах, Кристофер де Хевес, – медленно повторил мальчик, исказив, по своему обыкновению, звучание слов Криса. Он, казалось, прислушивался к этому имени каким-то непонятным Крису образом, оценивая его. – Где это – Хевес? В Ирландской земле?
– Зоусай трев.
Они молча просидели на солнце еще несколько минут.
– Ты рыцарь? – Судя по всему, мальчик не сразу решился задать этот вопрос.
– Нет.
– Значит, ты сквайр, – сказал мальчик, кивнув в ответ своим мыслям. – Ну что ж. А лет тебе сколько? Двадцать один?
– Довольно близко. Двадцать четыре.
Услышав эту новость, мальчик заморгал от удивления. «Что странного в том, что мне двадцать четыре года?» – подумал Крис.
– Что ж, добрый сквайр, я очень рад вашей помощи, благодаря которой спасся от сэра Ги и его шайки. – Мальчик указал на противоположный берег реки, где у края воды стояли, глядя на них, шесть темных всадников. Утомленные лошади жадно хлебали воду из реки, но глаза их наездников неотрывно смотрели на Криса и мальчика.
– Но это не я спас, – возразил Крис, – а ты.
– Не ты? – Еще один озадаченный взгляд.
Крис вздохнул. Очевидно, эти люди не пользовались краткими формами для выражения мысли. Поиски путей выражения уже настолько измучили его, что – он это чувствовал – мозги у него вот-вот готовы вскипеть от перенапряжения. Но он попробовал еще раз:
– Все же это не я спас тебя, а ты спас меня.
– Добрый сквайр, вы слишком скромны, – ответил мальчик. – Я ваш должник за спасение моей жизни, и мне доставит большое удовольствие позаботиться о ваших нуждах, как только мы попадем в замок.
– В замок? – Крис от растерянности раскрыл рот.

* * *

Кейт и Марек осторожно выбрались на опушку леса перед монастырем. Всадников, промчавшихся по тропе, уже и след простыл. Вид перед ними развернулся самый мирный: прямо впереди лежали монастырские сельскохозяйственные угодья, разграниченные невысокими каменными оградами. В углу одного из участков торчал высокий шестиугольный монумент, изящно вырезанный в виде шпиля готической церкви.
– Это что, монжо? – спросила Кейт.
– Умница, – похвалил Марек. – Совершенно верно, это веха, межевой камень. Ты увидишь их здесь повсюду.
Они шли через огражденные участки, направляясь к стене десяти футов высотой, которая окружала монастырь. Крестьяне, работавшие в полях, не обращали на них никакого внимания. На реке вниз по течению сама собой дрейфовала барка, нагруженная какими-то мешками. Стоявший на корме лодочник пел что-то бодрое.
Рядом с монастырской стеной сгрудились хижины крестьян, работавших на полях у монахов. А за хижинами Марек увидел небольшую дверь в стене. Монастырь раскинулся так просторно, что завел входы со всех четырех сторон. Это не был главный вход, но Марек счел, что будет лучше для начала попробовать пройти здесь.
Они пробирались среди хижин, когда он услышал храп лошади и негромкий ласковый голос успокаивавшего ее конюха. Марек тут же протянул руку, останавливая Кейт.
– В чем дело? – прошептала девушка.
Он указал пальцем. Примерно в двадцати ярдах от них, полускрытые от ненужных взоров за одной из хижин, стояли под присмотром конюха пять лошадей. На лошадях была богатая сбруя, седла, крытые красным бархатом, украшенным серебряным галуном. С чепраков свисали алые ленты.
– Это определенно не крестьянские лошадки, – шепнул Марек. Но хозяев лошадей нигде не было видно.
– И что же нам делать? – вполголоса спросила Кейт.

* * *

Крис Хьюджес шел вслед за мальчиком к деревне Кастельгард, когда в его наушнике раздалось хриплое потрескивание. Он услышал слова Кейт: «И что же нам делать?» И ответ Марека: «Пока не знаю».
– Вы нашли Профессора? – спросил Крис.
Мальчик резко обернулся и посмотрел на него:
– Ты говоришь со мной, сквайр?
– Нет, мальчик, – ответил Крис. – Всего-навсего с самим собой.
– Всего на… – повторил мальчик, мотнув головой. – Твою речь трудно постичь.
– Крис, где ты, черт бы тебя подрал? – рявкнул голос Марека в наушнике.
– Иду к замку, – громко произнес Крис. – В такой прекрасный день. – При этих словах он взглянул на небо, пытаясь сделать вид, что действительно говорит сам с собой.
– Зачем ты идешь туда? – услышал он новый вопрос Марека. – Ты все еще с мальчиком?
– Да, воистину прекрасный.
Мальчик снова повернулся и с тревогой вгляделся в его лицо.
– Ты говоришь с воздухом? Ты что, слышишь невидимые голоса?
– Да, – признался Крис. – Я слышу невидимые голоса. Мне лишь хотелось бы, чтобы мои компаньоны могли присоединиться ко мне в замке.
– Что? – растерянно спросил Марек в наушнике.
– Я уверен, что они присоединятся к тебе во благовременье, – заявил мальчик. – Скажи мне о тех, кого ты назвал «компаньонами». Они тоже ирландцы? Они джентлы, как и ты, или слуги?
– Почему ты сказал ему, что ты джентл? – не без яда поинтересовался Марек.
– Потому что это подходит мне.
– Крис, «джентл» означает, что ты относишься к благородному сословию, – объяснил Марек. – Привычное слово «джентль-мэн» означает, что ты происходишь из высокородной семьи. Ты привлечешь к себе излишнее внимание, тебе станут задавать множество вопросов о твоем роде, на которые ты не сможешь ответить.
– О-о, – выдохнул Крис.
– Уверен, что это подходит тебе, – обратился к нему мальчик. – А к твоим компа… Они джентлы?
– Ты говоришь правду, – ответил Крис. – Мои компаньоны тоже джентлы.
– Крис, ты соображаешь, что несешь? – простонал Марек. – Не валяй дурака с вещами, в которых ничего не понимаешь. Ты нарываешься на неприятности. И если будешь и дальше так себя вести, ты их получишь.

* * *

Стоя в нескольких шагах от ближайшей хижины, Марек услышал, как Крис спросил: «Но вы уже выяснили, где Профессор, не так ли?» Тут мальчик задал Крису еще какой-то вопрос, но его заглушил треск статических разрядов.
Марек, повернувшись, взглянул на другую сторону реки, где был расположен Кастельгард. Там он увидел Криса; совсем рядом с ним, чуть впереди, шел мальчик.
– Крис, – сказал Марек, – я вижу вас. Поворачивайся и возвращайся к нам. Мы должны держаться вместе.
– Это трудновато.
– Почему? – в полной растерянности спросил Марек.
Крис не стал прямо отвечать ему.
– Добрый сэр, а кто же эти всадники на другом берегу? – Очевидно, он говорил с мальчиком.
Марек окинул взглядом берег реки и увидел там группу конных, которые поили лошадей. Даже несмотря на расстояние, было видно, что они провожали глазами удалявшуюся пару.
– Это сэр Ги де Малеган по прозвищу Ги Черная Голова. Он находится на службе у моего лорда Оливера. Сэр Ги – рыцарь, прославившийся своими бесчисленными убийствами и подлостями.
Да, все-таки эти наушники оказались прекрасной штуковиной. Ведь с их помощью удавалось не только переговариваться с Крисом, но и слышать слова его собеседника.
– Он не может вернуться к нам сюда из-за этих конных рыцарей? – переспросила Кейт.
– Ты говоришь правду, – ответил ей Крис.
Марек яростно замотал головой.
– Прежде всего он не должен был уходить от нас.
Позади заскрипела дверь, и Марек резко обернулся. Он увидел, что из двери в монастырской стене вышла на ярко освещенный проход между хижинами знакомая фигура профессора Эдварда Джонстона. Он был один.

35:31:11

Эдвард Джонстон был одет в темно-синий камзол и черные шоссы. Одеяние было простым, еле заметно украшенным почти сливающимся с тканью незамысловатым орнаментом и придавало ему очень благопристойный облик. При первом же взгляде на него можно было понять, что это ученый. "Он действительно вполне мог сойти за лондонского ученого клирика, отправившегося в паломничество, – подумал Марек. – Очень вероятно, что Джеффри Чосер , другой ученый клирик того времени, оделся для своего паломничества, описанного в «Кентерберийских рассказах», именно так".
Профессор небрежно шагнул на свет утреннего солнца, но затем на мгновение застыл. Кейт и Марек бегом рванулись к нему и увидели, что у него перехватило дыхание. Первыми словами, которые смог выговорить Джонстон, были:
– У вас есть маркер?
– Да, – ответил Марек.
– Вас здесь только двое?
– Нет. Еще Крис, но он не с нами. Джонстон раздраженно помотал головой.
– Ладно. А теперь вкратце о положении дел. Оливер находится в Кастельгарде, – он кивнул в направлении города за рекой, – но хочет успеть перебраться в Ла-Рок до прибытия Арно. Больше всего он опасается из-за тайного подземного прохода, который ведет в Ла-Рок. Оливер хочет выяснить, как в него попасть. Все здесь сходят с ума из-за этого прохода, потому что его разыскивают и Оливер, и Арно. Это ключ ко всему. Люди здесь считают меня мудрецом. Аббат попросил меня изучить старинные документы, и я нашел…
Дверь у него за спиной открылась, и оттуда выскочили несколько воинов в малиново-серых плащах. Они грубо оттолкнули Марека и Кейт, так что Марек упал, а девушка чуть не потеряла свой парик. Зато с Профессором воины были очень предупредительны и, не прикоснувшись к нему, встали по бокам. Это больше напоминало почетный караул. Поднимаясь на ноги и отряхивая пыль, Марек подумал, что ратники наверняка имели указание не причинять Джонстону никакого вреда.
Он молча смотрел, как Джонстон и ратники взгромоздились на лошадей и двинулись в путь.
– Что же делать? – прошептала Кейт.
Профессор естественным движением почесал ухо. Сразу же в наушниках питомцев ученого раздался его голос. Джонстон заунывно напевал, будто молился:
– Следуйте за мной. Всех попробую собрать. Криса отыскать.

35:25:18

Следуя по пятам за мальчиком, Крис подошел ко входу в Кастельгард: двустворчатым деревянным воротам, укрепленным массивными железными полосами. Сейчас ворота стояли открытыми, и возле них находился всего один латник, облаченный поверх легкого доспеха в красно-серый плащ.
– Будете устанавливать палатку? – вместо приветствия обратился к ним страж. – Или торговать с земли? За торговлю на рынке в день турнира платят пять соль.
– Нон сумус меркаторес, – возразил мальчик.
«Мы не торговцы».
– Анзоубеест, йе шуле пайен. Квинксолс майнтенан, аут децем постед, – услышал Крис ответ охранника. Но перевод заставил себя ждать, из чего он понял, что воин говорил на странной смеси из английского, французского и латинского языков.
Наконец в ухе прошелестело: «Если да, то должны заплатить. Пять соль сейчас или десять потом».
Мальчик помотал головой.
– Ты видишь хоть что-нибудь, чем пользуются торговцы?
– Эркле, нет. – (В наушнике: «Клянусь Геркулесом, нет»).
– Вот тебе и ответ.
Несмотря на возраст, мальчик говорил резко, как будто привык командовать. Стражник молча пожал плечами и отвернулся. Мальчик и Крис прошли в ворота и оказались в деревне.
Сразу за стеной находилось несколько крестьянских домов с огороженными участками возле них. Здесь невыносимо воняло свиньями. И действительно, около каждого из крытых соломой домишек были выстроены закуты, откуда доносилось хрюканье. Миновав свинарники, они поднялись по лестнице и оказались на вымощенной булыжником кривой улице, по обеим сторонам которой стояли каменные дома. Теперь они находились уже в самом городе.
Улица была узкой, вторые этажи строений были выдвинуты вперед, почти смыкаясь над мостовой, так что солнечные лучи не достигали земли. Первые этажи сплошь занимали лавки и мастерские: кузнеца, плотника, который изготавливал также и бочки, портного и мясника. Мясник, облаченный в грязный клеенчатый передник, прямо на булыжной мостовой перед дверью лавки резал оглушительно визжавшую свинью; одни прохожие переступали через лужу не успевшей потемнеть крови и вывалившиеся кишки, другие не обращали на них никакого внимания и шагали как придется.
Улица была полна шумного народу. Крис чуть не терял сознание от вони, а мальчик вел его все дальше. Вот они оказались на мощеной площади, посреди которой размещался крытый рынок. Тогда, во время раскопок, здесь было просто поле. Крис замедлил шаг и огляделся, пробуя сопоставить то, что ему было известно прежде, с тем, что видел сейчас собственными глазами.
С другой стороны площади к мальчику торопливо подошла, почти подбежала хорошо одетая молодая женщина, у которой в руках была корзина с овощами.
– Мой дорогой сэр, – с тревогой в голосе сказала она, – сэр Дэниел очень обеспокоен вашим длительным отсутствием.
При виде девушки на лице мальчика появилось раздраженное выражение.
– Тогда скажи моему дяде, что я во благовременье посещу его, – сердито бросил он.
– Он будет очень рад этому, – ответила девушка и поспешно удалилась по узкой улице.
А мальчик повел Криса в противоположном направлении. Он не сказал ни слова по поводу этой беседы, а только что-то бормотал себе под нос.
Они оказались на открытой площадке перед самым замком. Площадка была залита солнечным светом и пестрела от одежд пешеходов и особенно убранств рыцарей, неспешно проезжавших на конях, помахивая разноцветными флагами.
– Как много зрителей собралось на турнир, – заметил мальчик.
Впереди показался разводной мост, ведущий в замок Крис посмотрел на мощные стены и высокие башни. По верху стены шли несколько латников, поглядывая на толпу. Мальчик без малейшего колебания вел его вперед. Крис, словно со стороны, услышал, как его ноги гулко протопали по доскам разводного моста. В воротах стояли двое стражников. Приближаясь к ним, он почувствовал, как его тело напряглось.
Но стражники не обратили на них ни малейшего внимания. Один рассеянно кивнул подходившим, а другой вообще повернулся к ним спиной и принялся соскребать грязь с подошвы обуви.
Крис был поражен этим безразличием.
– Разве они не должны охранять вход?
– А зачем? – в свою очередь удивился мальчик. – Ведь сейчас день. И нас никто не атакует.
Из замка вышли три женщины с корзинами; их головы были обернуты белой тканью так, что были видны только лица. Стражники и на них не захотели взглянуть, так что женщины, болтая и пересмеиваясь, беспрепятственно прошли наружу.
Крис понял, что столкнулся с одним из тех анахронизмов, которые так глубоко укоренились в сознании историков, что никому даже и не приходило в голову усомниться в них. Замки были цитаделями, они всегда имели приспособленный к длительной обороне вход: ров, разводной мост и так далее. И все были уверены, что такой вход непременно бдительно охранялся.
Действительно, почему все должно было обстоять именно так? В дни мира замки были центрами деловой и общественной жизни, сюда постоянно приходили и уходили люди, которым нужно было увидеть лорда, доставить товары … Охранять его не было никаких причин. Особенно днем, как сказал мальчик.
Крис вдруг обнаружил, что сравнивает такое положение с организацией охраны в современных ему деловых зданиях. Те по-настоящему охранялись только по ночам; в течение дня охранники тоже имелись там и находились на виду, но только для того, чтобы давать информацию посетителям. И, вполне возможно, таковы же были обязанности этих стражников.
Но, с другой стороны…
Проходя через арку входа, он поднял взгляд на шипы портикула – большой железной решетки, которая была сейчас поднята значительно выше его роста. Он точно знал, что опустить ее можно за одну-две секунды. А после этого в замок уже нельзя было войти. И убежать из него.
Ему было довольно легко попасть в замок. Но он не был уверен, что сможет так же просто его покинуть.

* * *

Они вступили в большой внутренний двор; все его стены были каменными. Там находилось много привязанных лошадей без всадников, а ратники, одетые в малиновые с серым туники, сидели тут и там небольшими группками, увлеченные полуденной трапезой. Высоко над головой Крис увидел деревянные галереи, бегущие вдоль стен. А впереди находилось еще одно здание, с редкими окошками, прорезанными в трех уровнях в каменных стенах, и с башнями наверху. Это был замок в замке. Именно туда и вел его мальчик.

* * *

Двери внутреннего замка тоже были открыты. Рядом стоял единственный стражник, обсасывавший куриную кость.
– Мы идем к леди Клер, – сказал мальчик. – Она хочет взять этого ирландца к себе на службу.
– Да будет так, – промычал стражник; он тоже не проявил ни малейшего любопытства. Они прошли внутрь. Крис увидел перед собой коридор со сводчатым потолком, который вел к большому залу, где, стоя, разговаривали множество богато одетых мужчин и женщин. Их голоса гулко отдавались от каменных стен.
Но мальчик не дал ему возможности осмотреться. Он провел Криса по узенькой лестнице, где гулял ветер, на второй этаж, затем по коридору меж каменных стен, и наконец они очутились в анфиладе комнат.
Три девушки в белых одеяниях бросились к мальчику и принялись целовать его. Казалось, что они испытывают невероятное облегчение.
– Благодарение богу, моя леди, – воскликнула одна из них, – вы вернулись!
– Моя леди?.. – опешил Крис.
В ту самую секунду, когда он вымолвил эти слова, черная шапка отлетела в сторону, и по плечам мальчика рассыпались золотистые волосы, сразу превратив его в молодую девушку. Она склонила голову, но это движение сразу же сменилось реверансом.
– Я всем сердцем сожалею и прошу вашего прощения за этот обман.
– Кто вы? – еле ворочая языком, проговорил Крис.
– Мое имя Клер.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

Девушка выпрямилась и посмотрела ему прямо в глаза. Крис увидел, что она старше, чем он воспринимал ее в облике мальчика, – наверно, лет двадцати двух – двадцати трех. И очень красивая.
Он почувствовал, что у него сам собой раскрылся рот, и не смог больше ничего сказать. Он и понятия не имел, что ему говорить или делать. Крис чувствовал себя глупым и неуклюжим.
В наступившем молчании одна из девушек вышла вперед, тоже присела в реверансе перед Крисом и сказала:
– С вашего позволения, это леди Клер Эйтхем, с недавних пор – вдова сэра Джеффри Эйтхема, господина больших владений в Гиенни и Миддлсексе. Сэр Джеффри умер от ран, полученных при Пуатье, и теперь сэр Оливер – владетель этого замка – является опекуном моей госпожи. Сэр Оливер считает, что она должна снова выйти замуж, и выбрал в качестве будущего супруга сэра Ги Малегана, известного в этих местах дворянина. Но моя госпожа отказывается от этого союза.
Клер повернулась и пронзила девушку грозным взглядом. Но та увлеклась и продолжала болтать:
– Моя госпожа объявила всему миру, что сэр Ги не сможет защитить ее владения во Франции и Англии. Но сэр Оливер рассчитывает получить выгоду от этого брака, и Ги…
– Элайн!
– Моя госпожа, – откликнулась девушка, моментально отступив назад в угол, где ее подружки тут же принялись что-то шептать ей в оба уха, очевидно отчитывая ее.
– Хватит болтовни, – веско заявила Клер. – Вот мой сегодняшний спаситель, сквайр Кристофер из Хевеса. Он защитил меня от хищного нападения сэра Ги, который решил взять силой то, в чем ему было отказано при дворе.
– Нет, нет, – возразил было Крис, – все было совсем не…
Он умолк на полуслове, так как заметил, что все уставились на него, раскрыв рты.
– Да, он говорит непривычно, – сказала Клер, – поскольку прибыл из каких-то отдаленных земель в стране Эйре. И он скромен, как это и приличествует благородному человеку. Он спас меня, и поэтому я сегодня же представлю его моему опекуну, как только Кристофер получит надлежащее одеяние. – Она повернулась к одной из своих дам:
– По-моему, наш главный конюший, сквайр Брандон, такого же роста? Иди и принеси мне его темно-синий камзол, его серебряный пояс и его лучшие белые шоссы. – С этими словами Клер вручила девушке кошелек. – Заплатишь ему, сколько он запросит, но поторопись.
Девушка устремилась прочь, при этом оказалось, что за ее спиной, скрываясь в тени, стоит пожилой человек с мрачным лицом, который, видимо, с самого начала наблюдал за происходившим. На нем была богатая одежда малинового бархата с вышитыми серебряными лилиями и горностаевый воротник.
– Ну как вы, моя леди? – обратился он к Клер, выходя вперед.
Она сделала перед ним реверанс.
– Все в порядке, сэр Дэниел.
– Вы благополучно возвратились.
– Благодаренье богу.
Мрачный человек фыркнул.
– Своими поступками вы испытываете даже его долготерпение. Ну и как, успех вашей поездки соответствовал ее опасности?
Клер закусила губу.
– Боюсь, что нет.
– Вы видели аббата?
– Нет, – ответила она после секундного колебания, которое не ускользнуло от ее собеседника.
– Скажите мне правду, Клер.
Та тряхнула головой.
– Сэр, я действительно не видела его. Он был в отъезде, на охоте.
– Очень жаль, – спокойно сказал сэр Дэниел. – Но почему вы не дождались его?
– Я не осмелилась на это, потому что люди лорда Оливера решились осквернить святыню и силой захватить магистра. Я испугалась, что меня обнаружат, и бежала.
– Да, да, этот магистр, из-за которого столько хлопот, – уныло проговорил сэр Дэниел. – О нем говорят все вокруг. Знаете, что о нем толкуют? Что он может появиться из вспышки света. – Сэр Дэниел покачал головой. Было совершенно невозможно понять, верит он этому или нет. – Должно быть, магистр – человек сведущий в этом громовом порошке, порохе. – Последние слова он произнес медленно, как будто они были для него экзотическими. – Вам удалось взглянуть на этого магистра?
– Конечно. Я говорила с ним.
– О?
– Поскольку аббат уехал, то я разыскала его. Потому что, по слухам, магистр в последние дни чем-то помогал аббату.
Крис Хьюджес внимательно вслушивался, чтобы понять все, о чем они говорили, и с опозданием осознал, что речь идет о Профессоре.
– Магистр? – пробормотал он.
– Вы знаете магистра? – спросила Клер. – Эдварда де Джонса?
Крис немедленно пошел на попятный.
– Э… нет… нет, я не знаю, и…
Тут сэр Дэниел, не скрывая удивления, воззрился на него.
– Что он говорит? – обратился он к Клер.
– Он говорит, что незнаком с магистром. – Но удивление не исчезло с лица старика.
– На каком же языке он это сказал?
– Какая-то разновидность английского, сэр Дэниел, с примесью гэльского, как я полагаю.
– Ни малейшего сходства с тем гэльским языком, который я когда-либо слышал, – возразил Дэниел. – Вы говорите по-лангедокски? – обратился он прямо к Крису. – Нет? Локверрискиде латине?
Он спрашивал, говорит ли Крис на латыни… Крис обучался этому языку, ему приходилось читать латинских авторов в оригинале, но он никогда не пробовал объясняться на латыни. Задумавшись на секунду-другую, он ответил:
– Нон, сеньор Даниэлис, солум перпаулулум. Пердоледо. Совсем чуть-чуть. К сожалению. Пер, пер … дисендо илле Цицерони персимилис ест. Он говорит, как Цицерон. Пердоледо… К сожалению.
– Тогда вы с таким же успехом можете помолчать. – Старик снова повернулся к Клэр:
– Что магистр сказал вам?
– Что он не может помочь мне.
– Он знает тайну, которая нас интересует?
– Он сказал, что нет.
– Зато аббат, – убежденно проговорил сэр Дэниел, – аббат должен знать. Ведь именно его предшественник, епископ Лаонский, был архитектором во время последнего ремонта Ла-Рока.
– Магистр сказал, что Лаон не был архитектором, – возразила Клер.
– Не был? – Сэр Дэниел нахмурился. – А откуда магистр это знает?
– Я полагаю, что ему сказал аббат. Или, возможно, он нашел это в старых записях. Магистр во благо монахов занялся разбором пергаментов монастыря Сен-Мер.
– Занялся… – глубокомысленно протянул сэр Дэниел. – Интересно, с какой целью?
– Я не успела спросить, прежде чем люди лорда Оливера ворвались в святыню.
– Что ж, магистр окажется здесь достаточно скоро, – сказал сэр Дэниел, – и эти вопросы задаст ему сам лорд Оливер…
Он еще сильнее нахмурился; было ясно, что такая перспектива не слишком радует его. Старик резко обернулся к мальчику лет девяти или десяти, стоявшему за его спиной.
– Проводи сквайра Кристофера в мои палаты, где он сможет привести себя в порядок и искупаться.
При этих словах Клер пристально взглянула на старика.
– Дядя, не сорвите мои планы.
– Разве я когда-нибудь это делал?
– Но я знаю, что вы пытались.
– Дорогое дитя, – возразил Дэниел, – вы же знаете, что все мои помыслы направлены во благо вашей безопасности и вашей чести.
– Дядя, моя честь пока ничем не связана. – С этими словами Клер уверенно подошла к Крису, обвила рукой его шею и взглянула в глаза. – Я буду считать каждый миг после того, как вы уйдете, и тосковать по вас всем сердцем. – Ее голос звучал мягко, а глаза подернулись влажной пеленой. – Возвращайтесь ко мне поскорее.
Она слегка прикоснулась губами к его рту и неохотно отстранилась от него, проведя пальцами по его шее. Крис был совершенно ошеломлен, он смотрел в ее глаза и видел, насколько она прекрасна…
Сэр Дэниел громко кашлянул и вновь повернулся к мальчику:
– Позаботься о сквайре Кристофере и помоги ему принять ванну.
Мальчик поклонился Крису. Все присутствовавшие в комнате хранили молчание. Судя по всему, Крис должен был произнести прощальную реплику. Он кивнул и сказал:
– Благодарю вас. – Он ждал удивленных взглядов, но на сей раз не последовало ни одного: похоже, они поняли, что он сказал. Сэр Дэниел чрезвычайно холодно наклонил голову, что, вероятно, должно было означать поклон, и Крис покинул зал.

34:25:54

Лошадиные копыта прогремели по настилу подъемного моста. Профессор смотрел прямо перед собой, делая вид, что не замечает сопровождавших его ратников. Стражники в воротах замка лишь проводили взглядами въехавшую туда группу. И после этого Профессор скрылся из вида.
– Что же нам теперь делать? – жалобно спросила Кейт, застыв около входа на мост. – Пойдем за ним?
Марек ничего не сказал ей в ответ. Оглянувшись назад, она увидела, что он не отрываясь смотрел на двух конных рыцарей верхами, бившихся мечами на площади около замка. Казалось, то была какая-то показательная схватка или тренировка. Бойцов окружало кольцо молодых людей в ливреях – ярко-зеленых и желтых с золотом, – очевидно, это были цвета сражавшихся рыцарей. За их спинами собралась большая толпа зрителей; они смеялись и выкрикивали то обидные, то поощрительные слова одному или другому бойцу. Лошади описывали пируэты, чуть не соприкасаясь одна с другой, так что их одетые в броню наездники все время оставались лицом к лицу. Мечи снова и снова со звоном сталкивались в утреннем воздухе.
Марек, не шевелясь, смотрел на них.
Она дернула его за плечо.
– Послушай, Андре, Профессор…
– Минуточку.
– Но…
– Минуточку…

* * *

Впервые Марек почувствовал болезненный приступ неуверенности. До сих пор ничего из того, что он видел в этом мире, не казалось ему неожиданным или из ряда вон выходящим. Монастырь оказался точно таким, какой он рассчитывал увидеть. Крестьяне в полях тоже были такими же, как он их себе представлял. И подготовка к турниру проходила так же, как он описал бы в свое время. И когда он вступил в Кастельгард, то обнаружил, что тот полностью соответствует его представлению о средневековом городе. Кейт была потрясена, увидев мясника, занимавшегося своим кровавым делом прямо посреди улицы, чуть не потеряла сознание от зловония, исходившего из чанов дубильщиков кож, но на Марека это не произвело большого впечатления. Все обстояло именно так, как он это представил себе уже много лет назад.
«Но этого я никак не ожидал», – думал он, глядя на сражавшихся рыцарей.
Они двигались невероятно быстро! Молниеносные и притом буквально перетекавшие одно в другое движения мечей, хлесткие удары сплеча и тут же выпады, парирования и контрвыпады. Это напоминало скорее схватку фехтовальщиков олимпийского уровня, чем сражение боевым оружием. Клинки звенели, сталкиваясь, ежесекундно, если не чаще. И бой продолжался без малейших пауз.
Марек всегда представлял себе эти поединки как нечто неторопливое: неловкие, закованные в тяжеленную броню люди держат в руках настолько тяжелые мечи, что каждый взмах влечет за собой инерционный импульс; движение оружия нужно остановить и вернуть меч в прежнее положение, прежде чем нанести очередной удар. Он читал в различных хрониках, насколько люди оказывались измотанными после боев, и предполагал, что это было следствием длительных усилий, которые приходилось совершать в медленных поединках, когда необходимо бороться не только с противником, но и со сталью в собственных руках и на плечах.
Воины, которых он сейчас видел, были крупными и мощными людьми. И лошади у них были огромными, и сами они казались ростом в добрых шесть футов, а то и еще больше: когда они сидели на конях, трудно было это сказать точно. И они были чрезвычайно сильными.
Марека никогда не вводили в заблуждение небольшие размеры доспехов, выставленных в витринах музея. Он знал, что каждый экземпляр вооружения, попавший в конце концов в музей, был церемониальным и никогда не надевался для дела более опасного, чем средневековый парад. Марек также подозревал, хотя и не мог доказать этого, что значительная часть дошедших до двадцатого века отполированных броневых доспехов – богато изукрашенных чеканкой и гравировкой, – была предназначена только для показа, для того чтобы рыцарь мог похвастаться мастерством своих ремесленников, и изготавливалась в масштабе три четверти.
Настоящая боевая броня просто не могла сохраниться столько времени. И еще он прочитал достаточно древних документов, чтобы знать, что наиболее почитаемыми воинами средневековых времен неизменно были крупные люди – высокие, мускулистые и необычайно сильные. Они происходили из благородных семейств, с младенчества питались лучше большинства окружающих, поэтому и вырастали такими большими. Он читал о том, как происходило их обучение, и о том, как развлекались они, совершая ратные подвиги, чтобы привлечь к себе внимание дам и вызвать их одобрение.
Все же он никогда не мог вообразить что-нибудь хоть отдаленно подобное поединку, представшему сейчас перед его глазами Эти люди бились неистово, стремительно и непрерывно, выглядело это так, словно схватка могла продолжаться весь день Ни один из них не выказал ни малейшего признака усталости; скорее наоборот: казалось, что эти усилия приносят им наслаждение.
И сейчас, глядя на их агрессивность и скорость, Марек понял, что, если бы ему представилась такая возможность, он сам выбрал бы точно такую же тактику боя – быструю, но оставляющую резерв для еще большего ускорения, такую, при помощи которой он мог бы измотать противника. А представление о медлительном стиле ведения боя появилось в его сознании лишь потому, что он предполагал: люди в прошлом были слабее, медлительнее и не такими впечатлительными, как он, которого отделяло от них много веков.
Марек знал, что предположение о превосходстве современного человека над далекими предками было грехом, соблазнявшим каждого историка. Он только не думал, что и сам повинен в нем.
Но сейчас стало ясно: он тоже…
Ему потребовалось некоторое время, чтобы уловить сквозь непрерывный крик толпы еще одну подробность: соперники находились в такой превосходной физической форме, что могли тратить дыхание не только на бой, – в каждой кратчайшей паузе между ударами они осыпали друг дружку потоками колкостей и оскорблений.
А потом он заметил, что их мечи не были учебными, нет, рыцари держали в руках самые настоящие боевые мечи с острыми, как бритва, лезвиями. И все же было ясно, что они не замышляли причинить друг другу какой-либо вред. Нет, это была просто веселая разминка перед предстоящим турниром. Их бесшабашное отношение к смертельной опасности произвело на Марека почти такое же впечатление, как скорость и энергия, с которыми происходила схватка.
Бой продолжался примерно еще минут десять. Затем, после мощного удара, один из рыцарей свалился с лошади. Он рухнул на землю, но сразу же подпрыгнул, смеясь, как будто на нем вовсе не было тяжеленной груды стали. Деньги перешли из рук в руки. Послышались крики: «Еще! Еще!» Одетые в ливреи мальчишки налетели с кулаками друг на друга. А двое противников рука об руку направились к гостинице.
– Андре… – как бы издалека донесся до Марека голос Кейт.
Он медленно повернулся к ней.
– Андре, с тобой все в порядке?
– Все отлично, – ответил он, – но, похоже, мне нужно еще многому научиться.

* * *

Они миновали подъемный мост и приближались к стражникам. Марек почувствовал, как Кейт рядом с ним вся напряглась.
– Что нам делать? Что мы им скажем?
– Не волнуйся. Я говорю по-окситански.
Но когда они уже почти поравнялись с латниками, на площади вспыхнула другая схватка, и стражников уже ничто иное не интересовало. Они во все глаза следили за бойцами, а Марек и Кейт прошли под каменной аркой и вступили во внутренний двор замка.
– Мы же просто вошли сюда! – шепотом воскликнула донельзя удивленная Кейт, осматриваясь. – И что же дальше?

* * *

«Становится прохладно», – подумал Крис. Он сидел почти голый, в одних шортах, как он называл свою набедренную повязку, на табурете в маленькой комнатке в покоях сэра Дэниела. Рядом с ним находилась лохань с испускавшей пар водой и лежала скроенная из грубой ткани рукавица для мытья. Мальчик притащил из кухни ведро воды с таким видом, будто нес золото. Судя по его манере, только так уважительно и следовало относиться к горячей воде.
Мальчик предложил помочь, но Крис отказался и принялся усердно скрести себя сам. Лохань была маленькой, и вода в ней вскоре почернела. Но в конце концов он смог вычистить грязь из-под ногтей, с тела и даже с лица, убедившись в этом при помощи крошечного металлического зеркальца, которое держал перед ним мальчик.
Наконец он объявил, что закончил. Но мальчик, глядя на него несчастными глазами, возразил:
– Мастер Кристофер, вы еще не чисты, – и принялся уговаривать его продолжить омовение.
И поэтому Крис сидел, дрожа на деревянном табурете, а мальчик тем временем тер его тряпичной мочалкой. Это продолжалось, показалось ему, не меньше часа. Крис был озадачен: он всегда считал, что средневековые люди были грязными и вонючими, облепленными многолетней грязью. Но все обстояло не так; эти люди, казалось, делали фетиш из чистоты. Все, кого он видел в замке, были чисты, и от них не исходило никаких неприятных запахов.
Даже отхожее место, которое он, по настоянию мальчика, посетил перед купанием, оказалось вовсе не таким ужасным, как Крис ожидал. Открыв деревянную дверь в спальне, он увидел каменное сиденье над воронкой, уходившей в трубу. Очевидно, испражнения стекали на уровень первого этажа замка, откуда их ежедневно удаляли. Мальчик объяснил, что слуга каждое утро омывает трубу ароматической водой, а потом помещает свежий букет душистых трав в специальный зажим на стене Так что запах здесь вовсе не был неприятным. «Вообще-то, – с сожалением подумал Крис, – в туалетах современных авиалайнеров пахнет куда хуже».
И в довершение всего эти люди вытирались белыми льняными полотенцами! «Нет, – продолжал говорить он себе, – все тут оказалось совсем не таким, как я ожидал».
В том, что процедура мытья заняла так много времени, обнаружилось одно преимущество: он смог попробовать говорить с юным пажом. Мальчик оказался терпеливым и медленно отвечал Крису, как будто имел дело с идиотом. Но благодаря этому Крис слышал его слова параллельно с переводом в наушнике и быстро понял, что ему может помочь. Он напряг память и принялся пользоваться архаичными оборотами, которые встречал в старинных текстах, – много очень похожих фраз мальчик сам использовал в разговоре. Крис довольно скоро начал говорить «мефинк» вместо «I think», «ан» вместо «if» и «фор соофс» вместо «in truth» . И после каждой новой находки мальчик, казалось, понимал его все лучше и лучше.
Крис все так же сидел на табурете, когда в комнату вошел сэр Дэниел. Он принес аккуратно свернутую одежду, богатую и дорогую с виду, и положил ее на кровать.
– Вот что, Кристофер из Хевеса. Вы ввязались в хорошенькую историю с нашей умной красоткой.
– Она спасла мне жизнь. – Крис постарался произнести эту фразу, используя все свои новые лингвистические открытия, и сэр Дэниел, похоже, вполне понял его.
– Надеюсь, что это не причинит вам больших бед.
– Бед?
Сэр Дэниел вздохнул.
– Она сказала мне, друг Крис, что вы благородного происхождения, но все же не рыцарь. Вы – сквайр?
– Фор соофс, да.
– Весьма солидный возраст для сквайра, – заметил сэр Дэниел. – И во владении каким же оружием вы упражняетесь?
Тут Крис понял, о чем пытался его недавно предупредить по радио Марек. Охваченный тревогой, он совсем забыл, что в средневековые времена этим словом обозначался оруженосец рыцаря, который в боях должен был сам завоевать право носить рыцарские шпоры. И лишь позднее оно стало обозначать благородного землевладельца – не рыцаря. А он-то, дурак, воспринял его как простую форму вежливого обращения, до сих пор иногда употребляемую в Великобритании в переписке.
– Оружие… упражнение… – нахмурившись, пробормотал Крис. – Ну, я…
– Вам приходилось держать его в руках? Говорите прямо. Чему вы обучены?
Крис решил, что лучше перестать выкручиваться.
– По правде говоря… я хочу сказать… я готовился… стать ученым.
– Школяр? – Старик недовольно мотнул головой. – Escolie? Esne discipulus? Studesne sub magistro? Ты учился у магистра? – Его обращение к Крису сразу стало куда менее вежливым, хотя он и говорил достаточно добродушно.
– Ita ect. В общем, да.
– Ubi? Где?
– А-а… Э-э… В Оксфорде.
– Оксфорд? – Сэр Дэниел презрительно хмыкнул. – Тогда тебе нечего делать здесь, рядом с моей леди. Поверь мне, здесь вовсе не место для школяров. Позволь-ка, я объясню тебе, во что ты вляпался.

* * *

– Лорд Оливер нуждается в деньгах, чтобы заплатить своим солдатам, и уже ограбил все близлежащие города, насколько мог. И поэтому сейчас он вынуждает Клер выйти замуж, чтобы получить за нее выкуп от жениха. Ги де Малеган сделал предложение, которое пришлось очень по душе лорду Оливеру. Но Ги не богат и не сможет заплатить хорошего выкупа, пока не заложит часть владений моей госпожи. А она на это не согласится. Многие полагают, что лорд Оливер и Ги давно уже пришли к соглашению: один продает леди Клер, а второй – ее земли.
Крис промолчал.
– Есть и другие препятствия для этой женитьбы. Клер презирает Малегана, поскольку подозревает, что тот приложил руку к смерти ее мужа. Ги ухаживал за Джеффри, когда тот скончался. Все были удивлены внезапностью его ухода из этого мира. Джеффри был молодым и сильным рыцарем. Его раны были серьезны, тем не менее он неуклонно поправлялся. Никто не знает правды о том дне, но все же ходят слухи – много слухов – о яде.
– Понимаю, – сказал Крис.
– Разве? Я сомневаюсь в этом. Вот, например: моя госпожа все равно что пленница в замке лорда Оливера. Сама она может ускользнуть отсюда, но ей никак не удастся вытащить всю свою свиту. Если она тайно сбежит и возвратится в Англию – а именно этого она и желает, – то месть лорда Оливера обратится против меня и прочих ее близких. Она знает об этом и потому вынуждена оставаться здесь.
Лорд Оливер намерен выдать ее замуж, а моя госпожа изобретает различные хитрости, чтобы отсрочить это событие. Воистину, она очень умна. Но лорд Оливер не отличается долготерпением и вот-вот усилит нажим. Теперь ее единственная надежда находится там. – Сэр Дэниел подошел к окну и указал рукой наружу.
Крис тоже подошел к окну и выглянул.
Из этого высокого окна он увидел внутренний двор и зубцы, огораживавшие парапет внешней стены замка. За ними простирались городские крыши, а дальше городская стена с прохаживавшимися по ней стражниками. За стеной виднелись обработанные поля, за которыми уходили вдаль необъятные леса средневековой Франции.
Крис вопросительно посмотрел на сэра Дэниела.
– Там, там, мой любезный школяр, – повторил тот. – Пожары.
Он указывал куда-то на далекий горизонт. Прищурив глаза, Крис смог различить бледные столбики дыма, сливавшиеся с голубым туманом. Никаких подробностей он разглядеть не смог.
– Это люди Арно де Серволя, – объяснил сэр Дэниел. – Они стоят лагерем не далее чем в пятнадцати милях отсюда. И будут здесь через день, самое большее, через два. Все об этом знают.
– И сэр Оливер?
– Он знает, что ему предстоит жестокое сражение с Арно.
– И все же он устраивает турнир…
– Это вопрос его чести, – ответил сэр Дэниел. – Его непреклонной чести. Конечно, он отказался бы от него, если бы смог. Но он не посмеет. И тут-то и кроется опасность для тебя.
– Для меня?.. – У Криса отвисла челюсть.
Сэр Дэниел вздохнул и прошелся по комнате.
– Теперь одевайся, чтобы предстать перед моим лордом Оливером в подобающем виде. А я попытаюсь предотвратить грозящее тебе несчастье.
Старик повернулся и вышел из комнаты. Крис посмотрел на мальчика. Тот наконец-то перестал тереть его мочалкой.
– Какое несчастье? – спросил Крис.

33:12:51

Одной из особенностей истории Средневековья, разрабатывавшейся в двадцатом столетии, было то, что до нашего времени не дошла ни одна подлинная картина, которая достоверно изображала бы интерьер замка четырнадцатого века. Ни произведения живописи, ни иллюстрации к рукописной книге, ни наброска в чьей-нибудь записной книжке – с тех пор не сохранилось ничего. Самые ранние изображения, относящиеся к четырнадцатому веку, фактически были сделаны в пятнадцатом столетии: интерьеры, продукты, одежды, которые на них запечатлены, соответствуют именно пятнадцатому, а не четырнадцатому веку.
В результате никто из современных ученых не знал, какой тогда пользовались мебелью, чем украшали стены, как одевались и вели себя люди. Отсутствие информации было настолько полным, что, когда в лондонском Тауэре восстанавливали после раскопок апартаменты короля Эдуарда I, реставраторы оставили воссозданные стены покрытыми голой штукатуркой, потому что никто не мог сказать, каким могло быть там художественное оформление.
По той же самой причине художники, пытавшиеся воссоздать в своем творчестве жизнь четырнадцатого столетия, постоянно тяготели к изображению суровых интерьеров, комнат с голыми стенами и скудной обстановкой – кресло или сундук, но, пожалуй, ничего сверх того. Само по себе отсутствие подлинных иллюстративных свидетельств было принято за молчаливое признание скудости жизни того времени…
Все эти мысли промелькнули в сознании Кейт Эриксон в тот самый момент, когда она вступила в большой зал замка Кастельгард. То, что она собиралась увидеть, никакой историк не видел когда-либо прежде. Она шла, пробираясь сквозь толпу вслед за Мареком, и смотрела во все глаза, ошеломленная беспорядочной роскошью, окружавшей ее.
Большой зал искрился, подобно гигантскому драгоценному камню. Солнечный свет струился через высокие окна на стены, и в его лучах мерцали шитые золотом гобелены, отбрасывая блики на окрашенный алым и золотым потолок. На одной из боковых стен висело огромное полотнище: серебряные лилии на темно-синем фоне. Противоположную стену украшал гобелен, изображавший битву: сражавшиеся рыцари при всех регалиях, в серебряной броне, синих с белым и алых с золотом плащах, с развевающимися шитыми золотом знаменами.
В дальнем конце зала располагался огромный искусно изукрашенный камин, настолько большой, что туда вполне мог, не пригибаясь, войти человек; резная позолоченная каминная решетка сверкала в дневном свете. Пылающие поленья заслонял большой позолоченный плетеный экран. А над каминной доской висел еще один гобелен: летящий лебедь на фоне кружевных алых и золотых цветов.
Помещение, бесспорно, было изящно, богато и красиво оформлено и, на современный взгляд, казалось даже довольно женственным. Но красота и оформление пребывали в резком контрасте с манерами собравшихся там людей, которые вели себя шумно, грубо, можно сказать, неистово.
Перед камином стоял высокий стол, накрытый белым полотном, уставленный золотыми блюдами, на которых громоздились груды пищи. На столе крутились несколько маленьких собачек; они, как заблагорассудится, хватали все, что хотели, пока человек, сидевший во главе стола, не принялся с проклятьями гнать их прочь.
Лорду Оливеру де Ванну было около тридцати лет. С его мясистого лица, на котором можно было прочесть ничем не сдерживаемую склонность к беспутству, смотрели маленькие глазки. Его рот был постоянно искривлен в глумливой усмешке; тем не менее он старался держать губы сжатыми, поскольку у него не хватало нескольких передних зубов. Его одежда была столь же роскошна, как и убранство комнаты: синяя с золотом мантия с высоким золотым воротником и меховая шапка. На шее висело ожерелье из голубых камней, каждый размером с воробьиное яйцо. На нескольких пальцах у него были перстни: огромные овальные драгоценные камни в тяжелых золотых оправах. Он ткнул ножом в одно из стоявших подле него блюд, подцепил кусок чего-то и принялся шумно жевать, что-то невнятно говоря при этом своим соседям.
Несмотря на изящное одеяние, он производил впечатление чрезвычайно раздражительного человека: его красные глазки так и шарили по залу, пока он ел, стремясь уловить хоть малейшее оскорбление, которое дало бы повод для драки. Он явно не был склонен задумываться, прежде чем нанести удар, и, когда одна из собачек, вернувшись, попыталась снова залезть на стол, Оливер решительно ткнул ее ножом в ляжку. Животное с визгом отскочило и, оставляя за собой кровавую дорожку, выскочило из зала, а лорд, громко рассмеявшись, обтер о скатерть кровь с острия и продолжал есть.
Люди, разместившиеся за столом лорда, дружно расхохотались вместе с ним. На вид все они были воинами, ровесниками Оливера, и все были изящно одеты, хотя ни один из них не мог равняться по роскоши наряда со своим предводителем. Завершали картину три или четыре женщины, несмотря на молодость и достаточно правильные черты лиц, уже довольно потасканного вида, в обтягивающих платьях и с распущенными волосами (свидетельством того, что они не отличаются строгостью нравов). Время от времени дамы громко хихикали, видимо, ощутив очередное прикосновение мужской руки под столом.
Кейт рассматривала застолье, и в ее мозгу само собой возникло слово «воевода». Это и был средневековый воевода, сидевший со своими воинами и их шлюхами в замке, который он захватил.
Раздался стук по полу деревянного жезла, а затем крик герольда:
– Мой лорд! Магистр Эдвард де Джонс!
Обернувшись, Кейт увидела, как к столу через толпу протискивается Джонстон.
Лорд Оливер посмотрел в его сторону и вытер жирные губы тыльной стороной ладони.
– Прошу вас быть моим гостем, магистр Едуардус. Хотя я не знаю, как вас правильно называть: магистром или магом.
– Лорд Оливер, – ответил Профессор по-окситански, сопроводив обращение не слишком глубоким поклоном. Скорее он просто кивнул.
– Магистр, ну к чему такая холодность? – Оливер попытался притвориться обиженным. – Вы просто раните меня. Чем я заслужил такую сдержанность? Вы рассердились на то, что я увез вас из монастыря? Вы будете здесь питаться ничуть не хуже, ручаюсь вам. Даже лучше. По некоторым причинам вы нужны мне гораздо больше, чем аббату; потому я и поступил так.
Джонстон стоял неподвижно и молчал.
– Вам нечего мне сказать? – вкрадчиво произнес Оливер, впиваясь взглядом в Джонстона. Его лицо вдруг потемнело. – Но это переменится, – вдруг прорычал он.
Джонстон не пошевелился.
Прошло несколько секунд, которые показались Кейт нескончаемыми. А лорд Оливер между тем взял себя в руки и почти приветливо улыбнулся.
– Ну идите, идите сюда. Давайте не будем ссориться. Со всей учтивостью и уважением к вам я прошу вашего совета. Вы мудрец, а я очень нуждаюсь в мудрости – так мне говорят эти достойные люди. – Достойные люди, сидевшие за столом, ответили взрывом смеха. – К тому же я слышал, что вы можете провидеть будущее.
– Ни один человек не способен на это, – с металлом в голосе отозвался Джонстон.
– Неужели? А я думаю, что вы, магистр, можете. И прошу вас, загляните в ваше собственное будущее. Мне не приходилось еще видеть человека вашего положения, который вынес бы длительные мучения. Известно ли вам, как ваш тезка, наш покойный король Эдуард Слабоумный, встретил свою кончину? Я вижу по вашему лицу, что известно. Но все же вас тогда не было в замке. А я был. – Лорд мрачно улыбнулся и откинулся на высокую спинку кресла. – На его теле не оказалось ни одной отметки.
Джонстон медленно кивнул и мрачно добавил:
– Но его крики можно было услышать за несколько миль.
Кейт вопросительно взглянула на Марека, а тот прошептал:
– Они говорят об Эдуарде II Английском. Его заточили в тюрьму и убили. Враги не хотели оставлять видимых признаков насилия и поэтому вставили ему в задний проход раскаленную докрасна кочергу и пропихивали ее вглубь, пока он не умер.
Кейт содрогнулась всем телом.
– Он был гомосексуалистом, – опять нагнулся к ней Марек, – и поэтому убийцы сочли такой способ казни очень забавным.
– Вы правы, его крики разносились по всей округе, – согласился Оливер. – Так что подумайте об этом. Вам известно много различных вещей, и я тоже должен знать их. Или вы станете моим советником, или недолго останетесь на этом свете.
Но тут лорда Оливера прервал рыцарь, который проскользнул к столу и что-то прошептал ему на ухо. Этот рыцарь носил богатые малиново-серые одежды, но у него было суровое, с обветренной кожей лицо опытного вояки. Лицо это от лба до подбородка пересекал глубокий шрам, конец которого скрывался за высоким воротником. Оливер выслушал его, а затем произнес:
– О! Вы так считаете, Роберт?
В ответ на это рыцарь со шрамом вновь принялся что-то шептать, не отрывая взгляда от Профессора. Лорд Оливер слушал и тоже не сводил глаз с Джонстона.
– Ладно, посмотрим, – сказал он наконец.
Коренастый рыцарь продолжал что-то говорить ему на ухо, а Оливер кивал.

* * *

Все так же стоявший в толпе Марек обратился к оказавшемуся поблизости придворному слуге:
– Молю тебя, скажи, кто этот достойный человек, который склонился к уху сэра Оливера? – спросил он на хорошем окситанском языке.
– Что ты, друг, это же сэр Роберт де Кер.
– Де Кер? – переспросил Марек. – Я ничего не знаю о нем.
– Он еще мало известен в свите: он на службе сэра Оливера меньше года, но пользуется подлинным благоволением.
– Неужели? И почему же?
Слуга устало пожал плечами, как будто хотел сказать:
«Кому ведомо, почему за высоким столом что-то происходит так, а не иначе?» Но все же ответил:

Предыдущая страница 17 Следующая страница


Стрела времени 18

– Сэр Роберт весьма воинственный человек и стал доверенным советником лорда Оливера в военных вопросах. – Тут он понизил голос. – Но, мне кажется, он не очень рад тому, что у лорда может появиться еще один советник, причем настолько выдающийся человек, как тот, который стоит сейчас перед ними.
– А, – кивнул Марек, – понимаю.
Судя по тому, как разворачивалась сцена, сэр Роберт, казалось, действительно приводил какие-то все новые и новые аргументы; его губы бойко шевелились до тех пор, пока Оливер не махнул небрежно рукой, как будто отгоняя комара. Рыцарь немедленно поклонился и отступил за спину своего патрона.
– Магистр, – сказал Оливер.
– Мой лорд.
– Мне известно, что вы знаете секрет греческого огня.
Марек фыркнул.
– Никто его не знает, – шепнул он Кейт.
Греческий огонь относился к числу знаменитых загадок истории: разрушительное зажигательное оружие, известия о котором появились еще в шестом столетии. Но истинная природа его – состав и характер действия – вызывала дискуссии историков и по сию пору.
– Да, – ответил Джонстон, – я знаю этот секрет.
Марек вылупил глаза. Что это могло значить? Профессор явно угадал замысел недоброжелательного конкурента, но игра, которую он затеял, была крайне опасной. У него, несомненно, потребуют доказательств.
– Вы можете своими руками создать греческий огонь? – недоверчиво спросил Оливер.
– Да, мой лорд, могу.
– Угу… – Оливер обернулся и вперил взгляд в сэра Роберта. Судя по всему, доверенный советник дал ему не правильный совет.
Лорд повернулся обратно к Профессору.
– Это будет не слишком трудно, – сказал Профессор, – если при мне будут мои помощники.
«Вот оно в чем дело, – подумал Марек. – Профессор дает подобные заверения, пытаясь собрать нас вместе».
– Что? Помощники? У вас есть помощники?
– Да, мой лорд, и…
– Ну конечно, они могут помогать вам, магистр. А если они не справятся со своим долгом, то мы обеспечим вас любой помощью, которая вам потребуется. Так что не беспокойтесь по этому поводу. Ну а что касается летучего огня – огненного дождя? Он вам тоже известен?
– Да, мой лорд.
– И вы сможете показать его мне?
– В любой момент, когда вам будет благоугодно, мой лорд.
– Очень хорошо, магистр. Просто прекрасно. – Лорд Оливер сделал паузу, не сводя пристального взгляда с Профессора. – И вам ведома еще одна тайна, которую я желаю познать превыше всех остальных!
– Сэр Оливер, сия тайна мне неведома.
– Вы ее знаете! И откроете мне! – выкрикнул лорд, громко стукнув об стол донышком кубка. Его лицо густо покраснело, жилы на лбу вздулись, но раскатившийся по залу голос внезапно сменился полушепотом:
– Я желаю получить от вас ответ сей же день!
Одна из собачек вновь вскочила на стол; взмахом руки он сбросил ее на пол, она завизжала. Сидевшая рядом с ним девушка попыталась возразить, но Оливер, выругавшись, сильно ударил ее в лицо. Та опрокинулась вместе с креслом, да так и застыла, лежа на спине, нелепо задрав ноги, но не издала ни звука.
– О, я в гневе! Я в страшном гневе! – вскочив на ноги, вскричал лорд Оливер. Он злобно озирался, положив руку на эфес меча, его взгляд метался по залу, как будто выискивая разгневавшего лорда злодея.
Все присутствовавшие в зале стояли молча, уставив взгляды в пол. Впечатление было такое, будто внезапно воздвиглись декорации, в которых передвигался один лишь лорд Оливер. А тот стоял, громко сопя от ярости, и наконец выхватил меч и обрушил на стол сокрушительный удар. Блюда и кубки с грохотом подскочили, а клинок глубоко увяз в столешнице.
Оливер впился взглядом в Профессора, но все же овладел собой и смог справиться с приступом ярости.
– Магистр, вам придется выполнить мое приказание! – выкрикнул он, после чего кивнул воинам, охранявшим Джонстона:
– Уведите его и дайте понять, что ему следует помолиться.
Стражники грубо подхватили Профессора и потащили его сквозь сохранявшую молчание толпу. Кейт и Марек шагнули было вперед, но Профессор их не заметил.
Лорд Оливер обвел взглядом замерший зал.
– А теперь садитесь и давайте веселиться, – тем же голосом крикнул он, – потому что у меня хорошее настроение!
Не успел он умолкнуть, как музыканты принялись играть и зал заполнился гомоном толпы.

* * *

Спустя непродолжительное время Роберт де Кер торопливо вышел из зала в ту же дверь, куда уволокли Профессора. Марек решил, что это не предвещает ничего хорошего, и подтолкнул Кейт, указав рукой, что им следует отправиться вслед за де Кером. Но едва они успели сделать несколько шагов, как жезл герольда вновь грохнул об пол.
– Мой лорд! Леди Клер Эйтхем и сквайр Кристофер де Хевес!
Археологи застыли на месте.
– Проклятье! – процедил Марек сквозь зубы.
В зал вошла красивая молодая женщина, а рядом с нею шел Крис Хьюджес. Крис был теперь облачен в богатый изысканный наряд и казался очень важным, но и очень растерянным.
Наклонившись к Кейт, Марек потер ухо и прошептал:
– Крис, пока ты находишься в этой комнате, ничего не говори и ничего не предпринимай. Ты меня понял?
Крис чуть заметно наклонил голову.
– Веди себя так, будто ничего не понимаешь. Это не должно составить для тебя труда.
Женщина и Крис прошли сквозь толпу прямо к верхнему столу. Лорд Оливер смотрел на них с нескрываемым раздражением. Женщина, заметив это, опустилась на колени и замерла в такой позе, низко склонив голову, – воплощенная покорность.
– Ну-ну, – раздраженно проворчал лорд Оливер, взмахнув куриной ножкой. – Такое смирение плохо подходит вам.
– Мой лорд, – она легко поднялась на ноги.
Оливер фыркнул.
– И кого это вы притащили с собой сегодня? Еще одного ослепленного вашим блеском пленника?
– С вашего позволения, мой лорд, я представляю вам Кристофера де Хевеса, сквайра из страны Эйре. Он спас меня сегодня от вилланов , которые пытались похитить меня, если не замышляли чего похуже.
– Что? Вилланы? Похищение? – Лорд Оливер, явно развеселившись, обвел взглядом своих рыцарей, сидевших за столом. – Сэр Ги, а что скажете вы?
Один из рыцарей резко встал. Сэр Ги де Малеган был полностью одет в черное – черную кольчугу и черную накидку-сюрко с вышитым на груди черным же орлом.
– Мой лорд, – обратился он к Оливеру, – боюсь, что моя леди просто развлекается за наш счет. Она хорошо знает, что я, узнав, что она оказалась в одиночестве и может попасть в беду, послал своих людей помочь ей. – Сэр Ги подошел к Крису и впился взглядом в его лицо. – Именно это и есть тот человек, который подверг опасности ее жизнь. И я уверен, что сейчас, защищая его, она всего лишь желает блеснуть своим несравненным остроумием.
– Как вы сказали? – переспросил Оливер. – Остроумием? Моя леди Клер, что вы видите здесь смешного?
Женщина пожала плечами.
– Мой лорд, только дурак может увидеть забаву там, где о ней и не думали.
Черный рыцарь фыркнул.
– Поспешные слова, за которыми вы пытаетесь скрыть истину. – Малеган подошел к Крису вплотную и остановился, лишь когда их лица разделяли считанные дюймы. Не отрывая пронизывающего взгляда от лица Криса, он принялся подчеркнуто медленно стягивать с руки кольчужную перчатку. – Сквайр Кристофер, кажется, таким именем вас называют?
Крис не сказал ни слова, только кивнул.

* * *

Крис был перепуган. Он попал в ситуацию, которую совершенно не понимал, угодил в ловушку. Он стоял посреди зала, полного кровожадных солдат, которые наверняка были ничуть не добросердечнее, чем шайка уличных головорезов его родного времени, и оказался лицом к лицу с этим одетым в черное темнолицым человеком, дыхание которого смердело гнилыми зубами, чесноком, застарелым винным перегаром, – и все, что Крис мог сейчас сделать, это попытаться скрыть дрожь в коленях.
В наушнике он вновь услышал голос Марека:
– Молчи, что бы ни было – молчи!
Сэр Ги, прищурившись, разглядывал его.
– Я задал вам вопрос, сквайр. Вы будете отвечать? – Он все еще продолжал стаскивать перчатку, и Крис ощутил непреодолимую уверенность, что этот человек сейчас ударит его голым кулаком.
– Молчи, – повторил Марек.
Крис был только рад последовать этому совету. Он глубоко вздохнул, пытаясь взять себя в руки. Его дрожащие ноги подгибались. Он понял, что может неожиданно упасть в обморок перед этим человеком, и постарался собраться с силами. Еще один вдох…
Сэр Ги повернулся к женщине:
– Мадам, он может говорить, этот ваш сквайр-спаситель? Или только вздыхать?
– С вашего позволения, сэр Ги, он из далекой страны и очень плохо понимает наш язык.
– Dic mihi nomen tuum, scutari.
«Назови свое имя», – прошелестело в ухе Криса.
– Боюсь, сэр Ги, что латыни он тоже не знает.
Во взгляде Малегана теперь читалось нескрываемое отвращение.
– Commodissime. До чего же удобно быть глухим сквайром. Ведь мы не можем спросить его, как он сюда попал и с какой целью. Этот ирландский сквайр оказался вдали от дома. Но он не паломник. Он не находится на службе. Кто же он такой? Зачем он пришел сюда? Посмотрите, как он дрожит. Чего он может бояться? Ничего, если, конечно, его не заслал к нам Арно, чтобы разведать нашу землю. Это и сделало его глухим. Трус, который не смеет заговорить.
Марек прошептал:
– Не отвечай…
Малеган с силой толкнул Криса в грудь.
– Так вот, трусливый сквайр, я называю вас шпионом и негодяем, человеком, у которого не хватает достоинства, чтобы признаться, кто он такой. Я презирал бы вас, если бы вы не были ниже моего презрения.
Рыцарь снял наконец свою перчатку и, с подчеркнутой неприязнью мотнув головой, бросил ее на пол. Кольчужная перчатка глухо брякнулась прямо на пальцы ноги Криса. Сэр Ги с наглым видом отвернулся и не спеша направился к столу.
Теперь взоры всех присутствовавших обратились к Крису.
– Перчатка… – прошептала у него за спиной Клер.
Он затравленно скосил на нее глаз.
– Перчатка!
«Что перчатка?» – спросил себя Крис.
Но он уже наклонился и поднял ее. Она поразила его своей тяжестью. Он протянул было перчатку Клер, но та отвернулась и провозгласила:
– Рыцарь, сквайр принял ваш вызов.
«Какой вызов?» – подумал Крис.
– Бой не на жизнь, а на смерть, – тут же потребовал сэр Ги. – Три боевых копья.
– Ты, жалкий ублюдок, – услышал Крис голос Марека, – ты хоть понимаешь, что сейчас натворил?

* * *

Сэр Ги повернулся к лорду Оливеру:
– Мой лорд, я прошу вашего позволения начать сегодняшний турнир нашим поединком.
– Да будет так, – последовал незамедлительный ответ.
Сэр Дэниел проскользнул сквозь толпу и поклонился.
– Мой лорд Оливер, моя племянница зашла в своей шутке слишком далеко, и это привело к недостойному результату. Ее, конечно, может позабавить то, что сэр Ги, прославленный рыцарь, вступит в бой с простым сквайром и опозорит себя сим деянием. Но если сэр Ги попадется на эту приманку, это сослужит ему дурную службу.
– Так ли это? – спросил лорд Оливер, глядя на черного рыцаря.
Сэр Ги Малеган сплюнул на пол.
– Сквайр? Клянусь, что это никакой не сквайр. Перед нами беглый рыцарь, подлец и шпион. Его обман должен быть вознагражден. И я сегодня же предоставлю ему награду.
– С вашего позволения, мой лорд, – не отступал сэр Дэниел, – я считаю, что боя не получится. Этот человек всего-навсего сквайр, плохо обученный владению оружием, и отнюдь не соперник для вашего достойного рыцаря.
Крис все еще пытался осознать происходящее, когда вперед выступил Марек. Он заговорил на незнакомом Крису языке, по звучанию напоминавшем французский, но все же сильно отличавшемся от него. Он предположил, что это и был окситанский. В наушнике Криса зазвучал перевод.
– Мой лорд, – сказал Марек, изящно поклонившись, – этот достойный джентльмен говорит правду. Сквайр Кристофер является моим спутником, но он не воин. Взывая к справедливости, я прошу, чтобы вы позволили Кристоферу назвать защитника со своей стороны, который мог бы принять этот вызов.
– Что? Защитника? Какого защитника? Я не знаю вас.
Крис видел, что леди Клер взглянула на Марека с явным интересом. Тот, перед тем как ответить Оливеру, тоже искоса взглянул на нее.
– С позволения моего лорда, я сэр Андре де Марек из страны Эйно . Я вызываюсь выступить его защитником и, божьего соизволения, достойно покажу себя в поединке с этим благородным рыцарем.
Лорд Оливер задумался, потирая подбородок.
Видя его сомнения, сэр Дэниел усилил нажим:
– Мой лорд, если ваш турнир начнется с неравного боя, то подобное недоразумение не возвеличит этот день и не сделает его незабвенным в умах людей. Я думаю, де Марек покажет нам что-нибудь поинтереснее.
Лорд Оливер вновь повернулся к Мареку, ожидая его реплики.
– Мой лорд, – сказал Марек, – если мой друг Кристофер – шпион, то и я тоже. Пытаясь опорочить его, сэр Ги опорочил также и меня. Я прошу вашего соизволения защитить мое доброе имя.' Лорда Оливера, казалось, это новое осложнение позабавило.
– А что вы скажете, Ги?
– По совести, – произнес черный рыцарь, – согласен, что этот де Марек может оказаться достойным защитником, если, конечно, рука его так же быстра, как язык. Но поскольку он защитник, то и встретится с моим защитником, сэром Чарльзом де Гоном.
В конце стола поднялся высокий человек. У него было бледное лицо с плоским носом и розовыми глазами, и весь он походил на питбуля.
– Я с удовольствием буду вашим защитником, – проговорил он высокомерным тоном.
Марек предпринял заключительную попытку.
– Мне кажется, – сказал он, – что сэр Ги боится сразиться со мной лицом к лицу.
При этих словах леди Клер открыто улыбнулась Мареку. Было ясно, что он заинтересовал ее. А сэра Ги это, казалось, привело в особое раздражение.
– Я не боюсь никого, – воскликнул Ги, – и уж эйнотцев – меньше всех! Если вы уцелеете после боя с моим защитником – в чем я сильно сомневаюсь, – то я с удовольствием встречусь с вами и положу конец вашей дерзости.
– Да будет так, – провозгласил лорд Оливер и отвернулся. Его тон недвусмысленно указал, что дискуссия закончена.

32:16:01

Верховые и запряженные в легкие повозки лошади, гремя копытами и сотрясая землю, проносились по поросшему травой полю. Марек и Крис стояли за невысокой оградой, наблюдая ристалища. Крису турнирная площадка казалась огромной – размером с футбольное поле; с двух сторон были воздвигнуты невысокие трибуны, на которых уже начали рассаживаться дамы. Шумные, одетые в заплатанные одежды из грубой ткани зеваки из простонародья толпились вокруг ограды.
Вот приняла старт очередная пара наездников; их кони, храпя, мчались вперед.
– Ты хорошо ездишь верхом? – спросил Марек.
Крис пожал плечами:
– Я катался с Софи.
– В таком случае, Крис, я думаю, что смогу сохранить тебе жизнь, – сказал Марек. – Но ты должен все делать точно так, как я тебе скажу.
– Хорошо.
– До сих пор ты все делал как раз не так, как я советовал, – напомнил ему Марек. – Но на сей раз придется.
– Хорошо, хорошо.
– Все, что ты должен сделать, – продолжал Марек, – это удержаться в седле достаточно долго, чтобы получить удар. Когда сэр Ги увидит, насколько плохо ты ездишь верхом, у него не останется иного выбора, кроме как постараться попасть тебе в грудь – это самая заметная и малоподвижная цель на галопирующем наезднике. Я хочу, чтобы ты принял удар его копья на грудь, на нагрудную пластину. Ты меня понял?
– Я приму удар его копья на грудь, – с очень несчастным видом произнес Крис.
– Когда он ткнет тебя копьем, позволь ему выбить тебя из седла. Это должно оказаться для тебя достаточно просто. Падай на землю и не двигайся, чтобы всем показалось, что ты потерял сознание. Что, впрочем, может случиться на самом деле. Ни в коем случае не поднимайся на ноги. Тебе понятно?
– Не подниматься на ноги.
– Совершенно верно. Независимо от того, что случится, ты лежишь на одном месте. Если сэр Ги собьет тебя с коня и ты потеряешь сознание, то бой закончится. Но если ты встанешь, он потребует второе копье или спешится, чтобы сражаться на мечах, и зарубит тебя.
– Не вставать с земли, – повторил Крис.
– Правильно, – одобрил Марек. – Ни при каких обстоятельствах. Не вставай. – Он хлопнул Криса по плечу. – Если повезет, ты прекрасно переживешь эту историю.
– Иисусе, – только и смог выговорить Крис.
Мимо них, сотрясая землю, пронеслось еще несколько лошадей.

* * *

Повернувшись к полю спиной, они прошли среди множества шатров, установленных вокруг турнирной арены. Шатры, а скорее, палатки были небольшими, круглыми и пестрели разноцветными полосами и зигзагообразными узорами. Над каждым из шатров чуть покачивались в спокойном воздухе многочисленные вымпелы. Рядом были привязаны лошади. Пажи и оруженосцы носились туда и сюда с панцирями, седлами, сеном, водой. Несколько пажей катили по земле бочонки средних размеров, издававшие негромкое ровное шипение.
– Это песок, – не дожидаясь вопроса объяснил Марек. – Они катают кольчуги в бочках с песком, чтобы удалить ржавчину.
– Угу… – Крис старался сосредоточиться на деталях, чтобы отвлечься от мыслей о том, что ему предстоит. Тем не менее у него было такое чувство, будто он идет на свою собственную казнь.
Они вошли в шатер, где их поджидали трое пажей. Напротив входа в жаровне горел огонь, испускавший приятное тепло; земля была застлана куском толстой парусины, на которой лежало оружие. Марек, быстро осмотрев его, сказал:
– Очень хорошо, – и повернулся, чтобы уйти.
– Куда ты? – жалобно спросил Крис.
– В другой шатер, чтобы одеться.
– Но я не знаю, как…
– Пажи оденут тебя, – проронил Марек и вышел.
Крис посмотрел на доспехи, аккуратно разложенные на парусине. Особое его внимание привлек шлем, представлявший собою цельную голову с лицевой частью, вытянутой наподобие утиного клюва. В нем имелся лишь небольшой разрез для глаз. Но рядом с ним лежал другой шлем, более обычного вида, и Крис подумал, что…
– Добрый сквайр, – обратился к нему один из пажей, постарше остальных – ему было лет четырнадцать, и лучше одетый, – соблаговолите стать сюда. – Он указал на середину шатра.
Крис встал, куда ему было указано, и почувствовал, как три пары рук забегали по его телу. Пажи, негромко переговариваясь, быстро сняли с него всю одежду вплоть до полотняной нижней рубашки и шорт, но после того, как они увидели его тело, в их голосах послышались беспокойные нотки.
– Вы перенесли болезнь, сквайр? – спросил один из них.
– Э-э, нет.
– Только лихорадка или какая-нибудь еще более суровая болезнь могли так ослабить ваше тело.
– Нет, – нахмурившись, ответил Крис.
Они умолкли и принялись облачать его. Сначала надели толстые войлочные шоссы, затем длинную рубаху на толстой подкладке, застегивавшуюся спереди на деревянные пуговицы. Ему велели согнуть руки, и он с трудом смог это сделать: настолько плотной оказалась ткань.
– Рубаха загрубела после стирки, – сказал один из пажей, – но скоро помягчает.
Крис (про себя) не спешил согласиться с ним. «Иисусе, – думал он, – я уже с трудом могу двигаться, а ведь на меня еще не надели латы». А пажи как раз принялись прилаживать броню ему на ноги, связывая отдельные части ремнями на бедрах, коленях и лодыжках. Затем дело дошло до рук. Покончив с каждой деталью, помощники просили его подвигать рукой или ногой, чтобы убедиться, что ремни не слишком сильно затянуты.
Затем на него через голову надели кольчугу, тяжесть которой сразу же придавила Криса к земле. Пока сверху закрепляли нагрудную пластину, главный паж задал ему несколько вопросов, ни на один из которых Крис не мог ответить.
– Вы сидите высоко или у задней луки?
– Вы держите копье наперевес или прямо?
– Вы подтягиваете переднюю луку или оставляете свободной?
– Вы опускаете стремена или подтягиваете вперед?
Вместо ответов Крис издавал неопределенное мычанье. Тем временем на него надевали все новые и новые доспехи, что сопровождалось и новыми вопросами:
– Подвижные или твердые поножи?
– Глубокая гарда или тарелка?
– Правый или левый меч?
– Длинный или короткий назатыльник?
Ему становилось все тяжелее и тяжелее, и по мере того, как к нему прицепляли очередные железяки, казалось, что он обретает сходство с бронзовой статуей. Но пажи действовали умело и быстро. Прошло всего минут десять, а он был уже полностью одет. Мальчики отступили на несколько шагов и осмотрели его.
– Так хорошо, сквайр?
– Да, – уныло ответил Крис.
– Теперь шлем. – На голове у него уже была какая-то металлическая тюбетейка, но теперь ему поднесли и надели на голову остромордую кастрюлю. Крис оказался погруженным во тьму и ощутил плечами внушительный вес шлема. Через горизонтальную щель он не видел ничего, кроме того, что находилось прямо перед ним.
Его сердце бешено заколотилось. Ему не хватало воздуха. Он не мог дышать. Он подергал шлем, пытаясь поднять забрало, но оно не двигалось. Он был пойман. Он слышал свое дыхание, гулко отдававшееся в металлической скорлупе; оно сразу же нагрело железо, он начал задыхаться. Там было нечем дышать. Он схватился за шлем, пытаясь снять его.
Пажи сняли с него шлем. На их лицах явственно читалось недоумение.
– С вами все хорошо, сквайр?
Крис закашлялся и кивнул, не доверяя своему голосу. Он вовсе не желал, чтобы эта штука вновь оказалась у него на голове. Но его уже вели к выходу из шатра, к поджидавшей снаружи лошади.
«Иисус Христос, помилуй меня!» – подумал он.
Лошадь оказалась гигантской и несла на себе даже больше железа, чем он. Голову, шею и грудь животного защищал пластинчатый доспех, спину и бока прикрывала кольчужная сетка. Даже в броне лошадь приплясывала и пыталась гарцевать; один из пажей держал ее под уздцы. Это был настоящий боевой конь, куда сильнее и энергичнее, чем любая из лошадей, на которых Крису когда-либо приходилось ездить. Но не это волновало его, а рост – проклятая скотина оказалась настолько большой, что он не доставал до ее спины. А на спине лежало деревянное седло, отчего коняга казалась еще громадное. Все трое пажей смотрели на него с надеждой. Ожидали. Чего? Вероятно, чтобы он сел туда.
– Как же я… м-м-м…
Пажи замигали в полном остолбенении, но главный из них тут же опомнился. Он вышел вперед и спокойно сказал:
– Положите руку сюда, сквайр, на деревяшку, и подтянитесь….
Крис протянул руку, но смог дотянуться только до луки, прямоугольного выступа перед седлом. Он обхватил ее пальцами, затем поднял колено и сунул ступню в стремя.
– Н-да… Я думаю, сквайр, что будет удобнее садиться с левой ноги.
Ну, конечно же. С левой ноги. Он знал об этом, просто находился сейчас в слишком сильном напряжении и перепутал. Крис толкнул стремя вперед, чтобы освободить ногу. Но она зацепилась за проклятую броню. Тогда он неловко нагнулся и вытянул свободную руку, желая расцепить чертовы железки. Они не поддавались. И наконец, в тот самый момент, когда он уже почти сумел освободиться, Крис потерял равновесие и рухнул на спину прямо под задние ноги лошади. Перепуганные пажи поспешно оттащили его в сторону.
Они подняли его на ноги, а потом все вместе помогли ему забраться на лошадь. Он чувствовал, как руки уперлись ему в ягодицы, и он, покачиваясь, взвился в воздух, задрал ногу – господи, как же это было трудно – и, брякнув всем своим железом, очутился в седле.
Крис посмотрел вниз, на оставшуюся далеко внизу землю. Ему казалось, будто до нее футов десять, не меньше. Как только он уселся, лошадь начала негромко ржать и дергать головой, поворачивая ее набок и огрызаясь на ноги Хьюджеса в стременах. «Эта проклятая тварь хочет укусить меня», – подумал он.
– Узда, сквайр! Вы должны натянуть уздечку.
Крис потянул за узду. Огромная лошадь не обратила на его действия никакого внимания; наоборот, еще ниже нагнула голову и опять потянулась к его правой ноге.
– Покажите ей, сквайр! Сильнее!
Крис дернул за узду так резко, что испугался, не сломает ли он лошади шею. Но сразу после этого лошадь негромко всхрапнула и, внезапно успокоившись, повернула голову вперед.
– Хорошо сделано, сквайр.
Где-то зазвучали трубы, издавшие несколько протяжных нот.
– Это первый сигнал для бойцов, – сказал паж. – Пора на арену.
Мальчики взяли лошадь под уздцы, и Крис направился к травяному полю.

36:02:00

Был час ночи. Роберт Дониджер, стоя у окна своего кабинета в МТК, смотрел на вход в пещеру, озаренный мигающими огнями стоявших там шести санитарных машин. Он слышал, как хрипели радиотелефоны медиков, рассматривал людей, выходивших из туннеля. Он видел Гордона; тот вышел вместе с этим парнишкой, Стерном. Ни тот, ни другой, похоже, не получили ранений.
В стекле он увидел отражение вошедшей в комнату Крамер. Она слегка запыхалась. Не оборачиваясь к ней, он спросил:
– Сколько раненых?
– Шесть. Двое довольно серьезно.
– Насколько серьезно?
– Осколочные ранения. Отравления ядовитыми газами.
– Значит, их отправят в университет. – Он имел в виду университетскую клинику в Альбукерке.
– Да, – согласилась Крамер. – Но я информировала их о том, что им следует говорить. Несчастный случай в лаборатории, только и всего. И еще я позвонила в университет, Уиттлу, и напомнила ему о нашем последнем пожертвовании. Не думаю, чтобы здесь могут возникнуть проблемы.
Дониджер смотрел в окно.

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

– Могут возникнуть, – сказал он наконец.
– Отдел по связям с общественностью с этим справится.
– А может быть, нет, – протянул Дониджер.
Несколько лет назад МТК создала отдел общественных связей из двадцати шести человек, разбросанных по всему миру. Их работа заключалась не в том, чтобы делать компании рекламу, а скорее наоборот, замалчивать ее деятельность. МТК – объясняли они всем, кто желал что-то узнать, – это компания, производящая квантовые устройства для магнитометров и медицинских сканеров на основе принципа сверхпроводимости. Основой этих приборов является сложное электромеханическое устройство длиной приблизительно в шесть дюймов. Пресс-релизы, которые распространяли эти люди, были потрясающе бедны в отношении информации; в основном в них содержались основополагающие формулы квантовой механики.
Для тех немногочисленных репортеров, у кого подобные меры не убили любопытства к деятельности МТК, компания с готовностью устроила экскурсию по своему главному исследовательскому центру в Нью-Мексико. Репортеров провели по специально подготовленным лабораториям. Затем в большом конференц-зале им показали, как эти устройства изготавливаются: градиентометрические катушки, погружающиеся в криостат, экран сверхпроводимости и выходящие наружу электрические провода. Объяснения состояли в основном из уравнений Максвелла и теории движения электрического заряда. Почти неизменно репортеры отказывались от публикации своих материалов. Как выразился один из них: «Это ничуть не интереснее, чем автоматизированная линия по сборке ручных фенов для сушки волос».
Таким образом Дониджер сумел сохранить в тайне, пожалуй, крупнейшее из научных открытий последней четверти двадцатого столетия. Частично его молчание было продиктовано чувством самосохранения: ряд других компаний, такие, например, как IBM и «Fujitsu», начали свои собственные исследования в области квантовых технологий, и, даже несмотря на то что Дониджер имел перед ними фору в целых четыре года, как раз в его интересах было, чтобы они не знали точно, насколько далеко он ушел.
Он также знал, что его план еще не был завершен, и нуждался в секретности для того, чтобы закончить работу. Сам он частенько говорил со своей мальчишеской усмешкой: «Если бы люди знали, куда мы идем, они на самом деле захотели бы остановить нас».
Но в то же время Дониджер понимал, что не сможет хранить тайну вечно. Рано или поздно, возможно случайно, она все равно выйдет наружу. Но в этом случае он должен быть готов взять контроль над ситуацией.
И сейчас Дониджера занимал один вопрос: пришло это время или еще нет?

* * *

Он следил за тем, как, завывая сиренами, отъезжают машины «Скорой помощи».
– Подумайте вот о чем, – сказал он, все так же не глядя на Крамер. – Две недели назад наша компания была застегнута на все пуговицы. Единственной проблемой для нас была эта французская журналистка. Потом на нашу шею свалился Трауб. Депрессия старого ублюдка поставила всю нашу компанию в опасное положение После смерти Трауба объявился этот коп из Галлапа, который до сих пор продолжает обнюхивать все углы. Потом Джонстон. Потом четверо его студентов. А теперь шестерых лаборантов увозят в больницу. Диана, уже слишком много народу вышло из-под контроля. Вероятность засветиться увеличивается многократно.
– Вы думаете, ситуация уходит из наших рук? – спросила Крамер.
– Не исключено, – ответил он. – Но этого может не случиться, если я приму действенные меры. Тем более что у меня есть трое потенциальных членов правления, которые будут здесь послезавтра. Так что давайте снова застегнемся на все пуговицы.
Женщина кивнула:
– Я действительно считаю, что мы можем справиться со всем этим.
– Ладно, – сказал Дониджер, отвернувшись наконец от окна – Позаботьтесь о том, чтобы Стерна уложили спать в одной из свободных комнат. Удостоверьтесь, что он заснул и отключите телефон. Я хочу, чтобы завтра Гордон прилип к нему не хуже клея. В любом случае устройте ему экскурсию по центру Но будьте с ним. Я хочу в восемь утра провести телеконференцию с нашими «внешниками». А в девять – брифинг по поводу перехода. А в полдень я должен встретиться с этими говноедами из масс-медиа Обзвоните всех немедленно, чтобы они могли подготовиться.
– Правильно, – одобрила женщина.
– Возможно, мне и не удастся удержать все это под контролем, – задумчиво проронил Дониджер, – но пусть меня черти раздерут, если я не попытаюсь.
Нахмурившись, он взглянул на стекло, где около входа в туннель стояла в темноте кучка людей.
– Сколько времени потребуется, чтобы можно было запустить техников в пещеру?
– Девять часов.
– И тогда мы сможем провести спасательную операцию? Пошлем в прошлое еще одну группу?
Крамер кашлянула.
– Вообще-то …
– Вы что, нездоровы? Или это означает «нет»?
– Боб, все аппараты были разрушены при взрыве, – ответила она.
– Все до одного?
– Я думаю, что так.
– В таком случае все, что мы можем сделать, это восстановить зал перехода и начать просиживать задницы, чтобы увидеть, целыми они вернутся или по кускам?
– Совершенно верно. У нас нет ни малейшей возможности помочь им.
– Тогда будем надеяться на то, что они хорошо знают свою профессию, – сказал Дониджер, – потому что рассчитывать они могут только на себя. Желаю им удачи.

31:40:44

Через узкую прорезь в забрале своего шлема Крис Хьюджес смог разглядеть, что трибуны, окружавшие турнирное ристалище, были заполнены в основном дамами, а вокруг барьера скопились густые толпы простонародья Все что-то кричали, в нетерпении ожидая начала турнира Крис находился сейчас на восточном краю поля, окруженный своими пажами. Он пытался совладать с лошадью, которая, видимо, испугавшись толпы и криков, принялась ржать и старалась сбросить своего наездника Пажи вручили ему полосатое копье, которое оказалось до нелепости длинным и очень неудобным в руке. Крис взял его, принялся примеряться, как будет удобнее держать, выронил, а лошадь под ним всхрапывала и била копытом.
За барьером среди простонародья он заметил Кейт. Она ободряюще улыбнулась ему, но лошадь вновь заиграла, повернулась боком, и он не смог снова поймать взгляд девушки.
И еще он успел заметить невдалеке закованную в железо фигуру Марека, окруженного пажами.
Когда лошадь снова повернулась – «почему, разве пажи не держали ее под уздцы?», – он увидел противоположный край поля, где спокойно восседал на своем коне сэр Ги де Малеган. Он надевал на голову шлем с черным плюмажем.
Лошадь Криса снова взбрыкнула и пошла боком Он услышал новые завывания труб, заметил, что зрители повернулись к одной из трибун. По всплеску аплодисментов и приветственным крикам он смутно догадался, что, вероятно, это лорд Оливер занял свое место.
Трубы взревели снова.
– Сквайр, это сигнал для вас, – сказал паж, повторно вручая ему копье. На сей раз Крис сумел удержать копье достаточно долго для того, чтобы уложить его в какую-то прорезь на луке седла, и теперь оно было направлено диагонально, влево острием. Потом лошадь дернулась, и пажи с криками рассыпались в стороны, так как копье принялось описывать круги над их головами.
Опять трубы!
Почти ничего не видя, Крис потянул за узду, пытаясь подчинить лошадь своей воле. Бросив взгляд вдаль, на сэра Ги, он увидел лишь, что лошадь противника все еще стоит совершенно неподвижно. Крису захотелось поскорее покончить со всем этим, но лошадь не желала слушаться его. Сердитый и растерянный, он с силой еще раз дернул за уздечку.
– Черт тебя возьми, вперед!
И, видимо, в ответ на эти слова лошадь двумя быстрыми движениями мотнула головой вверх и вниз. Ее уши встали торчком.
И он поскакал.

* * *

Марек в тревоге наблюдал за ним. Он не сказал Крису всего, что предполагал: не было никакого смысла пугать его больше, чем необходимо. Но, конечно, сэр Ги должен был попытаться убить Криса, а это значило, что он нацелит свое копье в голову. Крис дико подпрыгивал и раскачивался в седле, его копье дергалось во все стороны. Он представлял собой весьма непростую цель, но если Ги был человеком опытным – а Марек в этом не сомневался, – то он должен был все равно целить в голову, чтобы нанести губительный удар, даже рискуя промахнуться при первой стычке.
Он смотрел, как Крис трюхал по полю, с трудом удерживаясь в седле. И видел, как сэр Ги скачет ему навстречу: полный контроль над лошадью, тело под необходимым углом наклонено вперед, нацеленное копье в согнутой правой руке.
«Что ж, – подумал Марек, – по крайней мере, есть шанс, что Крис уцелеет».

* * *

Крис мало что мог разглядеть. Он дико мотался в седле и успевал заметить лишь отдельные пятна: фрагменты трибун, траву, другого всадника, приближавшегося к нему. Из этих кратких, как вспышка блица, видений невозможно было составить представление о том, насколько далеко Ги находится и сколько еще времени осталось до встречи. Он слышал цокот копыт своей лошади, казавшийся ему раскатами грома, ее ритмичное всхрапывающее дыхание. Слегка подпрыгнув в седле, он попробовал взяться за копье. Все тянулось гораздо дольше, чем он ожидал. Ему казалось, будто он едет на этой лошади уже целый час.
Ги он увидел в самый последний момент, очень близко; тот мчался на него со страшной скоростью, а потом его собственное копье подскочило в руке, чувствительно хлопнув его по правому боку, и одновременно он ощутил острую боль в левом плече и удар, который повернул его боком в седле. И еще он услышал громкий треск сломанной деревяшки.
Толпа взревела.
Его лошадь неслась вперед, к дальнему краю поля. Крис ничего не мог понять.
Что случилось? Его плечо отчаянно болело. А копье было сломано пополам.
И он все еще сидел в седле.
Вот дерьмо.

* * *

Марек ощущал себя глубоко несчастным. Это была неудача: удар пришелся слишком вскользь для того, чтобы сбросить Криса наземь. Теперь они должны были съехаться еще раз. Он поглядел на сэра Ги, который, ругаясь, взял новое копье из рук пажей и уже поворачивал лошадь, готовясь снова броситься в атаку.
На противоположном конце поля Крис пытался справиться со вторым копьем, которое дико раскачивалось в воздухе, словно метроном. Наконец ему удалось уложить его поперек седла, но лошадь все еще продолжала крутиться и пятиться.
Ги чувствовал себя оскорбленным и злился. Он не отличался терпеливостью и не стал ждать. Ударив коня шпорами, поскакал вдоль поля.
«Ты ублюдок», – подумал Марек.

* * *

Увидев такое одностороннее нападение, толпа изумленно взвыла. Крис услышал этот крик и увидел, что Ги уже несется к нему на всем скаку. А его собственная лошадь все еще не желала слушаться и крутилась на месте Он, ничего толком не понимая, дернул за узду и в этот момент услышал сзади звук удара: это кто-то из грумов хлестнул его лошадь по крупу.
Лошадь заржала, вздыбила уши…
…И он порысил вдоль по полю.
Вторая стычка была хуже, потому что на сей раз он знал, что его ожидает.

* * *

Столкновение ошеломило его, пронизав вспышкой боли его грудь. Он оказался в воздухе. Все внезапно замедлилось. Крис увидел, как из-под него выезжает седло, потом зад лошади, а он все отодвигался назад, а потом стал клониться туда же и уже видел перед собой только небо.
Он грохнулся на землю навзничь, плашмя. Его голова звонко ударилась о шлем. Перед его глазами поплыли ярко-синие пятна, которые все росли, стали совсем большими, а затем их цвет сменился серым. Несмотря на то что его шлем, конечно, не пропускал радиоволн, он, казалось, услышал в ухе голос Марека: «Теперь оставайся там!»
Откуда-то донеслись отдаленные трубные звуки, а потом мир милосердно померк.

* * *

В дальнем конце поля Ги уже заворачивал свою лошадь, собираясь предпринять следующую атаку, когда услышал сигнал труб, возвещавших, что настала очередь следующей пары.
Марек опустил копье, дал лошади шенкеля (в шпорах пока что не было необходимости) и галопом поскакал вперед. Он видел, как с противоположной стороны к нему устремился сэр Чарльз де Гон. Он мчался вперед и слышал ровный топот копыт своей лошади, слышал нарастающий рев толпы – она-то знала, что этот поединок будет хорош. Эта лошадь бежала невероятно быстро. И с такой же быстротой навстречу несся сэр Чарльз.

* * *

Согласно средневековым текстам главное испытание в рыцарском поединке состояло не в том, чтобы держать копье или нацеливать его в ту или иную цель. Испытание состояло в том, чтобы точно выдерживать направление атаки, не уклоняться от стычки – не поддаваться той панике, которая охватывает почти каждого наездника, когда он галопом мчится навстречу своему противнику.
Марек читал много древних текстов, но лишь теперь он внезапно осознал их: он чувствовал себя потерянным, трясущимся, ему казалось, что его тело утратило силу и ловкость, его бедра, сжимавшие бока лошади, дрожали мелкой дрожью. Он заставил себя собраться, сосредоточиться и направил копье на сэра Чарльза. Но острие копья все равно на скаку гуляло вверх и вниз. Он поднял копье с луки, взял в согнутую руку. Так оказалось лучше. Дыхание выровнялось. Он почувствовал, что к нему возвращаются силы. Чуть повернул лошадь точнее, навстречу противнику. Восемьдесят ярдов.
Не сбавлять темпа.
Он видел, как сэр Чарльз манипулировал копьем. Вот он приподнял острие. Целит в голову. Или это все же маневр? Рыцари на турнирах, как известно, совершали обманные движения, лишь в самый последний момент показывая истинное направление удара. Было ли такое в привычках этого?
Шестьдесят ярдов.
Наносить удар в голову было рискованно в том случае, если соперник целил по-другому. Горизонтально направленное копье касалось туловища на долю секунды раньше, чем направленное в шлем; дело тут в соотношении углов. Первый удар сотрясает обоих всадников, и от этого удар в голову теряет свою точность и резкость. Но опытный рыцарь мог выдвинуть копье вперед, сделать дополнительное движение, которое помогло бы ему выиграть шесть или восемь дюймов расстояния, и таким образом нанести удар первым. Нужно было иметь огромную силу руки, чтобы самортизировать отдачу от удара, справиться с моментом инерции, чтобы основная энергия удара пришлась на лошадь, но так было гораздо больше шансов сбить противника с выбранной им линии атаки и выиграть время.
Пятьдесят ярдов.
Сэр Чарльз держал копье все так же высоко. Но сейчас он выдвинул его навстречу противнику, наклонившись вперед в седле. Теперь у него оказалось больше возможностей для маневра копьем. Было ли это еще одно ложное движение?
Сорок ярдов.
Узнать это было совершенно невозможно. Марек решил атаковать своего противника в грудь и взял копье на изготовку. Он не станет изменять решение.
Тридцать ярдов.
Он слышал грохот копыт, рев толпы. Средневековые тексты предупреждали: «Не закрывай глаза в момент стычки. Держи глаза открытыми, когда наносишь удар».
Двадцать ярдов.
Его глаза открыты.
Десять.
Этот ублюдок приподнял свое копье.
Он целит в голову.
Удар.

* * *

Треск сломанного древка показался громким, как выстрел. Марек нанес удар с такой силой, что он отдался резкой болью в левом плече. Подъехав к краю поля, он бросил сломанное копье и протянул руку за новым. Но пажи стояли неподвижно и смотрели на поле у него за спиной.
Оглянувшись назад, он увидел, что сэр Чарльз упал с коня и лежит на земле.
А потом он увидел, что сэр Ги гарцует на лошади вокруг распростертого тела Криса. «Вот что он затеял, – подумал Марек. – Он хочет затоптать Криса насмерть».
Марек повернул лошадь, выхватил меч, воздел его к небу и с гневным рычаньем во весь опор погнал коня по полю.

* * *

Толпа вопила; люди колотили по деревянному барьеру, словно в сотни барабанов. Сэр Ги повернулся на шум и увидел, что к нему несется Марек. Но сразу же перевел взгляд на Криса и направил лошадь боком, чтобы та наступила на лежащего.
– Позор! Позор! – кричали в толпе, и даже лорд Оливер вскочил на ноги от изумления.
Но в этот момент Марек поравнялся с сэром Ги. Он не мог сразу остановить стремительный бег своего коня, но, проносясь мимо, выкрикнул:
– Засранец! – и ударил его по голове мечом плашмя. Он знал, что это не нанесет рыцарю никакого вреда; его целью было оскорбить сэра Ги и заставить его отступить отлежавшего без сознания Криса. И это подействовало.
Сэр Ги немедленно отвернулся от Криса, а Марек, не опуская меча, натянул уздечку и поворотил лошадь. Сэр Ги выхватил свой меч из ножен и яростно взмахнул им. Клинок, просвистев в воздухе, столкнулся с мечом Марека. Тот ощутил, как его собственный меч завибрировал в руке от силы удара. Марек, размахнувшись из-за головы, нанес удар, целясь в голову. Ги парировал. Лошади ходили по кругу, пытаясь укусить друг дружку, мечи непрерывно сталкивались, звеня.
Бой начался. И какой-то, как будто сторонней, частью своего сознания Марек отчетливо понимал, что это будет бой не на жизнь, а на смерть.

* * *

Кейт наблюдала за боем из-за барьера. Марек держался отлично, физически он был явно сильнее, но сразу было видно, что у него нет такого опыта, как у сэра Ги. Его замахи были шире, а движения – менее четкими. Марек, похоже, осознавал свои недостатки, но и от сэра Ги они не укрылись: он держался на дистанции, сохраняя между собой и противником пространство для размашистых ударов. Марек же все время старался приблизиться к противнику, сократить расстояние до минимума, как боксер в клинче.
Кейт видела, что Мареку не могло это удаваться все время. Рано или поздно Ги должен был, хотя бы на мгновение, выиграть расстояние, достаточное для того, чтобы нанести смертельный удар.

* * *

Волосы Марека промокли от пота. Едкие капли стекали в глаза. Он не мог ничего поделать с этим. Потряс головой, но глазам легче не стало.
Скоро он запыхался. Зато сэр Ги, которого он видел сквозь прорезь в шлеме, казался неутомимым и непреклонным; все время в атаке, все движения в одном отработанном ритме. Марек знал, что должен что-нибудь предпринять, пока у него еще остаются силы. Он должен сломать ритм движений рыцаря.
Мускулы его правой руки, державшей меч, уже, казалось, пылали огнем изнутри от непрерывного напряжения. Но его левая рука была немногим слабее правой. Почему бы не пустить ее в ход?
Стоило попытаться.
Пришпорив лошадь, Марек приблизился вплотную к противнику. Он чуть выждал, отразил очередной удар своим мечом, а затем сразу же, не сжимая кулака, сильно ударил сэра Ги левой рукой по шлему. Шлем качнулся назад, и Марек с удовлетворением услышал, как рыцарь громко ударился лицом о шлем.
Марек мгновенно повернул меч и ударил Ги по голове рукоятью. Раздался громкий лязг, и рыцарь неестественно дернулся в седле. На мгновение он весь как-то обмяк. Марек ударил снова, еще сильнее. Он знал, что нанес противнику травму.
Но недостаточно тяжелую.
Слишком поздно он заметил, как меч Ги со зловещим шипеньем описал широкую дугу, закончившуюся на его спине. Марек почувствовал, как ужасное острие, словно кнут, опустилось на его плечи. Выдержала ли кольчуга? Получил ли он рану? Руки у него пока что двигались. Он с силой ударил своим клинком по затылку шлема Ги; раздался звон, словно он бил по большому гонгу. «Это должен быть нокдаун», – подумал Марек.
Марек замахнулся снова, повернув лошадь, и нанес мощный удар, целясь в шею. Ги смог парировать, но удар Марека был такой силы, что он потерял равновесие. Резко покачнувшись, Ги съехал набок в седле, схватился было за луку, но не смог удержаться и рухнул наземь.
Марек отвернулся от него и начал слезать с лошади, но тут толпа взревела снова. Оглянувшись, он увидел, что Ги легко вскочил на ноги. Вся его неспособность продолжать бой оказалась обманом. Марек стоял на одной ноге, вторая все еще была в стремени, а рыцарь уже наносил ему удар. Марек неловко парировал, каким-то непонятным самому себе образом освободил ногу и отпрянул назад. Сэр Ги был опять сильным и уверенным в себе.
Марек понял, что положение стало для него еще хуже, чем прежде. Он предпринял яростную атаку, но Ги без труда отразил ее; он крепко стоял на ногах, легко и быстро передвигался. Марек задыхался в шлеме, хрипел и был уверен, что соперник слышит эти звуки и знает, что они означают.
Марек начинал изнемогать.
А сэру Ги нужно было всего лишь отступать, непрерывно угрожая контратакой, пока Марек не выбьется из сил.
Разве что…
Крис все так же неподвижно лежал на спине.
Марек продолжал наступать на сэра Ги, с каждым ударом сдвигаясь на шаг вправо. Тот продолжал отступать. Но теперь Марек направлял его движение к Крису.

* * *

Под лязг мечей Крис медленно приходил в себя. К нему возвращалась способность мыслить, и он пытался сориентироваться. Он лежал на спине, глядя в синее небо. Но он был жив. Что случилось? Он покрутил головой внутри темного шлема. В шлеме была одна лишь узкая прорезь для глаз, он был горячий и вызывал клаустрофобию.
Его замутило.
Внезапно накатил приступ тошноты. Он не хотел вырвать в шлем: в нем было слишком тесно, он захлебнулся бы собственной рвотой. Его необходимо было снять. Все так же лежа, он поднял обе руки и вцепился в шлем, принялся его стаскивать, но проклятая кастрюля не поддавалась. «Почему? Ее что, привязали? А может быть, дело в том, что я лежу?»
Его сейчас вырвет. В этом чертовом шлеме.
Иисусе!
Перепуганный, он перекатился на живот.

* * *

Марек отчаянно размахивал мечом. Он видел, что Крис за спиной сэра Ги зашевелился. Марек хотел было крикнуть ему, чтобы он оставался на месте, но ему уже не хватало дыхания, чтобы говорить.
Марек атаковал, еще и еще.
Теперь Крис принялся дергать шлем, пытаясь освободиться. А Ги находился все еще в добрых десяти шагах от него. Он отступал легко, словно танцуя, и, похоже, развлекался, без труда парируя удары Марека.
Марек знал, что силы у него уже почти на пределе. Его удары становились все слабее и слабее. А Ги, в свою очередь, был все так же силен, все так же ловок. Он лишь отступал, парировал и выжидал свой шанс.
Пять ярдов.
Крис перевернулся на живот и теперь пытался встать. Ему удалось подняться на четвереньки. Затем его голова свесилась, послышался громкий звук рвоты.
Ги услышал это и чуть-чуть повернул голову, чтобы взглянуть…
Марек рванулся вперед, боднул рыцаря головой в нагрудную пластину, тот отлетел назад, споткнулся о Криса и упал на спину.
Малеган быстро перекатился по земле, но Марек уже придавил коленом его правую руку с мечом и тут же другим коленом встал и на левое плечо. И, не промедлив ни секунды, Марек высоко поднял меч, готовый в любой момент воткнуть его в тело противника.
Толпа притихла.
Ги лежал неподвижно.
Марек медленно опустил меч, обрезал шнурки, крепившие шлем рыцаря, и оттолкнул его своим клинком. Появилась голова Ги. Марек увидел, что из его левого уха течет струйка крови.
Ги вперился взглядом ему в лицо и плюнул.
Марек снова поднял меч. Он был исполнен гнева, тело изъедено жгучим потом, мускулы горели от перенапряжения, глаза застилала алая пелена ярости и изнеможения. Он напряг руки, чтобы последним движением опустить меч и отсечь голову от тела.
Ги понял это.
– Пощады!
Он крикнул это из всех сил, так что услышали все, присутствовавшие на турнире.
– Я прошу пощады! – кричал он. – Во имя Святой Троицы и Девы Марии! Пощады! Пощады!
Толпа хранила молчание.
Все ждали.

* * *

Марек не мог решить, как ему поступить. Внутренний голос подсказывал ему: прикончи этого ублюдка, в противном случае тебе придется горько пожалеть. Он знал, что должен принять решение быстро: чем дольше он будет стоять тут над сэром Ги в колебаниях, тем больше вероятности, что ему не хватит духу нанести последний удар.
Он посмотрел на людей, приникших к барьеру. Никто не шевелился, все только смотрели. Посмотрел на трибуну, на которой сидел лорд Оливер, окруженный дамами. Все до одного хранили неподвижность. Лорд Оливер, казалось, застыл. Марек оглянулся назад, на кучку пажей, стоявших перед барьером. Они тоже замерли. И вдруг один из них каким-то почти подсознательным движением поднес руку к груди и проделал круговое движение кулаком: режь!
«Он дает мне добрый совет», – подумал Марек.
Но он все еще колебался. На всем турнирном поле царила абсолютная тишина, которую нарушали лишь натужные рыганья и стоны Криса. В конце концов именно эти рыганья и решили исход дела. Марек отступил от сэра Ги и протянул руку, чтобы помочь ему подняться.
Сэр Ги взял руку и, встав на ноги перед Мареком, сказал ему:
– Ты, выродок, я еще увижу тебя в аду. – С этими словами он резко повернулся и пошел прочь.

31:15:58

Ручеек протекал через мшистую, поросшую редкой травой и цветами полянку. Крис стоял на коленях, опустив лицо в воду. Спустя некоторое время он выпрямился, кашляя и отплевываясь, и посмотрел на Марека, который сидел рядом на корточках, уставив неподвижный взгляд в пространство.
– Со мной такое было, – сказал Крис, – со мной такое было.
– Представляю себе.
– Меня могли убить, – продолжал Крис. – И считается, что это спорт? Ты знаешь, что это такое? Это попытки цыпленка удержаться на спине у лошади. Эти люди безумны.
Он снова опустил голову в воду.
– Крис.
– Я ненавижу блевать. Ненавижу.
– Крис.
– Что? Что еще? Ты хочешь мне сказать, что мои доспехи заржавеют? Да я не дам за них и кучки дерьма, Андре.
– Нет, – возразил Марек, – я хочу сказать тебе, что фетровая подкладка твоего подкольчужника разбухнет, и тогда доспехи будет трудно снять.
– На самом деле? Ну и ладно, мне плевать на это. Придут пажи и сдерут все это с меня. – Крис сел на мох и снова закашлялся. – О, Иисус, я не могу избавиться от этого запаха. Я должен принять ванну или хоть что-нибудь сделать.
Марек, сидевший рядом, ничего не сказал. Он хотел только дать ему возможность немного успокоиться. Когда Крис говорил, руки у него тряслись. «Для него будет лучше выговориться», – подумал Марек.

* * *

На поле, расположенном немного ниже, тренировались лучники, облаченные в одежды малинового и серого цветов. Не захваченные страстями проходившего поблизости турнира, они терпеливо стреляли по мишеням, отступали на несколько шагов подальше, стреляли снова. Именно об этом в древних хрониках писали. «Английские лучники были чрезвычайно дисциплинированны и упражнялись каждый день».
– Эти люди и есть новая основа военной мощи, – сказал Марек. – Именно они теперь решают судьбы сражений. Посмотри на них.
Крис приподнялся на локте.
– Ты все ребячишься, – неодобрительно фыркнул он.
Лучники теперь находились более чем за две сотни ярдов от их круглой мишени – длина двух футбольных полей. На таком расстоянии от цели они должны были казаться маленькими фигурками, наподобие игрушечных солдатиков, и все же они уверенно натягивали свои луки, направляя стрелы высоко к небу.
– Неужели это серьезное занятие?
Небо было темным от свистящих стрел. Они втыкались либо в мишень, либо, в случае промаха, задрав оперенные концы, подрагивали среди травы.
– Да, пожалуй, это не ребячество, – согласился Крис.
Почти без паузы в небо взвился еще один густой поток стрел. А за ним еще один, еще. Марек посчитал про себя. Три секунды между залпами. «Значит, это правда, – подумал он, – английские лучники действительно могли выпускать по двадцать стрел в минуту». Мишени уже густо ощетинились стрелами.

Предыдущая страница 19 Следующая страница


Стрела времени 20

– Атакующие рыцари не в состоянии выдержать такой обстрел, ~ сказал Марек. – Стрелы убивают всадников, убивают лошадей. Именно поэтому английские рыцари сражаются в пешем строю. Французы все еще идут в нападение, по традиции, верхами, и оказываются почти полностью перебиты, не успев даже близко подойти к англичанам. Четыре тысячи рыцарей погибли при Креси, еще больше при Пуатье. Огромное количество для этого времени.
– Почему же французы не меняют тактику? Разве они не видят, что получается?
– Конечно, видят, но изменение тактики будет означать конец целого образа жизни, даже культуры, – объяснил Марек. – Рыцари составляют все благородное сословие, подобный образ жизни слишком дорог для простых людей. Рыцарь должен покупать себе доспехи и по крайней мере трех боевых коней, он должен содержать свиту из пажей, оруженосцев, слуг. И эти благородные рыцари являлись решающим фактором в войне – до сих пор. Теперь это закончилось. – Он указал на лучников в поле – Эти люди из простонародья. Они побеждают благодаря взаимодействию и дисциплине. Тут почти не остается места для личной доблести. Они выполняют работу и получают за нее жалованье. И за ними будущее всего военного дела, за оплачиваемыми, дисциплинированными, безликими отрядами. С рыцарями покончено.
– Кроме турниров, – кисло пробормотал Крис.
– Да, пожалуй. Но даже там… Все эти пластинчатые доспехи, которые надевают поверх кольчуг, предназначены для защиты от стрел. Стрела пробьет насквозь незащищенного человека, но кольчугу она тоже пробьет. И поэтому рыцарям необходимы пластинчатые доспехи. Лошадям необходима броня. Но при таком залпе… – Марек указал на свистящий ливень стрел и пожал плечами. – С ними покончено.
Крис оглянулся назад, на турнирное поле.
– Да уж пора бы! – проворчал он.
Марек взглянул туда же и увидел пятерых одетых в ливреи пажей и двоих ратников в черно-красных сюрко.
– Наконец-то я освобожусь от этого проклятого железа.
Крис и Марек, стоя, дождались приближения группы.
– Вы нарушили правила турнира, обесчестили благородного рыцаря Ги де Малегана и презрели высокое покровительство лорда Оливера. Вы арестованы и пойдете с нами, – заявил один из ратников.
– Минуточку, минуточку, – запротестовал Крис, – мы обесчестили его?
– Вы пойдете с нами.
– Минуточку, минуточку, – повторил Крис.
Воин с силой ударил его по лицу и толкнул вперед. Марек пошел у него за спиной на расстоянии шага. Окруженные свитой из семи человек, они направились к замку.

* * *

Кейт задержалась на турнирном поле, высматривая Криса и Андре. Сначала она хотела было поискать их в шатрах, располагавшихся вокруг поля, но там находились одни лишь мужчины – рыцари, оруженосцы и пажи, и она решила воздержаться от этого. Это был совершенно иной мир, пропитанный от корней до кроны духом насилия, и она ощущала постоянное чувство опасности. Почти все в этом мире были молоды; рыцарям, расхаживавшим неподалеку от поля, было от двадцати до тридцати с небольшим лет, а оруженосцы были просто подростками. А по ее одежде сразу было видно, что она не относится к благородному сословию. Она твердо знала, что если бы ее изнасиловали, то никто не стал бы обращать на это внимания.
Даже несмотря на то, что дело происходило в полдень, она вела себя так же, как некогда в Нью-Хейвене ночью: старалась не оставаться одна, но передвигаться в толпе и держаться подальше от мужских групп.
Обходя открытую трибуну, она услышала крики толпы, приветствующей очередную пару рыцарей. Она присмотрелась к шатрам, стоявшим по левую руку от нее, но нигде не увидела ни Марека, ни Криса. Но ведь они покинули поле всего лишь несколько минут назад. Не могли ли они находиться внутри какого-нибудь шатра? Уже в течение всего минувшего часа она ничего не слышала в своем наушнике и считала, что радиоволны блокировались стальными шлемами, которые находились на головах у обоих. Но ведь сейчас-то парни должны были снять шлемы.
И тут она заметила их; они сидели невдалеке, на склоне холма у ручейка.
Она быстрым шагом направилась под горку. Ее парик нагрелся на солнце, голова под ним зудела. А что, если снять его и заменить каким-нибудь чепцом? Или вообще обрезать волосы совсем коротко тогда она могла бы сойти за юношу и не носить головного убора.
«А что, – подумала она, – даже интересно было бы побыть некоторое время мужчиной».
Кейт так глубоко задумалась, где бы взять ножницы, что чуть не упустила из виду ратников, направлявшихся к Мареку. Но все же вовремя заметила их и замедлила шаг. Ее наушник. все так же молчал, но она успела подойти так близко, что была уверена он обязан передавать.
Может быть, он выключен? Она потерла ухо и сразу же услышала голос Криса: «Мы обесчестили его?» Потом раздались непонятные звуки.
Она видела, как солдат в черно-красном толкнул Криса в сторону замка. Марек шел рядом.
Кейт выждала немного, а потом двинулась следом.

* * *

Кастельгард был пуст; все лавки и мастерские заперты, на гулких улицах ни души. Все ушли на турнир, и потому идти следом за Мареком, Крисом и ратниками Кейт было совсем не просто. Ей приходилось держаться поодаль от них, выжидать, пока группа пройдет по улице, а потом опять торопливо идти вперед до тех пор, пока знакомые фигуры снова не окажутся у нее на виду, и снова прятаться за угол.
Она отлично понимала, что такое поведение должно показаться странным любому, кто захотел бы приглядеться к ней, но. к счастью, ее никто не видел. Лишь однажды она увидела в окне одного из домов какую-то старуху, сидевшую на солнышке с закрытыми глазами. Но та не взглянула вниз. Вероятно, она просто спала.
Наконец Кейт вышла на открытую площадь перед замком, которая тоже оказалась безлюдной. Рыцари, гарцевавшие утром на лошадях, сражавшиеся между собой для разминки, размахивавшие знаменами, – ничего этого сейчас тут не было. Ратники прошли по разводному мосту. Направляясь за ними, Кейт услышала рев толпы, донесшийся с поля, из-за городских стен. Ратники, конвоировавшие ее друзей, приостановились и стали окликать стражников на стенах: тем было видно, что происходит на арене. Стражники принялись кричать им в ответ, сопровождая реплики яростной руганью, судя по всему, они держали между собой пари на исход каждого поединка.
И среди всех этих треволнений она вошла в замок.

* * *

Она оказалась в небольшом, огражденном со всех сторон каменными стенами колодце, который назывался – как архитектор и историк, она хорошо это знала – внешним двором замка. Там без всякого при смотра стояли привязанные к коновязи лошади. Зато солдат там не было все находились на стенах, наблюдая турнир.
Кейт осмотрелась, ища Марека и Криса, но не увидела их. Не представляя себе, что делать дальше, она вошла в дверь, ведущую в большой зал. Слева находилась винтовая лестница. Кейт слышала на ней отзывавшиеся эхом шаги.
Она направилась на лестницу, побежала по круто взбегавшей вверх спирали, но шаги стали затихать.
Значит, они не поднимались по лестнице, а шли куда-то вниз.
Кейт побежала вниз. Лестница уходила ниже уровня первого этажа, заканчиваясь в тихом коридоре с каменными стенами и невысоким сводчатым потолком, на котором проступали пятна плесени; по одну сторону коридора находилось несколько камер-темниц. Сейчас двери темниц стояли открытыми. там никого не было Где-то впереди за изгибом коридора она услышала отзывавшиеся эхом голоса и лязг металла.
Кейт осторожно двинулась вперед. «Это место находится под большим залом», – подумала девушка Она попыталась восстановить в памяти план разрушенного замка, который совсем недавно так тщательно исследовала на протяжении нескольких недель. Но она не могла припомнить этого хода. «Наверно, он обрушился несколько веков назад (назад? – хмыкнула она), а раскопки туда еще не добрались».
Вновь лязгнул металл, по коридору разнесся усиленный каменными стенами громкий смех.
Потом шаги.
Потребовалось лишь мгновение, чтобы Кейт поняла: они приближаются к ней.

* * *

Марек упал навзничь в кучу сырой, скользкой и вонючей гнилой соломы. Крис, поскользнувшись в месиве, шлепнулся рядом. Дверь ячейки закрылась, со скрежетом задвинулся засов. Они находились в конце коридора, и со всех сторон от них были камеры. Через толстую решетку Марек видел, как удаляются, смеясь, стражники.
– Эй, Паоло, – сказал один из них, – а ты-то куда отправился? Ты останешься здесь и будешь охранять их.
– Зачем? Никуда они не денутся. Я хочу посмотреть турнир.
– Сейчас твоя смена. Оливер хочет, чтобы их охраняли.
Последовала непродолжительная перебранка, борьба. Новый взрыв смеха, шаги уходящих. Затем один из стражников вернулся, поглядел через решетку на своих подопечных и выругался. Ему вовсе не было весело, ему приходилось пропустить редкостное зрелище. Он плюнул сквозь решетку на пол их камеры и отошел в сторону, где стоял деревянный табурет. Самого стража Марек больше не мог видеть, зато видел его тень на противоположной стене.
Судя по движениям тени, он ковырял в зубах.
Марек подошел к решетке, пытаясь заглянуть в другие камеры. В правой он ничего толком не разглядел, зато прямо напротив он уловил очертания фигуры, сидевшей в темноте, прислонившись к стене.
Когда его глаза привыкли к темноте, он узнал Профессора.

30:51:09

Стерн сидел в столовой, которой пользовались только высшие руководители МТК Это была совсем небольшая комната с единственным столом на четыре места, покрытым белой скатертью. Сидевший напротив него Гордон жадно уплетал яичницу с беконом. Стерн смотрел, как стриженная ежиком макушка вице-президента подпрыгивала каждый раз, когда тот вилкой подцеплял с тарелки очередной кусок. Гордон ел очень торопливо.
В окно было видно, что на востоке, над хребтом, уже появилось солнце. Стерн взглянул на часы. шесть утра. На стоянке автомобилей техники МТК готовили к запуску очередной метеорологический воздушный шар-зонд. «Гордон говорил, что это ежечасная процедура», – вспомнил Стерн.
Воздушный шар взмыл в небо и вскоре скрылся в высоких облаках. Команда, запускавшая его, не стала следить за полетом, а сразу же направилась к близлежащему лабораторному зданию.
– Как вам понравились гренки по-французски? – подняв голову от тарелки, спросил Гордон. – Может быть, хотите чего-нибудь еще?
– Очень вкусно, благодарю вас, – ответил Стерн. – Я, в общем-то, не голоден.
– Послушайте совета старого вояки, – добродушно проговорил Гордон. – Всегда наедайтесь плотно. Потому что никто не может сказать наверняка, когда удастся поесть в следующий раз.
– Я уверен, что вы правы, – отозвался Стерн, – просто я не голоден.
Гордон пожал плечами и вернулся к своей яичнице.
В комнату вошел человек в накрахмаленной куртке официанта.
– О, Гарольд, – приветствовал его Гордон. – У вас есть готовый кофе?
– Да, сэр, – сразу же ответил тот, – если желаете, капуччино.
– Будьте любезны, черный.
– Конечно, сэр.
– А вы, Дэвид? – поинтересовался Гордон. – Кофе?
– Эспрессо с обезжиренным молоком, если можно.
– Конечно, сэр. – Гарольд вышел.
Стерн смотрел в окно. Он слышал, как Гордон ест, как его вилка постукивает по тарелке. Наконец он сказал:
– Я хотел бы убедиться в том, что не ошибаюсь в оценке ситуации В настоящее время они не могут вернуться, правильно?
– Правильно.
– Потому что не существует площадки для их приема.
– Совершенно верно.
– Потому что площадка блокирована развалинами.
– Правильно.
– И сколько у них еще останется времени для возвращения?
Гордон вздохнул и отодвинулся от стола.
– Все должно быть в порядке, Дэвид, – сказал он. – Все окончится просто прекрасно.
– Я всего лишь прошу вас ответить мне. Сколько?
– Ну, что ж, давайте посчитаем. Еще три часа на очистку воздуха в пещере. Накинем даже еще час. Четыре часа. Затем два часа на разборку развалин. Шесть часов. Затем необходимо восстановить водные щиты.
– Восстановить водные щиты? – переспросил Стерн.
– Три кольца воды. Они абсолютно необходимы.
– Для чего?
– Чтобы свести к минимуму ошибки транскрипции.
– И что же все-таки такое ошибки транскрипции? – продолжал расспрашивать Стерн.
– Ошибки при восстановлении. Когда человек воссоздается аппаратом.
– Но вы говорили мне, что никаких ошибок не бывает. Что вы можете абсолютно точно воссоздать человека.
– Да. Фактически можем. Но когда мы ограждены щитом.
– А если щита нет?
Гордон опять вздохнул.
– Но щит будет, Дэвид, – он посмотрел на часы. – Я хотел бы, чтобы вы перестали так волноваться. До тех пор пока мы сможем восстановить площадку перехода, как ни верти, остается еще несколько часов. Вы расстраиваетесь понапрасну.
– Знаете, я продолжаю думать, – не вняв совету, продолжал Стерн, – что быть того не может, чтобы мы совершенно ничего не могли сделать. Послать сообщение, установить какой-нибудь контакт…
Гордон покачал головой:
– Нет. Никаких сообщений, никаких контактов. Это просто невозможно. На какое-то время они полностью отрезаны от нас. И мы ничего не можем с этим поделать.

30:40:39

Кейт Эриксон прижалась к стене, ощутив даже сквозь одежду прикосновение влажного камня. Услышав голоса, она сразу же юркнула в ближайшую камеру и теперь ждала, затаив дыхание, пока стражники, посадив в темницу Марека и Криса, возвратятся назад. Стражники смеялись и, судя по всему, пребывали в отличном настроении. Она услышала, как один из них сказал:
– Сэр Оливер ужасно злился, когда этот северянин выставил дураком его лейтенанта.
– А второй был еще хуже! Болтается, сидя на лошади, словно тряпка на ветру, и все же преломил два копья с Черной Головой!
Общий смех.
– Главное, что он выставил Черную Голову дураком. За это лорд Оливер еще до темноты отрубит им головы.
– А я думаю, что он расколет им черепушки еще перед ужином.
– Нет, после. Толпа будет больше.
Новый взрыв смеха.
Они шли по коридору, их голоса становились тише. Вскоре она с трудом могла расслышать их. Потом короткая пауза – наверно, они начали подниматься по лестнице. Нет, не начали. Она услышала очередной раскат смеха. И еще один. Причем он звучал как-то странно, принужденно.
Что-то здесь было не то.
Она прислушалась повнимательнее. Они что-то говорили насчет сэра Ги и леди Клер, но что точно, она не могла понять. До нее доносилось: «…очень рассержен на нашу леди…», – новый взрыв смеха.
Кейт нахмурилась.
Звучание этих голосов уже не было столь отдаленным.
Нехороший признак. Они возвращались.
«Почему, – подумала она. – Что случилось?»
Она взглянула в сторону двери. И там, на каменном полу, увидела входящую в камеру цепочку своих собственных влажных следов.
Ее обувь промокла в траве возле ручья. Впрочем, у всех остальных тоже, и посреди коридора проходила грязная влажная дорожка, оставленная множеством ног. Но один след – ее след – сворачивал оттуда к камере.
И они каким-то образом это заметили.
Проклятье.
Голос:
– Когда закончится турнир?
– К вечерне.
– Святая кровь, значит, он уже почти кончился!
– Лорд Оливер быстро поужинает и будет готовиться к встрече Архипастыря.
Она прислушивалась, пытаясь определить количество голосов. Сколько же там было солдат? – пыталась припомнить она. По меньшей мере трое. Возможно, пять. Тогда она не обратила на это внимания.
Проклятье.
– Говорят, что Архипастырь ведет тысячу воинов…
На пол перед ее камерой легла тень. А это значило, что они стояли теперь по обеим сторонам от двери.
Что она могла сделать? Единственное, что она знала, было то, что она не могла позволить схватить себя. Она была женщиной и никак не могла объяснить своего появления здесь. Ее просто изнасиловали бы, а потом убили.
Но вдруг ей пришло в голову: они же не знают, что она женщина. Еще не знают. За дверью стихло, потом зашаркали чьи-то ноги. Как намереваются они действовать? Вероятно, пошлют одного человека в камеру, а остальные тем временем будут ждать снаружи. И приготовятся к встрече, заранее размахнутся мечами…
Этого дожидаться не следовало. Кейт низко пригнулась и бросилась прочь из камеры.
Она столкнулась с не ожидавшим нападения стражником, который только-только успел переступить порог, пнула его сбоку по коленке, и тот, взвыв от боли и неожиданности, упал навзничь. Его товарищи тоже закричали, но она уже успела проскочить в дверь; позади нее с глухим лязгом, высекая искры, ударился в стену меч, но она уже неслась по коридору.
– Баба! Баба!
Стражники, не теряя времени впустую, погнались за ней.
Вот она уже оказалась на винтовой лестнице и, перескакивая через две ступеньки, легко бежала вверх. Снизу до нее доносился звон доспехов гнавшихся за нею стражников. Но она уже была на первом этаже и, не раздумывая, сделала первое, что ей пришло в голову: бросилась в глубь большого зала.
Он был совершенно пуст; столы были уже приготовлены для пира, но еду на них еще не расставляли. Она бежала вдоль столов, высматривая место, куда можно было бы спрятаться. За гобеленами? Нет, они висели прямо на стенах. Под скатертями? Нет, стражники обязательно заглянут туда и, конечно, найдут ее. Куда же? Куда? Она увидела огромный камин, в котором все так же пылал яркий огонь. Не было ли там тайного хода? Где же он был: здесь, в Кастельгарде, или в Ла-Роке? Она не могла вспомнить. Следовало бы в свое время быть повнимательнее.
Мысленным взором она увидела себя, одетую в легкие шорты, футболку и легкие кроссовки; увидела, как бродит она по руинам, лениво записывая в блокнот свои наблюдения. Ее тогдашнее беспокойство – если, конечно, она о чем-то беспокоилась вообще – ограничивалось тем, чтобы оправдать ожидания научных светил.
Ей следовало быть повнимательнее!
Кейт услышала громкий топот погони. Времени больше не было. Она подбежала к камину в девять футов высотой и метнулась за огромный позолоченный круглый экран. Огонь ярко пылал, обдавая ее тело волнами жара. Она услышала, как стражники вошли в зал, услышала их крики, звук бегущих ног. Девушка съежилась позади экрана, затаила дыхание и выжидала.

* * *

Они осматривали зал; Кейт слышала топот ног, стук, грохот. Ей не удавалось ясно расслышать их голоса, поскольку они сливались с ревом пламени за ее спиной. Раздался металлический лязг, что-то упало; судя по звуку, это был высокий канделябр или нечто такое же большое.
Она выжидала.
Один из воинов «пролаял» вопрос, но она не услышала никакого ответа. Затем так же громко что-то крикнул другой, и на сей раз она едва разобрала негромкие слова. Солдаты так не разговаривали. Но к кому же они обращались? Голос, похоже, был женский. Кейт прислушалась: да, это говорила женщина. Она была уверена в этом.
Последовал краткий обмен репликами, и затем стражники выбежали из зала. Осторожно выглянув из-за края позолоченного экрана, она увидела, как преследователи исчезли в дверном проеме.
Выждав несколько секунд, Кейт вышла из-за экрана.
Она увидела совсем юную девочку лет десяти или одиннадцати. Ее голову обвивал белый платок, оставлявший открытым только лицо. Одета девочка была в свободного покроя розовое платье, почти достававшее до пола. В руках она держала золотой кувшин и наливала воду в кубки, стоявшие на столах.
Кейт встретилась взглядом с девочкой, та не отвела глаз.
Кейт подумала, что она сейчас закричит, но ошиблась. Девочка лишь окинула ее быстрым любопытным взглядом, а затем сказала:
– Они пошли наверх.
Кейт повернулась и бросилась бежать.

* * *

Марек в камере слышал завывания труб и отдаленный рев зрителей турнира, доносившиеся через одно из маленьких окошек под потолком. Охранник с несчастным видом посмотрел вверх, обругал Марека и Профессора, а потом поплелся обратно к своему табурету.
– У вас сохранился маркер? – негромко спросил Профессор.
– Да, – ответил Марек. – А у вас?
– Нет, я потерял его. Приблизительно через три минуты после того, как здесь очутился.
Профессор рассказал, что высадился в поросшей лесом равнине у реки, неподалеку от монастыря. В МТК его заверили, что это будет идеально расположенное пустынное место, откуда он, не отходя далеко от машины, сможет разглядеть все основные участки своих раскопок.
Ну а то, что случилось потом, было просто несчастным стечением обстоятельств: место, куда аппарат доставил Профессора, оказалось как раз на пути группы лесорубов, направлявшихся в лес.
– Они увидели вспышку света, потом меня и, попадав на колени, принялись молиться. Подумали, что им явилось чудо. Но потом они решили, что это не так, и взялись за топоры, – рассказывал Профессор. – Думаю, что они убили бы меня на месте, но, к счастью, я владею окситанским языком. Я уговорил их отвести меня в монастырь, чтобы монахи во всем разобрались.
Монахи забрали его у лесорубов, раздели догола и принялись осматривать тело – нет ли на нем какого-нибудь клейма.
– Они искали в довольно необычных местах, – сказал Профессор. – А я потребовал встречи с аббатом. Он хотел узнать местоположение тайного хода в Ла-Рок. Я подозреваю, что аббат намеревался сделать это для Арно. Так или иначе, но я предложил ему поискать в монастырских документах. – Профессор усмехнулся. – Я пообещал ему изучить старые пергамента.
– Ну да?
– И, думаю, что я нашел его.
– Тайный ход в замок?
– Так мне кажется. Он проходит по руслу подземной реки и, значит, должен быть довольно широким. А начинается в месте, которое называется «зеленой часовней». Существует ключ, позволяющий найти вход в него.
– Ключ?
Стражник что-то прорычал, и Марек на некоторое время умолк. Крис поднялся и принялся соскребать грязь со своих шоссов.
– Мы должны выбраться отсюда. Где Кейт?
Марек помотал головой. Кейт все еще оставалась на свободе. Судя по крикам стражников, они бросились в погоню именно за ней. Но он не думал, что им удастся ее схватить. А раз так, то, если бы удалось как-то связаться с Кейт, она могла бы помочь им выбраться.
Но это означало, что нужно каким-то образом обезвредить охранника. Проблема заключалась в том, что от поворота коридора до места, где сидел их страж, было по меньшей мере двадцать ярдов. Поэтому застать его врасплох было просто невозможно. Но если бы Кейт оказалась в пределах связи их наушников, то он мог бы…
Неожиданно Крис бросился к двери и принялся колотить по толстым прутьям решетки.
– Эй! Стража! Эй, ты! – орал он.
Не успел Марек вымолвить слово, как стражник уже стоял перед дверью и с любопытством смотрел на Криса, а тот протянул руку сквозь решетку и подзывал его:
– Эй, иди сюда! Эй! Сюда!
Охранник лениво подошел к нему и тяжело хлопнул по протянутой наружу руке. Затем он зашелся во внезапном припадке кашля, поскольку Крис брызнул ему в лицо из газового баллончика. Огромное тело зашаталось. Крис снова потянулся сквозь решетку, схватил парня за воротник и брызнул ему в лицо второй раз.
Глаза стражника закатились, и он обвис, как мешок. Крис пытался, но не смог удержать его: вскрикнув от боли в неловко вывернувшейся руке, выпустил стражника, и тот, отшатнувшись от двери, тяжело рухнул на пол.
Слишком далеко.
– Хорошо сделано, – заметил Марек. – А что дальше?
– Знаешь, ты мог бы и помочь мне, – заявил Крис. – У тебя слишком уж критическое мышление.
Он стоял на коленях, до плеча просунув руку сквозь решетку. Его пальцы почти доставали до нот стражника. Почти, но не совсем. Оставалось дюймов шесть. Крис сопя, тянулся к лежащему.
– Если бы у нас хоть что-нибудь было: палка или крюк – ну, хоть что-нибудь, чтобы подтащить его…
– Это ничего не дало бы, – спокойно заметил Профессор из своей камеры.
– Почему же?
Джонстон подошел вплотную к двери.
– Да потому, что у него нет ключей.
– Как это нет? А где же они?
– Висят на стене, – сказал Профессор, указав пальцем в глубь коридора.
– Вот дерьмо-то! – воскликнул Крис. Охранник, лежавший на полу, зашевелился. Судорожно дернул ногой. Он уже начал приходить в себя.
– И что же теперь делать? – испуганным тоном спросил Крис.

* * *

– Кейт, ты где? – спросил Марек.
– Здесь.
– А точнее?
– Здесь, в коридоре. Я вернулась, поскольку подумала, что они не станут искать меня тут.
– Кейт, – сказал Марек, – иди сюда. Быстро.
Тут же послышались шаги. Она со всех ног бежала к ним.
Охранник закашлялся, перевернулся на спину и приподнялся на локте. Потом посмотрел в глубь коридора, откуда доносились шаги, и принялся торопливо подниматься на ноги.
Он уже стоял на четвереньках, когда Кейт пнула его в бок, а затем толкнула рукой в голову, и он снова упал на пол. Но сознание он не потерял, только изрядно опешил, и тут же начал подниматься, встряхивая головой, чтобы прогнать окутывавший его мозги туман.
– Кейт, – сказал Марек, – ключи…
– Где?
– На стене.
Она отскочила от стражника, схватила связку ключей на массивном кольце. Затем, подбежав к камере Марека, вставила один из ключей в замок и попыталась повернуть его. Безуспешно.
Стражник, окончательно пришедший в себя, с невнятным рыком бросился к ней и отбросил прочь от двери. Они, сцепившись, как пара змей, упали наземь, покатились по полу. Девушка была гораздо меньше своего соперника, и тот легко скрутил ее.
Марек, просунув обе руки сквозь решетку, выдернул ключ из замка, вставил другой. Он тоже не подошел.
Стражник схватил Кейт обеими руками за шею и, тряся ее, одновременно сдавливал горло.
Марек попробовал еще один ключ. Опять не то. На кольце оставалось еще шесть.
Лицо Кейт посинело. Девушка хрипела, задыхаясь. Она пыталась бить своего убийцу кулаками по рукам, но он даже не замечал этого. Тогда она, изловчившись, ударила его кулаком в пах, но стражника защитила плотная накидка-сюрко.
– Нож! Нож! – завопил Марек, но Кейт, похоже, не поняла его. Марек попробовал очередной ключ. Не годится. Джонстон из противоположной камеры что-то кричал стражнику по-французски.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

Тот оглянулся, что-то прорычал в ответ. В этот миг Кейт вытащила кинжал и изо всей силы ударила противника в плечо. Лезвие не пробило кольчугу. Она попробовала еще и еще раз. Разъяренный стражник принялся сгибать ей голову, чтобы заставить выпустить нож.
Марек вставил следующий ключ.
Он с громким скрипом повернулся.
Профессор что-то кричал, Крис кричал.
Марек распахнул дверь. Стражник выпустил Кейт и вскочил на ноги. Закашлявшись от боли, девушка вонзила нож в его незащищенную ногу, и он завопил от боли. Марек два раза ударил его по лицу. Очень сильно ударил. Стражник упал на пол и не шевелился.
Крис отпер дверь Профессора. Кейт поднялась на ноги, ее лицо постепенно обретало нормальный цвет.
Марек вытащил белую пластинку и нащупал большим пальцем кнопку.
– Отлично. Мы наконец-то собрались вместе, – прищурившись, он осмотрел коридор между камерами. – Как, по-вашему, здесь хватит места? Мы можем вызвать сюда аппараты?
– Нет, – сказал Крис. – Вспомни, должно быть по шесть футов с каждой стороны.
– Да, нам нужно что-нибудь попросторнее, – согласился Профессор. Он повернулся к Кейт:
– Вы знаете, как выбраться отсюда?
Та кивнула. Они быстро пошли по коридору.

30:21:02

Кейт торопливо провела своих товарищей по первой спирали винтовой лестницы. Она ощутила в себе внезапную уверенность. Схватка со стражником каким-то образом прибавила ей сил: случилось самое худшее, и все же она уцелела. Теперь, несмотря даже на то что в ее голове пульсировала боль, она чувствовала себя куда спокойнее, чем прежде, и яснее соображала. И в памяти девушки даже восстановились результаты, полученные ею во время раскопок: она вспомнила, где находились различные переходы.
Оказавшись на первом этаже, они выглянули во внутренний двор. Там было куда больше народу, чем Кейт рассчитывала увидеть: много ратников, рыцарей в доспехах и придворных в изысканных одеждах; все уже возвращались с турнира. Она прикинула, что сейчас, вероятно, часа три дня: внутренний двор был залит солнечным светом, но тени уже начали удлиняться.
– Туда идти нельзя, – сказал Марек, тряхнув головой.
– Не волнуйтесь. – Они поднялись на второй этаж и пошли по коридору, с одной стороны которого в каменных стенах были прорезаны окна, с другой – двери. Кейт не знала, что за этими дверями находилось несколько небольших покоев для членов семьи владетеля или его гостей.
– Тут я был, – сказал у нее за спиной Крис, указав на одну из дверей. – Там живет Клер.
Марек фыркнул.
Кейт шла дальше. В дальнем конце коридора на левой стене висел гобелен. Она приподняла гобелен – он оказался удивительно тяжелым, – принялась ощупывать один за другим камни, которые он прикрывал.
– Я почти уверена, что это здесь, – сказала она.
– Что «это»? – поинтересовался Крис.
– Здесь начинается проход, который выведет нас на задний внутренний двор.
Но, дойдя до конца стены, она так и не нашла дверь. И, оглянувшись назад, должна была признать, что ничего, хоть сколько-нибудь напоминающего дверной проем, в этой стене не было. Гладко отесанные камни были ровно выложены, все швы между ними заполнены раствором. В стене не было заметно ни выпуклостей, ни углублений, ни каких-либо признаков более поздних работ. Кейт прижалась к стене щекой и прострелила вдоль нее взглядом. Стена казалась совершенно ровной.
Может быть, она ошибалась?
Или спутала место?
Нет, ошибиться она не могла. Дверь была где-то здесь. Девушка прошлась по стене в обратном направлении, снова нажав на каждый камень. Безрезультатно.
Но все же ей удалось найти дверь, хотя произошло это по чистой случайности. Со стороны лестницы, по которой они недавно поднялись, донеслись голоса. Обернувшись, чтобы взглянуть, Кейт толкнула ногой камень в основании стены.
И почувствовала, что камень подался.
Прямо перед нею с негромким металлическим звоном приоткрылась дверь. Приоткрылась всего на несколько дюймов. Но Кейт смогла оценить мастерство каменщика, искусно спрятавшего щель.
Кейт навалилась на дверь, но она подалась на удивление легко. Беглецы прошли в нее. Последним шел Марек. Он опустил за собой гобелен и закрыл дверь.

* * *

Они находились в темном узком проходе. Маленькие отверстия, пробитые в стене через каждые несколько ярдов, пропускали слабый свет, благодаря которому можно было обходиться без факелов.
Впервые нанося этот ход на план руин Кастельгарда, Кейт задалась вопросом: для чего он был сделан? Ей казалось, что в его существовании не было никакого смысла. Но теперь, оказавшись внутри, она сразу же поняла его предназначение.
Это не был проход, ведущий из одного места в другое. Это был секретный коридор, из которого можно было шпионить за обитателями апартаментов второго этажа.
Они шли очень тихо. Но тут из комнаты, мимо которой, они проходили, послышались голоса – мужской и женский. Поравнявшись с соответствующим отверстием, каждый из них заглянул в него.
Кейт услышала, что Крис испустил вздох, похожий на стон.

* * *

В первый момент Крис различил на фоне окна лишь мужской и женский силуэты. Понадобилось несколько секунд, чтобы его глаза приспособились к яркому свету. Тогда он понял, что перед ним находились леди Клер и сэр Ги. Они нежно держались за руки; потом сэр Ги пламенно поцеловал Клер, а та, обхватив его обеими руками за шею, возвратила поцелуй с равным пылом.
Крис смотрел, остолбенев.
Но вот возлюбленные отодвинулись друг от друга. Сэр Ги заговорил, обращаясь к женщине, а та, не отрываясь, смотрела ему в глаза.
– Моя госпожа, – сказал он, – ваше поведение на людях и неучтивая язвительность побуждают многих смеяться за моей спиной и говорить, что я лишен мужественности, и мне приходится выносить такие оскорбления.
– Но так должно быть, – ответила она, – ради нашего общего блага. Вы же прекрасно это знаете.
– И все же мне хотелось бы, чтобы вы не были настолько резки в своем обращении со мной.
– Ах, вот как? Но ведь другого выхода нет. Или вы хотите погубить наш шанс на удачу, к которой мы оба стремимся? Вы же знаете, мой добрый рыцарь, для чего все это делается. Пока я выступаю против нашего брака, я должна разделять те подозрения, которые на устах у столь многих: что это именно вы ускорили смерть моего мужа. В таком случае, если лорд Оливер вынудит меня на этот брак, несмотря на все мои усилия, никто не сможет ни в чем упрекнуть меня. Разве я не права?
– Вы совершенно правы, – согласился Ги, кивнув с горестным видом.
– И насколько же все изменится, если я сейчас выкажу свое расположение к вам, – продолжала леди Клер. – Те же самые языки, которые распускают слухи о вас, сразу же примутся шептать, что я также приложила руку к несвоевременной кончине моего мужа, и эти рассказы очень быстро достигнут семейства моего мужа в Англии. А ведь они и так уже подумывают, не забрать ли обратно его владения. И для того, чтобы начать действовать, им сейчас недостает только повода. Потому-то сэр Дэниел и следит так внимательно за всеми моими поступками. Мой добрый рыцарь, репутацию женщины очень легко опорочить и совершенно невозможно восстановить. Единственный залог нашей безопасности заключается в непреклонности моего враждебного отношения к вам, и потому я умоляю вас сносить те неприятности, которые так раздражают вас сегодня, и думать не о них, а об ожидающей нас награде.
Челюсть Криса отвисла. Она держала себя с Черной Головой точно так же, как с ним: глубочайшая доверительность, теплый взгляд, негромкий голос, даже нежное прикосновение к шее; да, ему пришлось совсем недавно это испробовать. Крис воспринял тогда все это как несомненные свидетельства того, что женщина увлеклась им. А теперь ему стало ясно, что она просто завлекала его, чтобы использовать в своих целях.
Несмотря на ее нежность, вид сэра Ги оставался таким же сумрачным.
– А ваши посещения монастыря? Я хотел бы, чтобы вы больше не бывали там.
– Почему же? Неужели вы действительно ревнуете меня к аббату, мой лорд? – поддразнила она его.
– Я всего лишь сказал, что мне хотелось бы, чтобы вы прекратили свои визиты, – упрямо возразил Ги.
– И все же мои поступки были вполне оправданны, поскольку тот, кому станет известна тайна Ла-Рока, кем бы он ни был, получит власть над лордом Оливером. Чтобы узнать эту тайну, лорд будет вынужден делать то, о чем его попросят.
– Истинная правда, леди, как Священное Писание, – согласился сэр Ги, – но вам все же не удалось выведать ее. Аббату она известна?
– Я не видела аббата, – напомнила Клер, – он был в отъезде.
– И магистр тоже клянется, что ничего не знает о подземном ходе.
– Да, так он утверждает. И все же я еще раз спрошу аббата, возможно, завтра.
Послышался стук в дверь и приглушенный мужской голос. Оба собеседника замерли, уставившись на дверь.
– Это, наверно, сэр Дэниел, – сказал Ги.
– Быстрее, мой лорд, в ваше тайное убежище.
Сэр Ги торопливо подошел к стене, за которой они прятались, откинул в сторону гобелен и – беглецы могли лишь в ужасе следить за его действиями – открыл дверь и вошел в узкий коридор совсем рядом с ними. Секунду или две он смотрел на них и вдруг закричал во все горло:
– Заключенные! Все сбежали! Заключенные!
Этот крик сразу же подхватила леди Клер, поспешно выскочившая в противоположную дверь.
В проходе Профессор обратился к своим молодым спутникам:
– Если нас разлучат, то пробирайтесь в монастырь. Найдите там брата Марселя. У него ключ к тайному ходу. Хорошо?
Прежде чем кто-либо из них успел сказать хоть слово, в потайной коридор ворвались солдаты. Крис почувствовал, как его схватили за руки, грубо потащили.
Они попались.

30:10:55

В большом зале слуги, под звуки одной одной-единственной лютни, заканчивали убирать со стола. Лорд Оливер и сэр Роберт, держа за руки своих любовниц, танцевали с ними под руководством учителя танцев, который, хлопая в ладоши, отбивал такт и радостно улыбался. После нескольких па, когда лорд Оливер повернулся лицом к партнерше, оказалось, что она стоит к нему спиной. Оливер выругался.
– Это пустяк, мой лорд, – поспешно сказал учитель танцев, не изменившись в лице. – Если ваше лордство соизволит вспомнить, порядок такой: вперед – назад, вперед – назад, поворот, назад и поворот, назад. Мы пропустили поворот.
– Никакого поворота я не пропускал, – возразил Оливер.
– Ну конечно, мой лорд, – быстро вмешался сэр Роберт, – вы не сделали никакой ошибки. Это музыка сбила нас с толку. – Он грозно взглянул на мальчика-лютниста.
– Что ж, тогда… – Оливер вновь стал в позицию и предложил руку девушке. – Значит, что дальше? Вперед – назад, вперед – назад, поворот, назад…
– Очень хорошо, – похвалил учитель, все так же улыбаясь и ритмично хлопая в ладоши. – Сейчас у вас все получилось именно так…
– Мой лорд, – раздался голос из-за двери.
Музыка умолкла. Лорд Оливер сердито обернулся и увидел сэра Ги и нескольких стражников, окруживших Профессора и еще троих человек.
– Ну, в чем еще дело?
– Мой лорд, похоже, что у магистра есть компаньоны.
– Что? Какие компаньоны?
Лорд Оливер шагнул вперед. Он увидел рыцаря из Эйно, дурака-ирландца, который не умел ездить верхом, и невысокую молодую женщину с непокорным взглядом.
– И кто же из них компаньоны?
– Мой лорд, эти люди уверяют, что они помощники магистра.
– Помощники? – Оливер, вздернув бровь, скептически рассматривал группу. – Мой дорогой магистр, когда вы сказали, что у вас есть помощники, я и не представлял, что они были здесь, в замке, вместе с вами.
– Я и сам этого не знал, – ответил Профессор.
Лорд Оливер фыркнул.
– Вы не можете быть помощниками. – Он осмотрел всех троих одного за другим. – Вы слишком стары для этого, лет на десять. И сегодня днем никто из вас не сказал, что знает магистра.. Вы говорите не правду. Вы все. – Он кивнул сэру Ги. – Я не верю им, и я узнаю правду. Но не сейчас Отведите их в темницу.
– Мой лорд, они были в темнице и освободились оттуда.
– Освободились? Каким образом? – Но Оливер сразу же поднял руку, чтобы предупредить ответ. – Какое место у нас наиболее недоступное?
Вперед скользнул Роберт де Кер и, по своему обыкновению, склонился к уху сеньора.
– Мои палаты в башне? – захохотал Оливер. – Где я держу мою любимую Алису? Они действительно недоступные. Да, заприте их там.
– Я прослежу за этим, мой лорд, – вызвался сэр Ги.
– Эти «помощники» будут залогом хорошего поведения их мастера. – Оливер мрачно улыбнулся. – Я верю, магистр, что вы все же выучитесь танцевать со мной.
Троих молодых людей грубо уволокли. Лорд Оливер махнул рукой, и лютнист с учителем танцев молча поклонились и вышли. За ними последовали женщины. Сэр Роберт задержался было, но, поймав взгляд прищуренных глаз лорда Оливера, тоже удалился.
В зале остались только слуги, в полном молчании разбиравшие столы.
– Итак, магистр, что это за игра?
– Призываю бога в свидетели: они мои помощники, как я и говорил вам с самого начала, – ответил Профессор.
– Помощники? Один из них рыцарь.
– Он задолжал мне за благодеяние и теперь служит мне.
– О! Что же это было за благодеяние?
– Я спас жизнь его отцу.
– На самом деле? – Оливер обошел Профессора кругом. – Как же вы это сделали?
– При помощи лекарств.
– И чем же он страдал?
Профессор почесал ухо и сказал:
– Мой лорд Оливер, если вы желаете убедиться в правдивости моих слов, то верните сюда рыцаря Марека и он скажет вам то же самое, что я говорю сейчас. Я действительно спас его отца, который был болен водянкой, с помощью травы арники. Это случалось в Хэмпстеде – деревне неподалеку от Лондона – осенью прошлого года. Вызовите его и спросите.
Оливер помолчал.
Он пристально смотрел на Профессора.
Напряжение момента было нарушено появившимся в дальней двери человеком в костюме, усыпанном белой пудрой.
– Мой лорд…
Оливер резко обернулся.
– Ну что еще?
– Мой лорд, имеется несколько поделок…
– Поделок? Очень хорошо, но поспеши.
– Мой лорд, – повторил человек. При этом он одновременно поклонился и щелкнул пальцами. В зал вбежали два мальчика, державшие на плечах огромный поднос. – Мой лорд, первый торт – потроха.
На подносе была навалена бледная куча кишок, рядом с которыми лежали большие тестикулы животного и член. Оливер обошел вокруг подноса, внимательно рассматривая его содержимое.
– Внутренности только что убитого вепря, – констатировал он, кивнув. – Очень впечатляет. – Он вновь обернулся к Профессору:
– Вы одобряете работу моей кухни?
– Да, мой лорд. Ваши торты соответствуют традициям и прекрасно выполнены. Особенно искусно сделаны яички.
– Благодарю вас, сэр, – с поклоном произнес повар. – Они сделаны из патоки и слив, с вашего позволения. А кишки – это гирлянды из фруктов, покрытые медом, сбитым с пивом и яйцами.
– Прекрасно, прекрасно, – похвалил Оливер. – Ты подашь это перед второй переменой?
– Да-да, лорд Оливер.
– А какая у тебя вторая поделка?
– Марципан, мой лорд, раскрашенный одуванчиком и шафраном.
Повар снова поклонился и прищелкнул пальцами. Прибежали еще четверо мальчиков с другим подносом, на котором стояла огромная модель крепости Кастельгард с бледно-желтыми – точь-в-точь такого же цвета, как настоящие, – зубчатыми стенами высотой в пять футов. Гигантский торт соответствовал оригиналу вплоть до мельчайших деталей, таких, например, как крошечные флаги, свешивавшиеся с сахарных укреплений.
– Elegant! Великолепно сделано! – вскричал Оливер, радостно, как ребенок, хлопая в ладоши. – Мне больше всего нравится…
Он обернулся к Профессору и указал на модель:
– Вы знаете, что мерзкий виллан Арно собирается вскоре осадить наш замок и я должен защитить его?
– Да, – кивнул Джон стон.
– И как бы вы посоветовали мне расположить мои силы в Кастельгарде?
– Мой лорд, – ответил Джонстон, – я вообще не стал бы оборонять Кастельгард.
– О? Почему же вы так считаете? – Оливер подошел к ближайшему столу, взял кубок и налил себе вина.
– Сколько солдат вам понадобилось, чтобы отобрать его у гасконцев? – спросил Джонстон.
– Пятьдесят или шестьдесят… Не больше.
– Ну вот вам и ответ.
– Но мы не предпринимали лобовых атак. Мы действовали хитростью, искусно.
– А почему бы так же не поступить и Архипастырю?
– Он может попробовать, но мы будем настороже. Мы будем подготовлены к его нападению.
– Возможно, – сказал Джонстон, отворачиваясь, – а возможно, и нет.
– Значит, вы все-таки колдун?
– Нет, мой лорд, я не предсказываю будущее. У меня вообще нет таких способностей. Я просто даю вам совет как человек. И я говорю, Архипастырь может оказаться не менее искусным, чем вы.
Оливер нахмурился и некоторое время в угрюмой тишине пил вино. После этого он, казалось, заметил неподвижно застывших повара, мальчиков, державших подносы, и жестом велел им удалиться. Когда они двинулись к двери, он негромко произнес им вслед:
– Будьте поосторожнее с этими тортами! Я желаю, чтобы с ними ничего не стряслось, прежде чем их увидят гости.
Спустя несколько мгновений они снова остались одни.
– Мой лорд, – сказал Джонстон, – у вас нет никакой нужды защищать этот замок, поскольку у вас есть другой, намного лучше.
– А? Вы имеете в виду Ла-Рок? Но у Ла-Рока есть один недостаток. В нем имеется тайный проход, который я не могу найти.
– А откуда вам известно, что проход существует?
– Он должен существовать, – ответил Оливер, – потому что архитектором Ла-Рока был старый Лаон. Вы слышали о Лаоне? Нет? Он был аббатом монастыря до нынешнего аббата. Этот старый епископ был большим ловкачом, и всякий раз, когда его призывали оказать помощь в восстановлении города, замка или церкви, он оставлял в нем какой-то секрет, ведомый только ему одному. В каждом замке имелся тайный проход или незаметная глазу слабость, сведения о которых Лаон мог продать нападающему, если возникнет такая потребность. Старый Лаон хорошо видел, где найти выгоду для матери-церкви и, еще лучше, – для себя самого.
– И все же, – сказал Джонстон, – если никто не знает, где этот проход, то, возможно, его все же не существует. Но есть и другие соображения, мой лорд. Какова численность вашего войска здесь?
– Две сотни и двадцать латников, две с половиной сотни лучников и две сотни копейщиков.
– У Арно вдвое против этого, – задумчиво проронил Джонстон. – Возможно, еще больше.
– Вы так думаете?
– На самом деле он нисколько не лучше, чем любой обычный вор, но сейчас он стал знаменитым вором – после его похода на Авиньон, где он заставил римского папу пообедать с его людьми, а потом заплатить десять тысяч ливров выкупа за то, чтобы город остался нетронутым.
– Воистину? – Лорд Оливер выглядел обеспокоенным. – Я не слышал о этом. Конечно, ходят слухи о том, что Арно готовит поход на Авиньон, возможно, даже в будущем месяце. И все ожидают, что он станет угрожать римскому папе. Но он пока еще не сделал этого. – Лорд нахмурился. – Или сделал?
– Вы совершенно правы, мой лорд, – быстро произнес Профессор. – Я хотел сказать, что дерзость его планов каждый день привлекает к нему все новых и новых воинов. К настоящему времени у него уже тысяча человек. А возможно, и две тысячи.
– Я не боюсь, – хмыкнул Оливер.
– Уверен в вашем мужестве, – ответил Джонстон, – но в этом замке имеется мелкий ров, единственный подъемный мост, единственная воротная арка безо всяких ловушек и единственный портикул. Валы с восточной стороны низкие Запасти продовольствие и воду вы можете всего лишь на несколько дней. Ваш гарнизон заперт в тесных внутренних дворах, и вашим людям трудно маневрировать.
– Так вот, – прервал его Оливер, – я хочу сказать вам, что здесь хранятся мои сокровища, и я останусь возле них.
– А мой совет, – возразил Джонстон, – собрать все, что возможно, и отбыть отсюда. Ла-Рок выстроен на утесе, с двух сторон он защищен скальными обрывами. С третьей стороны у него глубокий ров, двое ворот, два портикула, два подъемных моста. Даже если захватчики смогут прорваться во внешние ворота..
– Я знаю достоинства Ла-Рока!
Джонстон умолк.
– И не желаю слушать ваши гнусные поучения!
– Как вам будет угодно, лорд Оливер. – И затем Джонстон добавил:
– Увы.
– Увы? Что «увы»?
– Мой лорд, – сказал Джонстон, – я не могу давать вам советы, если вы будете ставить мне ограничения.
– О чем вы говорите? Я не ставлю вам никаких ограничений, магистр. И говорю прямо, безо всяких задних мыслей.
– Сколько насчитывает ваш гарнизон в Ла-Роке?
– Три сотни, – скорчив недовольную гримасу, ответил Оливер.
– Ну вот. Значит, ваши сокровища уже находятся в Ла-Роке.
Лорд Оливер прищурился, но ничего не сказал. Он повернулся, обошел вокруг Джонстона, опять, прищурясь, посмотрел на него и наконец сказал:
– Вы хотите вынудить меня уйти туда, подогревая мои опасения.
– Нет.
– Вы хотите, чтобы я ушел в Ла-Рок, поскольку знаете, что замок имеет уязвимое место. Вы – лазутчик Арно и готовите ему условия для нападения.
– Мой лорд, – Джонстон не собирался разубеждать его, – если Ла-Рок слабее, как вы говорите, то почему вы поместили туда ваши сокровища?
Оливер снова хмыкнул, на сей раз с несчастным видом.
– Вы ловко играете словами.
– Мой лорд, из ваших собственных действий ясно, который из замков вы считаете лучшим.
– Согласен. Но, магистр, если я оправлюсь в Ла-Рок, то и вы отправитесь вместе со мной. И если кто-то другой обнаружит этот тайный ход прежде, чем вы сообщите мне о нем, я собственными глазами буду наблюдать за вашей кончиной – а она будет такой же, как конец Эдуарда. – Довольный своей шуткой, лорд залился смехом, который на сей раз больше походил на кудахтанье. – Но вы сочтете это проявлением милосердия.
– Я понимаю, что вы имеете в виду, – сказал Джонстон.
– Да? Тогда вы, наверно, примете мои слова близко к сердцу.

* * *

Крис Хьюджес смотрел в окно.
В шестидесяти футах ниже раскинулся уже накрытый тенью замка внутренний двор. За освещенными окнами большого зала проплывали нарядно одетые мужчины и женщины. Оттуда доносились чуть слышные звуки музыки. От зрелища праздника, разворачивавшегося перед глазами, он почувствовал себя еще более заброшенным; на душе стало совсем погано. Они, все трое, должны вскоре погибнуть, и никакой возможности избежать этого у них не было.
Их заперли в маленькой комнатке, находившейся высоко в центральной башне замка, откуда открывался вид на крепостные стены и лежавший за ними город. Эта комната принадлежала женщине. У стены находились прялка и алтарь; они должны были говорить о благочестии обитательницы, но эти скромные символы полностью затмевались огромной кроватью с красными плюшевыми покрывалами с меховой оторочкой, занимавшей всю середину комнаты. Дверь в комнате была из толстых дубовых досок; когда пленников вводили внутрь, они успели заметить, что дверь запирается на новый массивный замок. Сэр Ги собственноручно запер дверь, предварительно поместив одного стражника внутрь – он сидел перед дверью, – а еще двое остались снаружи.
На сей раз пленники ничего не могли предпринять.
Марек сидел на кровати и, углубившись в свои мысли, глядел в одну точку. Хотя, возможно, он слушал что-то через свой наушник, поскольку подпирал ухо рукой. А Кейт тем временем беспокойно ходила по комнате от одного окна к другому и внимательно изучала виды открывавшиеся из обоих. Она высунулась из дальнего окна, посмотрела вниз, затем подошла к тому окну, у которого стоял Крис, и снова высунулась.
– Виды здесь совершенно одинаковые, – сказал Крис. Неугомонность девушки раздражала его.
Но тут он заметил, что Кейт, перегнувшись через подоконник, ощупала каменную кладку снаружи, и поднял на нее вопросительный взгляд.
– Возможно, – сказала она, кивнув. – Возможно.
Крис протянул руку и прикоснулся к стене. Стена, уходившая практически отвесно во внутренний двор, была сложена из гладких камней, между которыми, как ему показалось, вовсе не было стыков.
– Ты шутишь? – кисло спросил он.
– Нет, – возразила девушка, – нисколько.
Он еще раз выглянул наружу. Во внутреннем дворе толпилось довольно много народу. Несколько оруженосцев, переговариваясь между собой и смеясь, начищали доспехи и ухаживали за лошадьми рыцарей. Справа ратники патрулировали стену. Кто угодно из них мог в любой момент повернуться и посмотреть на центральную башню.
– Тебя заметят.
– Если я полезу из этого окна, то да. А из того – нет. Наша единственная проблема – вот этот парень. – Она кивнула на стражника у двери. – Вы сможете как-нибудь мне помочь?
– Я позабочусь о нем, – сказал Марек, сидевший на кровати.
– Что это значит, черт возьми? – в сильнейшем раздражении спросил Крис. Он говорил во весь голос, громко. – Ты думаешь, что я сам не смогу с этим справиться?
– Да.
– Будь оно все проклято, я устал от того, как ты со мной обращаешься! – воскликнул Крис. Он был совершенно разъярен.
Оглянувшись в поисках какого-нибудь оружия, он схватил скамеечку, стоявшую возле прялки, и шагнул к Мареку.
– Нет-нет-нет! – воскликнул охранник, заметивший его агрессивность.
Он встал, подошел к Крису и так и не увидел, как Марек ударил его сзади массивным бронзовым подсвечником. Воин осел на пол; Марек подхватил его и бесшумно положил на пол. Из-под головы стражника на дорогой восточный ковер потекла кровь.
– А он действительно мертв? – спросил Крис, взглянув на Марека.
– Какая разница, – ответил тот. – Но будем продолжать спокойный разговор, чтобы те, снаружи, слышали наши голоса.
Оба оглянулись, но Кейт уже выскользнула в окно.

* * *

«Это просто свободное лазанье», – сказала она себе, прижимаясь всем телом к стене башни на высоте в шестьдесят футов.

Предыдущая страница 21 Следующая страница


Стрела времени 22

Ветер слегка подергивал ее одежду. Кончиками пальцев она цеплялась за чуть заметные выступы и углубления строительного раствора, скреплявшего кладку. Иногда цемент обламывался под пальцами, и ей приходилось, замерев на месте, отыскивать новую точку опоры. Но зацепок, за которые можно было бы крепко держаться, оказалось достаточно много.
Ей приходилось совершать и более трудные подъемы и спуски. В Йеле было сколько угодно зданий посложнее, хотя там у нее всегда была магнезия для рук, и специальная обувь для скалолазанья, и страховочные веревки. А здесь страховки не было.
Это недалеко.
Она вылезла из западного окна, потому что оно было обращено к городу и находилось за спинами стражи. К тому же тут было меньше опасности, что ее заметят снизу, из внутреннего двора; еще отсюда было ближе до следующего окна, принадлежавшего коридору перед комнатой, в которую их заточили.
«Это недалеко, – повторила она про себя. – Десять футов, самое большее. Не торопись. Никакой спешки. Вот одна рука, затем опора на ногу… другая рука…»
Совсем рядом.
Вот уже почти там.
Затем Кейт коснулась каменного подоконника. Крепко взялась за него рукой. Подтянулась на одной руке, осторожно выглянула в коридор.
Стражи там не было.
Коридор был пуст.
Кейт подтянулась, теперь уже на обеих руках, легла животом на подоконник и соскользнула на пол. Вот она уже оказалась перед запертой дверью.
– Я тут, – негромко сказала она.
– Охрана? – спросил Марек.
– Нет. Но и ключей тоже нет.
Девушка осмотрела дверь. Она была толстой, массивной.
– Петли? – поинтересовался Марек.
– Да. Снаружи. – Петли были выкованы из толстых железных полос. Она знала, о чем он ее сейчас спросит. – Я вижу стержни. – Стоило выбить стержни из петель, как дверь сразу же открылась бы. – Но мне нужен молоток или что-нибудь наподобие. Тут нет ничего, чем можно было бы воспользоваться .
– Так найди что-нибудь, – спокойно посоветовал Марек.
Кейт побежала по коридору.

* * *

– Де Кер, – сказал лорд Оливер, когда рыцарь со шрамом вошел в комнату, – магистр рекомендует перейти в Ла-Рок.
Де Кер сдержанно поклонился.
– Это очень рискованно, сир.
– А оставаться здесь не рискованно? – спросил Оливер.
– Если магистр дает совет честно и без тайных намерений, то почему тогда его помощники тайно прибыли к вашему двору? Такое поведение вовсе не говорит о честности, мой лорд. Я очень хотел бы, чтобы вы сначала получили от них удовлетворительные ответы по этому поводу. Только тогда я смогу доверять этому новоявленному магистру и его советам.
– Давайте сведем их вместе, – предложил Оливер. – Приведите этих помощников ко мне, и мы спросим у них обо всем, что вы пожелаете узнать.
– Мой лорд, – де Кер поклонился и вышел.

* * *

Кейт спустилась по лестнице и смешалась с толпой во внутреннем дворе. Она думала, что могла бы воспользоваться или плотницкими инструментами, или ручником кузнеца, или, возможно, чем-нибудь из приспособлений, которые используют для ковки лошадей. Слева от себя она увидела конюхов и лошадей и стала пробираться в этом направлении. В возбужденной толпе никто не обращал на нее ни малейшего внимания. Она легко проскользнула к восточной стене и принялась думать, как бы ей отвлечь конюхов, как вдруг увидела прямо перед собою рыцаря, который, замерев на месте, смотрел на нее.
Это был Роберт де Кер.
Их взгляды встретились на мгновение, а затем она повернулась и бросилась бежать. За спиной она слышала, как де Кер взывал о помощи и ему отвечали со всех сторон солдаты. Кейт ринулась в толпу, которая неожиданно оказалась для нее препятствием: со всех сторон тянулись руки, желавшие потискать ее, ущипнуть. Это был самый натуральный кошмар. Желая скрыться от толпы, она нырнула в ближайшую дверь, громко захлопнув ее за собой.
Она оказалась в кухне.
В помещении было ужасно жарко, и народу там было даже больше, чем во внутреннем дворе. В гигантском очаге кипели над огнем огромные железные котлы. На вертелах жарилась дюжина каплунов, маленький мальчик переворачивал их разом с помощью специального рычага. Она остановилась на мгновение, не зная, что делать, и тут в дверь вслед за ней ворвался де Кер.
– Вот ты где! – взревел он и замахнулся мечом.
Она увернулась и принялась пробираться между столами, заваленными готовыми яствами и всякими продуктами, дожидавшимися своей очереди. Меч просвистел в воздухе, обрушив стопку тарелок. Кейт присела между столами. Повара подняли крик. Она увидела гигантскую модель замка, сделанную из какого-то печенья, и бросилась в ту сторону. Де Кер гнался за нею по пятам.
– Нет, сэр Роберт, нет! – кричали повара на манер хорового распева, а некоторые из них так встревожились, что ринулись вперед, чтобы остановить рыцаря.
Де Кер размахнулся снова. Кейт опять увернулась, и меч обезглавил кусок зубчатой стены замка, подняв облако белой пыли. При виде этого кощунства повара испустили дружный вопль ужаса и бросились со всех сторон на де Кера, крича, что этот торт сделан специально для лорда Оливера, что он похвалил его и что сэр Роберт не должен больше касаться этого торта. Роберт, изрыгая проклятия в тщетных попытках стряхнуть с себя поваров, растянулся на полу.
Кейт в растерянности выскочила через ту же дверь обратно во двор.

* * *

Справа она увидела закругленную стену часовни. Ее, видимо, подновляли; вверх, на стену, вела лестница, а на крыше, где работали кровельщики, были видны какие-то небрежно связанные подмости.
Кейт стремилась уйти подальше от толпы и солдат. Она знала, что за часовней имеется узкий проход, отделявший ее от внешней стены башни замка, и бросилась туда. На бегу она слышала, как де Кер – он тоже выбрался из кухни – отдавал какие-то приказы. Кейт бежала, напрягая все силы; она пыталась выиграть хоть немного расстояния. Заворачивая за угол часовни, она увидела, как несколько солдат кинулись в другую сторону. Очевидно, они хотели перехватить ее в дальнем конце прохода.
Сэр Роберт пролаял солдатам еще какие-то приказы, завернул за угол вслед за беглянкой – и застыл на месте. За спиной у него замерли ратники; послышался недоуменный ропот.
Они уставились в узкий – всего четыре фута – проход между замком и часовней. Проход был пуст. В его дальнем конце так же, остолбенев, стояли еще несколько солдат, глядя на своих товарищей.
Женщина исчезла.

* * *

Кейт висела на стене часовни на высоте в десять футов, спрятавшись среди густого плюща, взбиравшегося к обрамленному декоративными колонками окну. Даже в этом случае ее легко заметил бы любой, кто догадался бы взглянуть вверх. Но в проходе было темно, и никто этого не сделал. Она слышала, как де Кер сердито крикнул:
– Идите за остальными помощниками и прикончите их на месте!
– Но, сэр Роберт, ведь они помогают магистру лорда Оливера… – возразил было кто-то из ратников.
– Это приказ самого лорда Оливера. Убейте их всех!
Воины побежали в замок.
Де Кер выругался и принялся о чем-то говорить с одним из оставшихся ратников. Правда, на сей раз они переговаривались шепотом, и электронный переводчик в ухе Кейт лишь негромко потрескивал, так что узнать содержание этого разговора ей не удалось. По правде говоря, она и так была удивлена тем, что смогла так много услышать.
Но каким же образом? Ведь они же как будто находились слишком далеко; она не должна была так ясно слышать слова де Кера. И все же его голос звучал очень четко, почти как на сцене. Возможно, акустика прохода…
Взглянув вниз, она увидела, что не все солдаты умчались выполнять приказ рыцаря. Они лишь отошли в сторону и слонялись неподалеку. Так что спуститься на землю она не могла. И Кейт решила подняться вверх, на крышу, и подождать, пока суматоха уляжется.
Двускатная крыша часовни, все еще залитая солнечным светом, была покрыта черепицей; кое-где в ней зияли отверстия – оттуда сняли требовавшие замены плитки, но еще не положили новые. Скат оказался довольно крутым. Кейт присела на корточки в желобе и негромко позвала:
– Андре!
В ухе раздался какой-то хрип. Кейт показалось, что она слышит голос Марека, но его заглушили статические разряды.
– Андре, они пошли убивать вас.
Теперь не было даже намека на голос, лишь треск разрядов.
– Андре?
Тщетно.
«Возможно, стены вокруг экранируют, – подумала Кейт, – и мне удастся добиться большего с вершины крыши». Она начала карабкаться по крутому скату, огибая участки, на которых меняли черепицу. На каждом таком участке кровельщик устраивал небольшую платформу, где стояла лохань для раствора и лежала кучка плиток. Щебет птиц заставил ее приостановиться. Кейт увидела, что эти отверстия в крыше сквозные, и…
Сверху донесся какой-то скребущий звук. Взглянув туда, она увидела голову солдата. Вот он забрался верхом на конек и посмотрел на нее.
Второй солдат.
Так вот почему де Кер говорил шепотом: он все же увидел ее на стене и послал солдат, чтобы те забрались по лестнице с противоположной стороны.
Она опустила взгляд и увидела, что в проходе тоже стояли солдаты. И тоже смотрели на нее.
Вот первый солдат начал спускаться к ней.
Теперь ей оставалось только одно. Отверстие, которое кровельщик оставил в крыше, было довольно большим: квадрат два на два фута. Сквозь него она видела стропильный брус, а внизу, футах в десяти, каменные своды потолка часовни. Поверх сводов лежали узкие деревянные мостки.
Кейт проползла через отверстие и спрыгнула на потолок. Она ощутила кислый запах пыли и птичьего помета. Повсюду были гнезда: на мостках, в углах, на балках. Она увернулась от нескольких возмущенно зачирикавших воробьев. И внезапно очутилась в центре торнадо яростно галдевших птиц, пуха и перьев. Их здесь были сотни, поняла Кейт, и она потревожила их. Какое-то мгновение она могла лишь неподвижно стоять, закрыв лицо руками. Шум несколько утих.
Когда она открыла глаза, то увидела, что вокруг нее летали только несколько воробьев. А двое ратников спускались к ней через отверстие в крыше.
Кейт быстро пошла по мостку к дальней двери, которая, вероятно, выходила в церковь. Но когда она уж совсем подошла туда, дверь открылась, и из нее вышел третий солдат.
Трое против одной.
Она побежала обратно, ступая по мостику, перекинутому через стыки полуарочных сводов. Но оттуда к ней приближались первые двое солдат. В руках у них были кинжалы, и Кейт не имела ни малейших иллюзий насчет их предназначения.
Она побежала дальше.
Кейт вспомнила, как висела под этим потолком, исследуя многочисленные проломы и находя следы ремонтов, разделенных столетиями. А сейчас она стояла на этом же самом потолке, только с другой стороны. Наличие мостков ясно говорило о том, что сводчатая конструкция была слабой. Но насколько слабой? Выдержит она ее вес? Ратники неумолимо приближались к ней.
Девушка осторожно, проверяя, поставила ногу на один из куполов, перенесла вторую ногу.
Потолок выдержал.
Солдаты шли ей навстречу, но двигались очень медленно. Птицы внезапно снова впали в панику, оглушительно завопили и взлетели, подобно облаку. Солдаты закрыли лица руками. Воробьи подлетали вплотную, били Кейт крыльями по лицу. Она продолжала отступать, под ногами хрустел толстый слой помета.
Теперь она оказалась на участке, состоявшем из ряда куполов и впадин; в центре, на стыке сводов, проходили толстые каменные ребра. Кейт стала пробираться поближе к этим ребрам. Она знала, что они могут выдержать большую нагрузку, и, кроме того, ступая по ним, она могла добраться до задней стены, где тоже заметила небольшую дверцу. Через нее, вероятно, тоже можно попасть внутрь церкви; возможно, за алтарь.
Один из солдат, шатаясь и старательно удерживая равновесие, пробежал по мостику, а затем вышел на сводчатый потолок. В вытянутой руке он держал нож.
Слегка присев, она сделала обманное движение в сторону, но ратник не поддался на него и остался на месте. Второй солдат поспешно подбежал и встал рядом с товарищем. Третий находился за спиной у Кейт. Он тоже сошел с мостка на свод.
Кейт перебралась еще правее, но двое, которых она видела, шли прямо к ней. А третьего она видеть не могла.
Двое ратников, шедших плечом к плечу, были уже на расстоянии нескольких ярдов от Кейт, когда она услышала громкий, как ружейный выстрел, треск и увидела, что по стыкам камней пробежала зубчатая линия. Солдаты бросились назад, но трещина уже начала быстро расширяться; от нее побежали отростки, словно ветви дерева. Трещины прошли и между их ногами; солдаты, застыв в ужасе, смотрели, как из-под них уходит потолок. Затем большой кусок потолка под ними рассыпался, и они с воплями ужаса исчезли с глаз Кейт.
Она оглянулась на третьего из своих преследователей. Тот метнулся обратно на мостки, но споткнулся, упал, и в то же мгновение послышался треск. Кейт видела его испуганное лицо, когда он лежал, чувствуя, как камни под ним медленно падают один за другим. А потом он тоже исчез с долгим отчаянным воплем.
Внезапно она осталась одна. Она стояла на потолке, а вокруг нее вопили перепуганные воробьи.
Слишком испуганная, чтобы двигаться, она просто стояла, дожидаясь, пока успокоится сумасшедшее сердцебиение.
Она была в полном порядке.
Все было в полном порядке.
Кейт услышала короткий треск. Затем тишина. Она ждала. Еще треск. А этот – она почувствовала – прозвучал прямо у нее под ногами. Камни подались. Взглянув вниз, она увидела, как от нее в нескольких направлениях разбегались трещины. Она быстро шагнула влево, направившись к спасительному замковому ребру, но было уже поздно.
Один камень выпал, и ее нога попала в отверстие. Кейт провалилась до пояса, затем распростерлась на каменной кладке, раскинув руки, чтобы пошире распределить свой вес. Так она лежала несколько секунд, затаив дыхание, и думала: «Я сказала ему, что потолок был плохо построен…»
Она ждала, пытаясь сообразить, как выбраться из дыры. Попробовала чуть-чуть подтянуться…
Треск.
Растворный шов прямо перед нею разошелся, и несколько камней рухнуло вниз. А потом она почувствовала, как подается весь участок свода, на который она пыталась опереться. В это же мгновение она с ужасающей ясностью осознала, что тоже падает.

* * *

В шикарной красной комнате в башне Крис не был уверен, что именно он услышал в наушнике. Ему показалось, что голос Кейт произнес: «Вас идут убивать» – или еще что-то в этом роде. А потом еще какие-то слова, но он не уловил их: слишком уж сильно трещали разряды.
Марек открыл деревянный сундук, стоявший рядом с небольшим алтарем, и поспешно рылся в нем.
– Ну-ка, помоги! – окликнул он товарища.
– Что делать? – спросил Крис.
– Оливер держит в этой комнате свою любовницу, – объяснил Марек. – Готов поспорить, что тут у него есть и оружие.
Крис подошел ко второму сундуку, в ногах кровати, и откинул крышку. Этот сундук оказался забит полотняными отрезами, платьями, шелковыми одеждами. Он вышвыривал все это, стараясь поскорее добраться до дна, и одежды колыхались в воздухе и плавно опускались на пол вокруг него.
Но оружия там не оказалось.
Никакого.
Он взглянул на Марека. Тот помотал головой, стоя среди груды платьев.
Никакого оружия.
Крис услышал в коридоре топот бегущий ног. Это солдаты шли за ними. Сквозь дверь до него донесся металлический звук мечей, извлекаемых из ножен.

29:10:24

– Я могу предложить вам коку, диет-коку, фанту или спрайт, – сказал Гордон.
Они стояли перед автоматом в вестибюле лабораторного корпуса МТК.
– Я возьму коку – ответил Стерн.
Банка, брякнув, бухнулась в бункер. Стерн взял ее, потянул за кольцо. Гордон выбрал спрайт.
– В пустыне очень важно поддерживать уровень влаги в организме, – сообщил он. – У нас в здании есть увлажнители воздуха, но они работают не слишком хорошо.
Они направились по коридору к следующей двери.
– Я подумал, что это могло бы вас заинтересовать, – сказал Гордон, вводя Стерна в очередную лабораторию. – Правда, только как исторический экспонат. Именно в этой лаборатории мы поначалу демонстрировали свою технологию. – Он включил свет.
Лаборатория представляла собой большую и неопрятную комнату. Пол застлан серыми антистатическими плитками; потолок раскрыт, выставляя на обозрение лампы, закрытые колпаками, и металлические направляющие, несущие на себе толстые кабели, которые, словно пуповины, соединялись с компьютерами на столах. На одном из столов размещались два небольших устройства, похожих на клетки, около фута высотой каждое. Они находились на расстоянии около четырех футов одно от другого, но были соединены кабелем.
– Это Алиса, – гордо заявил Гордон, указывая на первую клетку. – А это Боб.
Стерн знал, что эти имена соответствуют давней традиции: квантовые передающие устройства назывались литерой "А", то есть «Алиса», а приемные, соответственно, "Б" или «Боб» Он взглянул на маленькие клетки. В одной из них находилась детская пластмассовая кукла-девочка, одетая в клетчатое платье в стиле пионеров Дальнего Запада.
– Здесь совершился самый первый переход, – сказал Гордон. – Мы успешно переместили эту куклу из одной клетки в другую. Это было четыре года назад.
Стерн взял куклу. Это была просто-напросто дешевая игрушка; он видел грубые швы на лице и теле. Когда он перевернул куклу, та закрыла и открыла глаза.
– Как видите, – продолжал Гордон, – нашей изначальной целью была именно безупречная трехмерная передача объекта. Трехмерное воспроизведение. Вы, возможно, знаете, что это было очень интересной задачей.
Стерн кивнул; ему приходилось слышать об этих исследованиях.
– Самый ранний проект возник в Стэнфорде, – сказал Гордон. – Большие работы велись в Силикон-Вэлли. Идея заключалась в том, что за последние двадцать лет вся передача документов стала осуществляться при помощи факсов или электронной почты. Уже не нужно посылать бумагу в ее физическом состоянии; вы пересылаете только электронные сигналы. Очень многие чувствовали, что рано или поздно любые материальные объекты будут передаваться таким же способом. Отпадет необходимость перевозить, например, мебель – ее можно будет просто переслать со станции на станцию. В таком примерно роде.
– Если этого удастся добиться, – заметил Стерн.
– Именно так. И пока мы работали с простыми объектами, нам это удавалось. Мы испытывали большой подъем. Но, конечно, недостаточно научиться передавать между двумя станциями, связанными кабелем. Нужно было научиться передавать на расстоянии, так сказать, по радио. И это мы пробовали тоже здесь. Вот тут.
Он прошел через комнату к еще одной паре клеток, которые были несколько больше и сложнее на вид. Они уже имели сходство с теми клетками, которые Стерн видел в пещере. Между ними не было никаких кабелей.
– Алиса и Боб, часть вторая, – провозгласил Гордон. – Или, как мы их называли, Элли и Бобби. Это была наша пробная система для передачи на расстоянии.
– И?..
– Она не заработала, – сказал Гордон. – Элли отправляла предметы, но они никогда не попадали к Бобби. Ни разу.
Стерн медленно кивнул.
– Поскольку объект попадал от Элли в другую вселенную.
– Да. Конечно, мы не сразу узнали об этом, – продолжал Гордон. – Я хочу сказать, что теоретическое объяснение этому было, но кто же мог подумать, что такое произойдет на самом деле? Нам потребовалось чертовски много времени, чтобы дойти до этого. Наконец мы построили возвращающуюся машину – которая должна была отправляться и возвращаться автоматически. Разработчики назвали ее «Элли-Элли-взад-вперед». Вот она.
Еще одна клетка, еще больше размером, высотой уже около трех футов. Она была очень похожа на те клетки, которые МТК использовала теперь. Та же самая решетка из трех полос, то же самое размещение лазеров.
– И? – снова спросил Стерн.
– Мы убедились в том, что объект уходит и возвращается. И принялись посылать более сложные объекты. Довольно скоро нам удалось послать фотокамеру и получить ее назад со снимком.
– Неужели?
– Это была фотография пустыни. Того самого места, где мы находимся. Но до того, как здесь было построено первое здание.
Стерн кивнул.
– И вам удалось ее датировать?
– Далеко не сразу, – ответил Гордон. – Мы продолжали снова и снова отправлять фотоаппарат, но удавалось запечатлеть только виды пустыни. Порой шел дождь, порой снег, но всегда в одном и том же месте. Было ясно, что мы попадаем в различные времена, но в какие именно? Датирование образа оказалось весьма хитрым делом. Вот вы что могли бы предложить, чтобы датировать пейзаж такого рода?
Стерн нахмурился. Он понимал суть проблемы. Самые старые фотографии датировались благодаря каким-то творениям человеческих рук, попадавшим в кадр. Это могли быть дома, автомобили, одежда или даже руины. Но необитаемая пустыня в Нью-Мексико вряд ли сильно изменилась за последние тысячи, даже сотни тысяч лет.
Гордон улыбнулся.
– Мы направили объектив вертикально вверх и, воспользовавшись «рыбьим глазом» , сфотографировали ночное небо.
– Да ну!
– Конечно, это не всегда может сработать – должна быть ночь, небо должно быть безоблачным, но если в кадр попадет достаточно планет, то небесную картину можно будет идентифицировать очень точно. Вплоть до года, дня и даже часа. И вот с этого мы начали развивать нашу навигационную технологию.
– И все направление вашего проекта изменилось…
– Да. Мы, конечно, знали, что произошло. И перестали заниматься передачей объектов – в этих попытках больше не было никакого смысла. Мы осуществляли переходы между вселенными.
– А когда же вы начали посылать людей?
– Далеко не сразу.
Гордон провел его вокруг перегородки, усеянной различными приборами, в другую часть помещения. Там Стерн увидел огромные висящие пластмассовые емкости, заполненные водой. Они были похожи на водяные кровати, поставленные на попа. А среди них стоял похожий на клетку аппарат точь-в-точь такого же размера, как те, которые Стерн видел в зале перехода. Правда, он был не столь элегантным и аккуратно отделанным, но было ясно. что он использует ту же самую технологию.
– Это наша первая настоящая машина, – с гордостью объявил Гордон.
– Подождите минуточку, – прервал его Стерн. – Эта штука действует?
– Да, конечно.
– А сейчас она действует?
– Ею не пользовались уже довольно долго, – ответил Гордон, – но я думаю, что она в полном порядке. А что?
– Значит, если бы я захотел отправиться им на помощь, – сказал Стерн, – то мог бы это сделать – в этой машине. Или я не прав?
– Да, – подтвердил Гордон, задумчиво кивая – Вы могли бы отправиться в этой машине, но…
– Видите ли, я думаю, что они попали там в сложное положение – если не хуже…
– Да. Возможно.
– …И вы говорите мне, что у нас есть действующая машина. Здесь и сейчас. Гордон вздохнул.
– Боюсь, Дэвид, что это немного сложнее, чем вы себе представляете.

29:10:00

Вырвавшиеся из кладки камни медленно сползали вниз, и Кейт вместе с ними. Но в эти безумно долгие мгновения она вдруг ощутила под пальцами неровный, покрытый кладочным раствором край. С ловкостью, выработанной годами тренировок в скалолазании, Кейт смогла уцепиться за него, и раствор выдержал Девушка повисла на одной руке, провожая взглядом падавшие камни, которые, подняв густое облако пыли, обрушились на пол часовни. Упавшие солдаты остались вне ее поля зрения, и она не знала, что с ними произошло.
Кейт подняла вторую руку, ухватилась за край. Камни могли вновь начать рушиться в любое мгновение, и она отлично знала об этом. На деле рушился весь потолок. Согласно всем законам строительства самое крепкое место должно было находиться рядом с замковой аркой, сопрягавшей между собой два свода, или же у стены часовни, где своды переходили из кривой в вертикаль.
Кейт решила попробовать добраться до боковой стены.
Камень вырвался, и она вновь повисла на левой руке. Она перенесла свободную руку крест-накрест поверх левой, постаравшись дотянуться как можно дальше, чтобы вновь перенести вес своего тела на две точки.
Теперь камень вывалился из-под левой руки. Снова она закачалась в воздухе, но нашла новую зацепку. Теперь Кейт отделяло от стены всего-навсего расстояние в три фута, и свод здесь был заметно толще, поскольку около стыка со стеной всегда укладывают более крупные камни. Поэтому и край, за который она держалась, оказался намного прочнее.
Она услышала снизу крики вбежавших в часовню солдат. В любое мгновение они могли начать стрелять в нее из луков.
Она попыталась забросить на потолок ногу. Чем больше у нее будет точек опоры, тем шире распределится ее вес, тем надежнее она будет держаться. Ногу поднять удалось; потолок выдержал. Изогнувшись, Кейт подтянулась до пояса на образовавшийся карниз, затем закинула вторую ногу. Над головой просвистела первая стрела, сразу несколько других ударились о камни неподалеку, взметнув тучки белой пыли. Кейт вытянулась на оставшемся от свода карнизе возле самого провала.
Но она не могла оставаться здесь. Девушка перекатилась подальше от края. к стене. Едва она сделала это, вниз свалилось еще несколько камней, как раз с того самого места, где она только что лежала.
Крики внизу прекратились. «Может быть, падающие камни пришибли еще кого-нибудь из солдат», – подумала она. Но нет: Кейт услышала, как ратники поспешно выбегали из церкви. Снаружи раздавались людские крики и ржание лошадей.
Что же произошло?

* * *

В комнате наверху башни Крис услышал, как в дверном замке заскрежетал ключ. Но солдаты, находившиеся в коридоре, не вошли сразу, а принялись кричать, обращаясь к своему товарищу, оставленному внутри помещения.
А Марек тем временем продолжал, как сумасшедший, обыскивать комнату. Опустившись – вернее, рухнув – на колени, он сунул голову под кровать.
– Держи! – крикнул он. С этими словами он вскочил на ноги, стискивая в руках меч и длинный кинжал. Кинжал он бросил Крису.
Солдаты из-за двери снова принялись взывать к человеку, который лежал, мертвый, на ковре. Марек подошел к двери и жестом велел Крису встать с другой стороны.
Крис прижался к стене возле двери. Он слышал с той стороны людские голоса – много голосов. Его сердце вновь бешено забилось. К тому же он еще не отошел от потрясения, вызванного убийством охранника.
Вас идут убивать…
Эти слова снова и снова повторялись в его сознании, но он никак не мог связать их смысл с действительностью. Совершенно не укладывалось в мозгу, что эти вооруженные люди намеревались убить его.
Сидя в уютной библиотеке, он читал описания нескончаемых актов насилия, убийств и резни. Он читал об улицах, скользких от крови, о солдатах, залитых чужой кровью с головы до пят, о женщинах и детях, которым выпускали кишки, невзирая на их жалобные мольбы. Но, так или иначе, Крис всегда считал, что эти описания были пристрастными, а ужасы – преувеличенными. В университете было принято истолковывать документы иронически, говорить о прелестной наивности повествования, о преклонении хроникеров перед силой… Благодаря такому теоретическому осмыслению история превращалась в тонкую интеллектуальную игру. Крису хорошо удавалась эта игра, но, забавляясь ею, он каким-то образом утратил более прямое восприятие реальности давно минувших дней – понимание того, что изложенные в древних хрониках ужасающие истории, кошмарные описания насилия, как правило, являлись сухой констатацией. Он забыл о том, что читает не истории, а историю, и вспомнил об этом лишь тогда, когда реальность исторических событий сама, насильственно, овладела его вниманием.
Ключ в замке повернулся.
По другую сторону от двери лицо Марека изменилось до неузнаваемости, губы приоткрылись, обнажив плотно стиснутые зубы. «Он похож на хищного зверя», – подумал Крис. Все тело Марека напряглось, когда он поднял меч, готовый в любое мгновение опустить его. Готовый убивать.
Дверь резко распахнулась, на мгновение заслонив от Криса почти всю комнату. Но он увидел, как Марек резко взмахнул клинком, услышал крик, а затем потоком хлынула кровь и на пол рухнуло безжизненное тело.
Криса прижало к стене. Он ощутил резкий удар по двери и услышал, как клинок врезался в дерево. Крис попытался выскочить из-за двери, но ему под ноги упал еще один труп.
Он переступил через него, и дверь распахнулась до конца, со стуком ударившись в стену. Меч Марека промелькнул в другую сторону – и под ноги Крису упал третий солдат. Он был весь залит кровью, которая толчками выплескивалась из глубокой раны в его груди. Крис наклонился, чтобы забрать меч, который ратник все еще держал в руке. Когда он дернул оружие за клинок, ратник, скорчив ужасающую гримасу, вцепился в рукоять. Но сопротивление продолжалось лишь мгновение; солдат сразу же выпустил меч, и не ожидавший этого Крис отшатнулся к стене.
Человек смотрел на него с пола; его лицо было искажено не страданием – яростью. Но не прошло и двух секунд, как его выражение неуловимо изменилось.
«Боже, – подумал Крис, – он мертв».
Внезапно справа от него в комнату ворвался еще один солдат. Стоя спиной к Крису, он вступил в бой с Мареком. Их мечи непрерывно звенели, сталкиваясь. Ратник сражался отчаянно, но он не видел за спиной второго противника. Крис поднял меч, который ему показался очень тяжелым и неудобным. Он спросил себя, удастся ли ему размахнуться им так, чтобы на самом деле убить человека, стоявшего в эту секунду спиной к нему. Рука, поднявшая меч, казалась ему слабой, словно из ваты – ваты! – но он совсем было приготовился опустить клинок, когда Марек отсек своему противнику руку по самое плечо.
Отрубленная рука пролетела через всю комнату и ударилась о стену под окном. Человек застыл с удивленным выражением на лице, но это продолжалось какое-то мгновение: Марек следующим ударом отрубил ему голову, она, кувыркаясь в воздухе, ударилась о дверь рядом с Крисом и упала лицом прямо ему на ногу.
Тот поспешно отдернул ногу. Голова перевернулась лицом вверх, и Крис увидел, что ее глаза продолжают мигать, а губы кривятся, будто пытаясь что-то сказать. Он в ужасе отпрянул прочь.
Крис перевел взгляд на лежавшее на полу туловище. Из обрубка шеи все еще продолжали, пульсируя, хлестать потоки крови. Кровь растекалась по всему полу, казалось, ее были целые галлоны.
Марек сидел на кровати, пытаясь отдышаться, его лицо и камзол были залиты кровью. Он поднял взгляд на Криса:
– Ты в порядке?
Крис не смог ответить.
Он вообще не мог вымолвить ни слова.
И тут в деревенской церкви зазвонил колокол.

* * *

Крис из окна увидел, как огонь охватил две крестьянские хижины на дальнем краю города, около поворота городской стены. Туда по улицам со всех ног бежали люди.
– Пожар, – сказал Крис.
– Сомневаюсь, – заметил Марек, не вставая с кровати.
– Нет, действительно, – настаивал Крис, – посмотри.
По городу галопом мчалась группа всадников. Они были одеты по-купечески, но скакали, как подобает бывалым воинам.
– Типичная диверсия, – сказал Марек, – с которой начинается приступ.

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

– Какой приступ?
– Архипастырь атакует Кастельгард.
– Так скоро?
– Это только передовая партия, человек сто солдат. Они должны постараться создать беспорядок, растерянность. Главные силы, вероятно, все еще находятся на противоположном берегу реки. Но атака уже началась.
Судя по всему, остальные обитатели замка думали так же. Пир оказался прерванным. Сверху было видно, как замковые слуги хлынули из большого зала к подъемному мосту, покидая замок. Во внутреннем дворе, ниже, придворные из большого зала спешили к разводному мосту. Группа облаченных в доспехи рыцарей, рассеивая пешую толпу, с грохотом пронеслась галопом по мосту и умчалась в город.
– Парни, – раздался вдруг голос Кейт. Она, запыхавшись, просунул а голову в дверь. – Мотаем отсюда и побыстрее. Нам нужно найти Профессора прежде, чем это окажется слишком поздно.

28:57:32

В большом зале происходило столпотворение. Музыканты разбежались, гости поспешно выбегали за дверь, собаки лаяли, а блюда с яствами, гремя, рушились на пол. Рыцари торопились присоединиться к сражению, отдавая на бегу приказы своим оруженосцам. Лорд Оливер, вскочивший из-за верхнего стола, обнял Профессора за талию и торопливо бросил сэру Ги:
– Мы отправляемся в Ла-Рок. Позаботьтесь о леди Клер. И приведите сюда помощников магистра!
В зал вбежал запыхавшийся Роберт де Кер:
– Мой лорд, помощники магистра мертвы! Убиты при попытке к бегству!
– Бегству? Они пытались убежать? Несмотря на то что это было опасно для жизни их хозяина? Пойдемте со мной, магистр, – мрачно проговорил лорд Оливер. Он провел Джонстона к боковой двери, которая открылась прямо во внутренний двор.

* * *

Кейт быстро спускалась по винтовой лестнице, по пятам за нею следовали Марек и Крис. На втором этаже им пришлось остановиться, дожидаясь, пока пройдет еще одна группа людей. Это были несколько придворных дам в сопровождении престарелого, едва переставлявшего ноги мужчины в красных одеждах.
– В чем проблема? – завопил у нее за спиной Крис, и Кейт предостерегающе подняла руку. Спустя минуту-другую они выскочили во внутренний двор.
Там царил хаос. Рыцари, сидевшие верхом, хлестали плетьми перепуганных гостей, пытаясь проложить себе путь через толпу. Вопли людей, ржание и храп лошадей, крики стражников на зубчатых стенах – все сливалось в невнятный гомон.
– Сюда, – сказала Кейт и, держась поближе к стене замка, повела Марека и Криса в обход часовни во второй внутренний двор. Он оказался также переполнен людьми.
Они увидели Оливера верхом на коне. Рядом с ним были Профессор и несколько рыцарей в полном вооружении. Оливер что-то прокричал, и группа направилась к подъемному мосту.
Кейт покинула Марека и Криса и бросилась вслед за кавалькадой в одиночку. Но ей удалось лишь заметить, как верховые съехали с моста. Оливер повернул налево, к ближайшему выезду из города. Стражник распахнул перед ним небольшие ворота в восточной стене, лорд со своими спутниками проехали через них, и они поспешно закрылись.
Ее догнали Марек и Крис.
– Куда? – спросил Марек.
Девушка указала на ворота. Их охраняли тридцать рыцарей. Еще кучка стояла на стене.
– Отсюда нам не выйти, – сказал Марек.
Невдалеке несколько десятков человек, сбросив бурые туники, превратились в ратников в черно-зеленых сюрко. Воины бросились ко входу в замок. Цепи подъемного моста, зазвенев, натянулись.
– Пошли!
Они пробежали по мосту, слыша поскрипывание дерева, чувствуя, как настил у них под ногами начал подниматься. Когда они добежали до дальнего конца, мост уже поднялся на три фута над землей, им пришлось спрыгивать.
– И куда теперь? – спросил Крис. Он все еще держал в руке этот чертов меч.
– Сюда, – ответил Марек и пустился бежать к центру города.

* * *

Они добежали до церкви, а там свернули с узкой главной улицы, где уже начался бой: солдаты Оливера в малиново-серых одеяниях против солдат Арно в черно-зеленом. Марек вел своих спутников налево, через рынок. Он уже опустел, все товары были собраны, а торговцы разбежались кто куда. Навстречу, направляясь к замку, галопом пронеслись несколько рыцарей Арно. Один из них замахнулся на Марека мечом и что-то прокричал. Марек проводил их взглядом, а потом двинулся дальше.
Крис искал глазами убитых женщин, расчлененных младенцев, но ничего этого не было. Он сам не мог понять, облегчение он испытывает от этого или разочарование. Ни женщин, ни детей вообще не было видно.
– Все убежали или спрятались в какие-нибудь укрытия, – словно отвечая на его невысказанный вопрос, сказал Марек. – Здесь уже давно почти непрерывно воюют. Люди знают, что делать.
– Куда теперь? – спросила Кейт, шедшая впереди.
– Налево, к главным воротам.
Они повернули налево, в совсем узенький переулок, и внезапно услышали позади крики. Оглянувшись, они увидели бегущих следом солдат. Крис не мог понять, то ли солдаты преследовали их, то ли просто бежали в том же направлении. Но дожидаться, чтобы выяснить это, не было никакого смысла.
Марек опять бросился бежать, остальные за ним. Через некоторое время Крис еще раз оглянулся, увидел, что солдаты отстали, и почувствовал какую-то странную гордость.
Но Марек не желал испытывать судьбу. Он свернул в переулок, где стоял резкий неприятный запах. Все лавки здесь тоже были закрыты, но между ними проходили узкие дорожки. Марек кинулся по одной из них, и беглецы оказались в огороженном дворе за домом. Там стояли огромные деревянные чаны, под большим навесом размещались решетчатые вешала. Зловоние – смесь запахов разложения и фекалий – чуть не сбивало с ног.
Это была кожевенная мастерская.
– Быстро, – скомандовал Марек, и они, перебравшись через забор, присели за смердящими чанами.
– Фу! – проворчала Кейт, зажимая нос. – Что это за смрад?
– Они дубят кожи в курином помете, – прошептал Крис. – Азот, содержащийся в фекалиях, размягчает кожу.
– Великолепно, – с кислым видом согласилась Кейт.
– Собачье дерьмо тоже идет в дело.
– Еще лучше.
Крис оглянулся и увидел еще несколько чанов и разложенные на вешалах для просушки шкуры. На земле валялись кучи какой-то вонючей желтой гадости – это был полуразложившийся жир, счищенный с кож.
– У меня сейчас от этого духа глаза лопнут, – пробурчала Кейт.
Крис указал на белую корку, покрывавшую стенки окружавших их чанов. Там была известь, едкая щелочь, при помощи которой с очищенных кож удаляли волосы и остатки плоти. И глаза жгли именно пары извести, а не омерзительная вонь.
Затем его внимание вернулось к дорожке, откуда донесся тяжелый топот бегущих ног и грохот доспехов. Сквозь щели в заборе он разглядел Роберта де Кера, с которым было семь человек ратников. Солдаты на бегу заглядывали в каждый закоулок – они искали именно их.
«Почему? – подумал Крис, осторожно выглядывая из-за чана. – Почему они все еще гоняются за нами? Что в нас настолько важного, что де Кер, вместо того чтобы отражать вражеское нападение, старается убить нас?»
Очевидно, аромат царивший в переулке, понравился преследователям не больше, чем Крису, потому что вскоре де Кер пролаял приказ, и вся группа рысцой выбежала на улицу.
– Что все это значит? – прошептал Крис.
Марек только мотнул головой.
Тут они снова услышали крики и шаги солдат, бегущих по переулку.
Крис нахмурился. Как могли они их услышать? Он взглянул на Марека, тот тоже казался обеспокоенным. Из-за забора послышался голос де Кера.
– Ici! Ici!  – кричал он по-французски.
Вероятно, де Кер звал отставших. «Да, наверно, так, – подумал Крис, – ведь он шептал очень тихо, и его, конечно, нельзя было услышать с улицы». Марек двинулся было вперед, но остановился, заколебавшись. А де Кер и его люди уже лезли через забор – целых восемь человек. Они втроем никак не смогли бы отбиться от восьмерых умелых бойцов.
– Андре, – сказал Крис, указывая на чан. – Это щелок.
Марек усмехнулся.
– Тогда давайте попробуем, – сказал он.
Они втроем навалились на деревянную стенку и, напрягая все силы, сумели опрокинуть чан. Пенящаяся едкая жижа выплеснулась на землю и потекла в сторону солдат. Испарения стали настолько густыми, что дышать было почти невозможно. Солдаты мгновенно поняли, что это такое – стоит капле этой жидкости попасть на кожу, как образуется болезненная, долго незаживающая язва, – и поспешно вскарабкались обратно на забор. А щелок уже подтек под столбы забора, и древесина начала прямо на глазах темнеть, издавая шипящий звук. Забор закачался под тяжестью людей; те закричали и в испуге поспешили слезть обратно, в переулок.
– Быстро, – полушепотом произнес Марек. Он провел товарищей в глубь двора, под навес, а оттуда они выбрались в соседний переулок.

* * *

Близился вечер, начинало смеркаться. Теперь впереди были отчетливо видны горящие хижины; пламя отбрасывало на потемневшую землю мерцающие отблески Поначалу люди пытались побороть огонь, но теперь отчаялись, и соломенные крыши весело пылали и с треском выбрасывали в небо тучи искр.
Беглецы шли по узенькой дорожке, извивавшейся между свинарниками. Запертые в своих хлевах свиньи громко хрюкали и визжали, испуганные близостью пламени.
Марек, обходя пожары, пробирался к южным воротам, через которые они впервые вошли в город. Но даже издалека можно было увидеть, что в воротах идет отчаянная схватка. Вход был завален убитыми лошадьми, и солдаты Арно взбирались по их трупам, чтобы добраться до защитников Кастельгарда, которые встречали их боевыми топорами и мечами.
Марек свернул в сторону, и они опять углубились в путаницу крестьянских кварталов.
– Куда мы идем? – спросил Крис.
– Точно не знаю, – ответил Марек. Он смотрел на вал, окружавший город. Поверху бежали солдаты, торопясь к южным воротам, где кипел бой. – Я хочу забраться на стену.
– Туда?
– Нет, туда, – Марек указал на узкое темное отверстие в стене, к которому вела лестница.
Они поспешно вскарабкались на вал. Оттуда было видно, что значительная часть города охвачена огнем; пламя уже подбиралось к торговым кварталам. Пройдет немного времени, и запылает уже весь Кастельгард. Марек внимательно осмотрел подножие вала с наружной стороны, оно было выложено камнем; там была почти отвесная стена. До земли было футов двадцать. А внизу тут и там росли кусты высотой примерно в пять футов, которые казались достаточно упругими для того, чтобы смягчить падение. Но быстро темнело, и было видно уже плохо.
– Не напрягайтесь, – посоветовал Марек, – тело должно быть расслаблено.
– Как это – не напрягаться? – растерянно спросил Крис.
Но Кейт уже сползла со стены наружу и повисла на руках. Спустя секунду-другую она разжала руки и рухнула вниз. Она легко, как кошка, приземлилась на ноги, посмотрела вверх и ободряюще помахала рукой.
– Тут довольно высоко, – проворчал Крис, – я не хочу сломать ногу…
Справа послышались крики. По стене бежали трое солдат с обнаженными мечами.
– Не хочешь – значит, не ломай, – ответил Марек и спрыгнул вниз.
Крис последовал за ним и со сдавленным криком покатился по земле. Медленно поднялся на ноги. «Кажется, все цело».
Он испытывал большое облегчение и был очень доволен собой, но в этот момент стрела просвистела буквально у него над ухом и вонзилась в землю у самых ног. Солдаты со стены стреляли в них почти отвесно сверху. Марек схватил Криса за руку и бросился к плотному кустарнику, росшему в каком-нибудь десятке ярдов. Там они залегли и принялись выжидать.
Сразу же над головами беглецов засвистели новые стрелы, но на сей раз они летели с противоположной стороны. В сгущавшейся темноте Крис с трудом разглядел на склоне холма под ними солдат в черно-зеленых одеяниях.
– Это же люди Арно! – удивился он. – Почему они стреляют в нас?
Марек не ответил; он уже отползал в сторону, прижимаясь всем телом к земле. Кейт ползла рядом с ним. Стрела чуть не угодила в Криса; железный наконечник порвал ему камзол, и Крис почувствовал, что на плече у него появилась новая царапина.
Он прижался всем телом к земле и пополз следом за товарищами.

28:12:39

– У нас есть хорошие новости и плохие новости, – кокетливо проговорила Диана Крамер, войдя без нескольких минут девять в кабинет Дониджера. Дониджер сидел за компьютером и одной рукой что-то выстукивал на клавиатуре. В левой руке он держал банку кока-колы.
– Давайте плохие, – распорядился Дониджер.
– Наших раненых доставили в университетскую клинику. Угадайте, кто из врачей дежурил там ночью, когда их привезли? Тот же самый доктор, который пытался спасти Трауба в Галлапе. Женщина по фамилии Цоси.
– Один и тот же доктор в двух больницах?
– Да. Ее основное место работы – университет, но дважды в неделю она дежурит в Галлапе.
– Вот дерьмо! – выругался Дониджер. – А это законно?
– Абсолютно. Но, так или иначе, доктор Цоси прошлась по нашим лаборантам частым гребешком. Она даже провела с троими из них исследование на магниторезонансном томографе. Она потребовала предоставить ей томограф, как только узнала, что несчастный случай связан с МТК.
– Томограф? – Дониджер нахмурился. – Это означает, что ей должно быть известно о наличии у Трауба странной патологии.
– Да, – согласилась Крамер. – Поскольку она, по всей видимости, поместила Трауба в томограф. А сейчас она, совершенно ясно, искала нечто определенное. Физические дефекты. Телесные аномалии.
– Вот дерьмо! – повторил Дониджер.
– Она вложила столько энергии в свои изыскания, что могла сделать всех врачей в больнице параноиками. К тому же она позвонила в Галлап этому копу, Уонеке. Похоже, что они друзья.
– Мне это нужно, – простонал Дониджер, – как вторая дырка в заднице.
– А хотите хорошие новости?
– Я готов.
– Уонека позвонил в полицию Альбукерке. В клинику лично прибыл шеф полиции с парой репортеров. Они долго сидели там, рассчитывая узнать что-то сенсационное. Они ожидали, что у наших людей окажется лучевая болезнь. Что они будут светиться в темноте. Вместо этого получился большой конфуз. Все травмы оказались незначительными. Главным образом это были порезы стеклом. Даже осколочные ранения поверхностные: металл всего лишь рассек кожу.
– Водные щиты должны были задержать осколки, – заметил Дониджер.
– Я думаю, что так и случилось. Но народ был разочарован. И наконец – томограф – развенчанная королева – три безрезультатных обследования. Ни у одного из наших людей не оказалось никаких ошибок транскрипции. Конечно, потому, что они простые лаборанты. Директор клиники писал кипятком. Шеф полиции писал кипятком. Репортеры умчались, чтобы успеть на пожар в жилом доме. Тем временем какой-то парень с камнями в почках чуть не отдал богу душу, так как его нельзя было обследовать, пока мисс Цоси насиловала томограф. И сейчас она беспокоится, как бы не лишиться работы. Уонека полностью обгадился. Оба теперь забьются в щели.
– Чудесно! – сказал Дониджер, постукивая пальцами по столу. – Эти говнюки получили то, чего заслуживали.
– И, в довершение успехов, – торжествующе провозгласила Крамер, – французская журналистка Луиза Дельвер согласилась приехать сюда за наш счет.
– Ну, наконец-то! Когда?
– На следующей неделе. Мы устроим ей обычную экскурсию для дураков.
– Похоже, что день начался на редкость хорошо, – подвел итог Дониджер. – У нас появилась реальная возможность загнать этого духа обратно в бутылку. Это все?
– Журналисты приедут к полудню.
– Это относится к плохим новостям, – сказал Дониджер.
– А Стерн нашел старую машину опытного образца и намерен отправиться на ней туда. Гордон наотрез отказал ему, но Стерн хочет, чтобы вы сказали: можно или нельзя ею воспользоваться.
Дониджер задумался на несколько секунд.
– А я скажу: пусть валит.
– Боб…
– Почему бы ему не отправиться? – спросил Дониджер.
– Потому что это чертовски опасно. У этой машины минимальный уровень экранирования. Она не использовалась уже несколько лет, и за ней числится множество серьезных ошибок транскрипции у тех людей, которые ею пользовались. Она даже может вообще не вернуться.
– Я знаю это, – махнул рукой Дониджер. – Все это неважно.
– А что же важно? – растерянно спросила Крамер.
– Баретто.
– Баретто?
– Это что, эхо? Диана, подумайте, ради Христа.
Крамер, нахмурившись, мотнула головой.
– Соберите все вместе. Баретто погиб то ли на первой, то ли на второй минуте поездки. Разве не так? Кто-то утыкал его стрелами сразу же после перехода.
– Да..
– Первые несколько минут, – продолжал Дониджер, – это время, когда все, группой, стоят вокруг машин. Правильно? Так почему мы должны считать, что Баретто погиб, а остальные уцелели?
Крамер промолчала.
– Вполне резонно считать, что тот, кто прикончил Баретто, скорее всего расправился и со всеми остальными. Со всей группой.
– Ну, да…
– Это означает, что они, вероятнее всего, не вернутся. Профессор не вернется. Вся группа погибла. Конечно, это неудача, но объяснить исчезновение нескольких человек мы сможем: трагический несчастный случай в лаборатории, при котором все тела сгорели дотла, или авиационная катастрофа .. Ни у кого не хватит ума…
Наступило молчание.
– Не считая того, что здесь находится Стерн, – сказала Крамер. – Ему-то все известно.
– Правильно.
– Значит, вы хотите послать его туда же. Заодно избавиться и от него. Выиграть с чистой победой.
– Ни в коей мере, – быстро возразил Дониджер. – Эй, я, конечно, против этого. Но ведь парень рвется. Он хочет помочь своим друзьям. И с моей стороны было бы нехорошо встать у него на пути.
– Боб, – сказала Крамер, – иногда вы бываете настоящим засранцем.
Дониджер внезапно рассмеялся. Он смеялся высоким, крикливым, истеричным смехом, как порой смеются маленькие дети. Почему-то именно так смеялись многие ученые, но Крамер всегда казалось, что именно так хохочут в темноте гиены.
– Если вы позволите Стерну отправиться туда, я уйду.
После этих слов Дониджер расхохотался еще сильнее. Он откинулся на спинку кресла, запрокинул голову. Это совершенно взбесило Крамер.
– Я говорю совершенно серьезно.
Он наконец перестал хихикать и вытер слезы.
– Диана, хватит валять дурака, – сказал он. – Это я шалю. То есть балуюсь. Конечно, Стерну нельзя отправляться туда. Где ваше чувство юмора?
Крамер повернулась, чтобы уйти.
– Я сообщу Стерну, что это невозможно, – проронила она, стоя к нему спиной. – Но вы не шалили.
Дониджер снова засмеялся. Кабинет заполнило мерзкое хихиканье гиены. Крамер вышла, громко хлопнув дверью.

27:27:22

В течение последних сорока минут беглецы пробирались сквозь лес, раскинувшийся к северо-востоку от Кастельгарда. Наконец они оказались на вершине холма, самой высокой точке всей округи, и смогли перевести дух и оглядеться.
– О боже! – воскликнула Кейт, взглянув вокруг.
Они видели сверху реку и монастырь на ее противоположной стороне. Но их внимание сразу же привлекла возвышавшаяся над монастырем грозная твердыня: крепость Ла-Рок. Она была огромной! Под темно-синим небом позднего вечера замок, казалось, пылал от света, изливавшегося из сотни окон, да к тому же на зубчатых стенах было расставлено множество факелов. Но, несмотря на яркие огни, крепость казалась зловещей Над неподвижными водами рва чернели внешние стены. Внутри находилось еще одно кольцо стен с многочисленными круглыми башнями, а посреди располагался собственно замок со своим большим залом и темной прямоугольной башней, вздымавшейся в воздух более чем на сто футов.
– Это похоже на современный Ла-Рок? – спросил Марек, обращаясь к Кейт.
– Нисколько, – ответила девушка, встряхнув для убедительности головой. – Эта штука просто колоссальна. У современного замка только одна внешняя стена. А у этого две – дополнительная кольцевая стена теперь не существует.
– Насколько мне известно, – сказал Марек, – его никто и никогда не захватывал силой.
– Нетрудно понять, почему, – вставил Крис. – Только посмотрите, как он расположен.
Крепость была построена на вершине мощного известнякового утеса. С восточной и южной сторон скала высотой около пятисот футов почти отвесно обрывалась к Дордони. На западе, где утес был не. столь крут, к склону лепились, поднимаясь к замку, каменные здания города, но, пробившись сквозь дома, любому противнику пришлось бы остановиться перед широким рвом с несколькими подъемными мостами. На севере лежала пологая равнина, но в этом направлении все деревья вырубили, так что местность была совершенно открытой, и для любого войска попытка подобраться с этой стороны оказалась бы самоубийственной.
– Взгляните туда, – указал рукой Марек.

* * *

В полумраке к замку по западной дороге подъезжала воинская кавалькада. Двое рыцарей, скакавших впереди, держали факелы, и при их неровном свете наблюдателям с холма удалось разглядеть сэра Оливера, сэра Ги, Профессора и позади них еще множество рыцарей, которые, растянувшись в две колонны, въезжали на холм. Шествие находилось очень далеко, так что рыцарей можно было узнать только по росту и манере держаться в седле. Но по крайней мере Крис не имел ни малейшего сомнения в том, что видел.
Он вздохнул, глядя, как наездники пересекли мост через ров и въехали в большие ворота, встроенные в мощную башню. По бокам ворот башня образовывала два одинаковых полукруглых выступа, напоминавших в плане две буквы D. Сверху за прибывшими наблюдали многочисленные стражники.
Миновав ворота, рыцари попали в большой внутренний двор, так называемый «нижний двор», где было выстроено несколько деревянных домов.
– Здесь размещается гарнизон, – сказала Кейт.
Рыцари, не останавливаясь, проскакали по нижнему двору, по второму мосту пересекли еще один ров, миновали еще одни ворота, как две капли воды похожие на первые, не считая того, что воротная башня была даже больше первой: высотой примерно в тридцать футов. В ее многочисленных стрельницах сиял яркий свет.
И только там, во дворе внутренних стен – верхнем дворе, – рыцари сошли с коней. Оливер, взяв Профессора под руку, быстро направился к большому залу, и они исчезли внутри.

* * *

– Профессор сказал, что, если нам придется разделиться, мы должны идти в монастырь и найти там брата Марселя, у которого есть ключ, – сказала Кейт. – Я полагаю, что он имел в виду ключ к секретному проходу.
Марек кивнул.
– Именно это мы и сделаем. Скоро совсем стемнеет. Тогда можно будет выйти.
Крис посмотрел вниз. В полях тут и там, до самой реки, можно было разглядеть небольшие воинские отряды. Беглецам предстояло просочиться мимо всех этих солдат.
– Ты собираешься идти в монастырь этой ночью?
Марек кивнул.
– Как бы опасно это ни казалось теперь, – сказал он, – завтра утром будет намного хуже.

26:12:01

Ночь выдалась безлунной. Черное небо было полно звезд, которые время от времени прятались за случайными облаками. Марек вел своих товарищей вниз с холма, мимо горящего Кастельгарда, во мрак. Крис с удивлением обнаружил, что, после того как его глаза привыкли к темноте/он хорошо видел окружающее при свете звезд. «Вероятно, потому, что воздух здесь очень чистый», – подумал он. Он вспомнил, что где-то читал, будто бы несколько веков назад люди могли видеть при свете дня планету Венера, так же как мы сейчас видим луну. Конечно, за последние пару столетий это стало невозможно.
Крис был поражен и невероятной тишиной ночи. Самым громким звуком, который они слышали, был отзвук их собственных шагов по траве и чахлым кустам.
– Дойдем до дороги, – прошептал Марек, – а по ней прямо к реке.
Они двигались очень медленно. Марек часто останавливался, приседал зачем-то на корточки и две-три минуты вслушивался в безмолвие ночи. Прошло не меньше часа, прежде чем они увидели невдалеке глинистую дорогу, бежавшую от города к реке. Она выделялась бледной полосой на фоне более темной травы и листвы.
Здесь Марек вновь остановился. Все присели. Вокруг царила полнейшая тишина. Крис слышал только тихий шорох ветра в траве и вскоре потерял терпенье. Прождав не меньше минуты, он начал было подниматься.
Марек дернул его за руку и приложил палец к губам.
Крис вновь прислушался. «Это был не только ветер», – понял он. Можно было уловить чуть слышный человеческий шепот. Он напряг слух. Откуда-то спереди донеслось тихое покашливание. Потом еще, но уже ближе, на их стороне дороги.
Марек повел рукой налево, потом направо. Крис увидел, как под звездным светом в придорожных кустах чуть заметной серебряной искоркой сверкнула начищенная броня.
И еще он услышал медленно приближавшийся шелест.
Это была засада; солдаты поджидали по обе стороны дороги. Марек махнул рукой обратно, в ту сторону, откуда они пришли, и беглецы как можно тише стали удаляться от опасной дороги.

* * *

– Куда теперь? – чуть слышно прошептал Крис.
– Будем держаться подальше от дороги. Пойдем на восток, к реке. Вон туда, – Марек махнул рукой в нужном направлении, и они двинулись в путь.
Крис чувствовал себя теперь ужасно взвинченным. Он напрягал слух, стараясь уловить самый ничтожный звук. Но их собственные шаги были настолько громкими, что заглушали практически все остальные шумы. Теперь он понял, почему Марек так часто останавливался. Это был единственный способ убедиться в безопасности.
Они отошли сотни на две ярдов от дороги, попали на вспаханные поля и повернули по ним к реке. Несмотря на почти полную темноту, Крису казалось, что он открыт для всеобщего обозрения. Поля были окружены невысокими каменными заборами, которые, конечно, создавали для беглецов дополнительное прикрытие. Но он все равно ощущал сильную тревогу и вздохнул с облегчением лишь после того, как вместе с друзьями ушел еще глубже в ночь, оказавшись на заросшей кустарником нерасчищенной земле.

* * *

Этот безмолвный темный мир был совершенно чужд Крису, и все же он сумел быстро к нему приспособиться. Опасность могла скрываться в самых незаметных движениях, в почти неслышных звуках. Крис шел пригнувшись, он был весь напряжен, на каждом шагу пробовал почву ногой, прежде чем наступить всей тяжестью, все время крутил головой налево и направо, направо и налево.
Ему казалось, что он похож на животное, и то и дело вспоминал о том, как Марек оскалил зубы перед тем, как в комнату на башне ворвались солдаты. Он посмотрел на Кейт и увидел, что она идет так же напряженно, так же пригнувшись.
Непонятно почему, он вспомнил и о зале для семинаров на втором этаже колледжа Пибоди в Йеле, со стенами, окрашенными в нежно-кремовый цвет и отделанными полированными панелями темного дерева, о спорах аспирантов, сидевших за длинным столом: является ли дипломатика  исторической или прежде всего археологической дисциплиной, как соотносятся между собой объективистские и формалистические критерии; имеют ли право на существование отклонения от общих принципов этимологии при анализе старинных деловых документов.
В том, что они спорили обо всем этом, не было ничего удивительного. Все проблемы были совершенно абстрактными и не более осязаемыми, чем воздух Эти пустые дебаты никогда не могли завершиться, поскольку на поставленные вопросы не существовало ответов И все же эти споры были такими жаркими, такими увлекательными. Почему все это казалось таким важным? Кто знает . По крайней мере он сам не мог сейчас этого сказать.
Академический мир, казалось, терял свою реальность, его детали сливались в неопределенную серую массу, по мере того как Крис в полной темноте спускался к реке. И все же, несмотря на то что ночь казалась ему – нет, на самом деле была – такой страшной, несмотря на постоянное напряжение и опасности, подстерегавшие за каждым кустом, этот мир все равно каким-то образом оставался полностью реальным, он вселял надежду, даже каким-то образом подбадривал и…
Он услышал громкий треск сучьев и застыл на месте.
Марек и Кейт тоже замерли.
В кустах слева послышался шелест и басовитое фырканье. Они сохраняли неподвижность, лишь Марек положил ладонь НА рукоять меча.
И мимо них, сопя, пробежала небольшая дикая свинья.
– Надо было убить ее, – прошептал Марек. – Я чертовски голоден.
Беглецы двинулись было дальше, но тут Крис понял, что это не они напугали свинью. Поскольку теперь явственно послышался звук множества бегущих ног. Треск сучьев, шелест раздвигаемых веток. Звуки приближались к ним.

Предыдущая страница 23 Следующая страница


Стрела времени 24

* * *

Марек нахмурился.
Он достаточно хорошо видел в темноте, чтобы уловить отблески на металлической броне. Семь-восемь человек солдат торопливо прошли на восток, а затем, спустившись с холма, скрылись в кустах, и звуки затихли.
Что за чертовщина?
Эти самые солдаты совсем недавно сидели в засаде на дороге и поджидали их. А теперь они переместились к востоку и, судя по всему, намереваются устроить там новую засаду.
Откуда им стал известен путь беглецов?
Он взглянул на Кейт, присевшую на корточки рядом с ним, но на лице девушки нельзя было прочесть ничего, кроме испуга.
Крис, тоже пригнувшийся рядом, тронул Марека за плечо, помотал головой, а затем указал пальцем на собственное ухо.
Марек кивнул и прислушался. Сначала он слышал один только шум ветра. Озадаченный, он оглянулся на Криса, который сделал такое движение, будто нажимает на ухо пальцем.
Он хотел сказать: «Включи наушник».
Марек надавил на ухо.
Ничего не услышав, кроме шороха фона, он пожал плечами, но Крис поднял ладонь, словно говорил: «Подожди». И Марек подождал. И лишь спустя несколько секунд он уловил среди шумов тихий ритмичный звук человеческого дыхания.
Он взглянул на Кейт и приложил палец к губам. Она кивнула. Он посмотрел на Криса. Тот тоже кивнул. Оба поняли: ни звука вообще.
Марек снова внимательно прислушался. В его наушнике все так же чуть слышно пульсировало чье-то дыхание.
Но эти звуки не принадлежали никому из них. Дышал кто-то другой.

* * *

– Андре, – прошептал Крис, – это слишком опасно. Давай, не будем переправляться через реку в темноте.
– Ты прав, – шепнул в ответ Марек. – Вернемся поближе к Кастельгарду и спрячемся где-нибудь неподалеку от стены.
– Прекрасно. Так и сделаем.
– Ну, пойдемте.
Они кивнули в темноте друг другу, а затем каждый надавил на ухо, отключая наушник.
И все трое присели под кустами – ждать, что же за этим последует.
Спустя всего несколько секунд они услышали, как солдаты вновь бегут по лесу неподалеку от них. На сей раз они спешили вверх, на холм, в направлении Кастельгарда.
Беглецы выждали еще пять или шесть минут. И затем направились в противоположную сторону, к реке.

* * *

Именно Крису удалось свести концы с концами. Спускаясь в темноте с холма, он неосторожно убил комара, севшего ему на ухо, и нечаянно включил наушник. И услышал, как кто-то чихнул.
Но никто из них не чихал.
Всего через несколько минут они наткнулись на свинью, и он услышал, как кто-то пыхтит от напряжения. В то время как Кейт и Марек неподвижно стояли рядом с ним.
Именно тогда он почувствовал полную уверенность в том, что здесь кто-то еще имел наушник, а еще, немножко обдумав положение, понял, что это прибор, принадлежавший ранее Гомес. Получалось, что кто-то вынул его из уха отрубленной головы. Единственная проблема заключалась в том…
Марек подтолкнул его в бок. Показал вперед.
Кейт подняла большой палец и с довольным видом улыбнулась.

* * *

Вода спокойной реки негромко журчала во тьме. Дордонь здесь была очень широка; они с трудом могли разглядеть противоположный берег, поросший густыми кустами, сливавшимися с темным лесом.
Не было видно никакого движения. Взглянув вверх по течению, Крис разглядел смутные очертания моста, ведущего к мельнице Он знал, что там все спят. Мельники могут работать только днем, потому что в насыщенном мучной пылью воздухе даже пламя свечи может вызвать взрыв.
Марек тронул Криса за руку и указал на противоположный берег. Крис пожал плечами: он ничего не видел.
Марек снова ткнул рукой в том же направлении.
Прищурив глаза, Крис смог разглядеть четыре столба дыма, с трудом различимые на фоне темного неба. Но если это дым от пожаров, то почему не видно никакого зарева?
Пройдя берегом реки вверх по течению, они вскоре наткнулись на лодку, привязанную к берегу. Она чуть слышно постукивала бортом о валун. Марек опять взглянул на противоположный берег. Теперь они несколько отдалились от дымов.
Он указал на лодку. Был ли смысл в этом риске'' Крис знал, что единственным возможным выбором было переправиться через реку вплавь. Но ночь была прохладная, и ему совершенно не хотелось промокнуть. Он тоже показал на лодку и кивнул.
Кейт тоже кивнула.
Они забрались в суденышко, Марек сел на весла и, осторожно погружая их в воду, переправился через Дордонь.

* * *

Сидя рядом с Крисом, Кейт вспомнила о том, как разговаривала с ним, когда они переправлялись через реку почти в этом же месте несколько дней назад. А сколько же дней на самом деле прошло? Да ведь всего два, сообразила она. Но сейчас ей казалось, что с тех пор минуло уже несколько недель.
Она всматривалась в дальний берег, пытаясь заметить хоть малейшее шевеление. Их лодка, конечно, представляла собой темное пятно на темной воде, но все равно, если бы кто-нибудь наблюдал за рекой, они обязательно были бы замечены.
Но, похоже, наблюдения никто не вел. Берег становился все ближе и ближе, и наконец нос лодки мягко прошелестел по траве и ткнулся в берег. Они выбрались на сушу и сразу же увидели узкую тропинку вдоль берега реки. Марек приложил пальцы к губам, вновь напомнив о необходимости молчания, и зашагал по тропинке. Он шел к дымам.
Кейт и Крис осторожно последовали за ним.
Ответ они получили спустя всего несколько минут. Неподалеку от берега горели четыре костра, разделенные между собой заметными промежутками. Кострища были окружены земляными насыпями, поверх которых были еще установлены обломки искореженных доспехов, так что огня видно не было; лишь дым поднимался в небо.
Но солдат возле костров не было.
– Старая уловка, – прошептал Марек. – Костры для обозначения ложной позиции.
Кейт не совсем понимала, для чего эта «старая уловка» предназначалась. Возможно, чтобы показать противнику, что у тебя гораздо больше сил, чем было на самом деле. Беглецы миновали больше десятка готовых, но еще не зажженных костров; их цепочка протянулась вдоль берега реки на изрядное расстояние. Тропинка шла совсем рядом с водой, они слышали, как журчит она в прибрежной траве. Но когда они поравнялись с очередным кострищем, Марек резко остановился и пригнулся к земле. Кейт и Крис последовали его примеру и почти сразу же услышали, как пьяный голос поет монотонную песню. В ней говорилось что-то о том, что «эль уложит спать у огня, эль в грязь повалит меня…»
Этот куплет раз за разом повторялся практически без всяких вариаций. "Это же «Сто бутылок пива стояли на столе…», – подумала Кейт. Подняв голову, она увидела у следующего горящего костра полдюжины солдат в черно-зеленых одеждах. Они прихлебывали из бочонка и громко пели. Возможно, им было специально приказано вести себя как можно более шумно, чтобы оправдать таким образом все множество огней.
Марек махнул рукой назад, и они пошли обратно; когда же отошли достаточно далеко, то свернули налево, в сторону от реки Они пересекли неширокую полосу леса, росшего вдоль берега, а потом снова вышли на открытые возделанные поля. Кейт поняла, что они находились в тех же самых местах, где были утром. И действительно, по левую руку уже можно было рассмотреть слабые желтые огоньки в верхних окнах монастыря, где, видимо, кто-то из монахов допоздна засиделся за работой. А прямо впереди уже виднелись темные очертания соломенных крыш крестьянских хижин.
Крис указал на монастырь: почему они не идут прямо туда?
Марек сложил ладони и приложил их к щеке: «Все спят».
Крис пожал плечами: «Ну и что»?
Марек разыграл целую пантомиму: пробуждение, удивление, испуг… Видимо, он хотел сказать, что, явившись среди ночи, они переполошат монахов.
Крис опять пожал плечами: «Ну и что?»
Марек помахал пальцем перед носом: «Плохая идея», и изобразил губами: «Утром».
Крис вздохнул.
Марек неслышно повел их мимо хижин, пока они не поравнялись с полусгоревшим остовом дома – четыре стены и обуглившиеся остатки стропил, поддерживавших прежде соломенную крышу. Он провел их внутрь через раскрытую дверь, на которой была нарисована красная полоса. Кейт с трудом разглядела ее в темноте.
Внутри хижины успела вырасти высокая трава, в которой валялись какие-то куски разбитой глиняной посуды. Марек принялся рыться в траве, пока не нащупал пару посудин с отбитыми краями. Кейт показалось, что они похожи на ночные горшки. Марек аккуратно поставил их на обугленный подоконник.
– Где мы будем спать? – прошептала Кейт.
Марек указал на землю.
– Почему мы не идем в монастырь? – так же чуть слышным шепотом спросила Кейт, воздев руку к небу над головой. Ночь была холодной. Она проголодалась. Она хотела оказаться в уютной закрытой со всех сторон комнате.
– Опасно, – прошептал в ответ Марек. – Будем спать здесь.
Он лег на землю и закрыл глаза.
– Почему опасно? – не унималась Кейт.
– Потому что у кого-то есть наушник. И он знает, куда мы идем.
– Я хотел поговорить с тобой о… – начал было Крис.
– Не сейчас, – прервал его Марек, не открывая глаз. – Спите.
Кейт легла; Крис устроился рядом с нею. Она прижалась к нему спиной. Только для тепла. Ночь была чертовски холодной.
Засыпая, она услышала отдаленные раскаты грома.
Вскоре после полуночи пошел дождь. Кейт почувствовала, что ей на лицо упали первые тяжелые капли, и вскочила на ноги почти в ту же секунду, как дождь разошелся по-настоящему. Оглядевшись, она увидела маленький деревянный навес. Он сильно обгорел, но все еще держался. Она заползла под него и села, обхватив колени. Крис сел рядом и прижался к ней. Марек тоже проснулся, подошел, лег поблизости и сразу же снова заснул. Кейт видела, как капли дождя разбивались о его щеку, но он продолжал храпеть.

26:12:01

Вдалеке над ними висело с полдюжины наполненных горячим воздухом воздушных шаров, освещенных приближавшимся к зениту солнцем. Время подходило к одиннадцати. Один из воздушных шаров был украшен зигзагообразными узорами, которые напомнили Стерну орнаменты навахо.
– Сожалею. – говорил ему Гордон, – но ответ: нет. Вам нельзя отправиться в прошлое на опытном образце, Дэвид. Это слишком опасно.
– Почему? Я считал, что это совершенно безопасное занятие. Более безопасное, чем езда на автомобиле. И в чем же заключается опасность?
– Я говорил вам, что у нас не бывает ошибок транскрипции, то есть ошибок, которые происходят при восстановлении, – сказал Гордон. – Но это не совсем верно.
– Да?
– Я вам сказал чистую правду, что мы не можем найти никаких видимых ошибок. Но они, вероятно, все-таки совершаются при каждом переходе. Они просто слишком незначительны для того, чтобы их можно было обнаружить. Но, подобно радиоактивному заражению, ошибки транскрипции имеют свойство накапливаться. Вы не можете видеть те, что появились в результате единственной поездки, но после десяти или двадцати поездок признаки начинают проявляться. Это может быть не существовавший прежде шрам на коже, Или бороздка на роговице глаза. Или, возможно, у вас появляются заметные симптомы диабета, или возникают проблемы с кровообращением. Как только что-нибудь подобное обнаруживается, переходы для вас прекращаются. Поскольку вы не можете позволить себе сделать что-либо, способное еще более ухудшить положение. Это означает, что вы исчерпали свой лимит переходов.
– И такое случалось?
– Да. С некоторыми лабораторными животными. И несколькими людьми. Первопроходцами, теми, кто использовал ту самую машину опытного образца.
Стерн задумался.
– И где же эти люди сейчас?
– Большинство их находится здесь. Продолжают работать на нас. Но они уже больше не путешествуют. Им нельзя.
– Все понятно, – сказал Стерн, – но я-то говорю только об одной поездке.
– Мы не использовали и даже не тестировали эту машину в течение долгого времени, – возразил Гордон. – Это может сойти с рук, а может и не сойти. Ну, представьте себе: я позволяю вам совершить переход и возвратиться, но вы, оказавшись в 1357 году, обнаруживаете у себя столь серьезные ошибки транскрипции, что не решаетесь вернуться. Потому что не можете рискнуть добавить к ним хоть сколь угодно малую толику.
– Вы хотите сказать, что я был бы вынужден остаться там?
– Да.
– А это уже с кем-нибудь случалось? – поинтересовался Стерн.
Гордон замялся, пожалуй, впервые за все время их общения.
– Возможно.
– Это значит, что там уже находится кто-то из наших?
– Возможно, – повторил Гордон – Мы не уверены в этом.
– Но ведь это очень важно, – взволнованно заговорил Стерн – То есть вы говорите, что там уже может быть некто, кто мог бы помочь им.
– Не уверен, – ответил Гордон, – что именно этот человек захочет помогать.
– Но разве не следует нам сообщить им об этом? Дать совет?
– У нас нет никакой возможности вступить с ними в контакт.
– Вообще-то, – задумчиво произнес Стерн, – я думаю, что такая возможность есть.

16:12:23

Крис проснулся незадолго до рассвета, дрожа от холода. Небо было бледно-серым, землю покрывал тонкий туман. Он сидел под обугленным навесом, опираясь спиной на стену и подтянув колени к подбородку. Рядом сидела Кейт; она еще спала. Крис решил выглянуть наружу и сделал движение, чтобы встать, но его тело откликнулось на это незначительное усилие резкой болью. Все его мускулы – на руках, на ногах, на груди, всюду – одеревенели и с трудом выполняли приказы мозга. Когда же он повернул голову, то ему показалось, что хруст шейных позвонков разнесся по всей округе.
Он с удивлением обнаружил, что его туника на плече стала жесткой от запекшейся крови. Очевидно, стрела ночью зацепила его достаточно сильно и вызвала кровотечение. Крис для пробы подвигал рукой, от боли в мышцах втягивая воздух сквозь зубы, но решил, что все в порядке.
Холодный утренний воздух был пропитан влагой, и Крис с каждой минутой дрожал все сильнее. Он мечтал о костре и хоть какой-нибудь пище. В животе у него громко бурчало. Он не ел более двадцати четырех часов. Его мучила жажда. Где можно раздобыть воду? Годится ли для питья вода из Дордони? Или следовало найти родник? И откуда, черт возьми, они возьмут еду?
Он повернулся, чтобы спросить об этом Марека, но того не оказалось на месте.
Крис оперся рукой о землю, чтобы подняться, и в это мгновение услышал звук приближающихся шагов. Марек? Нет, решил он, это шли несколько человек. К тому же он слышал негромкое позвякивание кольчуг.
Шаги подходили все ближе, а затем утихли. Крис затаил дыхание. В пустом оконном проеме справа от него, всего в трех футах от его головы, появилась кольчужная перчатка и оперлась на обгоревший подоконник. Рукав обладателя перчатки был зеленым с черной оторочкой.
Люди Арно.
– Hic nemo habitavit nuper , – произнес мужской голос.
– Et intellego quare. Specta, porta habet signum rubrum. Estne pestilentiae?  – послышался ответ от двери.
– Pestilentia? Certo scisne? Abeamus!  Первый убрал, даже отдернул руку с подоконника, и шаги торопливо удалились. Наушник не перевел Крису ничего из сказанного, так как был выключен. Ему пришлось положиться на свое знание латыни. Что значило «pestilentia»? Вероятно, «чума». Солдаты увидели полосу на двери и быстренько убрались подальше.
«О, Иисус, – подумал он, – неужели это чумной дом? И поэтому его сожгли? А сейчас тоже можно заразиться?» Он принялся ломать голову над этим вопросом, когда, к его неописуемому ужасу, из высокой травы выскочила черная крыса и убежала в полуоткрытую дверь. Крис задрожал еще сильнее. В этот момент проснулась Кейт.
– Который час? – зевнув, заговорила она.
Крис зажал ей рот ладонью и помотал головой.
Он слышал, что вокруг все еще ходили люди, их голоса невнятно разносились в утреннем тумане. Крис выбрался из-под навеса, подполз к окну и осторожно выглянул.
Он увидел неподалеку по меньшей мере дюжину солдат. Все они носили зеленые с черным цвета Арно. Солдаты систематически проверяли все хижины, прилепившиеся к стенам монастыря. Глядя на них, Крис увидел Марека, направлявшегося в сторону солдат. Марек как-то сгорбился; подволакивая ногу, он тащил в руках охапку какой-то травы. Солдаты остановили его. Марек подобострастно поклонился. Весь он казался каким-то маленьким, усохшим. После того, как он показал солдатам, что держал в руках, те рассмеялись. Кто-то из них несильно оттолкнул его. Марек еще раз поклонился и, все так же сгорбившись и прихрамывая, побрел дальше.

* * *

Кейт видела, как Марек прошел мимо развалин хижины, в которой они прятались, и скрылся за углом монастырской стены. Он явно не собирался подходить к ним, пока поблизости бродили солдаты.
Крис, все так же дрожа, забрался обратно под навес. Похоже, что он был ранен в плечо: на одежде виднелось большое пятно засохшей крови. Девушка помогла ему расстегнуть камзол, он сморщился и закусил губу. Кейт осторожно задрала его полотняную нижнюю рубашку и увидела, что всю левую сторону груди покрывает огромный уродливый фиолетово-черный синяк, отливавший по краям желтизной. Видимо, его оставило копье, сбросившее беднягу с коня.
Увидев, как изменилось ее лицо, Крис прошептал:
– Что, так плохо?
– Я думаю, что это просто ушиб. Хотя, возможно, есть и трещины в ребрах.
– Чертовски болит.
Она оттянула широкий ворот рубашки с плеча Криса; показалась оставленная стрелой рана: косой порез в пару дюймов длиной, покрытый толстой коркой запекшейся крови.
– Ну как? – спросил Крис, внимательно следивший за выражением ее лица.
– Просто порез.
– Инфицированный?
– Нет, с виду чистый.
Она приподняла рубаху сзади и увидела огромный синяк на спине Криса и еще один на боку, под рукой. Вообще-то все его тело представляло собой один большой ушиб. Он должен был испытывать сильную боль. Кейт была поражена тем, что он больше не жаловался. В конце концов, это же был тот самый парень, который мог закатить истерику, если на завтрак ему подавали омлет с сушеными, а не свежими грибами И мог всерьез обидеться, если ему предлагали вино, которое он не любит.
Она стала застегивать его камзол, но Крис остановил ее:
– Я и сам могу с этим справиться.
– Я помогу тебе…
– Я же сказал, что справлюсь сам.
Кейт убрала руки.
– Ладно, ладно…
– В любом случае мне нужно заставить руки двигаться как следует, – объяснил Крис.
Хотя он непроизвольно морщился и с каждой пуговицей ему приходилось буквально бороться, он застегнул их все до одной. Но потом откинулся к стене в изнеможении, закрыв глаза; от усилий и боли его лоб покрылся крупными каплями пота.
– Крис…
Он открыл глаза.
– Я в полном порядке. Не волнуйся за меня. Я совершенно здоров.
И он говорил правду.
Кейт внезапно показалось, будто рядом с ней сидит совершенно незнакомый человек.

* * *

Когда Крис увидел свое плечо и грудь – грудь была фиолетовой, цвета лежалого мяса, – он сам удивился своей реакции. Травма была серьезной. Он думал, что почувствует испуг, снова задрожит. Но вместо этого он ощутил в себе облегчение, чуть ли не беззаботность. Боль могла затруднять ему дыхание, но она не имела значения. Он просто радовался тому, что жив и видит наступление нового дня. Его привычные жалобы, капризы и неуверенность в собственных силах внезапно показались совершенно неуместными. Вместо них он обнаружил в себе какой-то источник безграничной энергии – почти агрессивной живучести; он не мог припомнить, чтобы когда-либо испытывал подобное состояние. Он чувствовал, как разливается она по его телу, подобно своеобразной лихорадке; мир вокруг казался ярче, более открытым для эмоционального восприятия, чем прежде.
Это туманное, седое утро обладало какой-то первозданной красотой. Прохладный влажный воздух был напоен ароматами влажной травы, влажной земли. Каменная стена, на которую он опирался спиной, поддерживала его. Даже боль была ему полезна, потому что она изгнала всю ненужную рефлексию. Он ощущал себя очистившимся, настороженным и готовым ко всему. Это был иной мир с иными законами существования.
И сейчас он впервые влился в него.
Полностью.

* * *

Марек вернулся, когда солдаты скрылись из виду.
– Вы понимаете, что происходит? – спросил он.
– А что?
– Солдаты ищут троих людей из Кастельгарда: двоих мужчин и женщину.
– Зачем?
– Арно хочет поговорить с ними.
– Разве неприятно достичь популярности? – проронил Крис с кривой усмешкой. – Все мечтают с нами познакомиться.
Марек дал каждому по горсти влажной травы и листьев.
– Полевая зелень. Это завтрак. Ешьте.
Крис принялся, громко чавкая, пережевывать растения.
– Восхитительно, – сказал он. Именно это он имел в виду.
– Травка с зубчатыми листьями – пиретрум. Она снимет боль. Белые стебли – ива. Уменьшит отеки от ушибов.
– Благодарю, – сказал Крис. – Это как раз то, что нужно.
Марек недоверчиво взглянул на него.
– Парень здоров? – спросил он, взглянув на Кейт.
– Лично я считаю, что он в полном порядке.
– Отлично. Тогда ешьте, а потом мы пойдем в монастырь. Если, конечно, сможем пробраться мимо стражи.
Кейт сняла парик.
– Это не составит проблемы, – сказала она. – Они ищут двоих мужчин и женщину. Посмотрите-ка, у кого нож острее.

* * *

К счастью, девушка и так ходила с короткой стрижкой. Мареку потребовалось всего несколько минут, чтобы срезать самые длинные пряди.
– Я все думал о событиях минувшей ночи, – сказал Крис, пока Марек стриг Кейт.
– Совершенно ясно, что кто-то раздобыл наушник, – отозвался Марек.
– Верно, – откликнулся Крис. – И мне кажется, что я знаю, где они его взяли.
– Гомес, – односложно проронил Марек.
Крис кивнул.
– Именно так я и предполагаю. Вы не забрали его у нее?
– Нет. Мне и в голову не пришло.
– Я уверен, что кто-нибудь мог выковырять его и запихнуть в собственное ухо достаточно глубоко, чтобы услышать, как эта штука болтает; пусть даже она плохо ему подходит.
– Да, – согласился Марек – Но вопрос: кто? Ведь это четырнадцатое столетие. Розовый камушек, что-то говорящий на разные голоса… Это может быть только колдовством. Любой, нашедший его, должен был перепугаться до полусмерти. Кто бы его ни нашел, он отшвырнул бы его, как горячую картофелину, а потом втоптал в землю. Или бросился бежать, словно за ним гонятся черти.
– Я знаю, – ответил Крис. – Именно поэтому, сколько я ни думаю обо всем этом, я вижу только один возможный ответ.
Марек кивнул.
– Проклятые ублюдки не сказали нам об этом.
– О чем? – поинтересовалась Кейт. Она, похоже, была полностью сбита с толку.
– О том, что тут находится кто-то еще. Я хочу сказать, кто-то еще из нашего века.
– Это единственный возможный ответ, – поддержал Марека Крис.
– Но кто же? – спросила Кейт.
Крис думал об этом все утро.
– Де Кер, – сказал он. – Все указывает на то, что это де Кер.
Марек помотал головой.
– Посудите сами, – доказывал Крис. – Он здесь только год, правильно? Никто не знает, откуда он взялся, правильно? Он втерся в любимчики к Оливеру и ненавидит всех нас, поскольку знает, что мы тоже можем это сделать, правильно? Он уводит своих солдат прочь от кожевенной мастерской, идет прочь до тех пор, пока мы не начинаем разговаривать, и тогда он возвращается к нам. Уверяю вас, это наверняка де Кер.
– Тут есть только одно «но», – сказал Марек. – Де Кер говорит на безупречном окситанском наречии.
– Ну и что. Ты тоже.
– Нет. Я говорю как иностранец, недавно овладевший языком. Вы двое слушаете перевод в наушнике. Я же слышу то. что говорят на самом деле. Де Кер разговаривает как местный уроженец. Его речь совершенно беглая, а акцент точно такой же, что и у большинства остальных. А в двадцатом столетии окситанский язык – мертвый. Он просто не может быть нашим современником и так разговаривать. Он может быть только аборигеном.
– Возможно, он лингвист?
Марек помотал головой.
– Это не де Кер, – уверенно сказал он. – Это Ги Малеган.
– Сэр Ги?
– Никаких сомнений, – заявил Марек. – Я заподозрил его еще с тех пор, как нас сцапали в тайном ходе. Помните? Мы не издаем почти никаких звуков, но он открывает дверь и ловит нас. Он даже не попытался изобразить удивление. Не вынул меч. Просто открыл дверь и поднял тревогу, поскольку уже знал, что мы находимся там.
– Но ведь это случилось не так, – возразил Крис. – Вошел сэр Дэниел…

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

– Разве? – удивился Марек. – Я что-то не помню, чтобы он там был.
– Вообще-то, – сказала Кейт, – я думаю, что Крис, наверно, прав. Это может быть де Кер. Поскольку в проходе между часовней и замком я была довольно далеко от него, высоко на стене часовни, и когда де Кер велел солдатам убить вас, я не должна была отчетливо слышать его слова, но я же слышала.
Марек задумчиво посмотрел на нее.
– А что случилось потом?
– Потом де Кер стал шептать солдату на ухо, и я ничего не слышала.
– Именно. Потому что у него не было наушника. Будь он у него, ты слышала бы все, в том числе и шепот. Но ведь этого не было? Это сэр Ги. Кто отрубил Гомес голову? Сэр Ги со своими людьми. Кто мог с наибольшей вероятностью вернуться к трупу и вытащить наушник? Сэр Ги. Все остальные боятся машины, которая появляется в огненных сполохах. Только сэр Ги не испугался. Потому что он знал, что это такое. Он из нашего столетия.
– Не думаю, чтобы Ги был там, – сказал Крис, – когда машина появилась и принялась мигать.
– Но главный довод за то, что это сэр Ги, – продолжал Марек, – тот, что его окситанский просто ужасен. Он звучит скорее как носовой нью-йоркский акцент.
– Да, но разве он не из Миддлсекса ? – упорствовал Крис. – И я не думаю, что он из родовитых дворян. У меня создалось впечатление, что он стал рыцарем благодаря собственной храбрости, а не предкам.
– Он оказался недостаточно силен в рыцарском единоборстве, чтобы сшибить тебя первым же копьем, – возразил Марек. – И фехтовальщиком оказался не слишком хорошим, не смог одолеть меня ни верхом, ни в пешем бою. Говорю вам – это Ги де Малеган.
– Ну, – сказал Крис, – кто бы это ни был, теперь они знают, что мы направляемся в монастырь.
– Верно, – согласился Марек. Он отступил на несколько шагов от Кейт и оценивающе посмотрел на ее голову. – Так что, пойдемте?
Кейт осторожно коснулась волос.
– Вероятно, мне следует радоваться, что у нас нет зеркала.
Марек кивнул:
– Может быть, и так.
– Я похожа на парня?
Крис и Марек переглянулись.
– В некотором роде, – сказал Крис.
– В каком это роде?
– Ну да. Похожа. Ты похожа на парня.
– Во всяком случае, тебя можно за него принять, – заверил Марек.
Они поднялись на ноги.

15:12:09

Тяжелая деревянная дверь чуть приоткрылась. В полумраке появилось лицо, затененное белым капюшоном.
– Да будет благосклонен к вам господь, – торжественно произнес монах.
– Да ниспошлет вам господь здоровье и мудрость, – ответил Марек по-окситански.
– Что привело вас сюда?
– Мы пришли увидеть брата Марселя.
Монах кивнул, словно ожидал их.
– Вы, конечно, можете войти, – сказал он, – поскольку брат Марсель еще здесь. – Он приоткрыл дверь немного шире, так что они смогли по одному протиснуться в нее.
Путники оказались в маленькой очень темной комнатушке с каменными стенами. Здесь стоял приятный запах роз и цитрусов. Изнутри до них донеслось негромкое пение.
– Здесь вы можете оставить свое оружие, – монах указал в угол.
– Боюсь, добрый брат, – возразил Марек, – что мы не можем этого сделать.
– Вам тут нечего бояться, – сказал монах. – Разоружитесь или уходите.
Марек начал было протестовать, но затем снял перевязь с мечом.

* * *

Монах плавными шагами прошел перед ними по тихому коридору с голыми каменными стенами. Завернув за угол, они оказались в другом, более широком коридоре. Монастырь был очень большим и сложностью своих переходов походил на лабиринт.
Это был цистерцианский монастырь; монахи здесь носили белые одежды из простой ткани. Суровость устава цистерцианского ордена казалась намеренным упреком уставам бенедиктинцев и доминиканцев, содержавшим множество послаблений. Братья-цистерцианцы должны были соблюдать строгую дисциплину и пребывать в атмосфере нерушимого аскетизма.
На протяжении многих столетий в цистерцианских обителях не допускались ни резные украшения их простых построек, ни декоративные иллюстрации в манускриптах. Их пища состояла из овощей, хлеба и воды, без всякого мяса или соусов. Ложа были твердыми, кельи – голыми и холодными. Решительно, они жили совершенно по-спартански. Но вообще-то, в этой непререкаемой дисциплине было…
Бац!
Марек оглянулся на звук. Они вышли в открытый внутренний двор монастыря, окруженный с трех сторон аркадными галереями, предназначенными для чтения и благочестивых размышлений.
Бац!
Они услышали смех. Шумные крики.
Бац! Бац!
Войдя во двор, Марек увидел, что ни фонтана, ни сада посреди двора не оказалось. Под ногами была плотно утоптанная глина. Четверо потных мужчин, облаченные в холщовые халаты, были увлечены игрой, отдаленно напоминавшей гандбол.
Бац!
Шар упал на землю, и игроки принялись толкать друг друга, чтобы позволить ему свободно докатиться до конца. Когда мяч остановился, один из игроков поднял его и крикнул: «Теnez!» Подбросив мяч в воздух, шлепнул по нему ладонью с растопыренными пальцами. Шар, отскочив от стены, подпрыгнул, и игроки опять принялись с боевыми возгласами отталкивать друг друга, стараясь занять наиболее выгодную позицию. Под арками галерей собралось множество монахов и дворян. Они криками подбадривали игроков и похлопывали по мешочкам, в которых звенели деньги.
Возле одной из стен стоял большой деревянный щит, и всякий раз, когда мяч попадал в него (попадание сопровождалось другим звуком – «бам!»), игроки и зрители принимались кричать еще громче.
Мареку потребовалось лишь мгновение, чтобы понять, что он видит зарождение тенниса.
«Tenez» – это слово было заимствовано из лексикона слуг и означало «получите» – был новой игрой, изобретенной каких-нибудь двадцать пять лет тому назад, сразу же вошедшей в моду. Ракетки и сетки появились спустя несколько столетий, а пока игра являла собой разновидность ручного мяча, и ею увлекались представители всех сословий. Дети играли на улицах. Среди знати игра получила такую популярность, что вельможи принялись строить новые монастыри, которые, впрочем, в большинстве своем оказывались незавершенными: работы заканчивались, как только появлялись стены, галереи и внутренний двор.
Королевские фамилии тревожились, что принцы пренебрегли своими рыцарскими обязанностями, проводя долгие часы на теннисных кортах. Порой даже играли по ночам при свете факелов. Увлекательная игра захватила всех. Король Франции Иоанн II, находившийся сейчас в английском плену, истратил за минувшие годы целое состояние на оплату теннисных долгов. (Король Иоанн был известен под прозвищем Доброго, но это вовсе не означало, что он был добрым игроком в теннис.) – Вы часто занимаетесь этой игрой? – спросил Марек.
– Телесные упражнения укрепляют тело и обостряют разум, – не задумавшись, ответил провожатый. – У нас здесь две площадки для игры.
Проходя по двору, где шла игра, Марек заметил среди игроков людей, облаченных в зеленые с черной отделкой одежды. На площадке они выделялись грубой внешностью и наглым поведением.
Когда путники, уже миновав двор, поднимались по лестнице, Марек вновь обратился к монаху:
– Похоже, что монастырь оказывает радушный прием людям Арно де Серволя?
– Истинно так, – ответил тот, – поскольку они пообещали сотворить нам добро и вернуть мельницу.
– Ее отобрали у вас? – продолжал допытываться Марек.
– Можно сказать и так, – уклончиво ответил монах.
Он подошел к окну, откуда открывался вид на реку и расположенную в четверти мили вверх по течению мельницу с мостом.
– Монахи Сен-Мер, по указаниям нашего почтенного зодчего, брата Марселя, собственными руками построили эту мельницу. Марсель пользуется большим уважением в монастыре. Как вы, конечно, знаете, он был зодчим нашего бывшего настоятеля, епископа Лаона. И потому мельница, которую он изобразил на пергаменте, а мы построили, является собственностью нашего монастыря и пошлина с нее – тоже. И все же сэр Оливер забирает мельничную пошлину себе, хотя не имеет на это ровно никакого права, если не считать того, что его войско держит в своих руках эти земли. Мой лорд аббат очень доволен тем, что Арно пообещал вернуть мельницу монастырю и не взимать мельничной пошлины. Поэтому мы принимаем у себя людей Арно.
Крис, слушая все это, думал про себя: «Моя диссертация!» Ведь все, что говорил монах, чуть не до последней запятой подтверждало построения, которые он создал на основе своих исследований.
Хотя некоторые все еще воспринимали Средневековье как эпоху полной отсталости, Крис знал, что на самом деле это был период интенсивного технологического развития, в этом смысле даже не слишком отличавшийся от нашего собственного. Говоря по правде, механизация промышленности, ставшая позднее важнейшей отличительной особенностью Запада, зародилась именно в Средневековье. Самый мощный источник энергии, доступный в то время, – сила текучей воды – использовался практически повсеместно для выполнения разнообразной работы. С помощью водяного привода не только мололи зерно, но и валяли сукно, ковали железо, пилили доски, творили цемент и известь, делали бумагу, сучили веревки, выжимали масло, готовили красители для ткани. Вода качала мехи, которыми производился поддув в доменные печи для получения стали. По всей Европе реки были запружены, и порой эти запруды отделяло одну от другой каких-нибудь полмили Барки-мельницы были пришвартованы под каждым мостом. В некоторых местах строились целые каскады мельниц, каждая из которых получала стремительно текущий поток воды от строения, находившегося выше по течению.
Мельницы обычно обеспечивали основной источник дохода, являлись своеобразными монополиями и наиболее частой причиной конфликтов своего времени. Их работа сопровождалась непрерывными судебными процессами, убийствами и сражениями. И сейчас перед глазами у него находился выразительный пример всего этого.
– И все же, – услышал он голос Марека, – я вижу, что мельница все еще в руках лорда Оливера: вон на башне его вымпел, а на стенах можно разглядеть его ратников.
– Оливер удерживает мельничный мост, – объяснил монах, – потому что он находится рядом с дорогой, ведущей в Ла-Рок. Тот, у кого мельница, владеет и дорогой. Но Арно скоро отберет у них мельницу.
– И вернет ее вам.
– Так и будет.
– А чем же монастырь отблагодарит Арно за возвращение мельницы?
– Мы будем молиться за него, – ответил монах. И после краткой паузы добавил:
– И разумеется, дадим ему достойное вознаграждение.

* * *

Они прошли через скрипторий, где в тишине склонялись над стоявшими в несколько рядов пюпитрами монахи, переписывавшие рукописи. Мареку показалось, что этот процесс проходит совершенно не так, как подобает: работу переписчиков сопровождали не благочестивые молитвенные песнопения, а крики и грохот ударов, доносившиеся с площадки для игры в мяч. Кроме того, несмотря на исконный цистерцианский запрет иллюстрировать рукописи, несколько монахов украшали поля и углы манускриптов картинками. Рядом с живописцами стояли горшки со множеством кисточек и каменные блюдечки с различными красками. Даже на ходу можно было заметить, что некоторые иллюстрации отличаются совершенством выполнения.
– Сюда, – сказал монах и провел их вниз по лестнице в другой внутренний двор, на сей раз маленький; он был залит лучами утреннего солнца. Возле одной из стен Марек увидел восемь солдат в цветах Арно, гревшихся на солнце. Он обратил внимание, что те были с мечами.
Монах провел их дальше, к маленькому домику, стоявшему в углу двора. Все четверо вошли внутрь. Там они услышали негромкий шум падающей воды и увидели большой бассейн, посреди которого вздымалась струя фонтана. Шум воды заглушали латинские песнопения. Посреди комнаты стоял стол. Двое монахов омывали лежавшее на нем обнаженное тело.
– Брат Марцеллус, – прошептал монах, склонив голову перед покойным.
Мареку понадобилось лишь мгновение, чтобы понять, что же он увидел.
Брат Марсель был мертв.

14:52:07

Их выдала реакция. Монах сразу же понял, что они не знали о смерти Марселя. Нахмурившись, он взял Марека за руку.
– Зачем вы пришли? – спросил он.
– Мы надеялись поговорить с братом Марселем.
– Он умер минувшей ночью.
– Отчего он умер? – спросил Марек.
– Мы этого не знаем. Но, как вы можете заметить, он был стар.
– Наше дело к нему было очень срочным, – сказал Марек. – Возможно, если бы я мог увидеть его имущество…
– У него не было никакого имущества.
– Но ведь были же какие-то личные вещи…
– Он жил очень просто.
– А могу я увидеть его комнату? – продолжал настаивать Марек.
– К сожалению, это невозможно.
– Но я был бы глубоко признателен, если…
– Брат Марсель жил на мельнице. Его келья находилась там уже много лет.
– Ах, вот как.
Мельница в настоящее время была во власти одного из отрядов Оливера. Археологи не могли попасть туда, по крайней мере сейчас.
– Но, может быть, если вы скажете, какое у вас было дело, я смогу оказать вам помощь? – Монах произнес это совершенно небрежным тоном, но Марек немедленно насторожился.
– Это было личное дело, – ответил он. – Я не могу говорить о нем.
– Здесь не бывает никаких личных дел, – сказал монах, сделав шаг к двери. Марек отчетливо почувствовал, что он готов поднять тревогу.
– Это было поручение магистра Эдуардуса.
– Магистра Эдуардуса! – Поведение монаха сразу изменилось. – Почему же вы сразу не сказали об этом? Но какое отношение вы имеете к магистру Эдуардусу?
– По правде говоря, мы его помощники.
– На самом деле?
– Воистину так.
– Почему же вы сразу не сказали об этом? – повторил монах – Магистр Эдуардус был бы здесь желанным гостем, потому что он выполнял важное поручение аббата, когда его захватил Оливер.
– Вот как?
– Тогда пойдемте со мной, – сказал монах. – Аббат захочет увидеть вас.
– Но мы…
– Аббат все равно потребует вас к себе. Пойдемте!

* * *

Вновь выйдя в ярко освещенный двор, Марек заметил, что на территории монастыря находилось очень много солдат в зеленых с черным одеяниях Арно, а не несколько случайно зашедших сюда ратников. И эти солдаты не шатались здесь без дела; они держались настороженно, и было сразу видно, что они готовы к бою.
Обитель аббата представляла собой небольшой деревянный домик, богато украшенный резьбой («Ну и ну», – подумал Марек), и находилась в дальнем углу монастыря. Их провели внутрь, в маленькую приемную, облицованную панелями из полированного дерева. Там перед закрытой дверью сидел пожилой монах, сгорбленный и тяжелый, как жаба.
– У себя ли мой лорд аббат?
– У себя, но он сейчас занят увещеванием кающейся грешницы.
Из-за двери можно было услышать ритмичный скрип.
– И сколько времени они еще проведут в молитвах? – спросил провожатый.
– Может быть, довольно долго, – сказала жаба. – Она часто повторяет свои грехи.
– Я был бы рад представить этих достойных людей нашему лорду аббату, – сказал монах, – поскольку они принесли новости об Эдуардусе де Джонсе.
– Можете не сомневаться, я сообщу ему, – скучающим тоном ответила жаба.
Но Марек был уверен, что в тусклых глазках старика промелькнул огонек интереса.
– Скоро треть , – буркнула жаба, взглянув на солнце. – Не хотят ли ваши гости вкусить скромной монастырской трапезы?
– Большое спасибо, но нет, мы… – Крис громко закашлялся, а Кейт ткнула Марека в спину. Марек тут же исправился:
– Мы примем угощение с благодарностью, если это не доставит вам хлопот.
– Мы рады услужить вам во славу божию.
Они повернулись, чтобы направиться в трапезную, когда дверь распахнулась, и в комнату, запыхавшись, вбежал молодой монах.
– Сюда идет мой лорд Арно! Он хочет немедленно увидеть аббата!
Жаба неожиданно проворно вскочила на ноги.
– Уходите, живо, – сказал старик и распахнул перед пришельцами из двадцатого века боковую дверь.

* * *

Они оказались в маленькой простой комнате, смежной с покоями аббата. Скрип кровати внезапно стих; послышался басовитый голос жабы, докладывавшей аббату о скоропалительном визите.
Спустя несколько секунд отворилась другая дверь, и в комнату вошла обнаженная снизу почти до пояса женщина. Она торопливо пыталась на ходу оправить неудачно зацепившееся одеяние. При виде посторонних ее лицо вспыхнуло. Она была необыкновенно красива. Когда она повернулась, Крис с изумлением узнал леди Клер.
Клер, конечно же, поймала его взгляд.
– Почему вы так смотрите? – спросила она с неподдельным удивлением.
– Э-э, моя леди…
– Сквайр, осуждение, написанное на вашем лице, совершенно несправедливо. Как смеете вы судить меня? Я слабая женщина, одна в чужой стране, где нет никого, кто мог бы защищать и сопровождать меня. И все же я должна добраться до Бордо, за восемьдесят лиг  отсюда, а оттуда попасть в Англию, чтобы получить под свою руку владения моего мужа. Это моя обязанность как вдовы, и сейчас, во время войны и хаоса, я буду без колебаний делать все, что потребуется, для того, чтобы достичь этой цели.
Крис подумал, что колебание было совершенно несвойственно этой женщине. Он был ошеломлен ее смелостью. А Марек смотрел на нее с неприкрытым восхищением.
– Молю вас, леди, простите его, – негромко сказал он, – поскольку он молод и порой не успевает вовремя задуматься.
– Обстоятельства изменились. Мне потребовалось заступничество, которое в состоянии предоставить только аббат. Я использую те меры убеждения, которые находятся в моей власти. – Говоря это, леди Клер прыгала на одной ноге, надевая шоссы. Натянув их на ноги, она расправила платье, а затем покрыла голову накидкой, изящным движением завязав ее под подбородком так, что открытым осталось только лицо.
И женщина, которая всего лишь несколько минут назад полуголой вбежала в комнату, уже оказалась похожей на монахиню. Ее манера держаться обрела скромность, голос стал тише и мягче.
– Теперь вам, по воле случая, стало известно то, что я не намеревалась открыть ни единому человеку. Я стала заложницей вашего милосердия и прошу у вас одного – молчания.
– Вы можете не опасаться нашей нескромности, – ответил Марек, – так как ваши дела не связаны с нашими.
– А я взамен обещаю вам свое молчание, – сказала Клер. – Ведь совершенно очевидно, что аббат не желает, чтобы Серволь узнал о вашем присутствии здесь. Мы все будем хранить наши тайны. Могу я получить в этом ваше слово?
– Безусловно, да, леди, – ответил Марек.
– Да, леди, – сказал Крис.
– Да, леди, – поддержала его Кейт.
Услышав ее голос, Клер нахмурилась. Пристально взглянув на Кейт, она подошла к ней поближе.
– Вы говорите правду?
– Да, леди, – повторила Кейт.
Клер провела рукой по телу девушки, нащупав груди под грубой тканью.
– Вы обрезали свои волосы, девица, – сказала она. – А вам известно, что женщина, выдающая себя за мужчину, подлежит смертной казни?
При этих словах она взглянула на Криса.
– Мы знаем об этом, – ответил Марек.
– Вы должны быть очень сильно преданы вашему магистру, чтобы отказаться от своего природного пола.
– Именно так и есть, моя леди.
– Тогда я буду всей душой молиться за то, чтобы вы уцелели.
Дверь открылась, и появившаяся жаба сделала знак рукой:
– Пойдемте, достойные гости. Моя леди, молю вас, останьтесь. Аббат вскоре вернется к прерванной исповеди. Ну, а вы, достойнейшие, идите со мной.

* * *

Оказавшись во внутреннем дворе, Крис наклонился к Мареку и прошептал:
– Андре, эта женщина – чистый яд.
Марек улыбнулся.
– Я согласен с тобой, что в ней есть нечто такое …
– Андре, говорю тебе, нельзя верить ни единому ее слову.
– Ты думаешь? А мне показалось, что она говорила с изумительной прямотой, – возразил Марек. – Ей нужна защита. И она права.
Крис уставился на него.
– Защита?
– Да. Ей нужен боец, защитник, она хочет чемпиона, – глубокомысленно произнес Марек.
– Защитник? О чем ты говоришь? У нас всего… Сколько времени осталось?
Марек взглянул на свой веревочный браслет.
– Одиннадцать часов десять минут.
– Ну вот. Так что ты там толкуешь насчет защитника?
– О, просто пришла одна мысль… – Марек положил руку Крису на плечо. – Но это неважно.

11:01:59

Они сидели в большом зале среди множества монахов за длинным столом. Перед ними стояла большая миска с мясным супом, от которого поднимался ароматный пар, а посреди стола было расставлено множество блюд с горами овощей, говядиной и жареными каплунами. Но никто не тянулся к ним, все головы были смиренно опущены, пока монахи пели «Отче наш»:

Pater noster qui est in coelis
Sanctivicetur nomen tuum
Adveniat regnum tuum
Fiat voluntas tua.

Кейт непрерывно украдкой посматривала на пищу. Каплуны были только что сняты с вертелов! Они были необыкновенно упитанными, желтоватый жир до сих пор продолжал стекать на блюда. Но тут она заметила, что ближайший к ней монах, видимо, озадачен ее молчанием. Судя по всему, она обязательно должна была знать это песнопение.
Марек, находившийся по другую сторону от нее, громко пел:

Panem nostrum quotidianum
Da nobie hodie
Et dimmitte nobis debita nostra…

Она не понимала латыни и не могла присоединиться к хору, поэтому сохраняла молчание вплоть до заключительного «Аминь».
Ей показалось, что все монахи при этом посмотрели на нее и закивали. Кейт вея напряглась, ей стало страшно, что они начнут заговаривать с нею, а она не сможет отвечать им. Что же делать?
Взглянув на Марека, она увидела, что тот совершенно спокоен. Еще бы, он-то знает язык.
Монах, не сказав ни слова, передал ей блюдо с говядиной. Вообще, здесь никто не разговаривал. Блюда с едой передавали друг другу без просьб и благодарностей; единственным звуком в трапезной было лишь негромкое позвякивание ножей о тарелки. Они ели молча!
Кейт взяла блюдо, положила себе большой кусок, потом еще один, но тут поймала неодобрительный взгляд Марека и вручила блюдо ему.
В углу трапезного зала один из монахов начал читать что-то по-латыни. Кейт воспринимала этот текст как своеобразную музыку и ела под нее с жадностью. Она была так голодна! Она не могла припомнить, когда еще еда доставляла ей такое удовольствие. Она искоса взглянула на Марека. Тот ел с чуть заметной улыбкой на лице. Кейт попробовала суп: восхитительный – и спустя еще несколько секунд вновь посмотрела на Марека.
Он больше не улыбался.

* * *

Марек не сводил глаз с дверей. В этом длинном прямоугольном зале их было три одна справа от него, одна слева и одна прямо напротив них, посреди стены.
Несколько секунд назад он увидел группу солдат в зеленном с черным около правого входа. Они заглядывали внутрь, как будто их интересовало, что едят в монастыре, но оставались снаружи.
А теперь он увидел еще одну группу солдат: она собралась в центральном входе. Кейт подняла на Марека глаза, он склонился к ее уху и прошептал:
– Левая дверь.
Несколько монахов неодобрительно посмотрели на них. Кейт вновь взглянула на Марека и слегка кивнула, давая понять, что все поняла.
Куда могла вести левая дверь? Там не было никаких солдат, комната, куда вела эта дверь, была темна. Но, что бы там ни находилось, они были вынуждены идти на риск. Марек поймал взгляд Криса и слегка толкнул его – пора вставать.

Предыдущая страница 25 Следующая страница


Стрела времени 26

Крис почти незаметно кивнул. Марек отодвинул тарелку с супом и начал было подниматься, когда к нему подошел монах в белой рясе. Наклонившись к самому уху, он прошептал:
– Аббат хочет сейчас же с вами увидеться.

* * *

Аббат монастыря Сен-Мер был энергичным человеком тридцати с небольшим лет, с телом атлета и острыми глазами торговца. Он был одет в изящно вышитую черную сутану, носил на шее тяжелое золотое ожерелье, четыре пальца руки, которую он протянул для поцелуя, украшали перстни с драгоценными камнями. Он встретил их в залитом солнцем дворе и теперь шел бок о бок с Мареком, в то время как Крис и Кейт держались позади. Повсюду толпились зелено-черные солдаты. Аббат держался добродушно, но то и дело резко менял предмет разговора, как будто стремился поймать собеседника врасплох.
– Я глубоко опечален присутствием этих ратников, – сказал аббат, – но боюсь, что в монастырь пробрались незваные гости – кое-кто из людей Оливера, – и пока мы не найдем их, придется быть поосторожнее. А лорд Арно любезно предложил нам свое покровительство. Довольны ли вы трапезой?
– Благодарение богу и вам, мой лорд аббат, очень довольны.
Аббат улыбнулся.
– Я ненавижу лесть, – сказал он. – И наш устав ее запрещает.
– Я буду осторожнее выбирать слова, – ответил Марек.
Аббат посмотрел на солдат и вздохнул.
– Такое количество солдат погубит все развлечения.
– О каких развлечениях вы говорите?
– Об охоте, конечно, об охоте! – горячо воскликнул аббат. – Вчера утром мы поехали на охоту и вернулись ни с чем; даже не увидели ни одного оленя. А ведь люди Серволя еще не подошли. Теперь они здесь, их две тысячи. Что бы они ни затеяли, они распугают всю дичь. Пройдут месяцы, прежде чем в лесах все успокоится. Какие новости о магистре Эдуардусе? Расскажите мне, потому что я изнемогаю от нетерпения.
Марек нахмурился. Аббат, похоже, действительно очень хотел узнать, что сталось с Профессором. Но при этом он, очевидно, рассчитывал на какую-то определенную информацию.
– Мой лорд аббат, он находится в Ла-Роке.
– О? С сэром Оливером?
– Да, мой лорд аббат.
– Это просто несчастье. Он передал вам послание для меня? – Вероятно, аббат заметил озадаченный взгляд Марека. – Нет?
– Мой лорд аббат, Эдуардус не давал мне никаких посланий.
– Возможно, тайное? Какая-нибудь тривиальная или, наоборот, ошибочно построенная фраза?
– Я глубоко сожалею, – сказал Марек.
– Но не так глубоко, как я. И теперь он находится в Ла-Роке?
– Да, мой лорд аббат.
– Видит бог, как бы я хотел, чтобы это было иначе, – бросил аббат. – Ибо я уверен, что Ла-Рок взять невозможно.
– Да, но если туда ведет секретный проход… – начал было Марек.
– Ах, этот проход! – воскликнул аббат, махнув рукой. – Он послужит причиной моей гибели. Только о нем я и слышу со всех сторон. Все желают узнать тайну этого прохода – Арно больше всех. Магистр помогал мне, просматривая старые документы Марцеллуса. Вы уверены, что он ничего не сказал вам?
– Он сказал, что мы должны отыскать брата Марселя.
Аббат хмыкнул.
– Да, конечно, этот секретный проход был построен помощником и писцом Лаона – братом Марселем. Но уже несколько последних лет старый Марсель был изрядно не в себе. Именно потому мы и позволили ему жить на мельнице. Он все время что-то бормотал про себя и потом внезапно начинал кричать, что видит демонов и духов, дико вращал глазами и трясся всем телом, пока видение не заканчивалось. – Аббат сокрушенно помотал головой. – Прочие монахи почитали его; они считали его видения доказательством благочестия, а не болезни, коей, по правде говоря, эти видения порождались. Но зачем магистр велел вам искать его?
– Магистр сказал, что у Марселя есть ключ.
– Ключ? – повторил аббат. – Ключ! – Он казался сильно раздраженным. – Конечно, у него был ключ, у него было много ключей, и все их можно найти на мельнице, но мы не можем… – Он вдруг споткнулся, качнулся вперед и с неописуемым изумлением посмотрел на Марека.
Люди, заполнявшие двор, подняли крик, указывая куда-то наверх.
– Мой лорд аббат… – начал Марек.
Аббат выплюнул большой сгусток крови и обвис на руках Марека. Марек аккуратно положил его на землю. Он почувствовал стрелу в спине аббата даже раньше, чем увидел ее. Еще несколько стрел просвистели рядом и, дрожа, впились в землю среди травы.
Подняв глаза, Марек увидел на колокольне несколько малиново-серых фигур, с неописуемой быстротой стрелявших из луков. Одна стрела сбила у Марека с головы шапку, другая порвала рукав туники. Еще одна стрела глубоко воткнулась в плечо лежавшего ничком аббата.
Следующая стрела ударила Марека в бедро. Он почувствовал боль, пронзившую его ногу, как раскаленная игла, и, потеряв равновесие, упал наземь. Попытался встать, но у него кружилась голова, и он не смог удержаться на ногах. Он снова упал, а стрелы свистели, втыкаясь в землю вокруг него.

* * *

На противоположной стороне двора Крис и Кейт бежали, стремясь укрыться от ливня стрел. Кейт вдруг громко вскрикнула и упала: стрела ударила ее в спину. Но девушка тут же поднялась на ноги, и Крис увидел, что стрела порвала ее тунику ниже подмышки, но не ранила. В этот момент другая стрела оцарапала ему ногу, порвав шоссы. А затем они оказались в крытой галерее и рухнули на пол за массивным столбом, стараясь отдышаться. Стрелы с цоканьем отскакивали от каменных стен и арки рядом с ними.
– Ты цела? – спросил Крис.
Она кивнула.
– А где Марек?
Крис поднялся на ноги и осторожно выглянул из-за столба.
– О, нет! – вдруг воскликнул он и вновь выскочил во двор.

* * *

Марек все же встал на ноги. Он увидел, что аббат еще жив.
– Простите меня. – С этими словами он взвалил аббата на плечо и, шатаясь, неуверенными шагами побежал к спасительному углу. Солдаты, сбежавшиеся во двор, непрерывно стреляли в лучников, забравшихся на колокольню, и град летевших сверху стрел заметно ослабел.
Марек вбежал под крышу галереи и опустил аббата боком на пол. Тот вырвал стрелу из своего плеча и отбросил в сторону. Усилие, казалось, совсем лишило раненого сил.
– Моя спина… спина, – пробормотал он. Марек осторожно, поддерживая, усадил его. Стержень стрелы, торчавший из спины, покачивался в такт сердечному ритму.
– Мой лорд, может быть, я вытащу ее?
– Нет. – Аббат, сделав отчаянное усилие, закинул руку Мареку на шею, подтащил поближе к себе. – Нет еще… священника .. священника… – Его глаза закатились.
Священник уже бежал к ним.
– Он уже идет, мой лорд аббат.
От этих слов аббату, казалось, полегчало, но он все также из последних сил обнимал Марека.
– Ключ к Ла-Року… – очень тихо, почти шепотом заговорил он.
– Да, мой лорд?
– …Комната ..
Марек выждал несколько секунд.
– Какая комната, мой лорд? Какая комната?
– Арно… – сказал Аббат, мотнув головой, как будто желая отогнать от себя это имя. – Арно будет в ярости… комната… – Его рука бессильно упала. Марек выдернул стрелу из спины и помог аббату лечь навзничь. – Каждый раз, когда он хотел… сделать… не сказал никому… поэтому… Арно… – Аббат закрыл глаза.
Монах втиснулся между ними. Он, быстро говоря что-то по-латыни, снял с аббата туфли, поставил на землю бутылочку с елеем и приступил к выполнению последней требы.

* * *

Прислонясь к столбу галереи, Марек вырвал стрелу из бедра. Она ударила его вскользь и вонзилась вовсе не так глубоко, как ему сначала показалось: острие было испачкано кровью не более чем на дюйм. Он бросил стрелу на землю, в этот момент к нему подбежали Крис и Кейт.
Они остановились, глядя на стрелу и рану в ноге. Рана кровоточила. Кейт задрала камзол, кинжалом отхватила полосу от своей полотняной рубахи и перевязала бедро Марека.
– Это вовсе не опасно, – сказал Марек.
– Перевязка тебе не повредит, – резко проговорила Кейт. – Ты можешь идти?
– Конечно, – ответил он.
– Ты очень бледен.
– Я в полном порядке, – ответил Марек и, выпрямившись, принялся осматривать двор.
На земле лежали четверо солдат, утыканные стрелами. Остальные солдаты куда-то делись; больше никто не обстреливал колокольню, а оттуда, из верхних окон, валил дым. На противоположной стороне двора, из трапезной, тоже поднимались все более густые клубы черного дыма. Вскоре пламя должно было охватить весь монастырь.
– Мы должны найти этот ключ, – сказал Марек.
– Но ведь он находится в его комнате.
– Я в этом не уверен.
Марек помнил, что одна из последних фраз, которые он услышал на раскопках от Элси, графолога экспедиции, как раз касалась ключа. И еще какого-то слова, которое поставило ее в тупик. Он не мог вспомнить подробности – тогда он очень волновался за Профессора, – но помнил достаточно ясно, что Элси просматривала лист пергамента из связки, найденной в монастыре. Той самой, в которой обнаружилась записка Профессора.
И теперь Марек знал, где искать эти пергаменты.

* * *

Они бегом, насколько позволяла раненая нога Марека, бросились вдоль галереи к церкви. Часть витражей уже была разбита, из окон вырывались клубы дыма. Изнутри доносились крики, а мгновением позже из дверей вывалилась группа солдат. Марек резко повернулся и повел своих спутников обратно.
– Что мы делаем? – поинтересовался Крис.
– Ищем дверь.
– Какую?
Марек метнулся влево по неприметному коридору, затем еще раз повернул налево в очень узкое сводчатое отверстие, за которым обнаружилась тесная комнатушка, похожая на кладовку, в которой уборщицы в Йеле держат свои ведра. На стене в подставке торчал горящий факел. Посреди пола находилась деревянная крышка люка. Марек откинул ее, под ней оказалась лестница. Он снял со стены факел и начал спускаться. За ним пошла Кейт. Крис, шедший последним, аккуратно закрыл крышку и спустился по лестнице в темное сырое помещение.

* * *

Пламя факела мерцало в прохладном затхлом воздухе. В его мятущемся свете они увидели вдоль стен огромные – по шесть футов в диаметре – бочки. Археологи очутились в винном подвале.
– Вы, конечно, понимаете, что солдаты довольно скоро обнаружат это, – сказал Марек. Он без колебаний провел их через несколько уставленных бочками подвальных помещений, как две капли воды похожих одно на другое.
– Ты что, знаешь, куда идти? – спросила шедшая позади Кейт.
– А ты разве не знаешь? – вопросом на вопрос ответил он, не оборачиваясь.
Нет, она не знала. Кейт и Крис держались поближе к Мареку, стараясь не выходить из неустойчивого круга света. Так было спокойнее. Теперь они шли мимо могил, небольших открытых ниш в стенах, где покоились тела усопших монахов; саваны на большинстве трупов уже рассыпались от ветхости. Порой они видели верхушки черепов, на которых каким-то образом сохранялись останки волос, иногда видели покойников с обнажившимися из-под плоти костями. Из темноты доносился негромкий писк крыс.
Кейт содрогнулась.
Марек шел дальше и вдруг остановился. Они оказались в ничем не примечательном, почти пустом помещении.
– Почему мы остановились? – удивилась Кейт.
– Разве ты не знаешь? – повторил свой интригующий вопрос-ответ Марек.
Девушка огляделась вокруг и поняла, что находится в той же самой палате, в которую ее спускали на веревке несколько дней назад. Так же стоял у стены саркофаг рыцаря, правда, сейчас гроб был накрыт крышкой. У противоположной стены помещался грубый деревянный стол, на котором лежали несколько кусков клеенки и связок пергаментов, перевязанных шпагатом. Сбоку была выложена невысокая каменная перегородка, на которой лежала еще одна связка рукописей, а рядом с ней сверкала линза из очков Профессора.
– Наверно, он потерял ее вчера, – предположила Кейт. – Должно быть, именно здесь солдаты и схватили его.
– Вполне возможно.
Кейт следила за тем, как Марек принялся просматривать связанные листы. Он быстро нашел записку Профессора, затем вернулся к предыдущему листу и принялся, нахмурившись, рассматривать его при свете факела.
– Это описание подземной реки, – ответил Марек, – вот оно. – Он указал на широкие поля пергамента, на которых было мелко нацарапано что-то по-латыни. – Здесь сказано: «Марцеллус владеет ключом». – Он ткнул пальцем в соответствующее место. – А дальше говорится что-то насчет… э-э… двери, или прохода, и больших ног.
– Больших ног? Тут что, живет снежный человек?
– Подожди минуточку, – пробормотал Марек, – не то, не то… – В его памяти начал проявляться последний разговор с Элси. – Здесь сказано «ноги гиганта». Да, именно так.
– Ноги гиганта, – повторила Кейт, с сомнением глядя на товарища. – Ты уверен, что правильно прочитал?
– Так здесь написано. А это что такое?
Чуть ниже того места, на которое Марек указывал пальцем, были написаны два слова, одно над другим:

DESIDE VIVIX

– Я помню, – медленно сказал Марек, – что Элси удивилась, увидев новое для нее слово, «vivix», но она тогда не говорила ничего насчет «deside». А по-моему, это совершенно не похоже на латинский язык. Это и не окситанский, и не старофранцузский.
Он отрезал кинжалом уголок от пергамента, нацарапал на нем эти два слова, сложил клочок и сунул его в карман.
– Но что это означает? – не унималась Кейт.
Марек растерянно потряс толовой:
– Понятия не имею.
– Это было приписано на полях, – заметила девушка, – и, возможно, вовсе ничего не означает. Может быть, это бессмыслица, нацарапанная от нечего делать, или заметка для памяти, или еще что-нибудь в этом роде.
– Сомневаюсь.
– Они и тогда вполне могли рисовать рожицы на полях.
– Я знаю, но это не кажется мне рожицей. Это серьезная запись. – Он вернулся к рукописи и принялся вновь водить пальцем по строчкам. – Вот… вот… Здесь написано, что «transitus occultus incipit…», проход начинается «…propre ad capellam viridem, sive capellam mortis» – в Зеленой часовне, также известной под названием «Часовня смерти»… и…
– Зеленая часовня? – каким-то странным голосом переспросила Кейт.
Марек кивнул, – Правильно. Но здесь не сказано, где эта часовня находится. – Он вздохнул. – Если проход действительно соединяется с известняковыми пещерами, то это может оказаться где угодно.
– Нет, Андре, – уверенно сказала Кейт, – нет.
– Что ты имеешь в виду?
– Я имею в виду, – ответила девушка, – что знаю, где находится Зеленая часовня.

* * *

– Она была обозначена в обзорных планах проекта «Дордонь», – сообщила Кейт. – Это руины на самой границе района проекта. Я, помнится, долго недоумевала, почему эти развалины не включили в проект – ведь они находились совсем рядом. На плане они были обозначены как «Chapelle verte morte», насколько я понимаю французский, «Часовня зеленой смерти». Я запомнила это потому, что название звучало, словно взятое из рассказа Эдгара Аллана По.
– И ты точно помнишь, где она находится?
– Не совсем точно; помню только, что это в лесу, примерно в километре к северу от Безенака.
– Тогда это может быть то, что нам нужно, – сказал Марек. – Туннель в километр длиной… ничего невозможного.
С той стороны, откуда они пришли, донесся шум. Солдаты спускались в подвал.
– Пора идти.
Он повел их налево, в коридор, где обнаружилась еще одна лестница. Когда Кейт впервые увидела ее, остатки окаменевшего от возраста дерева были почти доверху завалены обрушившейся землей. Сейчас же новая крепкая лестница упиралась в деревянную крышку люка.
Марек взобрался по ступенькам и уперся плечом в крышку. Она легко подалась. Они увидели серое небо, в котором клубился густой дым.
Марек вылез наружу; Кейт и Крис последовали за ним.

* * *

Они попали во фруктовый сад. Деревья, покрытые свежей весенней листвой, стояли ровными рядами. Они бросились бежать по саду и вскоре достигли монастырской стены, слишком высокой, чтобы забраться на нее. Но им удалось перебраться на стену с росших поблизости деревьев. Совсем рядом находился густой лес с невырубленным плотным подлеском. Они перебежали туда и вновь оказались под покровом густых древесных крон.

09:57:02

В лаборатории МТК Дэвид Стерн отошел от машины опытного образца. Он рассматривал маленькую кучку склеенных скотчем электронных плат – прибор, сборка и тестирование которого заняла у него пять часов.
– Ну вот, – сказал он. – Эта штука передаст им наше сообщение.
В Нью-Мексико стояла ночь; за стеклами окон было темно.
– Который там может быть час? – спросил он.
Гордон принялся загибать пальцы.
– Они прибыли туда приблизительно в восемь утра. Прошло двадцать семь часов. Так что у них сейчас одиннадцать утра следующего дня.
– Что ж. Это наверняка годится.
Стерн сумел построить это электронное устройство, хотя ему и пришлось выдержать два упорных спора с Гордоном. Тот доказывал, что посылать в прошлое прибор бессмысленно. Туда практически невозможно передать сообщение, настаивал Гордон, потому что неизвестно, в какую точку, даже в какой район прибудет машина. Согласно законам статистики вероятность того, что аппарат окажется на расстоянии радиосвязи с исчезнувшими археологами, была исчезающе мала. Вторая проблема состояла в том, что никак нельзя было узнать, получили они сообщение или нет.
Но Стерн опроверг оба этих возражения чрезвычайно простым способом. В его устройство входил приемопередатчик-наушник, идентичный тем, которыми была снабжена команда, и два маленьких магнитофона. Первый магнитофон передавал через передатчик сообщение Стерна, а второй записывал любые радиосигналы, воспроизводившиеся приемником наушника. Восхищенный Гордон сказал, что это настоящее изобретение, многофункциональный автоответчик.
Стерн надиктовал сообщение, которое гласило: «Это Дэвид. Вы отсутствуете в течение двадцати семи часов. Не пытайтесь возвратиться до истечения тридцати двух часов. К тому времени мы, с этой стороны, будем готовы вас принять. А пока что сообщите нам, все ли у вас в порядке. Просто говорите, и прибор запишет ваши ответы. Желаю успеха. До скорой встречи».
Стерн прослушал сообщение, чтобы убедиться, что голос звучит достаточно внятно, и сказал:
– А теперь давайте отправлять.
Гордон принялся нажимать кнопки на пульте управления. Аппарат зажужжал и окутался ярким голубым сиянием.

* * *

Несколько часов назад, когда Стерн только взялся за сборку этого прибора, его волновало только то, что друзья, находившиеся в ином времени и пространстве, не имели представления о том, что не могут вернуться домой. Он представлял себе, как ребята входят в клетки – возможно, в этот момент их атакуют со всех сторон, – в последний момент дают машине команду на переход и даже предположить не могут, что их немедленно вынесет туда же, откуда они пытаются скрыться. И потому Стерн сказал себе, что обязан предупредить их о невозможности немедленного возвращения.
Таково было его первое соображение. Но теперь к нему прибавилось и второе. Прошло уже около шестнадцати часов с тех пор, как началась замена воздуха в пещере. Внутри работали техники, восстанавливавшие площадку перехода. Аппаратура диспетчерской непрерывно тестировалась на протяжении нескольких часов.
И за это время она не зарегистрировала ни одного всплеска поля.
А это значило, что никто не предпринимал попыток возвращения. Стерн чувствовал – конечно, никто не говорил ему об этом прямо, в первую очередь Гордон, – но это настроение витало в атмосфере: люди из МТК думали, что отсутствие всплесков поля в течение более чем двадцати часов – плохой признак. Он интуитивно ощущал, что многие, если не большинство сотрудников МТК считали, что команда погибла.
Так что главное значение отправки аппарата Стерна заключалось не в том, что он мог отправить сообщение, а в том, что он мог сообщение получить. А это стало бы доказательством того, что хоть кто-то из членов экспедиции все еще жив.
Стерн снабдил аппарат антенной с широким углом захвата, установленной на небольшую турель. Пошаговый двигатель поворачивал антенну на угол в 120°, таким образом, она обходила горизонт и три раза передавала сообщение в три различные стороны. Команда получала три шанса дать ответ. После завершения оборота антенны, аппарат должен автоматически возвратиться в лабораторию, точно так же, как это осуществлялось во время экспериментов с фотокамерой.
– Поехали! – сказал Гордон.
Замелькали вспышки лазерного света; машина начала врастать в пол.

* * *

Ожидание оказалось удивительно тревожным. Десять минут, которые потребовались машине, чтобы слетать туда и обратно, неимоверно растянулись. Холодный пар еще клубился над полом, когда Стерн выхватил из клетки свое устройство и принялся перематывать пленку.
Прозвучал его голос.
Никакого ответа.
Магнитофон вновь воспроизвел текст, который был предназначен для передачи.
И снова ответа не последовало. Лишь статические разряды потрескивали в динамике.
Гордон безо всякого выражения на лице посмотрел на Стерна.
– Может быть много объяснений… – пробормотал тот.
– Ну конечно же, Дэвид.
Сообщение, отправленное из двадцатого века, зазвучало в третий раз.
Стерн затаил дыхание.
Опять послышался треск разрядов, а затем в тишине лаборатории раздался голос Кейт:
– Парни, вы ничего сейчас не слышали?
Марек:
– О чем ты говоришь?
Крис:
– Тсс, Кейт, выключи наушник.
Кейт:
– Но…
Марек:
– Выключи.
Голоса умолкли, лишь статическое электричество продолжало шипеть и потрескивать в динамике.
Но дело было сделано.
– Они живы! – провозгласил Стерн.
– Они безусловно живы, – согласился Гордон. – Пойдемте посмотрим, как идут дела на площадке перехода.

* * *

Дониджер расхаживал по кабинету, репетируя свою речь, отрабатывая жесты и повороты. Он был известен как великолепный, даже харизматический оратор, но Крамер знала, что эта репутация родилась не сама по себе Наоборот, она явилась результатом длительной подготовки, поиска самых точных слов, отработки каждого движения. Дониджер ничего не предоставлял случайности.
На первых порах Крамер была озадачена его невероятным, близким к одержимости, пристрастием к бесконечным репетициям любых своих появлений на публике. Такое поведение казалось странным для человека, которому было в высшей степени наплевать на то, понимают его другие или нет. Позднее ей стало ясно, что Дониджер получал наслаждение от общения с публикой, потому что людская масса так легко поддавалась управлению. Он был убежден, что гораздо умнее и находчивее любого человека на свете, и убедительная речь – «Они никогда не поймут, что же именно их убедило» – была просто еще одним способом доказать это.
И теперь Дониджер расхаживал по кабинету, используя Крамер в качестве аудитории, состоящей из одного человека.
– Всеми нами руководит прошлое, хотя никто этого не понимает. Власти прошлого никто не признает, – провозгласил он, подкрепив свои слова резким взмахом руки. – Но если вы задумаетесь над этим вопросом, увидите, что прошлое всегда играло гораздо более важную роль, чем настоящее. Настоящее подобно коралловому острову, который поднимается над водой, но построен из миллионов мертвых кораллов. Они скрыты под поверхностью воды, их никто не видит.
Точно так же и наш повседневный мир основывается на миллионах и миллионах событий и решений, которые произошли в прошлом. А то, что мы добавляем в настоящем, является просто незначительными надстройками.
Подросток завтракает, затем идет в магазин, чтобы купить самый последний компакт-диск с новой записью. Ребенку кажется, что он живет в периоде, который можно назвать современностью. Но кто создал понятие «запись»? Кто создал понятие «магазин»? Кто создал понятие «подросток»? Или «завтрак»? Не говоря уже обо всем остальном, о социальном положении этого ребенка – его семье, школе, одежде, транспорте и правительстве.
Ни одно из этих понятий не возникло в настоящем. В большинстве своем они были определены сотни лет тому назад. Пятьсот лет, тысячу лет. Данный ребенок находится на вершине горы, которая называется «прошлым». И совершенно не замечает этого. Им управляет то, чего он никогда не видит, о чем никогда не думает, о чем ничего не знает. Именно эта форма принуждения принимается без малейшего сопротивления. Подросток скептически воспринимает другие формы принуждения – ограничения, устанавливаемые родителями, рекламные передачи, правительственные законы. Но невидимое принуждение прошлого, которое решает почти все в его жизни, не подвергается сомнению. Это и есть реальная власть. Власть, которую можно захватить и использовать. Поскольку будущее управляется прошлым, точно так же, как настоящее. Именно поэтому я говорю: будущее принадлежит прошлому. И причина…
Дониджер запнулся, раздраженный: зазвонил сотовый телефон Крамер, и она ответила на вызов. Он продолжал расхаживать взад и вперед. Попробовал один жест, другой…
Закончив разговор, Крамер подняла взгляд на президента компании.
– Ну? И что там? – спросил он.
– Это был Гордон. Они живы, Боб.
– Они что, уже вернулись?
– Нет, но мы получили запись их голосов на пленке. Трое из них живы наверняка.
– Запись? И кто же догадался это сделать?
– Стерн.
– Неужели? Может быть, он не настолько глуп, как я думал. Мы должны нанять его. – Он помолчал. – Значит, вы хотите сказать мне, что нам в конце концов удастся их вернуть?
– Нет. Я не уверена в этом.
– И в чем же проблема?

Предыдущая страница 26 Следующая страница


27 Майкл Крайтон

– Им приходится держать наушники выключенными.
– С какой стати? Батареи наушника имеют заряд, превышающий тридцать семь часов. Какой смысл в том, чтобы отключать их? – Он вдруг умолк, уставившись в стену. – Вы так думаете? Вы думаете, что это он? Что это Декард?
– Да. Возможно.
– Но каким же образом? Ведь прошло уже больше года. Декард неминуемо должен был погибнуть: вы же помните его привычку затевать драку с каждым встречным?
– Да, но что-то все же заставило их выключить наушники…
– Я не знаю, – сказал Дониджер. – Роб набрал слишком много ошибок транскрипции и не поддавался никакому управлению. Черт возьми, он же шел прямиком в тюрьму.
– Да. За то, что с невиданной жестокостью избил какого-то парня в баре, – подтвердила Крамер. – В полицейском рапорте было сказано, что он нанес ему пятьдесят два удара металлическим стулом. Парень находился в коме целый год. И Роб, несомненно, должен был попасть в тюрьму. Именно поэтому он и вызвался совершить еще один переход.
– Если Декард еще жив, – сказал Дониджер, – то у них может возникнуть масса неприятностей.
– Да, Боб. Я думаю, что они в эти неприятности уже вляпались по уши.

09:57:02

Очутившись в прохладном полумраке леса, Марек нарисовал на земле обломком палки грубую карту.
– Сейчас мы находимся здесь, за монастырем. Мельница расположена примерно в четверти мили от нас. Там выставлена застава, мимо которой мы должны будем пробраться.
– Ого-го… – протянул Крис.
– А потом нам нужно попасть на мельницу.
– Каким-то образом, – добавил Крис.
– Именно. Там мы раздобудем ключ. Так что мы идем к Зеленой часовне. Которая находится… Где, Кейт?
Девушка взяла палку и пририсовала на плане квадратик.
– Если это Ла-Рок, на вершине утеса, то на севере от него раскинулся лес. Дорога проходит где-то здесь. Думаю, что часовня не очень далеко, возможно, здесь.
– Миля? Две?
– Скажем, две мили.
Марек кивнул.
– Ну что ж, – проговорил Крис, выпрямляясь и вытирая руки от глины, – ничего сложного. Все, что нам нужно сделать, это пробраться мимо вооруженной заставы на укрепленную мельницу, оттуда пробраться к какой-то часовне – и постараться, чтобы нас не убили по дороге. Пошли, что ли?

* * *

Выйдя из леса, они оказались на разоренной земле. Над монастырем Сен-Мер бушевало яростное пламя, и облака дыма скрывали солнце. Черный пепел, как снег зимой, висел в воздухе, сыпался на землю, садился на плечи и лица. Путники чувствовали, как он хрустел на зубах. За рекой они разглядели темный контур Кастельгарда; город являл теперь собою скопище почерневших дымящихся развалин.
Довольно долго никто не попадался им на пути.
Проходя с западной стороны от монастыря, они миновали крестьянский дом. Возле двери лежал на земле старик. Из груди у него торчали две стрелы. Из дома доносились крики младенца. Заглянув внутрь, они увидели лежавшую ничком у очага женщину с разрубленной головой, рядом с ней смотрел в небо мальчик лет шести с распоротым животом. Младенца они не видели, но им казалось, что плач раздается из лежавшего в углу свертка.
Кейт шагнула было к младенцу. Марек крепко взял ее за руку:
– Нет.
Они пошли дальше.

* * *

Дым стелился над безлюдным пейзажем, опустевшими жилищами, заброшенными полями. Они не видели ни одного человека, если не считать убитых обитателей хижины.
– Куда все подевались? – удивился Крис.
– Ушли в лес, – пояснил Марек. – Там у них есть и хижины, и землянки. Они знают, что делать.
– В лесу? Как же они там живут?
– Нападая на любого вооруженного человека, который покажется неподалеку. Именно поэтому рыцари убивают каждого, кого встретят в лесу. Они считают, что все лесные обитатели – «годин» – бандиты, – и знают, что годин не помилует их, если у него появится такая возможность.
– Выходит, именно это случилось с нами сразу после высадки…
– Да, – подтвердил Марек. – Антагонизм между простонародьем и знатью сейчас достиг крайних пределов. Обыватели негодуют из-за того, им приходится содержать класс рыцарей, которые взимают с них налоги и всяческие подати, но, когда доходит до дела, не выполняют своей части общественного соглашения. Чванливые вояки не могут ни защитить страну, ни выиграть отдельного сражения. Французский король попал в плен, и народ воспринял это событие как символическое. Теперь, когда боевые действия между Англией и Францией притихли, стало совершенно ясно, что рыцари – это причина дальнейшего разорения. И Арно, и Оливер сражались на стороне своих королей при Пуатье. А теперь они оба грабят население, чтобы заплатить своим воинам. Людям это, естественно, не нравится. Поэтому они собирают банды из годинов, живущих в лесу, и при первой возможности оказывают сопротивление рыцарям.
– А крестьяне из той хижины? – спросила Кейт. – Почему понадобилось убивать их?
Марек пожал плечами:
– Возможно, твоего отца убили в лесу бандиты-крестьяне. Возможно, твой брат однажды выпил лишнего, заблудился и был убит и ограблен крестьянской бандой. Возможно, твоя жена и дети ехали из одного замка в другой и исчезли без следа. В результате ты готов сорвать свой гнев и обиду на ком угодно. И в конечном счете именно так ты и поступаешь.
– Но…
Марек приложил палец к губам и указал вперед. В просветах между деревьями справа налево мелькало развевающееся зеленое с черным знамя. Оно виднелось над верхушками кустов, и было ясно, что его несет скачущий галопом всадник.
Марек махнул рукой направо. Не говоря ни слова, они пошли вверх по течению. И наконец оказались возле мельницы, где должна была находиться застава сэра Оливера.

* * *

Мост, на котором располагалась мельница, заканчивался на берегу высокой каменной стеной. В ней была проделана арка. С противоположной стороны мост упирался в высокую скалу. К скале был пристроен каменный дом для стражи и сборщиков пошлины за проход. Сквозь арку проходила единственная дорога в Ла-Рок, а это значило, что солдаты Оливера, укрепившиеся на мосту, владели и этой дорогой.
Известняковые утесы, вдоль которых тянулась дорога, были высокими и отвесными. И поэтому пройти дальше, кроме как через арку, было просто невозможно. А возле арки стоял и что-то говорил солдатам Роберт де Кер.
Марек помотал головой, словно отгонял наваждение.
По дороге тянулся поток крестьян, главным образом женщин и детей. Некоторые тащили на себе узлы с каким-то скарбом. Они стремились под защиту замка Ла-Рок. Де Кер переговаривался со стражниками, время от времени бросая взгляды на прохожих. Казалось, что он уделял им очень немного внимания, но троим беглецам наверняка не удалось бы проскользнуть мимо него неопознанными.
Но в конце концов де Кер ушел в башню, защищавшую вход на мост. Марек подтолкнул своих товарищей, и они, выйдя на дорогу, смешались с толпой крестьян, бредущих к проходу. Марек почувствовал, что вдруг начал потеть.
Стражники в основном присматривались к тем, кто что-нибудь нес. Они отбирали у проходящих то, что казалось им ценным, и швыряли добычу в кучу возле дороги.
Марек не спеша дошел до арки, вошел в нее. Солдаты окинули его взглядами, но он не поднял на них глаз. Вот он уже оказался за стеной, следом за ним Крис, потом Кейт.
Они пошли вместе с толпой вдоль реки, но, когда людской поток повернул в сторону Ла-Рока, Марек двинулся в противоположном направлении, к берегу реки.
Там не было ни одной живой души, и они смогли как следует осмотреть сквозь листву укрепленный мельничный мост, который опять оказался в четверти мили от них, но теперь уже вниз по течению.
Открывшееся зрелище не слишком-то ободрило их.
По обеим сторонам моста возвышались массивные двухэтажные боевые башни с защищенными зубцами площадками наверху и многочисленными бойницами в стенах со всех сторон. На площадке ближней к ним башни они разглядели дюжины две готовых к бою солдат в малиново-серых одеяниях. На дальней башне, где развевался на ветру вымпел лорда Оливера, народу было примерно столько же.
Между башнями на мосту располагались два строения различных размеров, соединенных между собою каким-то переходом или трапом. Ниже, в плавном потоке, ускоренном при помощи системы дамб и водорезов, вращались четыре водяных колеса.
– Что ты об этом думаешь? – обратился Марек к Крису. В конце концов, это сооружение всегда представлял о для него особый интерес. Крис изучал его в течение двух лет. – Мы сможем туда пробраться?
Крис безнадежно мотнул головой:
– Ни единого шанса. Солдаты повсюду. Не пролезть.
– Что находится в том доме, который ближе? – спросил Марек, указывая на двухэтажное деревянное строение.
– Это должна быть собственно мельница, – ответил Крис. Вероятно, на втором этаже находятся жернова. Мука по желобу ссыпается вниз, в специальные бункера, откуда ее можно легко засыпать в мешки и вывезти.
– Сколько народу там может работать?
– Как правило, два-три человека. Но сейчас, – он указал на солдат, – вероятнее всего, вообще никого.
– Ладно. А второй дом?
Марек ткнул пальцем в сторону более низкого и более длинного строения, соединенного с мельницей мостками.
– Точно не знаю, – ответил Крис. – Это может быть и кузница, и мельница, размалывающая тряпки для изготовления бумаги, или дробилка для пивного солода. Это может быть даже лесопилка. В это время уже хорошо умели делать пилы с водяным приводом. Если, конечно, это здание на самом деле то, чем кажется.
– А ты не можешь сказать поточнее?
– Нет, на глаз, да еще издалека, не определишь.
– Мне очень жаль, но я не могу понять, зачем мы тратим время на обсуждение всех этих подробностей, – с ядом в голосе заявила Кейт. – Вы только посмотрите туда: ведь мы никоим образом не сможем попасть даже просто на мост.
– Мы должны туда попасть, – возразил Марек. – Найти келью брата Марселя и добыть ключ, который там находится.
– Но как, Андре? Как мы там окажемся?
Марек, наверно, с минуту молча смотрел на мост.
– Вплавь, – сказал он наконец.
Крис помотал головой.
– Не выйдет. – Быки моста отвесно уходили в воду, камни были зелеными и даже на вид скользкими от водорослей. – Мы просто не сможем туда вскарабкаться.
– А кто сказал, что мы будем куда-то карабкаться? – осведомился Марек.

09:27:33

От холодной воды у Криса перехватило дух. Марек уже удалялся от берега; его сразу же начало сносить вниз по течению. За ним прыгнула Кейт. Она с силой гребла вправо, пытаясь выбраться в центральные струи потока. Крис, нервно поглядывавший на берег, слез в воду последним.
Пока что солдаты их не замечали. Единственным звуком, который он слышал, было журчание воды. Крис оторвал взгляд от берега и стал всматриваться в приближавшийся мост. Он почувствовал, как его тело самопроизвольно напряглось, ему было совершенно ясно, что он имел только один шанс. Если он промахнется, то течение сразу же уволочет его вниз, и крайне мало вероятно, что ему удастся вновь выбраться на то же самое место и повторить попытку. При втором заходе его наверняка схватят.
Именно так и обстояли дела.
Один шанс.
Проток был сужен невысокими каменными стенами, выложенными вдоль берегов. В этой горловине течение становилось намного быстрее; Крис почувствовал, как его неудержимо повлекло вперед. Прямо перед ним начинался водослив, направлявший поток на колеса. Пловцы оказались в тени моста. Дальше события развивались молниеносно. Белая от пены вода уже не журчала, а ревела. Сквозь этот рев пробивался скрип вращавшихся колес.
Марека поднесло к первому колесу. Он схватился за лопатку, напрягся, наступил на другую. Его понесло вверх, и он исчез из виду.
Со стороны казалось, что подняться вверх на водяном колесе было очень легко.
Вот Кейт оказалась возле второго колеса, под центром моста. Ловко извернувшись, она легко ухватилась за поднимавшуюся из воды лопатку, но ее пальцы чуть не сорвались со скользкого дерева. Она уцепилась за толстую доску изо всех сил, и ей все же удалось невероятным образом изогнуться и поставить ногу на следующую лопатку.
Крис скатился по наклонному водосливу. Он глухо постанывал, когда его избитое тело ударялось о подводные камни.
Вода вокруг него кипела, словно в водопаде, поток стремительно нес его к вращавшемуся колесу.
Наступила его очередь.
Колесо было совсем рядом.
Крис потянулся к выходившей из воды лопатке, схватился за холодную склизкую деревяшку… пальцы скользнули по водорослям… измочаленные края ободрали ладонь… он протянул вторую руку… отчаянно напряг пальцы… лопатка уже поднялась высоко в воздух, и он не смог удержаться за нее… упал обратно в воду… потянулся к следующей лопатке… промахнулся… промахнулся!.. и тут неодолимый поток потащил его дальше, ниже по течению, под открытое небо, в залитое ярким светом солнца русло.
Он промахнулся!
Проклятье!
Течение несло его дальше. Прочь от моста, прочь от товарищей.
Он остался один.

09:25:12

Кейт поставила колено на лопатку водяного колеса и почувствовала, как ее вынесло из воды. Она поставила второе колено. Колесо поднимало ее в воздух. Оглянувшись, она успела заметить, как течение уносит Криса прочь, а затем оказалась наверху колеса, в темном здании мельницы.
Она спрыгнула на пол и почувствовала, как прогибаются под ногами доски. Пахло сыростью и гнилью. Она находилась в тесном помещении; позади нее проворачивалось колесо, а справа громко скрипели деревянные шестерни. Шестерни передавали вращение с оси колеса на вертикальный вал, уходивший вверх сквозь отверстие в потолке. Кейт то и дело обдавало стекавшей с лопаток колеса водой. Он замерла, прислушиваясь, но не услышала ничего, кроме шума воды и скрипа валов.
Прямо перед ней находилась низенькая дверца. Покрепче стиснув кинжал в кулаке, она осторожно приоткрыла ее.

* * *

Крупа, шурша, ссыпалась по крутому деревянному желобу, выходившему из потолка, и исчезала в большом закроме кубической формы, рядом с которым стояла Кейт. В углу штабелем возвышались мешки с зерном. Воздух был мутным от желтой пыли. Пыль покрывала все стены, пол и ступеньки находившейся в углу лестницы, которая вела на второй этаж. Кейт хорошо запомнила, как Крис однажды сказал, что эта пыль взрывоопасна, что стоит зажечь здесь огонь, как здание разлетится ко всем чертям. И действительно, она не увидела в помещении никаких свечей, никаких подсвечников на стенах. Ничего такого, что могло бы применяться для освещения.
Кейт осторожно прокралась к лестнице. Лишь вступив на нее, она увидела двоих мужчин, лежавших среди мешков. Оба громко храпели; рядом с ними валялось несколько пустых винных бутылок. Но ни один из них, кажется, пока что не собирался просыпаться.
Девушка осторожно поднялась по лестнице.
Она миновала ритмично скрежетавшие жернова. Зерно ручейком бежало в отверстие в центре верхнего гранитного колеса, а с боков высыпалась крупа и проваливалась сквозь многочисленные отверстия в полу на желоб.
В углу она увидела Марека, склонившегося над распростертым на полу телом солдата. Он, прижав палец к губам, указал на дверь справа. Кейт услышала оттуда голоса: в башне за дверью находились стражники. Марек осторожно поднял лестницу и подпер ею дверь.
Вместе они сняли с солдата меч, лук и колчан со стрелами. Мертвое тело оказалось очень тяжелым; снимать с него оружие было на удивление трудно. Несколько минут, которые потребовались на это, неимоверно растянулись. Кейт взглянула в лицо убитого: оно обросло двухдневной щетиной, на верхней губе была язва. Карие глаза были открыты.
Внезапно мертвец поднял к ней руку Кейт в испуге отпрянула, но тут же поняла, что зацепилась мокрым рукавом за браслет на его руке. Она отцепила одежду, и рука с негромким стуком упала на пол.
Марек взял себе меч убитого, а лук и стрелы дал Кейт.
На вбитых в стену деревянных колышках висело несколько белых монашеских ряс. Одну из них Марек накинул на себя, вторую дал Кейт.
Покончив со снаряжением, он указал налево, на мостки, ведущие ко второму зданию. На них, преграждая путь, стояли двое солдат в малиновых с серым одеяниях.
Осмотревшись, Марек нашел тяжелую палку, которой ворошили зерно в бункере, и дал ее Кейт. В углу обнаружилось несколько бутылок с вином. Он взял две, открыл дверь и сказал что-то по-окситански, призывно махнув бутылками солдатам. Те сразу же подошли, откликнувшись на призыв.
– Сильнее, – вполголоса проронил Марек, чуть подтолкнув Кейт.
Первый солдат уже был на расстоянии вытянутой руки, и Кейт изо всех сил ударила его палкой по непокрытой голове. Она была уверена, что пробила ему череп, но ошиблась: противник упал, но сразу же попытался подняться. Она ударила еще дважды, и только после этого тот улегся ничком и больше не шевелился. Марек тем временем разбил бутылку о голову второго солдата и принялся наносить ему тяжелые удары в живот. Ратник тем не менее пытался сопротивляться, и Кейт пришлось тоже ударить его по голове. Только после этого он затих.
Марек кивнул, прикрыл меч рясой и вышел на мостки, нагнув голову, как подобало монаху. Кейт последовала за ним.
Она не осмеливалась поднять взгляд на солдат, стоявших на вершинах башен. Просторное одеяние скрывало охватившую ее дрожь, но лук она не могла спрятать, и ей пришлось держать его на виду.
Она не знала, видел их кто-нибудь или нет. Все же им удалось беспрепятственно пройти несколько ярдов, отделявших их от второго здания, и Марек на секунду застыл у двери. Оба прислушались, но не услышали ничего, кроме громкого ритмичного стука и шумного плеска реки под ногами.
Марек открыл дверь.

* * *

Крис, кашляя и отплевываясь, барахтался в реке. Течение заметно ослабело, но успело отнести его на сотню ярдов от мельницы. На обоих берегах реки он видел множество людей в цветах Арно. Очевидно, они ожидали приказа атаковать мост. Тут же стояли лошади под присмотром пажей.
Солнце светило прямо в лица воинам Арно де Серволя; поверхность воды сияла ослепительным зеркальным блеском. Крис видел, как ратники щурятся и отворачиваются от реки. «Они не смогут разглядеть меня против такого яркого света», – понял он.
Не делая ни одного лишнего движения, не пытаясь грести, он позволил течению отнести себя к северному берегу Дордони и скользнул в густые камыши, росшие вдоль берега. Здесь его никто не мог увидеть, и он позволил себе перевести дух. Он должен находиться на этой стороне реки – французской стороне, – ибо только здесь можно было надеяться вновь увидеть Андре и Кейт.
Вообще-то Крис не мог предположить, много ли шансов на встречу, даже в том случае, если его друзьям удастся выбраться из своего рейда живыми. Ведь и на мельнице, и вокруг было полным-полно солдат.
А потом он вспомнил, что Марек все еще носил с собой керамический маяк. Если Марек погибнет или исчезнет, то они никогда не смогут вернуться домой. «Но мы скорее всего и так не сможем вернуться», – подумал Крис.
Что-то мягко шлепнуло его по затылку. Оглянувшись, он увидел в воде раздувшуюся дохлую крысу. Приступ острого отвращения толкнул его прочь из воды. Там, где он сейчас находился, солдат не было; они прятались в тени большого дуба ярдах в двенадцати-пятнадцати ниже по реке.
Крис на четвереньках выбрался из воды и нырнул в подступавший к реке кустарник. Он чувствовал, как пробивавшиеся сквозь листву солнечные лучи обогревают его тело. Слышал, как невдалеке перебрасываются репликами и смеются солдаты. Он знал, что должен убраться отсюда, найти более укромное место. Там, где он сейчас находился, среди низких прибрежных кустарников, его мог увидеть любой, идущий вдоль кромки воды Но после того, как Крис немного согрелся, он вдруг почувствовал, что им овладевает неимоверная усталость. Его веки смыкались, руки и ноги внезапно отяжелели, и, несмотря на ясное осознание опасности своего положения, он сказал себе, что закроет глаза буквально на несколько секунд.
На несколько секунд…

* * *

Внутри здания стоял оглушительный шум. Войдя на неогражденную площадку второго этажа, Кейт вздрогнула от грохота. Взглянув вниз, она увидела два ряда наковален, на которые со звонким стуком, отдававшимся гулким эхом от каменных стен, непрерывно обрушивались тяжелые молоты, прикрепленные к толстым канатам.
Возле каждой наковальни стояла бадья с водой и жаровни с пылающими углями. Здесь, очевидно, сталь закаляли, поочередно нагревая ее в пламени, проковывая, и охлаждая в воде. Молоты приводились в движение вращением водяных колес.
Но сейчас молоты бессмысленно долбили по пустым наковальням, а вместо кузнецов в помещении находились семь или восемь солдат, одетых в так хорошо знакомую малиновую с серым форму лорда Оливера. Они осматривали каждый угол помещения, заглядывали под валы, чуть ли не засовывали головы под тяжеленные молоты, простукивали стены в поисках тайников и рылись в ящиках с инструментами.
Было совершенно ясно, что они искали: ключ брата Марселя.
Марек повернулся к ней и показал знаком, что они должны спуститься по лестнице и войти в боковую дверь, которая сейчас стояла приоткрытой. Это была единственная дверь в боковой стене; на ней не было никакого замка, и можно было почти безошибочно утверждать, что это и есть келья Марселя.
Которую наверняка уже обыскали.
Но это, по непонятной ей причине, не беспокоило Марека, который уже, глядя под ноги, спускался по лестнице. Очутившись внизу, они миновали несколько грохочущих молотов и проскользнули в дверь.
Марек быстро огляделся.
Это и впрямь была монашеская келья. В крошечном помещении находилось поразительно мало предметов: лишь узкая кровать, кувшин для воды и ночной горшок Подле кровати стоял крошечный столик со свечой Больше ничего не было. На воткнутом в щель двери деревянном колышке висели две белые рясы Марселя.
Больше ничего.
С первого взгляда было ясно, что никаких ключей в этой комнате не было. А если когда-то они и были здесь, то солдаты наверняка уже нашли их.
Но, к удивлению Кейт, Марек опустился на четвереньки и сунул голову под кровать.

* * *

Марек помнил, что сказал ему аббат перед тем, как в спину тому вонзилась стрела.
Аббат не знал местоположения подземного хода и страстно желал его выяснить, чтобы сообщить Арно. Аббат с готовностью ухватился за предложение Профессора покопаться в старых документах, и это, разумеется, имело смысл в том случае, если Марсель настолько ослабел разумом, что был не в состоянии вспомнить сделанное им же самим когда-то.
Профессор обнаружил документ, в котором упоминался ключ, и, судя по всему, считал, что сделал открытие чрезвычайной важности, но аббат был очень нетерпелив: «Конечно, у него был ключ, у него было много ключей…»
Выходит, аббат уже знал о существовании ключа. Ему было известно, где он находился. Но тем не менее он не мог им воспользоваться.
Но почему же?
Кейт тронула Марека за плечо. Подняв голову, он увидел, что девушка отодвинула в сторону висевшие на двери одежды, а под ними оказались три вырезанных в дереве узора. Они напоминали древнеримский стиль и казались совершенно нехарактерными для Средневековья.
И лишь спустя несколько секунд до него дошло, что это были вовсе не декоративные узоры, а какие-то схемы.
Это и были ключи.

* * *

Схема, которая привлекла его внимание, была третьей, самой дальней от него. И выглядела она вот так:
Бороздки узора были такими же темными, как доски двери; его вырезали много лет тому назад. Несомненно, солдаты уже видели его. Но поскольку поиски продолжались, они не смогли понять увиденного.
Зато Марек понял.
Кейт взглянула на него и произнесла одними губами:
– Лестница?
Марек ткнул пальцем в резной узор и точно так же, беззвучно, проронил:
– Карта.
Потому что теперь-то ему все стало ясно.
Слово «VIVIX» не удалось найти в словаре, потому что словом оно на самом деле не было. Это был ряд римских цифр: V, IV и IX. И эти цифры соответствовали определенным направлениям, которые были обозначены в пергаменте как «DESIDE». Что тоже не было словом, а скорее всего являлось аббревиатурой латинских слов «DExtra, SInistra, DExtra», или же, в переводе, «право, лево, право».
Таким образом ключ говорил, что, войдя в Зеленую часовню, нужно сделать пять шагов направо, четыре шага налево и еще девять шагов направо.
И обнаружить начало тайного подземного хода.
Он улыбнулся Кейт.
Они наконец нашли то, что разыскивали все. Ключ к Ла-Року.

09:10:23

«Теперь от нас требуется совсем немного, – подумала Кейт. – Всего-навсего выбраться с мельницы живыми». Марек подошел к двери и осторожно взглянул на солдат, продолжавших шарить по кузнице. Она подошла к нему и встала рядом.
Там оказалось девять солдат. И еще де Кер. Итого получилось десять.
Десять против двоих.
Солдаты, казалось, уже не с таким пылом предавались поискам. Они переглядывались, пожимали плечами, словно хотели спросить: ну что, еще не пора заканчивать? Какой смысл в этой возне?
Было совершенно ясно, что Кейт и Мареку не удастся уйти незамеченными.
Марек указал на лестницу, ведущую на второй этаж.
– Беги туда и наверх, – прошептал он. – Я тебя прикрою. Потом встретимся на северном берегу, ладно?
Кейт взглянула на солдат.
– Получится десять против одного, – возразила она. – Я останусь.
– Нет. Один из нас должен обязательно вырваться отсюда. Иди. А я справлюсь. – Он сунул руку в карман, достал керамический навигационный маркер. – И возьми это.
Кейт почувствовала озноб.
– Но зачем, Андре?
– Бери.
И они выскочили из комнаты. Кейт рванулась к лестнице, по которой они недавно спустились сюда. Марек двинулся в противоположном направлении, к дальним окнам, выходившим на реку.
Кейт уже поднялась до середины, когда услышала крики. Все солдаты, бывшие в помещении, бросились к Мареку, а тот, отбросив монашеский капюшон, уже рубился с одним из них.
Кейт не колебалась. Передвинув скрытый под рясой колчан, она наложила стрелу и натянула лук. Она вспомнила, как Марек говорил на стрельбище: «Если хочешь убить человека…» Тогда эти слова казались ей до смешного нелепыми.
Солдат закричал, указывая на нее. Она выстрелила и попала ему в шею чуть выше плеча. Человек попятился, споткнулся и с воплем рухнул спиной на жаровню, в пылающие угли. Второй солдат, стоявший рядом с ним, метнулся было в сторону, пытаясь скрыться, и Кейт всадила стрелу ему прямо в грудь. Он осел на пол.
Осталось восемь.
Марек сражался сразу с тремя, среди которых был и де Кер. Мечи звенели, а противники крутились меж наковален и перепрыгивали через вращающиеся валы. Марек уже успел убить одного солдата, и тот лежал у него за спиной.
Осталось семь.
Но тут она увидела, что этот солдат поднимается на ноги; его смерть оказалась притворной, и теперь он осторожно подходил, чтобы напасть на Марека сзади. Кейт извлекла еще одну стрелу и выстрелила в него. Человек рухнул на пол, держась обеими руками за бедро: он был только ранен. Когда он скрючился на полу, Кейт выстрелила ему в голову.
Потянувшись за очередной стрелой, она увидела, что де Кер оставил бой с Мареком своим подчиненным и теперь с поразительной скоростью несся к ней.
Наложив стрелу, она выпустила ее в де Кера. Но поторопилась и промазала. А рыцарь был уже совсем рядом.
Кейт швырнула на пол лук и стрелы и выскочила из кузницы.

* * *

Она бежала по мостку к мельнице, поглядывая вниз, в воду. Там повсюду торчали камни, над которыми, шипя, вздымались пенные буруны. Здесь было слишком мелко; о том, чтобы прыгнуть отсюда в реку, нельзя было и думать. Она должна была вернуться тем же путем, каким пришла. У нее за спиной что-то прокричал де Кер, и лучники, стоявшие на береговой башне, натянули луки.
Но когда первые стрелы взвились в воздух, она уже влетела в дверь мельницы. А де Керу пришлось отскочить назад; он орал на лучников, грозя им кулаком, а стрелы втыкались в настил совсем рядом с ним.
В верхнем помещении мельницы раздавался грохот: солдаты пытались открыть дверь, которую Марек подпер лестницей. Кейт знала, что лестница долго не продержится. Она на цыпочках подошла к отверстию в полу и как можно тише спрыгнула вниз. Поднявшаяся суматоха разбудила пьяных солдат, и теперь они неуверенно пытались подняться на ноги. Но в воздухе было столько желтой мучной пыли, что разглядеть что-либо как следует было трудно.
И тут Кейт опять вспомнила рассказ Криса. Пыль в воздухе…

Предыдущая страница 27 Следующая страница


Стрела времени 28

Она сунула руку в мешочек, которым ее снабдила МТК, и извлекла один из красных кубиков. На нем было напечатано «60». Кейт дернула за нитку, бросила кубик в угол и принялась считать в уме.
Пятьдесят девять. Пятьдесят восемь…
Де Кер теперь был на втором этаже, прямо над нею, но не решался спуститься вниз: он не знал, была ли она вооружена. Тут сверху послышались новые голоса и топот: солдаты из башни вышибли наконец дверь. Судя по шуму, там должно было находиться не меньше дюжины человек, если не больше.
Краем глаза она увидела, что один из пьяных солдат вывалился из-за кучи мешков и попытался схватить ее. Кейт сильно пнула его между ног, и он, заскулив тонким голосом, скорчившись, упал на пол.
Пятьдесят два. Пятьдесят один…
Она пригнулась и пролезла в ту же самую каморку, через которую попала на плотину. Водяное колесо скрипело, рассыпая брызги. Девушка закрыла за собой низенькую дверцу, но на ней не было никакого засова или замка. Ее мог отворить кто угодно.
Пятьдесят. Сорок девять…
Она посмотрела вниз. Отверстие в полу с той стороны, где лопатки уходили вниз, было достаточно широким, чтобы она смогла пролезть. Теперь ей нужно было всего лишь ухватиться за одну из лопаток и позволить колесу опустить ее вниз, в мелкую воду, куда нельзя было спрыгнуть с высоты.
Но, оказавшись перед водяным колесом и пытаясь рассчитать свои движения, Кейт поняла, что это было легче сказать, чем сделать. Колесо, как ей показалось, крутилось очень быстро, лопатки так и мелькали мимо нее. Она почувствовала, как вода брызжет ей в лицо, даже мешая видеть. Сколько еще времени осталось? Тридцать секунд? Двадцать? Рассматривая колесо, она сбилась со счета. Но она знала, что ждать дольше нельзя. Если Крис был прав, то мельница могла взлететь на воздух в любой момент. Кейт наклонилась, схватила проходившую мимо лопатку… выпустила… следующую… выпустила, а потом отступила на шаг, набрала полную грудь воздуха и собралась, готовая к очередной попытке.
Она услышала несколько глухих ударов: это люди один за другим спрыгивали со второго этажа. Времени больше не было.
Она должна решиться.
Девушка еще раз глубоко вздохнула и ухватилась за лопатку обеими руками, прижавшись всем телом к колесу. Ее пронесло сквозь отверстие, она увидела яркий солнечный свет – получилось! – и вдруг ощутила, что ее оторвало от колеса, и она повисла в воздухе.
Кейт подняла голову.
Роберт де Кер вцепился в ее руку железной хваткой. Свесившись в отверстие, он поймал ее в самый последний момент. И теперь держал ее на весу. В нескольких дюймах от нее мелькали лопатки водяного колеса. Она попыталась вырваться – безуспешно. Рыцарь не отрывал от нее взгляда. Его лицо было мрачным, неумолимым.
Она продолжала вырываться.
Хватка не ослабевала.
Затем Кейт заметила, что выражение лица де Кера изменилось, в глазах мелькнула неуверенность, и в то же мгновение сырой деревянный пол под ним подался. Вес обоих оказался чрезмерным для старых досок, которые на протяжении долгих лет пропитывались водой, непрерывно лившейся с колеса, и дерево начало прогибаться. Одна доска беззвучно сломалась, и колено де Кера повисло над водой, но де Кер продолжал все так же крепко держать ее.
«Сколько еще осталось?» – в очередной раз подумала Кейт. Свободной рукой она принялась колотить по запястью рыцаря, пытаясь заставить его разжать руку.
Сколько еще?
Де Кер держал ее, как бульдог, который, вцепившись в жертву, никогда не разжимает челюсти. В полу сломалась еще одна доска, и рыцарь перегнулся набок. Стоило не выдержать еще одной доске, и он неминуемо свалился бы в воду вместе с нею.
Но его это, похоже, не волновало. Он будет держать ее до конца.
Сколько еще?
Свободной рукой девушка уперлась в проходившую мимо лопатку, чтобы, используя могучую силу колеса, все же преодолеть эту железную хватку. Ее руки заболели от напряжения, но попытка оказалась успешной: очередная доска сломалась, де Кер потерял опору и наконец отпустил ее. Кейт с высоты нескольких футов упала в пенящуюся, клокочущую под колесом воду.
А затем сверкнула ярко-желтая вспышка, раздался раскатистый гром, и деревянное здание над нею исчезло. Кейт успела увидеть разлетавшиеся во все стороны доски, потом ее перевернуло вверх ногами и окунуло головой в ледяную воду. Перед глазами мелькнули яркие звезды, и она потеряла сознание.

09:04:01

Крис проснулся от криков солдат. Открыв глаза, он увидел, что по мосту мельницы в растерянности, если не в панике, носятся солдаты. Еще увидел, что из окна большего здания, примыкавшего к башне, построенной на острове, выбирается монах в белой рясе, одновременно отмахиваясь мечом от кого-то внутри, и сразу же узнал Марека. Тот съехал, держась за увившую постройку виноградную лозу, пониже, откуда можно было спрыгнуть в мелкую воду без большой опасности переломать кости, разжал руки и, подняв фонтан брызг, рухнул в реку. Крис принялся высматривать, где его товарищ вынырнет, но так и не увидел его на поверхности воды.
Он все еще обшаривал взглядом реку, когда мельница вдруг взорвалась: сверкнула яркая вспышка, раздался оглушительный грохот, и во все стороны полетели доски. Солдаты, поднятые в воздух взрывной волной, как куклы, посыпались с зубчатых стен. Когда дым и клубы пыли рассеялись, Крис увидел, что от мельницы ничего не осталось; на ее месте торчали лишь несколько горящих обломков каких-то балок. По реке вперемешку с досками и обломками балок плыли трупы солдат.
Он так и не увидел ни Марека, ни Кейт. Мимо проплыла белая монашеская ряса, и у Криса внезапно сжало сердце от предчувствия, что Кейт погибла.
Если это так, то он остался один. Пренебрегая осторожностью, он нажал на наушник и негромко позвал:
– Кейт, Андре?!
Ответа не последовало.
– Кейт, где ты? Андре?
В наушнике не было слышно ни звука, даже треска статических разрядов.
В воде появилось плывущее лицом вниз тело мужчины. Он походил на Марека. Может быть, это и впрямь он? Да, Крис был уверен в этом: темные волосы, большой, сильный, одетый в полотняную рубашку. Крис застонал. На берегу послышались крики солдат, и он дернулся взглянуть, далеко ли они от него. Когда же он вновь повернулся к реке, тело уже унесло течением.
Крис вытянулся на земле среди кустов и попытался сообразить, что же ему следует делать дальше.

* * *

Когда Кейт пришла в себя, оказалось, что она лежит на спине и ее несет вниз по течению. Вокруг нее с плеском рушились в воду обломки досок, и это напоминало артиллерийский обстрел из кинофильма. Шея так болела, что Кейт с трудом могла дышать, причем каждый вдох пронизывал все ее тело, как электрический разряд. В первые секунды она не могла пошевелиться и испугалась, что ее парализовало, но вскоре почувствовала, что может двигать пальцами рук и ног. Боль начала уходить из конечностей, сосредоточившись в шее. Но она уже могла дышать несколько свободнее; могла двигать руками и ногами. Она попробовала: да, действительно, конечности шевелились.
Значит, она не была парализована. Может быть, сломана шея? Она попробовала чуть-чуть повернуть голову налево, потом направо. Это оказалось чертовски больно, но тем не менее получилось. Ее все так же несло по течению. Что-то густое и непрозрачное стекло ей в глаз. Она вытерла его и увидела кровь на кончиках пальцев Это, наверно, откуда-нибудь с головы. Ее лоб горел Она прикоснулась ко лбу ладонью, а когда отняла ее, ладонь оказалась ярко-красной от крови.
Она все так же плыла по течению на спине. Боль все еще оставалась настолько сильной, что девушка не решалась перевернуться и начать работать руками и ногами. «Интересно, почему солдаты не замечают меня?» – спросила она себя.
Но как раз в этот момент с берега послышались крики, и Кейт поняла, что ее все-таки заметили.

* * *

Крис выглянул из кустов как раз вовремя, чтобы увидеть плывущую на спине по течению Кейт. Она была ранена: вся левая сторона ее лица была в крови, текущей откуда-то из-под волос. И она, похоже, не двигалась, словно ее парализовало.
На мгновение их глаза встретились. Девушка слабо улыбнулась. Крис знал, что, если он сейчас обнаружит себя, его тут же схватят, но не колебался ни секунды. Теперь, когда Марек пропал, ему уже нечего было терять. Зато они с Кейт могли бы остаться вместе до конца. Он с шумом бросился в воду, помогая себе руками, побежал к ней, и только тут понял свою ошибку.
Он находился в пределах выстрела лучников, которые все еще оставались на башне моста, и они сразу же принялись обстреливать его; стрелы то и дело свистели рядом с ним и шлепались в воду.
Почти сразу же с ближнего берега, занятого солдатами Арно, в воду прямо на коне въехал рыцарь в полном вооружении. На голове рыцаря был шлем, закрывавший лицо, и он, очевидно, ничего не боялся, поскольку направлял лошадь так, чтобы заслонить плывущих от стрел своим телом. Он заехал очень глубоко, его лошадь даже попыталась было плыть, самому ему вода доходила до пояса, когда он дотянулся до Кейт и, словно мешок, положил ее поперек седла. Криса он взял за руку, скомандовал:
– Allons!  – и повернул обратно к берегу.

* * *

Кейт соскользнула с седла наземь. Рыцарь неразборчиво прокричал приказ, на который бегом примчался человек, державший в руке флаг с диагональными красными и белыми полосами. Он осмотрел рану Кейт, промыл ее, остановил кровотечение, после чего перевязал ей голову чистым полотном.
Рыцарь тем временем слез с коня, отвязал и снял шлем. Это был высокий человек мощного сложения, с необыкновенно красивым и запоминающимся лицом, темными волнистыми волосами, темными глазами, полным чувственным ртом и искорками в глазах, по которым можно было предположить, что рыцарь любит развлечься, не чураясь при этом и самых дурацких забав. Кожа у него была смуглая, и он всем своим обликом походил на испанца.
После того как Кейт перевязали, рыцарь улыбнулся, продемонстрировав ослепительно белые зубы.
– Я почту за великую честь, если вы соизволите составить мне компанию.
Он провел их обратно в монастырь – в церковь. Возле боковой двери церкви стояла группа солдат, а чуть поодаль еще одна, верхами. Конники несли зеленое с черным знамя Арно де Серволя.
Когда они подходили к церкви, все солдаты, стоявшие неподалеку, кланялись рыцарю; каждый повторял; «Мой лорд… мой лорд…»
Крис подтолкнул Кейт:
– Это он.
– Кто?
– Арно.
– Этот рыцарь? Ты шутишь.
– А ты только взгляни, как ведут себя солдаты.
– Арно спас нам жизнь, – сказала Кейт.
Крис понимал иронию происходящего. В дошедших до двадцатого века хрониках сэр Оливер изображался чуть ли не святым воителем за веру, тогда как Серволь однозначно изображался как полностью отрицательная фигура, «один из величайших злодеев своего времени», по словам некоего историка. Но, судя по всему происходящему, характеристики совершенно не соответствовали истине. Презренным злодеем и мошенником был как раз Оливер, а Серволь являл собой образец рыцарского поведения. К тому же теперь они были обязаны ему жизнями.
– Что с Андре? – спросила Кейт.
Крис мелко потряс головой.
– Ты уверен?
– Я так думаю. Мне кажется, что я видел, как его несла река.
Кейт промолчала.
Позади церкви Пресвятой Девы выстроилось несколько длинных людских цепочек. Люди стояли, держа руки за спиной, дожидаясь, пока их введут внутрь.
Главным образом здесь были солдаты Оливера в своих малиново-серых цветах, и несколько крестьян в грубой одежде. Крис прикинул, что здесь должно быть человек сорок или пятьдесят. Когда археологи, предводительствуемые рыцарем, шли мимо, эти люди проводили их угрюмыми взглядами. Некоторые из них были ранены, и все они казались очень утомленными.
Один из малиновых солдат с ехидным видом громко сказал другому:
– Вон идет незаконнорожденный лорд Нарбонны. Его дела слишком грязны даже для Арно.
Крис все еще пытался понять смысл этих слов, а красивый рыцарь уже резко обернулся.
– Это ты сказал? – громовым голосом крикнул он и, недолго думая, схватив ратника за волосы, откинул его голову назад. В левой его руке непонятно откуда появился кинжал, и он одним движением перерезал солдату горло. Кровь с неприятным, каким-то чавкающим звуком хлынула на грудь убитого.
– Ты произнес последнее в жизни оскорбление, – уже спокойным голосом сказал красивый рыцарь. Он стоял, улыбаясь убитому им человеку, глаза которого широко раскрылись от запоздалого ужаса, и смотрел, как из того вытекала кровь Но убитый все еще оставался на ногах. Крису показалось, что тот стоял целую вечность, хотя на деле это не могло продолжаться дольше тридцати-сорока секунд. А красивый рыцарь молча смотрел на свою жертву, и искренняя улыбка так и оставалась на его лице.
В конце концов человек опустился на колени, склонив на грудь голову, словно молился. Рыцарь спокойно подцепил подбородок солдата ногой и слегка пнул его, так что тот упал на спину, и все так же, приветливо улыбаясь, наблюдал за агонией, которая продолжалась еще около минуты. Наконец ратник умер.
Красивый рыцарь склонился над ним и обтер лезвие кинжала о шоссы лежавшего. Потом, подумав секунду, вытер свой испачканный кровью башмак полой его накидки, после чего кивнул Крису и Кейт.
И они вошли в церковь Пресвятой Девы монастыря Сен-Мер.

* * *

В церкви было темно от дыма. Ее первый этаж представлял собой просторный пустой зал; здесь в течение уже двух веков не было никаких скамей или сидений. Вошедшие стояли в глубине зала. Красивый рыцарь казался довольным, оттого что им приходится ждать. Поодаль от них сбились в кучку несколько перешептывавшихся солдат.
Посреди церкви молился, стоя на коленях, одинокий рыцарь.
Крис обернулся, чтобы взглянуть на других рыцарей. Они, как ему показалось, о чем-то ожесточенно спорили между собой, но он ничего не слышал и не мог даже представить себе, о чем шла речь.
Спустя несколько минут ожидания Крис вдруг почувствовал, как что-то капнуло ему на плечо. Подняв глаза, он увидел прямо над собою повешенного, который медленно вращался на веревке.
По его ногам стекала моча. Крис отступил подальше от стены и увидел, что с галереи второго этажа свисают на веревках еще полдюжины тел со связанными за спиной руками. Трое были одеты в красные сюрко Оливера. Еще на двоих были крестьянские одежды, а последний был облачен в белую монашескую рясу. Еще два человека сидели на полу, молча следя за тем, как к перилам галереи привязывают новые веревки. Они были неподвижны и, судя по всему, полностью смирились со своей судьбой.
Молившийся перекрестился и поднялся на ноги.
– Мой лорд Арно, – обратился к нему красивый рыцарь, – я привел помощников.
– А? Что вы сказали? Помощников?
Арно де Серволь повернулся к ним. Это был худощавый человек, приблизительно тридцати пяти лет, с узким, неприятным, хитрым лицом. К тому же он страдал тиком, от которого дергался нос, что делало его похожим на постоянно принюхивавшуюся крысу. Его броня была залита кровью. Он обвел пришедших неподвижным скучающим взглядом.
– Вы говорите, Раймонд, что это помощники?
– Да, мой лорд. Помощники магистра Эдуардуса.
– А, вот что… – Арно обошел их кругом. – А почему они мокрые?
– Мы выловили их из реки, мой лорд, – ответил Раймонд. – Они были на мельнице и убежали оттуда в последний момент.
– Вот как… – Скучающее выражение исчезло из глаз Арно, в них вспыхнул интерес. – Молю вас, расскажите мне, как вы уничтожили мельницу?
Крис нервно откашлялся и сказал:
– Мой лорд, это не наших рук дело.
– Что? – Арно нахмурился и вопросительно взглянул на Раймонда. – Что он сказал? Его невозможно понять.
– Мой лорд, они из Ирландии, а может быть, с Гебридских островов.
– Вот как? – Арно, видимо, любил переспрашивать. – Значит, они не англичане. Это говорит в их пользу. – Он еще раз обошел их, затем остановился и посмотрел в лица. – Вы понимаете меня?
– Да, мой лорд, – сказал Крис, припомнив свои беседы с леди Клер. На этот раз де Серволь, казалось, понял его.
– Вы англичанин?
– Нет, мой лорд.
– Верю, что вы не из них. Вы кажетесь слишком кротким и не склонным к войне. – Он взглянул на Кейт. – Этот свеж, как молодая девушка. А этот… – Он стиснул железными пальцами бицепс Криса. – Он стряпчий или писец. Уверен, что он не англичанин. – Арно вздернул голову; его нос задергался. – Потому что англичане – дикари! – заявил он во весь голос, и его слова эхом разнеслись по дымной церкви. – Вы согласны?
– Да, мой лорд, – ответил Крис.
– Англичане не знают иной жизни, кроме глубокой неудовлетворенности и бесконечных свар. Они постоянно убивают своих королей, такова их дикарская традиция. Наши норманнские братья победили их и попытались привить им цивилизованность, но, естественно, у них ничего не вышло.
Варварство слишком сильно смешалось с саксонской кровью. Англичанам доставляют радость разрушение, убийства и пытки. Но им недостаточно сражаться друг с другом на своем жалком холодном острове, они вторгаются со своими армиями сюда, на эту мирную и процветающую землю, и приводят в ничтожество простых людей. Вы согласны?
Кейт кивнула, затем поклонилась глубже.
– Ничего иного я и не ожидал, – сказал Арно. – Их жестокость не сравнима ни с чем. Вы слышали об их старом короле? Эдуарде II? Вы знаете, как эти ублюдки убили его раскаленной кочергой? Короля! Поэтому неудивительно, что с нашими селянами они обходятся с еще большей жестокостью.
Он прошелся взад-вперед по церкви, а потом снова повернулся к ним.
– А тот человек, который благодаря этому пришел к власти, Хью Щедрый? Согласно английской традиции ему тоже следовало быть убитым. И вы знаете, как это случилось? Его привязали к лестнице на площади перед толпой народа, отрезали от тела потаенные части и сожгли их прямо перед ним. И только после этого обезглавили! Ну, как? Charmant!  И снова он уставился на них, ожидая согласия. И снова они кивнули.
– И наконец, последний король, Эдуард III усвоил уроки жизни своих предков – он должен бесконечно вести войну, иначе ему грозит неминуемая смерть от рук собственных подданных. И поэтому он и его трусливый сын, принц Уэльский, вновь несут свои варварские нравы во Францию, в страну, которая не знала подобных диких войн до тех пор, пока они не явились на нашу землю со своими chevauchees , чтобы убивать наших крестьян, насиловать наших женщин, резать наш скот, вытаптывать наши поля, жечь наши города и разрушать нашу торговлю. Зачем? Только для того, чтобы кровожадный английский дух мог найти себе выход за пределами собственной земли. Чтобы присвоить богатства более благородной страны. Чтобы каждая английская дама могла подавать своим гостям угощения на французских тарелках. Чтобы они могли называть себя благородными рыцарями, хотя они не совершают никаких более отважных деяний, чем рубить насмерть детей и их матерей.
Арно прервал свою тираду. Его беспокойный и подозрительный взгляд заметался между Крисом и Кейт.
– И именно поэтому, – сказал он наконец, – я не могу понять, почему вы присоединились к стороне этой английской свиньи, Оливера.
– Это не так, мой лорд, – поспешно возразил Крис.
– Я не слишком терпелив. И я знаю: вы помогаете Оливеру, потому что ваш магистр находится у него на службе.
– Нет, мой лорд. Магистр попал к нему против своего желания.
– Против… его… – Арно взмахнул рукой, как будто отгонял навозную муху – Кто может мне объяснить, что бормочет этот мокрый мошенник?
Красивый рыцарь подошел поближе.
– Я хорошо знаю английский, – сказал он. И обратился к Крису – Скажъитье есчо раз.
Крис помолчал в размышлении, как сказать так, чтобы его поняли.
– Магистр Эдуардус.
– Да.
– Пленник.
– По-лен-ник? – красивый рыцарь нахмурился, на его лице появилось растерянное выражение. – По-лен-ник?
Крис понял, что рыцарь владеет английским не настолько хорошо, как ему самому кажется. Он решил попробовать объясниться на своем скудном и архаичном латинском языке.
– Est in carcere – captus – heri captus est de coenobio sanctae Mariae – Он надеялся, что построенная им фраза означает: магистр был вчера утром захвачен в плен в монастыре Сен-Мер.
Рыцарь вскинул брови.
– Invite  (фр.) против своего желания?
– Воистину так, мой лорд.
Рыцарь перевел Арно.
– Они говорят, что магистр Эдуардус был вчера против собственной воли похищен из монастыря и теперь является пленником Оливера.
Арно быстро повернулся и, прищурившись, впился яростным взглядом в их лица.
– Sed vos non capti estis. Nonne? Но вас не захватили? – произнес он тихим голосом, от которого, однако, кровь стыла в жилах.
Крис снова замялся, подбирая слова.
– Э-э… мы…
– Oui? .
– Нет, нет, мой лорд, – поспешно сказал Крис. – Э-э… non. Мы убежали. Э-э… ef… effugi… i… imus. Effugimus. – To ли слово он вспомнил? Он даже вспотел от напряжения.
Очевидно, память его не подвела, потому что красивый рыцарь кивнул.
– Они говорят, что убежали.
– Убежали? Откуда? – рявкнул Арно.
– Ex Castelgardus heri… – забормотал Крис.
– Вы вчера убежали из Кастельгарда?
– Etiam, mi domine. Да, мой лорд.
Арно молча уставился на него. Тем временем на галерее второго этажа нескольким пленникам надели на шеи веревочные петли и сбросили их вниз. Несчастные не сломали шеи при падении и теперь медленно умирали, корчась и хрипя.
Арно посмотрел наверх, будто звуки агонии привели его в раздражение и сбили с мысли.
– Осталось еще несколько веревок, – сказал он. И добавил, оглянувшись через плечо на Криса и Кейт. – Я узнаю от вас правду.
– Я говорю вам чистую правду, мой лорд, – ответил Крис.
Арно резко повернулся к нему.
– Вы говорили с монахом Марселем перед тем, как он умер?
– Марселем? – Крис попытался показать растерянность. – Марселем, мой лорд?
– Да-да, Марселем. Cognovistine fratrem Marcellum? Вы знаете брата Марселя?
– Нет, мой лорд.
– Transitum ad Roccam cognitum habesne? – Крису не понадобилось думать, как перевести эту фразу: «Вы знаете проход в Ла-Рок?»
– Проход… transitum… – Крис снова пожал плечами, демонстрируя полное неведение. – Проход?.. В Ла-Рок? Нет, мой лорд.
Арно теперь смотрел на них с нескрываемым недоверием.
– Выходит, вы вообще ничего не знаете? – Он нагнулся вплотную к ним; благодаря подергивавшемуся носу казалось, что он их обнюхивает. – Я сомневаюсь в ваших словах. На самом деле вы лжете.
Он повернулся к красивому рыцарю:
– Повесьте одного, тогда второй заговорит.
– Которого, мой лорд?
– Этого, – сказал Арно, ткнув пальцем в сторону Криса. Он посмотрел на Кейт, ущипнул ее за щеку, затем погладил. – Потому что этот хорошенький мальчик тронул мое сердце. Я позабавлюсь с ним в своем шатре нынче ночью. Я не хотел бы потерять его раньше времени.
– Будет исполнено, мой лорд. – Красивый рыцарь рявкнул приказ, и люди начали привязывать к перилам очередную веревку. Несколько ратников схватили Криса за руки и молниеносно связали ему запястья за спиной.
«Боже мой, – подумал Крис, – ведь они действительно сейчас это сделают». Он взглянул на Кейт, ее глаза широко раскрылись от ужаса. Ратники потащили Криса прочь.
– Мой лорд, – вдруг раздался новый голос откуда-то из глубины церкви. – Если вы позволите…
Кучка солдат расступилась, и в зале появилась леди Клер.

* * *

– Мой лорд, – негромко проговорила Клер, – я прошу позволить мне сказать вам несколько слов наедине.
– Что? Конечно, буде такова ваша воля. – Арно подошел к ней, и она принялась что-то шептать ему на ухо. Он чуть отклонился, пожал плечами. Она снова зашептала, видимо, более настойчиво.
– Да? Но что это даст?
Она опять зашептала. Крис не мог уловить ни звука.
– Добрая леди, я уже принял решение, – сказал Арно.
Клер опять склонилась к его уху.
Наконец Арно кивнул и возвратился к пленникам.
– Леди ищет способ безопасно попасть от меня в Бордо. Она говорит, что знает вас и что вы честные люди. – Он сделал паузу. – Она говорит, что я должен освободить вас.
– Только если на то будет ваша воля, мой лорд, – вставила Клер. Она изъяснялась высокопарно; Крис прежде не слышал от нее таких речей. – Поскольку хорошо известно, что англичане не знают меры в убийстве, тогда как французам сие несвойственно. Французы показывают примеры милосердия, которое порождается их разумностью и благородством крови.
– Так оно и есть, – согласился де Серволь. Он теперь вещал в том же стиле, что и Клер:
– Воистину мы, французы, являемся цивилизованными людьми. И раз эти двое ничего не знают о брате Марселе и тайном проходе, тогда мне нечего дальше делать с ними. И потому я велю: дать им лошадей, еды и отпустить своей дорогой. Я желал бы иметь добрые отношения с вашим магистром Эдуардусом и для того, чтобы предстать перед ним в должном свете, молю бога, да ниспошлет он вам безопасный путь, дабы вы могли воссоединиться с вашим учителем. Итак, вы вольны отбыть.
Леди Клер поклонилась.
Крис и Кейт поклонились.
Красивый рыцарь разрезал веревку, связывавшую руки Криса, и вывел обоих из церкви. Крис и Кейт были так ошеломлены последними поворотами событий, что просто не в состоянии были что-нибудь сказать по дороге к реке. Крис еле держался на ногах, голова у него кружилась. Кейт не переставая терла лицо, словно пыталась проснуться.
– Вы обязаны своими жизнями этой умной леди, – прервал наконец молчание рыцарь.
– Воистину так, – выдавил из себя Крис.
Красивый рыцарь улыбнулся, правда, вовсе не так широко и открыто, как он улыбался, когда вел их в монастырь.
– Господь улыбается вам, – сказал он.
Но радости в его голосе при этих словах не прозвучало.

* * *

Времени прошло совсем немного, но обстановка у реки полностью переменилась. Солдаты Арно заняли мельничный мост, и над боевыми башнями теперь развевались зеленые с черным знамена. По обоим берегам реки разъезжали рыцари де Серволя. А по дороге к Ла-Року, поднимая облака пыли, тянулся поток вооруженных людей и крытых фургонов с беззаботно болтающими женщинами и детьми, одетыми в отрепья. А рядом тянулись тяжелые телеги, груженные огромными брусьями – это были разобранные гигантские катапульты, предназначенные для того, чтобы метать камни и горящие бревна в осажденную крепость.
Рыцарь нашел пару лошадей – жалких кляч с отметинами на шеях от хомута, к которому прикрепляли плуг. Держа лошадей под уздцы, он провел Криса и Кейт мимо заставы возле арки.
Сзади донесся шум, и Крис оглянулся. Он увидел дюжину людей, которые, стоя по колено в воде, толкали чугунную пушку на деревянном лафете. Ему удалось разглядеть, что пушка заряжалась с казенной части. Крис смотрел на нее как зачарованный. Мало того, что с тех пор не сохранилось ни одного подобного орудия, в хрониках даже не попадалось их описаний.
То, что в те времена уже использовалась примитивная артиллерия, было общеизвестным фактом: археологи откопали пушечные ядра при раскопках поля боя возле Пуатье. Но историки полагали, что орудия применялись крайне редко и их использовали в основном для престижа и демонстрации не столько силы, сколько богатства. Но сейчас, когда Крис смотрел, как люди напрягали все силы, чтобы вытащить из воды чугунную чушку и водрузить ее обратно на телегу, ему стало ясно, что ради символического предмета таких усилий никто предпринимать не стал бы. Орудие было тяжеленным, оно тормозило движение всей армии, которая, конечно же, стремилась достигнуть стен Ла-Рока до темноты. Казалось, ничто не мешало оставить орудие в воде и вытащить его позже. Но поднявшаяся вокруг него суматоха могла говорить только об одном: пушку намеревались использовать с самого начала штурма.
«Но каким образом? – подумал он. – Стены Ла-Рока толщиной в десять футов. И пушечному ядру пробить их не под силу».
Красивый рыцарь поднял руку в прощальном салюте.
– Да примет вас бог под свою длань и пошлет вам безопасную дорогу.
– Да благословит вас господь, и да ниспошлет он вам свою благодать, – ответил Крис.
Затем рыцарь подхлестнул их лошадей, и те ленивой рысцой понесли своих наездников в сторону Ла-Рока.

* * *

По дороге Кейт рассказала Крису о том, что они нашли в келье Марселя, и о Зеленой часовне.
– А ты знаешь, где она находится? – спросил Крис.
– Да. Я видела ее на обзорной карте. Она расположена примерно в полумиле к востоку от Ла-Рока. Туда ведет лесная дорога.
Крис вздохнул.
– Теперь мы знаем, как найти этот чертов проход, – сказал он, – но маяк был у Андре, а Андре мертв. И мы все равно не сможем вернуться домой.
– Нет, – возразила Кейт, – маяк у меня.
– Да ну?
– Андре отдал его мне на мосту. Я думаю, он знал, что не сможет выбраться оттуда живым. Он мог убежать и спастись, но не сделал этого. Он остался и спас меня.
Она негромко заплакала.
Крис ехал молча. Он вспоминал, как посмеивались аспиранты над увлечением Марека: «Вы только представьте себе – он действительно верит в это дурацкое рыцарство!» Они принимали его поведение за эффектную позу. Ребята считали, что он разыгрывает вычурную роль, ведь в конце двадцатого столетия нельзя убедить людей в том, что ты на самом деле веришь в честь и правду, в телесное здоровье, в необходимость защищать женщин от опасности, в святость истинной любви и тому подобную чепуху.
Но, очевидно, Андре по-настоящему верил во все это.

Предыдущая страница 28 Следующая страница


29 Майкл Крайтон

* * *

Они проезжали по местности, которая, казалось, родилась в тайных безднах ночного кошмара. Бледный диск солнца чуть проглядывал сквозь тучи пыли и дыма. По сторонам дороги тянулись виноградники, но все лозы были сожжены; от них остались лишь почерневшие пни, от которых поднимались струйки дыма. В погубленных садах деревья вздымали к небесам обугленные ветви. Сожжено было все.
Отовсюду доносились жалобные стоны раненых солдат. Многие из отступавших упали прямо возле дороги. Некоторые еще дышали, но лица большинства смерть уже окрасила серым.
Крис остановился и слез с лошади, чтобы забрать оружие у одного из мертвецов. Увидев его, один из лежавших поблизости раненых не то прокричал, на то провыл на ломаном французском:
– Secors, secors!  Крис подошел к нему. Из тела солдата торчали две стрелы: одна глубоко воткнулась в живот, а вторая пробила грудь.
Ему было не больше двадцати лет, и он, судя по всему, знал, что обречен. Лежа на спине, он умоляющими глазами смотрел на Криса и что-то говорил. Увидев, что тот ничего не понимает, раненый показал рукой на свой рот и вновь заговорил, теперь уже на каком-то подобии латыни:
– Aquam. Da mihi aquam.
Он страдал от жажды и хотел пить. Крис беспомощно пожал плечами. У него не было воды.
Лицо раненого исказилось сердитой гримасой, он вздрогнул, закрыл глаза и повернул голову. Крис взобрался на лошадь и ударил ее пятками в бока. После этого они проезжали мимо взывавших о помощи людей, не останавливаясь. Они ничего не могли для них сделать.
Они видели вдали, на высоких утесах над Дордонью, неприступный Ла-Рок и могли бы доехать до него менее чем за час.

* * *

В темном углу церкви монастыря Сен-Мер красивый рыцарь помог Андре Мареку подняться на ноги.
– Ваши друзья уехали, – сказал он.
Марек закашлялся и схватил рыцаря за руку, чтобы удержать равновесие: его ногу пронзила острая боль. Рыцарь улыбнулся. Он захватил Марека сразу же после взрыва на мельнице.
Когда Марек выскочил из окна мельницы, он, по счастливой случайности, попал в небольшую яму среди камней. Она оказалась достаточно глубокой, чтобы он ничего не повредил себе при падении. А вынырнув на поверхность, он обнаружил, что все еще находится под мостом. В яме образовался водоворот, и благодаря этому Марека не унесло течением.
Марек только успел сорвать с себя рясу, когда мельница взорвалась; обломки здания и человеческие тела полетели во все стороны. Рядом с ним с громким плеском рухнул в воду солдат, его тело закрутилось в водовороте. Марек подплыл к берегу и только начал взбираться на него, как красивый рыцарь приставил острие меча к его горлу и велел идти вперед. Марек все еще был одет в малиново-серые цвета Оливера – эти одежды он получил перед турниром – и он начал по-окситански взывать к милосердию и уверять в своей невиновности.
– Помолчите, – просто сказал ему рыцарь, – Я видел вас. – Он действительно видел, как Марек с боем выбирался из окна и снимал рясу.
Он привел Марека в церковь, где оказались Клер и Арно. Архипастырь пребывал в угрюмом и опасном настроении, но Клер, видимо, обладала каким-то влиянием на него – по крайней мере, ей дозволялось ему противоречить. Именно Клер приказала Мареку тихо сидеть в темном углу, когда в церковь привели Криса и Кейт.
– Если Арно увидит, что между вами и вашими друзьями есть какие-то разногласия, то, возможно, пощадит вас. Но если вы втроем будете придерживаться какой-то одной версии, то он впадет в ярость и наверняка убьет всех. – Именно Клер закулисно руководила последующими событиями. И все обошлось достаточно хорошо.
Пока что обошлось.
А теперь Арно окинул Марека скептическим взглядом.
– Так что же: ваши друзья знают, где находится проход?
– Знают, – ответил Марек, – клянусь в этом.
– Поверив вашему слову, я сохранил им жизнь, – сказал Арно. – Вашему и этой леди, которая поручилась за вас. – Он наклонил голову в сторону леди Клер, которая позволила себе чуть заметно улыбнуться в ответ.
– Мой лорд, вы поступили мудро, – сказала Клер, – поскольку, если человек видит, как вешают его друга, это иногда может развязать ему язык. Но ведь часто бывает, что подобное зрелище, наоборот, укрепляет его стойкость и он решает, вслед за другом, унести тайну с собой в могилу. А этот секрет настолько важен, что я желала бы, чтобы никакие случайности не помешали вашему лордству овладеть им наверняка.
– Тогда мы проследим за этими двумя и увидим, куда они направятся. – Он кивнул Мареку. – Раймонд, позаботьтесь о лошади для этого бедняги. И если поедете позади, то предоставьте ему эскорт из двух ваших лучших chevaliers .
Красивый рыцарь поклонился.
– Мой лорд, с вашего соизволения, я сам составлю ему компанию.
– Прекрасная мысль! – воскликнул Арно. – Поскольку я все же не исключаю какого-нибудь подвоха. – Он многозначительно посмотрел на рыцаря.
Леди Клер тем временем подошла к Мареку и с чувством пожала его ладонь обеими руками. Он почувствовал под пальцами что-то холодное и сообразил, что это крошечный кинжал, длиной не более четырех дюймов.
– Моя леди, я в огромном долгу перед вами, – сказал он.
– Посмотрим, рыцарь, как вы вернете этот долг, – ответила она, глядя ему в глаза.
– Призываю бога в свидетели, что вы не разочаруетесь во мне. – Он незаметно засунул кинжал под одежду.
– А я буду молить бога за вас, рыцарь, – сказала Клер. Она встала на цыпочки и целомудренно поцеловала его в щеку, прошептав при этом:
– С вами поедет Раймонд из Нарбонны. Ему очень нравится перерезать глотки. Постарайтесь, чтобы он, узнав тайну, не перерезал горло вам и вашим друзьям. – Она отошла, сохраняя на губах почти равнодушную улыбку.
– Леди, вы слишком добры, – сказал ей вслед Марек. – Я сохраню в сердце ваши благие пожелания.
– Да сохранит господь вашу жизнь и честь.
– Леди, вы всегда в моих мыслях.
– Добрый сэр рыцарь, я хотела бы…
– Довольно, довольно, – прервал ее Арно неприятным голосом. – Идите, Раймонд, потому что при виде этих неумеренных чувств у меня начинаются колики в желудке.
– Мой лорд… – Красивый рыцарь поклонился и повел Марека к двери, за которой лежал освещенный солнцем двор.

07:34:49

– Я сейчас объясню вам, в чем заключается эта чертова проблема, – сказал Роберт Дониджер, пронизывая взглядом своих посетителей. – Проблема состоит в том, чтобы показать прошлое живым. Превратить его в действительность.
Посетители устроились на диване в его кабинете: двое молодых людей и молодая женщина. Все трое были одеты в одинаковые черные пиджаки, такие узкие в плечах, что казалось, будто они сели после стирки. У мужчин были длинные волосы, а женщина, наоборот, ходила с короткой стрижкой. Это были сотрудники отдела по связям с общественностью, который создала Крамер. Она лично отбирала их и принимала на работу. Но Дониджер заметил, что сегодня Крамер села в стороне, подчеркнуто отделившись от них. Он подумал: «Видела ли она уже их материал?»
Эта мысль вызвала у Дониджера приступ раздражения. Он вообще терпеть не мог людей, связанных со средствами массовой информации. А сегодня ему пришлось встречаться с ними уже дважды. Утром к нему приходили засранцы из газет и с телевидения, а теперь засранцы из своей собственной корпорации.
– Проблема состоит в том, – сказал он, – что завтра на мое представление припрутся тридцать дельцов. Представление называется «Перспектива прошлого», а у меня нет никакого убедительного видеоматериала, который я мог бы им показать.
– Считайте, что он у вас есть, – решительно произнес один из молодых людей. – Из этой посылки мы и исходили в своей работе, мистер Дониджер. Клиент хочет встретиться с прошлым. Именно это мы и намереваемся ему предоставить. С одобрения мисс Крамер, мы попросили ваших наблюдателей снять для нас обзорные видеофильмы. И мы полагаем, что этот материал произведет неотразимое впечатление…
– Давайте лучше посмотрим, – перебил его Дониджер.
– Да, сэр. Может быть, если мы убавим свет…
– Оставьте свет таким, какой есть.
– Хорошо, мистер Дониджер.
Видеоэкран на стене ожил и засветился. Пока все ожидали появления изображения, один из молодых людей взялся за объяснения:
– Первый сюжет особенно вам нравится, потому что он входит в число тех немногочисленных исторических явлений, которые происходили очень быстро: этот с начала до конца занимает две минуты. Как вы знаете, всякие исторические события были очень затянутыми, особенно с современной точки зрения. А это оказалось очень динамичным. К сожалению, действие происходит дождливым днем.
На экране появились серые, мрачные, низко нависшие облака. Камера сделала панораму, показав множество голов большой толпы. На простой некрашеный деревянный помост поднялся высокий человек.
– Это что? Повешение?
– Нет, – гордо ответило дитя масс-медиа, – это Авраам Линкольн собирается произнести Геттисбергское воззвание.
– Вот это?! Иисусе, у него кошмарный вид. Он похож на труп. Одежда вся измята. Руки торчат из рукавов.
– Да, сэр, но…
– А какой у него голос? Просто писклявый!
– Да, мистер Дониджер, голоса Линкольна с тех пор никто не слышал, но он подлинный.
– Вы что, совсем проели свои сраные мозги?
– Нет, мистер Дониджер…
– Да, видит бог, это же никуда не годится! – рявкнул Дониджер. – Никто не захочет, чтобы Авраам Линкольн пищал, словно племянница Скруджа из мультфильма. – Что вы еще приволокли?
– Одну минуту, мистер Дониджер. – Нисколько не встревоженный реакцией босса, молодой человек сменил кассету. – Второй сюжет основан на другом принципе. Здесь мы выбрали более динамичную сцену, причем тоже из тех, которые хорошо известны зрителям. Так вот, перед вами Рождество 1778 года на реке Делавэр, где…
– Я ни черта не вижу в вашем дерьме, – заявил Дониджер.
– Да, боюсь, что картинка немного темновата. Это ночная переправа. Но мы подумали, что Джордж Вашингтон, переправляющийся через Делавэр, окажется хорошим…
– Джордж Вашингтон? Где тут Джордж Вашингтон?
– Да вот же он, – сказал молодой человек, ткнув пальцем в экран.
– Где?
– Вон там.
– Вот этот тип, скрючившийся на корме лодки?
– Совершенно верно, сэр, и…
– Нет, нет и еще раз нет! – заявил Дониджер. – Он должен стоять на носу, выпрямившись, как подобает генералу.
– Я знаю, что именно так его изображают на картинах, но на самом-то деле было вовсе не так. Здесь вы видите настоящего Джорджа Вашингтона, который по-настоящему переправ…
– У него такой вид, будто он страдает от морской болезни, – возмутился Дониджер. – Вы что хотите, чтобы я показал видеофильм про Джорджа Вашингтона, который вот-вот начнет блевать за борт?
– Но ведь это реальность.
– Трахал я вашу реальность! – воскликнул Дониджер, сердито швырнув одну из кассет через весь кабинет. – Что творится с вашими людьми? Меня совершенно не интересует реальность. Мне нужно что-то интригующее, что-то сексуальное. А вы показываете мне живой труп и утонувшую крысу.
– Что ж, мы можем вернуть записи в монтажную…
– Я выступаю завтра, – прервал его Дониджер. – Сюда приедут трое главных деятелей. И я уже сказал им, что они увидят нечто выдающееся. – Он воздел руки к потолку. – О господи!
Крамер решила, что пора вступить в разговор. Она откашлялась.
– А что, если использовать картинки?
– Картинки?
– Да, Боб. Нужно будет всего лишь вырезать отдельные кадры из этих записей, и это может оказаться весьма эффектно, – сказала Крамер.
– Да-да, это должно сработать, – закивала стриженая женщина.
– И все равно у Линкольна вся рожа будет в морщинах, – усомнился Дониджер.
– Мы уберем морщины «Фотошопом» .
Дониджер задумался.
– Пожалуй, это возможно, – проронил он наконец.
– В любом случае, – добавила Крамер, – вы же не хотели бы показывать им слишком много. Лучше меньше, да лучше.
– Ладно, – согласился Дониджер, – готовьте картинки и покажите их мне через час.
Специалисты по связям с общественностью удалились. Крамер осталась в кабинете. Дониджер прошелся по комнате, остановился позади своего стола и вдруг спросил:
– Что вы думаете о названии: «Перспектива прошлого» или «Будущее прошлого»?
– «Перспектива прошлого», – не задумываясь, ответила Крамер. – Определенно – «Перспектива прошлого»

07:34:49

Марек в сопровождении двух рыцарей мчался в туче поднятой телегами пыли, обгоняя колонну. Он еще не видел ни Криса, ни Кейт, но при таком темпе вскоре он должен был догнать своих друзей.
Он окинул взглядом скакавших по обеим сторонам от него рыцарей. Слева ехал Раймонд в полном вооружении; он очень прямо сидел в седле, и с его губ не сходила тонкая улыбка. Справа держался седоватый воин в броне; сразу было видно, что это крепкий и опытный человек. Ни тот ни другой не обращали на него особого внимания: настолько они были уверены в его беспомощности. Тем более что его руки были хитро связаны. Он мог кое-как держаться в седле и даже управлять лошадью, поскольку между запястьями оставался кусок веревки длиной дюймов шесть, но свободно двигать руками был не в состоянии.
Он ехал вдоль дороги, то и дело кашляя от пыли. Ему удалось незаметно вытащить кинжальчик из-под камзола и зажать в кулаке. И теперь, держась за луку седла, он старался найти для ножа такое положение, при котором лезвие резало бы веревку за счет его покачивания в седле, без дополнительных движений. Но это было легче сказать, чем сделать; нож, казалось, все время поворачивался не так, как надо, и путы оставались практически целыми. Марек взглянул на свой веревочный браслет: тот показывал

07:21:02

До полной разрядки батарей оставалось примерно семь с половиной часов.
Вскоре они свернули с прибрежной дороги и начали подниматься через деревню Ла-Рок. Деревня ютилась на скалах над рекою, все ее дома были почти полностью каменными, из-за чего поселение имело какой-то особенно мрачный облик, который сейчас усугублялся тем, что чуть ли не все окна и двери были забаррикадированы в ожидании войны.
Теперь они находились среди авангарда войска Арно, состоявшего в основном из рыцарей в броне, сопровождаемых собственными свитами. Люди и лошади поднимались по крутым мощеным улицам, лошади храпели, колеса телег сползали по уклонам дороги. Этот передовой отряд явно торопился, несмотря на то что телеги были тяжело нагружены деталями осадных приспособлений. Судя по всему, рыцари намеревались начать осаду еще засветло.
Они еще не миновали деревню, когда Марек увидел впереди Криса и Кейт, едущих бок о бок. Их клячи сильно устали, и это было заметно даже издалека. Хотя его друзья то и дело скрывались из виду на извилистой дороге, до них оставалось не больше сотни ярдов. Раймонд положил руку на запястье Марека:
– Ближе мы подъезжать не будем.
Впереди в облаке пыли перед мордой одной из лошадей внезапно взметнулось знамя. Лошадь встала на дыбы, заржала, телега опрокинулась, и сложенные на ней пушечные ядра покатились с горы. Именно такого момента замешательства Марек и ожидал. Он послал лошадь вперед, ударив ее пятками в бока, но та не послушалась. В тот же момент седой рыцарь ловко хватил его коня под уздцы.
– Мой друг, – спокойно сказал Раймонд, – не вынуждайте меня убить вас. По крайней мере пока что. – Он взглянул на руки Марека. – И уберите этот дурацкий ножик подальше, пока не порезались.
Марек почувствовал, как его щеки вспыхнули. Но все же послушался и засунул кинжальчик под камзол. Дальше они опять ехали молча.
Из-за каменных строений донесся крик птицы. Повторился. Раймонд быстро осмотрелся, второй спутник тоже встревожился. Очевидно, это была не птица.
Рыцари продолжали прислушиваться, и вскоре сверху донесся ответный крик. Раймонд положил руку на эфес меча, но этим и ограничился.
– Что это было? – спросил Марек.
– Вас это не касается.
Все трое опять умолкли.
Солдаты поддерживали телеги, и никто не обращал на троих всадников ни малейшего внимания, тем более что чепраки на их конях были цветов Арно: зеленые с черным. В конце концов, они добрались до вершины утеса и выехали в открытое поле. Справа виднелся замок, слева темнел лес, а впереди, на севере, расстилалась поросшая густой травой равнина.
Марек, окруженный солдатами Арно, не обратил внимания на то, что они проезжают в каких-нибудь пятидесяти ярдах от внешнего рва и кордегардии возле входа в замок. Крис и Кейт все так же держались примерно в сотне ярдов впереди колонны.
Нападение произошло с поразительной стремительностью. Пять конных рыцарей с громкими боевыми криками вылетели из леса, высоко держа обнаженные мечи. Они мчались прямо на Марека и его спутников. Это была засада.
Раймонд и седой рыцарь, готовые к бою, с яростным воем выхватили мечи. Лошади плясали, клинки скрещивались со звоном. Арно собственной персоной мгновенно примчался сзади и яростно кинулся в бой. О Мареке на мгновение забыли.
Взглянув вперед, он увидел, что вторая группа рыцарей напала на Кейт и Криса.
Марек успел заметить черное перо сэра Ги, а затем всадники окружили его товарищей. Он изо всех сил пришпорил лошадь и поскакал вперед.
Он увидел, как незнакомый рыцарь схватил Криса за шиворот и попытался сорвать с седла; другой схватил под уздцы испуганно заржавшую лошадь Кейт. Еще один ухватился за повод лошади Криса, но тот с такой силой пнул его коня, что животное взвилось на дыбы. Рыцарь опустил повод, но Крис в этот момент вдруг залился кровью, вскрикнул от боли и выпустил поводья. Лошадь, почувствовав свободу, заржала и галопом устремилась в лес. Крис свесился на бок, но все же каким-то образом держался в седле и спустя несколько мгновений скрылся среди деревьев.
Кейт все еще пыталась вырвать уздечку из руки вцепившегося в нее рыцаря. А вокруг вершилось столпотворение: люди Арно с яростными криками сбились в круг. Они размахивали мечами и отбивались от наседавших рыцарей копьями. Одному удалось нанести удар рыцарю, держащему Кейт, и тот выпустил узду. Марек, хотя и не был вооружен, погнал коня в самую гущу схватки и вклинился между Кейт и нападавшим на нее.
– Андре! – вскрикнула девушка, но он в ответ приказал:
– Гони! Гони! – а затем крикнул во весь голос:
– Малеган!
Сэр Ги сразу же обернулся на крик, а Марек погнал лошадь прочь из боя, в сторону Ла-Рока. Другие рыцари повернули коней и, вырвавшись из толпы солдат, помчались за ним по полю. Невдалеке Марек увидел Раймонда и Арно. Они бились с рыцарями Оливера, и их с трудом можно было различить в густом облаке пыли.
Кейт пинала пятками свою лошадь, подгоняя ее к лесу. Оглянувшись, она успела заметить, как Марек, преследуемый несколькими рыцарями, въезжает по подъемному мосту в замок. Затем с грохотом упала тяжелая решетка-портикул, а мост пополз вверх.
Марек исчез. Крис исчез. Возможно, они оба мертвы или могут погибнуть с минуты на минуту. Ясно было одно: из всех четверых она одна оставалась на свободе.
Теперь она могла полагаться только на себя.

07:24:33

Следующие полчаса Кейт пробиралась сквозь обозы войска де Серволя, пытаясь добраться до леса на севере. Там, на самом краю поля, простиравшегося до замка Ла-Рок, люди Арно ставили палатки, разбивая большой лагерь.
Со всех сторон ее призывали помочь, но она могла только приветливо помахивать рукой в ответ, надеясь на то, что это движение получается у нее достаточно мужественным. По прошествии не такого уж долгого времени, девушка все же смогла добраться до опушки и поехала вдоль края леса, пока не увидела узкую тропу, уводившую в глубину. Здесь она ненадолго остановилась, чтобы дать краткий отдых лошади и позволить утихнуть сердцебиению, перед тем как въехать в лес.
Позади, на равнине, воины поспешно собирали катапульты. Это грозное оружие казалось на первый взгляд нелепым: какие-то рогатки-переростки, оснащенные воротами с толстыми рычагами, при помощи которых натягивались канаты, пригибавшие к земле длинное и тяжелое коромысло, на противоположном конце которого был закреплен тяжеленный противовес. После того как коромысло освобождали, его конец стремительно вздымался вверх и швырял ядро, камень или какой-нибудь еще тяжелый предмет через стену осажденной крепости. Вся конструкция весила, пожалуй, не менее пятисот фунтов, но люди собрали ее буквально играючи, чрезвычайно согласованно, и перешли к следующему орудию. Так что по крайней мере Кейт удалось понять, каким образом средневековым строителям удавалось построить церковь или замок за какие-нибудь два года. Рабочие настолько хорошо знали свое дело, что вряд ли нуждались в руководстве При этом было незаметно, чтобы хоть кто-нибудь из них старался выделиться.
Кейт повернула лошадь и въехала в густой лес, раскинувшийся на север от замка.

* * *

Тропинка была узкой, а лес с каждым шагом становился все гуще и темнее. Издали доносилось уханье сов и крики каких-то незнакомых птиц. Кейт было страшновато одной Она миновала дерево, на ветвях которого сидели двенадцать воронов – она пересчитала их, – и подумала, можно ли это истолковать как предзнаменование, а если да, то какое.
Кейт шагом проезжала по лесу; при этом ее мысли отчего-то становились все проще и примитивнее, и ей казалось, что она отодвигается во времени еще дальше назад. Деревья смыкали над головой густые кроны, и внизу было темно, почти как ночью. Она чувствовала себя так, словно заблудилась; в ней нарастала подавленность.
Спустя двадцать минут она выехала на поросшую высокой травой и залитую солнечным светом просторную поляну, и на душе у нее сразу стало легче. На противоположной стороне она увидела разрыв среди деревьев: там продолжалась тропа. Проезжая поляной, Кейт увидела слева замок. На картах, которые она изучала тогда, в этом районе не было обозначено никаких строений, но здесь замок существовал. Освещенный ярким светом замок был маленьким и никак не годился на роль цитадели; скорее его можно было считать просто укрепленным жилищем мелкого феодала. По углам возвышались четыре башенки, а из-за невысокой стены выглядывала крыша из синего сланца. На первый взгляд замок казался милым и даже веселым, но, немного приглядевшись, Кейт заметила, что все окна забраны решетками, часть крыши обвалилась, оставив рваное отверстие, а надворные постройки покосились и еле держались. Поляна, по которой она проезжала, была когда-то лугом перед замком, его, видимо, регулярно выкашивали, но теперь, без присмотра, трава разрослась, а неподалеку от тропы Кейт даже заметила молодой кустарник. Она почувствовала, что окунулась в атмосферу застоя и упадка.
Кейт содрогнулась и заставила лошадь ускорить шаг. При этом она успела заметить, что прямо перед нею здесь прошла в том же направлении другая лошадь. Длинные стебли трав, примятые копытами, распрямлялись прямо у нее на глазах.
Да, здесь действительно совсем недавно кто-то был. Возможно, всего лишь несколько минут назад. Внимательно глядя вперед, Кейт поехала дальше.
Как только она въехала в лес, вокруг нее снова сомкнулась темнота.
В тени земля на тропе была сырой, и в ней отчетливо виднелись свежие следы лошадиных копыт.
Время от времени Кейт останавливала лошадь и внимательно прислушивалась. Но спереди до нее не доносилось ни звука. Неизвестный всадник успел уехать достаточно далеко или же вел себя очень тихо. Пару раз ей показалось, что она слышала негромкий топот копыт по мягкой земле, но уверенности в этом у нее не было.
Скорее всего звуки ей просто мерещились.
Она спешила добраться до Зеленой часовни. До того места, которое на картах двадцатого века именовалось «La chapelle verte morte», Часовня зеленой смерти.

* * *

В темноте леса она увидела человека, устало опиравшегося на поваленное дерево, лишь почти поравнявшись с ним. Это был иссохший старик, одетый в плащ из грубой ткани. Голова его была покрыта капюшоном, а в руке он держал топор дровосека.
– Прошу вас, добрый господин, – сказал он, когда Кейт подъехала к нему, – дайте мне хоть что-нибудь поесть. Я беден, и у меня нет пищи. – Он говорил тонким скрипучим голосом.
Кейт, давно не думавшая о еде, вспомнила, что рыцарь Раймонд дал ей небольшой мешочек, который она, отправляясь в путь, привязала к задней луке седла. Развязав его, она нашла там большой ломоть черствого хлеба и несколько кусков вяленой говядины. Еда с виду не казалась особенно аппетитной, особенно теперь, когда от нее сильно пахло лошадиным потом. Она протянула мешочек старику.
Человек нетерпеливо шагнул вперед, протянув костлявую руку за пищей, но вместо мешка с неожиданной силой схватил Кейт за запястье и попытался резким движением стащить ее с седла. Он противно кудахтал от радости, что его уловка удалась; капюшон откинулся с головы, и Кейт увидела, что этот человек моложе, чем показался ей сначала. Спереди, из полумрака по сторонам тропы, почти беззвучно показались еще три человека, и Кейт поняла, что это годины, крестьяне-бандиты. Девушка все еще держалась в седле, но было ясно, что долго сопротивляться она не сможет. Она попыталась пришпорить пятками лошадь, но животное было утомлено и не желало никуда скакать. «Старик» продолжал тянуть ее за руку, невнятно приговаривая при этом:
– Глупый мальчишка! Безмозглый мальчишка!
Кейт не знала, что делать. Неожиданно для самой себя она принялась звать на помощь, отчаянно завопила во всю силу легких. Этот крик, казалось, обескуражил врагов; они замялись на несколько секунд, прежде чем присоединиться к старшему. Но за эти мгновения они успели услышать топот скачущей лошади и мужской голос, ревущий боевой клич. Годины переглянулись и мгновенно исчезли в лесу. Все, кроме тощего: он все так же цеплялся за руку Кейт, а оставшись в одиночестве, замахнулся на нее топором.
Именно в этот момент на тропинке появился рыцарь, с ног до головы залитый кровью. Его лошадь неслась галопом, из-под копыт летели комья глины, а сам рыцарь казался таким страшным, что и самый упорный из нападавших предпочел выпустить жертву и скрыться в лесном полумраке.
Крис сдержал лошадь и объехал вокруг Кейт. А она почувствовала, как на нее нахлынула огромная волна облегчения, хотя испуг, овладевший ею несколько секунд назад, еще не прошел до конца. Крис улыбался и совершенно явно был очень доволен собой.
– С вами все в порядке, мэм? – тоном постового полицейского спросил он.
– Скажи лучше, что с тобой? – вопросом на вопрос откликнулась Кейт. Крис был буквально залит кровью; она покрывала его одежду и лицо. Когда он улыбнулся, запекшаяся корка лопнула по сторонам его рта и в трещины проглянули розовые полоски кожи. Такой вид мог бы быть у человека, упавшего в бочку с красной краской.
– Со мной все прекрасно, – ответил Крис. – Кто-то зарубил лошадь рядом с мной, перерезал артерию или что-то еще в этом роде. Я в секунду промок с ног до головы. А ты знаешь, кровь горячая…
А Кейт, не отрывая взгляда, смотрела на него. Ее просто поразило, что этот так хорошо знакомый ей человек вдруг появился здесь в таком ужасном виде и при этом еще может совершенно естественно шутить. А Крис взял ее лошадь под уздцы и торопливо поехал дальше по тропе.
– Я думаю, – сказал он, – что нам не стоит ждать, пока они вернутся с подкреплением. Разве мама не учила тебя, Кейт, что нельзя разговаривать с незнакомыми людьми? Особенно в лесу. Или, может быть, ты не читала сказку о Красной Шапочке?
– Вообще-то я думала, что если с ними поделиться едой, то они помогут мне.
– Так бывает только в сказках, – ответил Крис. – А в реальном мире, если ты остановишься в лесу, чтобы помочь бедняку, то он со своими друзьями отберет у тебя лошадь, а тебя убьет. Именно поэтому никто и не останавливается.
Крис все так же улыбался и казался настолько довольным и уверенным в себе, что у Кейт появилось ощущение, что она никогда прежде не замечала, никогда не сознавала, что он довольно привлекательный мужчина, что в нем есть какое-то неподдельное очарование. «Но ведь, – подумала она, – минуту назад Крис спас мне жизнь. Это просто благодарность».
– Но все же, что ты делал? – спросила девушка.
Крис весело рассмеялся.
– Старался догнать тебя. Я так и подумал, что ты едешь передо мной.

* * *

Тропа разделилась. Налево полого уходила под горку более широкая дорожка. Тропинка, убегавшая направо по равнине, была много уже. Судя по всему, пользовались ею гораздо реже.
– Ну что ты скажешь? – спросила Кейт.
– Поедем по автостраде, – сказал Крис. Он проехал вперед, Кейт держалась сзади и почему-то была просто счастлива от того, что он едет перед нею. Окружающий лес с каждым шагом становился все более пышным: папоротники ростом в шесть футов, похожие на огромные слоновьи уши, закрывали обзор.
Она услышала отдаленный рев воды. Уклон под ногами все сильнее увеличивался, а Кейт из-за папоротников не могла разглядеть дороги. Оба сошли с лошадей и привязали их к дереву на свободных поводках. Животные сразу же принялись щипать траву, а их седоки пошли дальше пешком.
Уклон стал совсем крутым, а сырая тропинка превратилась в канавку, полную размокшей глины. Крис поскользнулся и попытался ухватиться за кусты, чтобы удержаться на тропе, но растения ломались под его тяжестью. Кейт видела, как он, набирая скорость, скользил под горку, а потом громко вскрикнул и скрылся из виду.
Она выждала несколько секунд.
– Крис?
Молчание.
Она надавила на наушник.
– Крис?
Опять ничего.
Кейт не могла сразу решить, что ей делать: то ли идти дальше, то ли вернуться обратно к развилке. Все же она решила пойти дальше, но очень осторожно, так как теперь знала, насколько тропа скользкая. Но не успела она сделать несколько опасливых шагов, как тоже поскользнулась и, балансируя, чтобы удержаться на ногах, стоя поехала вниз по грязи, с каждым мгновением набирая скорость. От ударов о деревья у нее в груди то и дело перехватывало дыхание.
Тропа стала еще круче. Кейт не удержалась на ногах и упала навзничь. Теперь она съезжала на спине, безуспешно пытаясь упереться ногами в какое-нибудь дерево. Ветки царапали ей лицо, обдирали руки. Ей никак не удавалось затормозить головокружительное падение.
А уклон все увеличивался. Деревья впереди стали реже; она теперь видела между ними частые просветы и слышала шум воды. Тропа, обратившаяся в трассу бобслея, бежала теперь параллельно маленькому ручейку. Деревьев становилось все меньше, и до края леса оставалось уже не больше двадцати ярдов. И оттуда доносился звук бурлящей воды.
В этот момент Кейт поняла, почему лес закончился.
Это был край утеса.
И под ним находился водопад. Прямо перед ней.
Испуганная Кейт перевернулась на живот, вонзила пальцы, словно когти, в жидкую грязь, но тщетно. Она скользила дальше и никак не могла остановиться. Вновь перевернулась на спину и, оставив попытки удержаться, стремительно поехала вниз. Она могла лишь беспомощно ожидать гибели. Затем земля выскользнула из-под нее, и она очутилась в воздухе, не смея взглянуть вниз.

* * *

Почти сразу же она врезалась в крону дерева и неосознанным движением вцепилась в ветви. Ей удалось удержаться, и она повисла, раскачиваясь вверх-вниз, на ветвях большого дерева, прилепившегося к выступу утеса. Водопад находился прямо под нею. Он оказался вовсе не таким, какой она ожидала увидеть. Он был всего в десять-пятнадцать футов высотой и низвергался в довольно широкую заводь. Вода в ней бурлила, и Кейт не могла понять, насколько там глубоко.
Кейт попыталась взобраться обратно по ветвям дерева, но ее ладони были скользкими от грязи. Она съезжала все ниже, обдирая ладонями листья. В конце концов она повисла на раскачивавшейся ветке, вцепившись в нее руками и ногами, как ленивец , не оставляя попыток подняться. Но вместо этого она съехала еще на пять футов, оказавшись почти на самом конце ветви, и поняла, что выбраться ей не удастся.
Она сорвалась.
Ударилась о следующую ветку, фута на четыре ниже, повисела на ней секунду-другую, пытаясь вновь ухватиться за что-нибудь скользкими, грязными руками. Опять сорвалась. Больно ударилась о нижнюю ветку, но ей снова удалось задержаться на ней.
Теперь она находилась всего в нескольких футах над верхним краем водопада, где вода с ревом срывалась с края скалы. Ветви дерева были влажными от постоянно висевшей в воздухе водяной пыли. Кейт посмотрела вниз, где в заводи клокотала вода, но ей не удалось увидеть самое подножье водопада, и она не могла даже представить себе, насколько глубокой могла быть яма, которая всегда образуется в водопадах под самой струей.
Цепляясь из последних сил за ветку, она подумала: «Куда, черт возьми, мог подеваться Крис?» И в следующий миг ветка выскользнула у нее из рук.

* * *

Вода, оказавшаяся просто ледяной, мутной от пены и совершенно непрозрачной, с неудержимой силой поволокла ее вниз. Кейт несколько раз сильно ударилась о торчавшие из лотка водопада обкатанные водой камни, ее переворачивало, и она совершенно потеряла ориентацию. Падение продолжалось всего несколько мгновений, но ей показалось, что прошли по меньшей мере минуты. Наконец она оказалась под водопадом, который с неистовой силой обрушивался ей на голову. Кейт была не в состоянии дышать. Она поднырнула под струю, немного проплыла под водой и вынырнула уже ниже по течению. Вода здесь была немного спокойнее, хотя все равно обжигала холодом.
Кейт выбралась из воды и уселась на камне. Стремительная вода за эти несколько секунд прекрасно отполоскала ее одежду и смыла грязь с тела. Девушка чувствовала себя обновленной и откровенно радовалась тому, что осталась жива.
Жадно хватая полной грудью воздух, она огляделась вокруг.
Кейт находилась в узкой речной долине, где даже в полдень висел в воздухе легкий туман от водопада. Поэтому здесь было сыро, обильно росла трава, а деревья и камни покрывал плотный мох. Прямо перед собой Кейт увидела выложенную камнем дорожку, ведущую к маленькой часовне.
Часовня тоже была влажной; со всех сторон ее покрывала какая-то ярко-зеленая слизистая плесень, которая расползалась по стенам и свешивалась одеялом по краям крыши.
Зеленая часовня.
Еще Кейт сразу заметила, что около входа в часовню в беспорядке свалены обломки доспехов: старые погнутые нагрудные пластины, ржавеющие под бледным солнцем, продавленные шлемы, клочья кольчуг. Рядом были небрежно разбросаны мечи и боевые секиры.

Предыдущая страница 29 Следующая страница


Стрела времени 30

Кейт поискала глазами Криса, но не увидела его. Очевидно, он не упал вниз, как это произошло с нею. Вероятно, он сейчас пробирался к реке другой дорогой. Девушка решила подождать его; она была так счастлива, увидев его недавно, и сейчас тосковала оттого, что его нет рядом. Но Криса нигде не было. И, кроме водопада, в долине не было слышно вообще ни звука, даже птицы не пели. Тишина показалась ей зловещей.
И все же она не чувствовала себя в одиночестве. Она испытывала сильное ощущение еще чьего-то присутствия.
А затем она услышала изнутри часовни какое-то рычание: гортанный животный звук.
Кейт поднялась и осторожно подошла по каменной дорожке к куче оружия. Она подняла меч и взялась за его рукоять обеими руками При этом она четко понимала, что совершает глупость – меч был тяжелым, и она знала, что у нее нет ни силы, ни навыка, чтобы воспользоваться им. Она находилась совсем рядом с дверью и почувствовала, что оттуда исходит сильный трупный запах. И снова услышала рычание.
Внезапно изнутри, полностью загородив собой дверной проем, появился рыцарь в полном вооружении. Он был огромен, почти семи футов ростом; его доспехи тоже покрывала зеленая плесень. На голове у него был тяжелый шлем с опущенным забралом, и она не видела его лица. В руке он держал тяжелую обоюдоострую секиру. Кейт знала, что такими топорами пользовались палачи.
Размахивая топором, рыцарь двинулся к ней.
Кейт инстинктивно попятилась, не сводя глаз с топора. Первой ее мыслью было бежать, но рыцарь рванулся к ней с такой быстротой, что она почувствовала – убежать от него вряд ли удастся. К тому же ей не хотелось поворачиваться к нему спиной. Но и напасть на него она не могла: он был вдвое крупнее ее. Он ничего не говорил; Кейт слышала из-под шлема только какое-то хрюканье и рычание – животные, сумасшедшие звуки «Он, должно быть, безумен», – подумала девушка.
Рыцарь стремительно приближался, и ей нужно было что-то предпринять. Напрягая все силы, она размахнулась мечом. Рыцарь парировал удар топором. Металл так яростно стукнулся о металл, что девушка с трудом удержала оружие в руках. Она ударила еще раз, низко, стараясь попасть противнику по ногам, но он легко отбил удар, а затем сделал неуловимое движение топором, и меч, вырвавшись из рук Кейт, отлетел в траву.
Кейт обернулась и бросилась бежать. Рыцарь, зарычав, рванулся за ней и ухватил ее за волосы, хотя они и были коротко острижены. Издавая невнятные крики, он потащил ее за волосы к часовне. Голове было нестерпимо больно, а впереди Кейт увидела на земле массивную деревянную колоду с выемкой посередине, всю испещренную глубокими зарубками. Она поняла, что это такое: плаха.
Она не могла сопротивляться этой страшной силе. Рыцарь грубо швырнул ее вниз; шея пришлась точно в выемку плахи. А безумный наступил ей одной ногой на спину, так что она не могла пошевелиться, лишь беспомощно вытянула руки вперед.
В тот момент, когда он поднял топор над головой, Кейт увидела, что по траве мелькнула какая-то тень.

06:40:27

Телефон звонил громко, настойчиво. Дэвид Стерн зевнул, щелкнул выключателем висевшего в изголовье светильника и поднял трубку.
– Слушаю, – произнес он охрипшим со сна голосом.
– Дэвид, это Джон Гордон. Было бы хорошо, если бы вы спустились в зал перехода.
Стерн нацепил очки, взглянул на часы. Было двадцать минут седьмого утра. Он проспал три часа.
– Необходимо принять решение, – сказал Гордон. – Я зайду к вам через пять минут.
– Хорошо, – односложно ответил Стерн и повесил трубку. Он встал с кровати и отдернул штору, висевшую на окне. На улице сияло солнце; яркий свет на мгновение ослепил его. Стерн пошел в ванную, чтобы принять душ.
Он ночевал в одной из трех комнат, оборудованных в лабораторном корпусе МТК для исследователей, которым приходилось работать сутками. Эти комнаты напоминали гостиничные номера, в ванных даже были небольшие бутылочки с шампунем и косметические кремы. Стерн быстро побрился, оделся и вышел в коридор. Гордона видно не было, но неподалеку слышались голоса. Он прошел по залу, заглядывая в стеклянные двери различных лабораторий. В этот ранний час все они были пусты.
Нов конце концов он обнаружил открытую дверь. Рабочий измерял рулеткой высоту и ширину дверного проема. Внутри около большого стола стояли четверо лаборантов, а на столе помещался большой некрашеный деревянный макет крепости Ла-Рок и прилегающей местности. Люди о чем-то переговаривались и поочередно приподнимали край стола. Было похоже, что они пытались придумать, как перенести макет.
– Дониджер требует, – сказал один из лаборантов, – .чтобы это было выставлено для обозрения после презентации.
– Я не представляю, как мы вытащим его из комнаты, – отозвался другой. – Как его сюда приволокли?
– Его сделали прямо здесь.
– Пройдет, – сказал человек в дверях. Он нажал кнопку, и рулетка, задребезжав, свернулась.
Заинтригованный, Стерн вошел в комнату, чтобы взглянуть на макет поближе. Замок был изображен очень точно, со множеством подробностей, его окружала узкая полоса леса, за которой располагались массивные строения и разбегалась сеть дорог. Этих деталей на самом деле не существовало. В средневековые времена замок одиноко стоял на краю равнины.
– Что это за модель? – спросил Стерн.
– Ла-Рок, – ответил один из лаборантов.
– Но модель неточная.
– Ну нет, – возразил лаборант, – совершенно точная. По крайней мере, согласно последним архитектурным проектам, которые нам дали.
– Что за проекты? – заинтересовался Стерн.
После этих слов лаборанты почему-то умолкли, тревожно поглядывая друг на друга. Теперь Стерн видел, что здесь имелись и другие масштабные макеты: и Кастельгарда, и монастыря Сен-Мер. На стенах были развешаны большие чертежи и рисунки. «Похоже на архитектурную мастерскую», – подумал он.
В этот момент в двери появилась голова Гордона.
– Дэвид, вы здесь? Пойдемте.

* * *

Стерн отправился вслед за Гордоном. Оглянувшись, он увидел, что лаборанты повернули макет набок и все же протащили его через дверь.
– Для чего эти игрушки? – поинтересовался Стерн.
– Проект развития участка, – ответил Гордон. – Идея состоит в том, чтобы сформировать окружающую среду непосредственно вокруг исторического памятника так, чтобы сам участок был в первозданном виде сохранен для туристов и ученых. На макетах изучаются характеристики обзора и тому подобное.
– Но какое отношение это имеет к вашему бизнесу? – Стерн был совсем уже сбит с толку.
– Это как раз и есть наш бизнес, – ответил Гордон. – Нам предстоит затратить миллионы, прежде чем участок будет полностью реконструирован. И мы совершенно не хотим, чтобы он превратился в обычное никчемное курортное место с торговым центром и кучей высотных отелей. Поэтому мы стараемся разработать проект более обширной территории, чем участок раскопок и реставрации, особенно если сможем уговорить местные власти доверить нам эту работу. – Он с каким-то удивлением взглянул на Стерна. – Честно говоря, эта работа никогда не казалась мне особенно интересной.
– А что вы говорили насчет зала перехода? Что там происходит?
– Вы сейчас увидите.

* * *

С резинового пола площадки перехода убрали обломки конструкций и вымыли его. Рабочие, ползая на четвереньках, заменяли куски покрытия там, где его проела кислота. Два стеклянных щита уже стояли на месте; их внимательно осматривал какой-то человек в странных огромных очках, державший в руке специальный, почти со всех сторон закрытый светильник. Но Стерн смотрел вверх, где на стропах мостовых кранов проплывали большие стеклянные панели, снятые со второй недостроенной площадки.
– Очень удачно получилось, что мы уже начали строить второй участок перехода, – сказал Гордон, – иначе для доставки панелей потребовалось бы не меньше недели. Но они уже были на месте, и нам осталось всего лишь переместить их сюда. Очень удачно.
Стерн не отрывал взгляда от кранов. Он не представлял себе прежде, насколько огромными были эти щиты. Проплывавшие над ним изогнутые стеклянные панели были высотой примерно в десять футов, шириной в пятнадцать и толщиной в два. Их несли в специальных креплениях и точно опускали на оборудованные захватами места на полу.
– Но, – продолжал Гордон, – у нас нет запасных щитов. Только один полный комплект.
– И что же из этого?
Гордон подошел к одной из стеклянных панелей, уже установленных на место.
– В общем-то, эти штуки можно рассматривать как большие стеклянные фляги, – сказал он. – Это изогнутые емкости, которые заполняются через отверстия наверху. И после того, как мы заполним их водой, они станут очень тяжелыми. Приблизительно по пять тонн каждая. Кривизна формы увеличивает их прочность. Но все равно нагрузка получается настолько большая, что я начинаю беспокоиться.
– Что же вас беспокоит?
– Подойдите поближе. – Гордон провел пальцем по поверхности стекла. – Видите эти крохотные ямки? Да, вот эти сероватые пятнышки. Они очень маленькие, так что, если не искать специально, их трудно заметить. Но это дефекты, которых там прежде не было. Я думаю, что после взрыва крошечные капли плавиковой кислоты унесло в другое помещение.
– И стекло разъело?
– Да. Слегка. Но если эти дефекты ослабили стекло, то, когда внутрь нальют воду и стекло окажется под давлением, секция может треснуть. Или, что еще хуже, рассыпаться на куски.
– И что же произойдет в этом случае?
– У нас не будет полного ограждения вокруг участка, – ответил Гордон, глядя в глаза Стерну. – И мы не сможем гарантировать благополучного возвращения ваших друзей. Возможно, появление слишком большого числа ошибок транскрипции.
Стерн нахмурился.
– Но ведь у вас наверняка есть методы проверки панелей. Вы же можете выяснить, выдержат они или нет?
– На самом деле, нет. Мы могли бы провести с ними нагрузочный тест, рискуя сломать одну или несколько, но, так как у нас нет запаса, я не буду этого делать. Вместо этого я провожу микроскопическую визуальную проверку поляризации. – Он указал на техника в странных очках, низко склонившегося к стеклу. – Такое обследование позволяет выявить существующие линии напряжения, которые всегда имеются в стекле, и дает нам грубое представление о том, грозит ли данному щиту поломка. Техник пользуется при Этом цифровой камерой, которая посылает изображение каждой точки прямо в компьютер.
– Вы собираетесь провести компьютерное моделирование? – поинтересовался Стерн.
– Это будет очень приближенно, – ответил Гордон. – Возможно, настолько приближенно, что даже не стоило бы этим заниматься. Но я все равно это сделаю.
– И что же вы узнаете из машинного эксперимента?
– Когда заполнять щиты.
– Не понимаю.
– Если мы заполним их прямо сейчас и они выдержат, то все будет прекрасно. Но и в этом случае нельзя быть убежденным в успехе. Поскольку в каком-нибудь из резервуаров может оказаться дефект, который скажется только после пребывания под нагрузкой в течение некоторого времени. Это соображение говорит за то, чтобы заполнить все резервуары в последнюю минуту.
– А насколько быстро их можно заполнить?
– Довольно быстро. У нас тут есть пожарный гидрант. Но чтобы уменьшить внутренние напряжения в стекле, будет лучше заполнять их медленно. В этом случае, чтобы заполнить все девять щитов, потребуется почти два часа.
– Но разве вы не получаете всплесков поля за два часа до перехода?
– Получаем – если диспетчерская действует исправно. Но оборудование диспетчерской было отключено почти на десять часов. Туда попали кислотные пары. Не исключено, что это подействовало на электронику. Мы не знаем, работает она должным образом или нет.
– Теперь мне ясно, – протянул Стерн. – И все резервуары разные?
– Совершенно верно. Среди них нет двух идентичных.
«Это была, – подумал Стерн, – одна из типичных научных проблем мирового уровня сложности. Анализ неопределенностей, количественная оценка риска. Мало кто понимал, что большинство научных проблем принимает именно эту форму. Кислотные дожди, глобальное потепление, загрязнение окружающей среды, вероятность заболеть раком – ответы на эти сложнейшие вопросы всегда выражались в очень приближенном виде, измерялись в обширном интервале „от и до“. Насколько достоверными были данные исследования? Насколько заслуживали доверия ученые, которые проводили работы? Насколько надежными были алгоритм и программа компьютерного моделирования? Насколько определенными были перспективные экстраполяции? Эти вопросы возникали снова и снова. Конечно, средства массовой информации никогда не интересовались этими сложностями, если для них нельзя было выдумать броского заголовка. В результате люди считали науку сухим и скучным явлением, каким она никогда не была А ведь даже общепризнанные концепции – такие, например, что микробы служат причиной болезней, – вовсе не являлись полностью и неопровержимо доказанными, как это полагает большинство…»
И в данном случае, непосредственно касающемся безопасности его друзей, Стерн столкнулся с неопределенностью в ее классическом проявлении. Нельзя было точно сказать, насколько резервуары пригодны для использования. Было неизвестно до конца, сможет ли диспетчерская вовремя дать предупреждение. Было неясно, следует ли заполнить резервуары медленно сейчас или быстро позже. Они оказались перед необходимостью принимать решение на основе опыта, интуиции и здравого смысла. От этого решения зависели жизни людей.
А Гордон смотрел на него и ждал, что он скажет.
– Есть ли совершенно неповрежденные резервуары? – спросил Стерн.
– Да. Четыре.
– Тогда давайте заполним их сейчас. А потом дождемся результатов поляризационного обследования и компьютерной модели, и после будем заполнять остальные.
Гордон медленно кивнул.
– Я тоже так считаю.
– А какова ваша самая оптимистическая оценка? – спросил Стерн. – Окажутся остальные щиты исправными или нет?
– Я имею основания надеяться, – ответил Гордон, – что они исправны. Но уже через пару часов мы будем знать гораздо больше.

06:40:22

– Добрый сэр Андре, покорнейше прошу вас пройти сюда, – Ги де Малеган сопроводил эти слова приветливым поклоном и плавным взмахом руки.
Марек постарался не показать удивления. Когда он галопом влетел в Ла-Рок, то был готов к тому, что Ги и его люди сразу же прикончат его. Но они, напротив, приняли его чуть ли не как почетного гостя. Сейчас он находился в самом сердце крепости, во втором внутреннем дворе замка, откуда был виден большой зал, в котором уже зажгли свет.
Малеган провел его мимо большого зала в особое каменное строение, стоявшее справа. В окнах этого здания имелись не только деревянные ставни; они были еще и затянуты прозрачными свиными пузырями. В окнах стояли свечи, но они находились не в помещении, а снаружи за пузырями.
Марек понял причину этих предосторожностей еще до того, как вошел в здание, внутри которого имелась единственная большая комната. Вдоль стен на деревянных поддонах были сложены высокими штабелями серые тряпичные мешочки размером с кулак. В одном углу возвышались темные пирамиды чугунных ядер. В комнате стоял специфический острый сухой запах, и Марек точно знал, куда он попал.
В арсенал.
– Ну вот, магистр, – сказал Малеган, – мы нашли одного из ваших помощников.
– Я благодарен вам за это.
В середине комнаты, на полу, скрестив ноги, сидел профессор Эдвард Джонстон. Сбоку от него стояли две каменные ступки со смесями порошков. Третью ступку он держал между коленями и размеренными круговыми движениями перемалывал в ней каменным пестом серый порошок. Увидев Марека, Джонстон не прервал работу. Он вообще никак не высказал своего удивления.
– Привет, Андре, – проговорил он.
– Привет, Профессор.
– Вы в порядке? – поинтересовался Джонстон, все так же спокойно двигая пестиком.
– Да, в общем и целом. Немножко задело ногу. – На самом деле ногу Марека то и дело пронзало болью, но рана была чистой, и он рассчитывал, что через несколько дней она полностью заживет.
Профессор продолжал терпеливо и непрерывно растирать порошок.
– Это хорошо, Андре, – произнес он совершенно спокойным, даже равнодушным тоном. – А где остальные?
– Не знаю, что с Крисом, – ответил Марек. Он вспомнил о том, как Крис залился кровью. – Но Кейт в порядке, она собирается искать…
– Это прекрасно, – спокойно сказал Профессор, указав взглядом на сэра Ги. И тут же сменил тему:
– Вы, конечно, знаете, что я делаю?
– Смешение, – ответил Марек. – И что, приличный состав?
– Все составляющие очень неплохие. Вот это древесный уголь из ивы; он считается идеальным. Сера довольно чистая, а нитрат органический.
– Птичий помет?
– Совершенно верно.
– Действительно именно на это и можно было рассчитывать, – заметил Марек.
Одной из первых тем, которые Марек в свое время изучал, была технология изготовления пороха, вещества, которое стало широко применяться в Европе в четырнадцатом столетии. Порох был одним из тех изобретений, которые, как, например, мельничное колесо или автомобиль, не были связаны с именем какого-либо определенного человека или местом. Исходный рецепт: одна часть древесного угля, одна часть серы и шесть частей селитры – прибыл из Китая. Но подробности того, как он попал в Европу, до сих пор являлись предметом ожесточенных споров. Точно так же не было единства насчет первоначальных способов его использования: считалось, что сначала порох применяли не столько как взрывчатое вещество, сколько в качестве зажигательного средства. Первое время порох использовался в оружии «огненного боя», что означало средства для применения в военном деле огня и не совпадало с современной трактовкой термина «огнестрельное оружие», в котором боеприпас с большой силой выбрасывается на дальнее расстояние при помощи взрыва, то есть мгновенного сгорания вещества, как это происходит в винтовках и орудиях.
Так случилось потому, что самые ранние порохи были не такими уж взрывчатыми. Химический состав пороха тогда еще не определили, да и делать его как следует научились далеко не сразу. Взрывом пороха принято считать чрезвычайно быстрое сгорание древесного угля и серы, а оно происходит в условиях богатого снабжения кислородом, в качестве которого используются соли азота, позже получившие название «селитра». Основным источником нитратов тогда был помет летучих мышей из пещер. На первых порах помет вообще не очищали, а просто добавляли в смесь.
Но в том же четырнадцатом столетии было сделано открытие, которое можно отнести к разряду великих: порох взрывается с гораздо большей силой, если его компоненты очень тонко растерты. Этот процесс назывался «смешением», и если он осуществлялся должным образом, то получался порох столь же тонкого размола, как порошок талька. А для этого требовалось всего-навсего на протяжении долгих часов растирать небольшие порции компонентов порознь и вместе. В результате крошечные частички селитры и серы проникали в микроскопические поры древесного угля. Именно поэтому для его изготовления пережигались определенные породы деревьев, в частности ива, дававшая более пористый уголь.
– Я не вижу сита, – заметил Марек. – Вы собираетесь его смачивать?
– Нет. – Джонстон улыбнулся. – Ведь смачивание еще не изобрели, вы же помните?
Смачиванием именовался процесс добавления воды к пороховой смеси. В результате получалась паста, которую затем высушивали. Смоченный порох обладал гораздо большей взрывной силой, чем смешанный в сухом виде. С точки зрения химии это объяснялось тем, что вода частично растворяла селитру, раствор глубже пропитывал древесный уголь, а нерастворимые мельчайшие частицы серы тоже глубже проникали в поры угля. При этом полученный состав был не только более взрывчатым, но и мог дольше храниться, не теряя своих свойств. Но Джонстон был прав: согласно историческим данным появление этого процесса датировалось примерно 1400 годом, то есть до его изобретения оставалось еще лет сорок.
– Мне присоединиться к вам? – спросил Марек. Смешение было длительным процессом и занимало шесть-восемь часов.
– Нет. Я уже закончил. – Профессор неторопливо поднялся на ноги и обратился к сэру Ги:
– Сообщите моему лорду Оливеру, что мы готовы провести демонстрацию.
– «Греческого огня»?
– Не совсем, – ответил Джонстон.

* * *

Лорд Оливер нетерпеливо расхаживал по мощной внешней стене крепости, освещенной яркими лучами клонившегося к закату солнца. Толщина зубчатой стены была здесь более пятнадцати футов, и расставленные неподалеку орудия казались совсем маленькими. Рядом с Оливером находились сэр Ги и угрюмый Роберт де Кер; все они с надеждой взглянули на появившегося Профессора.
– Ну что, магистр? Вы наконец готовы?
– Да, мой лорд, – ответил Профессор. В обеих руках он нес по плошке. Следом шел Марек с третьей плошкой, в которой находился прекрасный серый порох, смешанный с густым маслом, источавшим сильный смолистый запах. Джонстон велел ему ни в коем случае не прикасаться к этой смеси. Впрочем, Марек и не нуждался в таком напоминании. Полученная паста пахла сильно и неприятно; даже от смолы запах не становился лучше. В левой руке у него была миска с песком.
– «Греческий огонь»? Вот это – «греческий огонь»?
– Нет, мой лорд. Лучше. Это огонь Навкратиса Афинского, который именуется горючей смесью.
– Вот как? – сказал лорд Оливер. Его глаза сощурились. – Покажите его мне.
Орудия смотрели на широкую восточную равнину. Там вокруг выстроенных в ряд готовых и еще не достроенных катапульт суетились люди. Эти осадные орудия находились за пределами дальности орудийного выстрела, в двух сотнях ярдов от стены. Джонстон установил свои плошки на стену между двумя ближними орудиями. Первую пушку он зарядил мешком, взятым из арсенала. Вместо ядра он заложил в ствол толстую металлическую стрелу с металлическими лопастями вместо оперения.
– Это ваш порох и ваша стрела.
Повернувшись ко второму орудию, он аккуратно пересыпал свой тщательно растертый порох в мешок, которым зарядил пушку точно так же, как первую. Затем он обернулся к Мареку:
– Андре, песок, пожалуйста.
Марек шагнул вперед и поставил миску с песком в ногах Профессора.
– А зачем песок? – не скрывая любопытства, спросил Оливер.
– Предосторожность против ошибки, мой лорд. – Джонстон взял вторую металлическую стрелу, очень осторожно держа ее за торцы стержня, и медленно и аккуратно вставил в жерло пушки. В наконечнике стрелы были выгравированы желобки, заполненные густой коричневой резко пахнувшей пастой. – Это мой порох и моя стрела.
Канонир вручил Профессору тонкую палочку, один конец которой ярко тлел. Джонстон прикоснулся к запалу первого орудия.
Раздался негромкий, чем-то похожий на кашель взрыв, пушка выплюнула облачко черного дыма, а стрела унеслась в поле, но воткнулась в землю, не долетев сотни ярдов до ближайшей катапульты.
– Теперь мой порох и моя стрела. – Профессор коснулся второго орудия.
Взрыв прозвучал гораздо громче, а облако дыма было хотя и густым, но не таким черным. Стрела упала в траву рядом с катапультой, промахнувшись на какие-нибудь десять футов.
Оливер хмыкнул.
– Это что, все? Простите меня, но я… – И в этот момент вокруг стрелы вспыхнуло яркое пламя, из которого во все стороны разлетались бесчисленные искры. Катапульта мгновенно загорелась, со всех сторон побежали люди, ведя в поводу лошадей, груженных бурдюками с водой.
– Вижу… – протянул лорд Оливер.
Но вода, казалось, лишь усиливала огонь, вместо того чтобы усмирить его. С каждым ведром воды пламя становилось все выше, и вскоре люди отступили и лишь в растерянности следили за тем, как догорало огромное сооружение Прошло всего несколько минут, а на месте громадной катапульты осталась лишь куча обугленных, дымящихся бревен.
– С нами бог и святой Иоанн, вы молодец, Эдвард! – воскликнул Оливер. Джонстон, улыбнувшись, склонил голову. – У вас пушка бьет вдвое дальше и стрелы сами собой горят жарким пламенем. Как…
– Порох очень тонко растерт и потому взрывается с большей силой. Стрелы облеплены паклей, пропитанной маслом, смешанным с серой, а сверху все это покрыто негашеной известью. Стоит стреле упасть в какое-нибудь влажное место – сейчас это была трава, – как это вещество загорится. Именно поэтому я приготовил песок: если даже крошечная частица смеси попала бы на мои пальцы, она тут же загорелась бы от влаги, которая всегда есть на руках. Это очень опасное оружие, мой лорд, и с ним нужно очень деликатно обращаться.
Он указал на третью плошку, стоявшую на стене под ногами у Марека.
– А теперь, мой лорд, – сказал Джонстон, взмахнув деревянной палкой, – прошу вас посмотреть, что сейчас случится. – Он ткнул палку в плошку и вновь поднял ее перед собой; конец палки был измазан неприятной на вид вонючей маслянистой смесью. – Как вы видите, ничего не происходит. И ничего не произойдет еще в течение нескольких часов или дней, пока. – С важным видом фокусника он плеснул на палку немного воды из маленького кубка.
Раздалось шипение, поднялся дым, а затем на конце палки вспыхнуло яркое оранжевое пламя.
– Ах! – воскликнул Оливер, вздохнув от удовольствия. – Мне понадобится много этого масла. Сколько людей вам потребуется, чтобы растирать порошки и изготавливать вашу субстанцию?
– Мой лорд, двадцати будет достаточно. Но лучше пятьдесят.
– У вас будет пятьдесят человек или больше, если вы того пожелаете, – ответил Оливер, потирая руки. – И сколько вам на это потребуется времени?
– Работа не такая уж длительная, мой лорд, – сказал Джонстон, – но это не следует делать второпях, поскольку дело очень опасное. А изготовленное вещество будет представлять опасность и для вашего замка, ведь Арно явно собирается забрасывать его зажигательными снарядами.
Оливер презрительно фыркнул.
– Я ни во что не ставлю все это, магистр. Сейчас же принимайтесь за работу, Я хочу пустить вашу субстанцию в дело уже этой ночью.

* * *

Когда Джонстон и Марек вернулись в арсенал. Профессор рассадил ратников, которых прислал Оливер рядами по десять человек. У каждого из солдат была ступка. Джонстон, расхаживая вдоль рядов, объяснял, что нужно делать. Время от времени он останавливался и показывал, как правильно держать пест и как им пользоваться. Солдаты ворчали, что им пришлось заниматься «кухонной работой», но Джонстон сказал, что они готовят, как он выразился, воинские зелья.
Спустя несколько минут Профессор, закончив инструктаж, уселся в углу рядом с Мареком. Не отрывая глаз от работавших солдат, он спросил:
– Дониджер произносил перед вами речь по поводу того, что мы не в силах изменить ход истории?
– Да. А при чем тут это?
– Дело в том, что мы даем Оливеру сильные вспомогательные средства для защиты этого замка против Арно. Эти стрелы должны заставить Арно отодвинуть свои осадные орудия настолько далеко, что от них не будет никакого проку. Не будет осадных орудий, не будет и штурма крепости. А у Арно нет возможности вести длительную осаду. Его люди жаждут быстрых результатов; так всегда бывает в подобного рода сбродных войсках. Если им не удастся в течение одного-двух дней овладеть замком, то они двинутся дальше.
– Вы правы… Но, согласно всем историческим данным, Арно удалось захватить этот замок.
– Да, – согласился Джонстон. – Однако это произошло не в результате осады, а из-за того, что какой-то предатель впустил внутрь солдат Арно.
– Я тоже думал об этом, – ответил Марек. – Это, по моему, ерунда. В крепости слишком много ворот, которые пришлось бы для этого открыть. Каким образом предателю удалось это проделать?
Джонстон улыбнулся.
– Вы думаете, что мы можем помочь Оливеру удержать его замок и таким образом изменим историю?
– Ну, я только прикидываю, не может ли такое произойти…
Марек думал о том, что падет или выстоит замок – это явится, выражаясь языком будущего, очень существенным фактором. Историю Столетней войны можно рассматривать как ряд осад и захватов крепостей, повлекших за собой очень серьезные последствия. Например, еще через несколько лет бриганды должны захватить город Муан в устье Сены. Сам по себе этот военный успех был вроде бы незначительным, но благодаря ему бриганды получили контроль над всей Сеной и смогли впоследствии овладеть всеми замками на пути к Парижу. А отсюда возникал вопрос, кто погибнет и кто выживет. Поскольку в большинстве случаев обитатели захваченных крепостей поголовно истреблялись. В Ла-Роке находилось несколько сот человек. Если бы большинство из них выжило, то тысячи их потомков могли бы заметно изменить близкое и отдаленное будущее.
– Мы можем так и не узнать об этом, – сказал Джонстон. – Сколько часов у нас осталось?
Марек взглянул на браслет. Табло показало шесть цифр:

05:50:29

Он закусил губу. Он совсем забыл, что часики тикают. Когда он глядел на них в прошлый раз, в запасе имелось почти девять часов. Ему тогда показалось, что это очень много. А шесть часов уже не вызывали у него подобного оптимизма.
– Меньше шести часов, – ответил он.
– Маркер у Кейт?
– Да.
– И где же она?
– Отправилась разыскивать тайный проход – Марек подумал, что близятся сумерки. Если ей удастся найти проход, то она без труда сможет пробраться в замок за какие-нибудь два-три часа.
– И где же она собирается его искать?
– В Зеленой часовне.
Джонстон вздохнул.
– Так говорилось в ключе Марселя?
– Да.
– И она пошла туда одна?
– Да.
Джонстон встряхнул головой, словно отгоняя неприятные мысли.
– Туда никто не ходит.
– Почему?
– Насколько я слышал, Зеленую часовню охраняет безумный рыцарь. Говорят, что его жена, которую он преданно любил, умерла, ее похоронили там, а он от горя лишился рассудка. Он заключил сестру жены в своем замке, расположенном поблизости, и теперь убивает каждого, кто приближается к замку или часовне.
– Вы считаете, что все это правда? – спросил Марек.
Джонстон пожал плечами.
– Никто этого точно не знает, – ответил он, – потому что оттуда никто не возвращался живым.

05:19:55

Кейт изо всех сил зажмурила глаза и беспомощно ждала, смертельного взмаха топора. Рыцарь, возвышавшийся над нею, пыхтел и хрюкал, его дыхание все учащалось; очевидно, его возбуждение нарастало в предчувствии последнего удара…
И вдруг он затих.
Она почувствовала, как ступня, больно упиравшаяся ей в спину, пошевелилась.
Похоже, он оглядывался.
Топор врезался в колоду в нескольких дюймах от ее лица. Но рыцарь не стал поднимать его, а оперся на рукоять, разглядывая что-то у себя за спиной. Он снова захрюкал, как-то особенно сердито.
Кейт открыла глаза и попыталась взглянуть, что происходит, но широкое лезвие топора торчало прямо у нее перед глазами, полностью закрывая обзор.
Она слышала позади шаги.
В долине появился кто-то еще.
Топор снова взвился в воздух, но тяжеленная ступня вдруг оторвалась от ее спины. Кейт торопливо скатилась на бок, прочь с ужасной плахи, и увидела, что в нескольких ярдах от нее стоял Крис. В руках он держал тот самый меч, который был выбит у нее.
– Крис!
Крис улыбнулся одними губами, не разжимая стиснутых зубов. Кейт видела, что ему было очень страшно. Он не сводил глаз с зеленого рыцаря. А тот, зарычав, рванулся вперед, его топор со свистом рассек воздух. Крис вскинул меч вверх и отбил удар. От клинков полетели искры. Бойцы перемещались вправо, потом влево… Рыцарь опять нанес удар; Крис увернулся, попятился, споткнулся, но мгновенно вскочил на ноги, пока его противник поднимал глубоко увязший в земле топор. Кейт лихорадочно рылась в привязанном к поясу мешочке и наконец нашла газовый баллон. Этот инородный для данной эпохи предмет показался ей сейчас до нелепости маленьким и легким, но это было все, что они имели для спасения жизни.
– Крис!
Поднявшись на ноги за спиной зеленого рыцаря, она помахала баллончиком, чтобы Крис его увидел. Крис рассеянно кивнул, продолжая отступать, чтобы держаться за пределами досягаемости смертоносного топора. Девушка видела, что он быстро теряет силы, а безумец, все время готовый нанести удар, непреклонно наступал на него.
У Кейт не оставалось никакого выбора. Она бросилась вперед и прыгнула на спину зеленого рыцаря. Тот зарычал от неожиданности, почувствовав на плечах тяжесть. Кейт вцепилась одной рукой в скользкие латы, поднесла баллончик к прорези в забрале шлема и пустила газ. Рыцарь закашлялся, по огромному телу пробежала дрожь. Кейт еще раз нажала на клапан, рыцарь зашатался, и девушка спрыгнула на землю.
– Ну вот! – сказала она.
Крис, опустившись на одно колено, жадно хватал воздух раскрытым ртом. Зеленый рыцарь шатался, но все еще держался на ногах. Крис медленно шагнул вперед и нанес мечом удар рыцарю в бок, между пластинами лат. Тот издал яростный рев и упал на спину.
Крис мгновенно склонился над упавшим, обрезал ремни шлема и пинком отбросил его в сторону. Кейт взглянула на свалявшиеся волосы, спутавшуюся огромную бороду и глаза, в которых не было ничего человеческого, и в это мгновение Крис взмахнул мечом, чтобы отрубить рыцарю голову.

Предыдущая страница 30 Следующая страница


31 Майкл Крайтон

* * *

Ему это не удалось.
Клинок врезался в кость и увяз, лишь частично войдя в шею. Рыцарь был все еще жив; он смотрел на Криса яростным взглядом и беззвучно шевелил губами.
Крис попытался вытащить меч, но он накрепко застрял в горле рыцаря. А в это время лежавший протянул руку и схватил Криса за предплечье. Рыцарь был очень силен – безумно силен – и подтягивал его к себе, пока их лица не оказались в каких-нибудь дюймах друг от друга. Глаза сумасшедшего были налиты кровью. Зубы были гнилые и поломанные. В бороде среди крошек еды ползало множество вшей. От него смердело разложением.
Несмотря на опасность, Криса передернуло от отвращения. Он ощущал лицом горячее смрадное дыхание. Извернувшись, он смог упереться ногой в лицо рыцаря и выпрямился, все же вырвавшись из неодолимой хватки. При этом ему удалось выдернуть меч, и он поднял его, чтобы нанести еще один удар.
Но в этот момент глаза рыцаря закатились, а челюсть отвисла. Он умер. На его лицо сразу же начали, жужжа, собираться мухи.
Ноги Криса подогнулись, и он осел на влажную землю, пытаясь отдышаться. Отвращение все так же владело им, и его неудержимо затрясло. Он обхватил себя за плечи, стараясь справиться с приступом, но его зубы все равно громко клацали. Кейт положила руку ему на плечо.
– Мой герой…
Но Крис, похоже, не слышал ее. Он не мог выговорить ни слова. Но спустя непродолжительное время ему все же удалось справиться с дрожью и подняться на ноги.
– Я так обрадовалась, увидев тебя, – сказала Кейт.
Он кивнул и улыбнулся.
– Я нашел удобный спуск.
Крису удалось остановиться на скользком склоне. Он потратил несколько очень долгих минут на то, чтобы выбраться обратно наверх, а там почти сразу же обнаружил еще одну тропинку, ведущую вниз. Он легко спустился к подножию водопада и увидел там Кейт, которой должны были вот-вот отрубить голову.
– Все остальное ты знаешь, – закончил Крис. Он поднялся на ноги, оперся на меч и взглянул в небо. С минуты на минуту должны были начать сгущаться сумерки. – Как ты думаешь, много у нас еще осталось времени?
– Не знаю. Часа четыре, пять.
– Тогда нам лучше не рассиживаться.

* * *

Потолок Зеленой часовни в нескольких местах провалился, и внутри лежали груды обломков. В помещении стоял небольшой алтарь, разбитые окна украшали изящные готические пилястры и вимперги . На полу стояли лужи воды. Было больно сознавать, что эта часовня некогда представляла собой истинную драгоценность: настолько продуманно и тонко были изукрашены каменной резьбой ее дверные проемы и арки. А теперь узоры были облеплены безобразной зеленой слизью, которая разъела их до неузнаваемости.
Когда Крис спустился по винтовой лестнице к подземным склепам, у него почти из-под ног выскользнула черная змея и неторопливо скрылась в дальнем углу. Кейт спускалась медленнее. Здесь было довольно темно, свет попадал сюда лишь через трещины в полу часовни. Непрерывно раздавался звук капающей воды. Посреди помещения они увидели один-единственный неповрежденный саркофаг из черного камня и разбитые остатки еще нескольких. На крышке уцелевшего саркофага было вырезано рельефное изображение рыцаря в доспехах Кейт склонилась над лицом горельефа, но камень был изъеден вездесущей плесенью, и черты полностью сгладились.
– О чем там говорилось в ключе? – поинтересовался Крис. – Что-то насчет ног великана?
– Правильно, количество шагов от ног великана. Или гигантских ног.
– От ног великана… – повторил Крис. Он ткнул пальцем в сторону саркофага; ступни каменного рыцаря представляли собой два закругленных пенька.
– Ты полагаешь, что речь шла именно об этих ногах?
Кейт нахмурилась.
– Не такие уж они гигантские.
– Да уж…
– Но все же давай попробуем, – сказала девушка. Она встала в ногах саркофага, повернулась направо и отсчитала пять шагов. Затем повернулась налево и сделала еще четыре шага. Опять повернула направо, шагнула еще три раза и уперлась в стену.
– Видимо, это не те ноги, – задумчиво произнес Крис. Оба приступили к поискам всерьез. Почти сразу же Кейт сделала приятное открытие: в сухом углу было сложено с полдюжины факелов. Они были грубо изготовлены, но вполне годились для использования.
– Проход должен быть где-то здесь, – сказала Кейт. – Наверняка.
Крис промолчал.
В течение примерно получаса они осматривали подземелье, стирая плесень со стен и пола, разглядывали остатки резных рельефов и пытались понять, можно ли считать тот или иной архитектурный элемент ногами гиганта.
– А что все-таки там было сказано? – спросил наконец Крис. – Где находятся ноги: внутри часовни или возле часовни?
– Я не знаю, – растерянно отозвалась Кейт. – Так прочел Андре. Это он перевел текст.
– Может быть, нам следует искать снаружи.
– Но факелы-то были внутри.
– И то правда.
Крис остановился, обводя подземелье растерянным взглядом.
– Если Марсель оставил ключ, привязанный к ориентиру, – задумчиво сказала Кейт, – то он не стал бы использовать в этом качестве гроб или саркофаг, потому что его всегда могли бы передвинуть. Нет, он должен был выбрать что-нибудь неподвижное. Что-то из отделки стен.
– Или пола.
– Да, или пола.
Она стояла у дальней стены, возле одной из нескольких вырезанных в камне небольших ниш. Сначала Кейт подумала, что это алтари, но они были слишком маленькие. Потом она разглядела в них следы воска и поняла, что они скорее всего были сделаны специально для свечей. На прочих стенах склепа она заметила еще несколько таких ниш. Внутри ниша была украшена изумительным симметричным резным узором: по обе стороны были расправлены птичьи крылья. Причем эта резьба находилась в прекрасном состоянии – вероятно, тепло свечей, горевших здесь на протяжении многих лет, высушило , камень и помешало развиться в этом месте плесени.
Она задумалась. Симметрия…
Взволнованная догадкой, девушка быстро подошла к следующей нише. Там резчик изобразил две покрытые листьями виноградные лозы. Следующая ниша: две руки, сложенные в мольбе. Она обошла помещение кругом, рассматривая каждую нишу.
Ни в одной из них не оказалось изображения ни ног, ни ступней.
Крис чертил большим пальцем ноги большие дуги на полу, сдирая плесень с камня.
– Большие ноги, большие ноги… – бормотал он.
Вдруг Кейт подняла взгляд на Криса и заявила:
– Я чувствую себя настоящей дурой!
– Почему?
Она указала на дверной проем у него за спиной, тот самый дверной проем, через который они прошли с лестницы в подземелье. Проем был обрамлен каменной рамкой, которую некогда украшала разрушенная ныне резьба.
Но все еще можно было разглядеть, что узоры представляли из себя изначально. И слева, и справа было вырезано по несколько утолщений, из которых самое большое было помещено сверху, а самое маленькое – снизу. На верхних сохранились углубления достаточно характерной формы.
По пять пальцев ноги с обеих сторон двери.
– Боже мой, – простонал Крис, – вся эта проклятая дверь – сплошные ноги.
Кейт кивнула.
– Гигантские ноги.
– Но зачем они их сюда налепили?
Девушка пожала плечами.
– На входах и выходах частенько помещали страшные или демонические изображения, которые символизировали бегство или изгнание злого духа.
Они поспешно подошли к двери, а затем Кейт отсчитала пять шагов, затем четыре и еще девять. Она стояла прямо перед ржавым железным кольцом, укрепленным на стене. Оба были так возбуждены этим открытием, что, не раздумывая, вцепились в кольцо, но оно сразу же сломалось, оставив у них в руках красные от ржавчины обломки.
– Мы, должно быть, сделали что-то неверно.
– Пройди еще раз.
Кейт вернулась к двери и снова принялась отсчитывать шаги. На этот раз она старалась делать их покороче. Направо, налево, снова направо. Теперь перед нею оказался другой участок стены. Но это была именно стена, ничем не примечательный камень. Кейт вздохнула.
– Я ничего не понимаю, Крис, – сказала она. – Мы наверняка что-то делаем не правильно. Но я не знаю что. – Она растерянно протянула руку и пощупала стену.
– Может быть, шаги все еще слишком большие, – предположил Крис.
– Или слишком маленькие.
Крис подошел к ней и встал рядом.
– Давай-ка пойдем. Сейчас мы все это вычислим.
– Ты думаешь?
– Уверен.
Они отошли от стены и успели сделать пару шагов к двери, когда услышали позади низкий грохочущий звук. Большой камень в полу, на котором они только что стояли, отъехал в сторону. Они увидели ведущие вниз каменные ступени. Из черного зловещего зева отверстия доносился отдаленный шум быстро текущей воды.
– Четыре туза! – воскликнул Крис.

03:10:12

В закрытой наглухо комнатке диспетчерской Гордон и Стерн смотрели на экран монитора, установленный над пультом управления переходом. На нем демонстрировалось изображение шести панелей, пять из которых имели небольшие повреждения. Они постепенно покрывались россыпью мелких белых точек.
– Это расположение перфораций, мест, прожженных взвесью кислоты, – пояснил Гордон.
Возле каждой точки на экране возникали какие-то цифры, но они были слишком мелкими, чтобы их можно было прочесть.
– Это размер и глубина каждой перфорации, – продолжал объяснения Гордон.
Стерн промолчал. Моделирование продолжалось. Панели начали заполняться водой, отмеченной постепенно поднимавшейся горизонтальной синей линией. К изображению на экране добавились по два числа на каждой панели: общий вес воды и давление на квадратный дюйм стеклянной поверхности на дне каждого резервуара, где оно было больше всего.
Несмотря на то что изображение на мониторе было очень схематичным, Стерн вдруг заметил, что старается сдерживать дыхание. Линии уровня воды продолжали подниматься.
Один резервуар потек: в его контуре появилось мигающее красное пятно.
– В одном утечка, – констатировал Гордон.
Потом такое же пятно появилось еще на одном резервуаре, а после того, как уровень воды еще повысился, его контур пересекла зигзагообразная, похожая на молнию линия, и панель исчезла с экрана.
– Один разрушен.
Стерн вскинул голову.
– Как вы считаете, это моделирование очень грубое?
– Чрезвычайно поспешное и приблизительное.
На экране разрушился еще один резервуар. Оставшиеся два были заполнены без происшествий.
– Таким образом, – подытожил Гордон, – компьютер утверждает, что три щита из пяти не выдержат заполнения водой.
– И вы доверяете этим данным? Лично вы?
– Лично я – нет, – ответил Гордон. – Исходные данные далеко не полные и не отличаются точностью. Поэтому компьютер использует в модели все возможные напряжения, которые в основном являются гипотетическими Но я считаю, будет лучше, если мы заполним эти резервуары в самый последний момент.
– Жалко, что у нас нет возможности укрепить резервуары, – сказал Стерн.
Гордон взглянул на него.
– Каким образом? – быстро спросил он. – У вас есть предложение?
– Я не знаю… Возможно, стоит попытаться заполнить перфорации пластмассой или какой-нибудь замазкой. Или же попробовать…
Гордон отрицательно покачал головой.
– Независимо от того, какой материал будет использован, он должен быть однородным. Необходимо равномерно покрыть всю поверхность щита. Совершенно равномерно.
– Я не могу представить себе, как это можно сделать, – разочарованно протянул Стерн.
– Во всяком случае, не за три часа, – согласился Гордон. – И поэтому придется оставить все так, как есть.
Стерн, нахмурившись, откинулся в кресле. Непонятно почему, он подумал об автомобилях. В его мозгу промелькнула целая череда образов. «Феррари». Стив Маккуин. Формула-один. Человечек «Мишлен» с телом из резиновых труб. Желтый значок «Шелл». Огромные шины грузовика, шипящие на мокрой дороге. «Б.Ф. Гудрич».
«Я ведь не люблю автомобили», – подумал он. Когда-то в Нью-Хейвене у него был древний «Фольксваген» – «жучок»…
Стерну стало ясно, что его сознание самопроизвольно пытается уклониться от неприятной действительности – от того, с чем ему не хотелось бы сталкиваться лицом к лицу. От риска.
– Значит, мы наполним щиты водой в последнюю минуту и будем молить господа, чтобы они выдержали? – Он задал этот вопрос, хотя ответ ему был заранее известен.
– Совершенно верно, – ответил Гордон, – так нам и придется поступить. Это немного страшновато. Но думаю, что у нас все же получится.
– А какова альтернатива?
Гордон дернул головой.
– Заблокировать их возвращение. Не позволить вашим друзьям вернуться. Доставить сюда комплект новых стеклянных панелей, у которых заведомо не будет дефектов и установить их на площадке.
– Сколько же времени на это потребуется?
– Две недели.
– Нет, – сказал Стерн, – это нереально. Мы должны пойти на первый вариант.
– Вы правы, – откликнулся Гордон. – Так мы и поступим.

02:55:14

Марек и Джонстон поднялись по винтовой лестнице. Наверху они первым встретили де Кера, у которого был самоуверенный и довольный вид. Они снова стояли на широкой зубчатой стене Ла-Рока. Там же находился и Оливер. Раскрасневшийся, сердитый, он расхаживал взад-вперед.
– Вы чуете, чем это пахнет? – крикнул он, указывая в поле, где продолжали собираться войска Арно.
Начинался вечер; солнце уже спустилось к горизонту, и Марек предположил, что сейчас около шести часов. Но было еще достаточно светло, и они хорошо видели, что люди Арно собрали уже дюжину требучетов, которые стояли в поле за пределами орудийного выстрела. После демонстрации первой зажигательной стрелы, осаждающие отодвинули метательные орудия подальше одно от другого, чтобы, если одно загорится, огонь не мог перекинуться на другие.
Дальше, за позициями катапульт, солдаты собирались вокруг множества дымящихся костров. И в самом тылу, возле темной полосы леса, были разбиты сотни палаток и шатров.
«Это выглядит, – подумал Марек, – совершенно обычно. Начало осады». Он не мог понять, что так разволновало Оливера.
Вечерний ветерок нес дым от костров к крепости, и этот дым имел какой-то специфический запах. Мареку он напомнил о кровельных работах в двадцатом веке. И, пожалуй, не без основания: в это время и много раньше уже существовали битумоподобные вещества.
– Чую, мой лорд, – сказал Джонстон. – Это деготь.
Спокойное выражение лица Джонстона говорило о том, что ему тоже непонятна причина волнения лорда. Это была стандартная тактика осадных действий: забрасывать стены замка горшками с горящим дегтем.
– Да-да, – сказал Оливер, – это деготь. Конечно, это деготь. Но не только. Вы что, не чуете? К дегтю они добавляют что-то еще.
Марек, раздув ноздри, принюхался к воздуху. «Конечно, – подумал он, – Оливер наверняка прав. Чистый деготь легко гаснет, часто даже сам по себе. Поэтому его обычно смешивали с другим горючим веществом: нефтью, серой или каким-нибудь маслом. Полученная таким образом смесь горит значительно лучше».
– Да, мой лорд, – ответил Джонстон. – Этот запах я тоже чувствую.
– И что же это такое? – обвиняющим тоном спросил Оливер.
– Я полагаю, ceraunia.
– Который называют также громовым камнем?
– Да, мой лорд.
– И мы тоже пользуемся этим громовым камнем?
– Нет, мой лорд… – начал было Джонстон.
– А-а! Я так и думал.
Оливер кивнул де Керу, как будто эти слова подкрепили их подозрения. Совершенно ясно было, что именно де Кер настраивал лорда против Профессора.
– Мой лорд, – сказал Джонстон, – нам совершенно не нужен громовый камень. У нас есть камень гораздо лучше. Мы пользуемся чистой серой.
– Но сера – это не то же самое! – Еще один взгляд на де Кера.
– Мой лорд, это почти одно и то же. Громовый камень по латыни именуется pyrite kerdanienne. Если он достаточно чистый, то из него добывают серу.
Оливер фыркнул, прошелся по стене и с негодованием взглянул на Джонстона.
– А откуда, – сказал он наконец, – Арно мог взять этот громовый камень?
– Этого я не могу знать, – ответил Джонстон, – но камень этот хорошо известен солдатам. О нем упоминает даже Плиний.
– Вы уклоняетесь от ответа при помощи своих уловок, магистр. Я говорю не о Плинии, а об Арно. Этот человек – неграмотная свинья. Он не может ничего знать ни о ceraunia, ни о громовом камне.
– Мой лорд…
– Если ему никто не помогает, – мрачно закончил Оливер. – Где сейчас находятся ваши помощники?
– Мои помощники?
– Ну-ну, магистр, не пытайтесь изворачиваться.
– Один из них здесь, – сказал Джонстон, указывая на Марека. – Мне сообщили, что второй погиб, а о третьем я ничего не знаю.
– А я уверен, – бросил Оливер, – что вы очень хорошо знаете, где они. Они оба работают в лагере Арно, даже сейчас, когда мы о них говорим. И только от них он мог узнать об этом тайном камне.
Марек слушал все это, и в нем нарастало беспокойство. Оливер никогда, даже в лучшие времена, не отличался уравновешенностью. Теперь же, перед неотвратимой угрозой нападения, им овладела явная паранойя, которую к тому же все время подогревал де Кер. Оливер был непредсказуем и очень опасен.
– Мой лорд, – опять заговорил Джонстон.
– И теперь, – перебил его Оливер, – я полностью уверен в том, что подозревал с самого начала! Вы люди Арно. Вы провели три дня в монастыре, а аббат – человек Арно!
– Мой лорд, если вы выслушаете…
– Я не стану слушать! Слушать должны вы. Я, несмотря на все ваши заявления, уверен, что вы работаете против меня, что вы или ваши помощники знаете секретный ход в мой замок и собираетесь убежать через него при первой возможности – вероятно, даже сегодня вечером, под прикрытием атаки Арно.
Марек старался ничем не выдать своих чувств. Именно это они и намеревались сделать, если бы, конечно, Кейт смогла найти проход.
– Ага! – воскликнул Оливер, указав пальцем на Марека. – Видите? Он стиснул челюсти. Он знает, что я говорю правду.
Марек раскрыл было рот, но Джонстон взял его за руку. Профессор ничего не сказал, только мотнул головой.
– Что? Вы не даете ему признаться?
– Нет, мой лорд, поскольку ваши предположения ложны.
Оливер сверкнул глазами на Профессора и снова принялся расхаживать по стене.
– Тогда принесите мне то оружие, которое вы, как предполагалось, готовили.
– Мой лорд, оно еще не закончено.
– Ха! – Еще один взгляд в сторону де Кера.
– Мой лорд, на то, чтобы должным образом размолоть порошок, требуется несколько часов.
– Через несколько часов будет слишком поздно.
– Мой лорд, зелье будет готово вовремя.
– Вы лжец, лжец, лжец! – Оливер сплюнул, топнул ногой и взглянул на осадные орудия. – Посмотрите на равнину. Видите их приготовления? А теперь ответьте мне, магистр, где он?
– Где – кто, мой лорд? – спросил Джонстон после непродолжительной паузы.
– Арно! Где Арно? Его войска собираются для атаки. Он всегда ведет их сам. Но сейчас его там нет. Где он?
– Мой лорд, я не могу предположить…
– Вон она, ведьма из Элтама, стоит там, рядом с катапультами. Видите? Она смотрит на нас. Омерзительная сука.
Марек быстро обернулся. Клер действительно была там, среди солдат; рядом с нею шел сэр Дэниел. Марек почувствовал, что его сердце забилось быстрее только оттого, что он увидел ее, хотя не мог понять, зачем ей понадобилось забираться на передовую линию атаки. А она смотрела на стены. И внезапно резко остановилась. Марек почему-то был уверен, что она увидела его. Ему страшно захотелось махнуть ей рукой, но, конечно, он не сделал этого. Ведь рядом с ним злобно пыхтел и фыркал Оливер. «Но я буду тосковать без нее, когда вернусь», – подумал он.
– Леди Клер, – прорычал Оливер, – шпионка Арно и была ею с самого начала. Она впустила его людей в Кастельгард. И наверняка все это она устроила вместе с этим злокозненным аббатом. Но где сам злодей? Где эта свинья Арно? Его нигде не видно.
Наступило неловкое молчание. Оливер мрачно улыбался.
– Мой лорд, – снова заговорил Джонстон, – я понимаю вашу тре…
– Нет! – Оливер топнул ногой и смерил Профессора и Марека горящим взглядом. – Вы оба пойдете со мной.

* * *

Поверхность воды была черной и маслянистой, и даже на высоте в тридцать футов можно было почувствовать исходившую снизу вонь. Они стояли около круглой ямы, расположенной глубоко в подземельях замка. Стены были темными и влажными; лишь мерцающие факелы давали неровный свет.
По сигналу Оливера один из сопровождавших их ратников принялся крутить ручку железного ворота, установленного возле ямы. Из глубины воды, гремя, поползла толстая цепь.
– Это называется «ванной миледи», – сказал Оливер – Ее соорудил Франсуа ле Грос, у него был вкус к таким вещам. Говорят, что Анри Рено просидел здесь десять лет, пока не умер. Ему туда бросали живых крыс, он убивал их и ел сырыми. Десять лет.
По черной глади пробежала рябь, вода забурлила, и из нее показалась тяжелая металлическая клетка, из которой лилась вода. Прутья решетки были черными и даже на вид осклизлыми. Зловоние стало невыносимым.
Сопровождая взглядом поднимавшуюся клетку, Оливер сказал:
– В Кастельгарде я обещал вам, магистр, что, если вы обманываете меня, я убью вас. Вы искупаетесь в «ванне миледи».
Он пристально смотрел на стоявших рядом Профессора и Марека, в его взгляде угадывалось безумие.
– Теперь сознайтесь.
– Мой лорд, нам не в чем сознаваться.
– Тогда вам нечего бояться. Но слушайте внимательно, магистр. Если я выясню, что вы или ваши помощники знаете тайный ход в этот замок, я схвачу вас и запру в этом месте, откуда вы никогда не сможете убежать, никогда в жизни, и оставлю вас здесь, в темноте, подыхать от голода и гнить заживо.
Роберт де Кер, стоявший с факелом в углу, позволил себе улыбнуться.

02:22:13

Лестница круто уходила вниз, в темноту. Кейт с факелом пошла первой. Крис следовал за ней. Они миновали узкий проход, похожий на искусственный туннель, и оказались в просторном помещении. Это была естественная пещера. Где-то слева и наверху они видели бледное мерцание естественного света, там, судя по всему, находился вход в пещеру.
А земля под ногами продолжала клониться вниз. Впереди Кейт увидела обширную поверхность черной воды и услышала шум реки. В воздухе стоял какой-то кисло-сладкий запах, похожий на запах мочи. Кейт пробралась по валунам к черному водоему. Вдоль края воды тянулась узкая полоска песка.
А на песке Кейт увидела след человеческих ног.
Нескольких пар ног.
– Следы старые, – сказал у нее за плечом Крис.
– Куда идти? – спросила она. Ее негромкий голос отдавался эхом во тьме пещеры. И почти сразу же девушка увидела углубление в нависавшей над водой слева скале. Легко можно было понять, что оно проделано руками человека и позволяет пробраться вдоль края воды.
Кейт направилась туда.
Она не боялась пещер. Ей уже довелось с друзьями-скалолазами побывать в нескольких пещерах в штатах Колорадо и Нью-Мексико. Кейт шла дальше по дорожке, замечая то тут, то там следы ног и бледные царапины на скале, оставленные скорее всего оружием.
– Знаешь, – обратилась она к своему спутнику, – эта пещера не может быть слишком протяженной, видно, что ее использовали для доставки воды в крепость во время осады.
– Но для этого ее как раз и не использовали, – возразил Крис. – У замка были другие источники воды. Здесь, вероятно, таскали продовольствие или еще что-нибудь.
– Пусть даже так. Не могли же они ходить слишком далеко?
– В четырнадцатом столетии, – сказал Крис, – крестьяне не задумывались, если нужно было пройти задень миль двадцать, а то и больше. Даже паломники проходили по двенадцать-пятнадцать миль в день, а ведь в их группы входили женщины и старики.
– Н-да, – разочарованно протянула Кейт.
– Так что этот проход может быть длиной и в десять миль, – беспощадно заявил Крис. И добавил:
– Но я надеюсь, что он не такой длинный.
Протискиваясь мимо выступающей скалы, они увидели прорубленный в скале коридор, уходивший в сторону от темного озера. Дыра была шириной в три фута и высотой футов в пять. Но неподалеку от этого неведомого лаза к берегу была привязана маленькая лодочка. Покачиваемая слабым плавным течением, она чуть слышно постукивала о камни.
Кейт обернулась к Крису.
– Ну, как ты думаешь? Прогуляемся пешком или прокатимся на лодке?
– Возьмем лодку, – ответил он.
Они забрались в лодочку. Там лежали весла. Кейт держала факел, а Крис греб, и они двигались удивительно быстро, поскольку плыли по течению. Они находились в подземной реке.

* * *

Кейт беспокоилась насчет времени. По ее прикидкам выходило, что у них оставалось всего два часа. А из этого следовало, что они должны за это время добраться до замка, разыскать там Профессора и Марека и выбрать открытое место, куда можно вызвать аппараты.

Предыдущая страница 31 Следующая страница


Стрела времени 32

Она радовалась течению, которое быстро уносило их в глубь пещеры. Факел в ее руке шипел и потрескивал. Затем они услышали странный шелестящий звук, словно ветер листает газету. Этот звук становился все громче. К нему прибавился писк, похожий на мышиный.
Звуки доносились откуда-то из глубины пещеры, куда они направлялись.
Девушка вопросительно посмотрела на Криса.
– Вечер, – непонятно объяснил он, а затем Кейт увидела их: сначала несколько, потом ручеек, а затем сплошной темный поток летучих мышей, вылетавших из пещеры. В воздухе над головами Кейт и Криса навстречу им струилась коричневая река. Девушка чувствовала ветерок, поднятый сотнями крыльев.
Пролет летучих мышей занял несколько минут, а затем вновь стало тихо, лишь потрескивал факел у нее в руке.
Они скользили вперед по течению темной реки.

* * *

Ее факел затрещал и начал часто мигать. Кейт поспешно зажгла следующий Крис взял из часовни четыре факела, и теперь у них осталось три Хватит ли трех факелов, чтобы снова выбраться на поверхность земли? Что произойдет, если им нечем будет освещать дорогу, а впереди останется невесть какой – возможно, еще в несколько миль длиной – подземный путь? Что тогда – ползти вперед в полной темноте, ощупывая руками дорогу, может быть, в течение нескольких дней? Удастся ли им преодолеть этот путь или же суждено умереть здесь во мраке?
– Перестань, – вдруг сказал Крис.
– Что перестать?
– Думать об этом.
– О чем?
Крис улыбнулся ей.
– Все идет прекрасно. Мы справимся.
Кейт не стала спрашивать его, как он узнал ее мысли. Но слова Криса успокоили ее, пусть это была просто вспышка ничем не обоснованного оптимизма.
Они проплыли по очень низкому извилистому проходу и попали в огромную пещеру. С ее потолка свисали мощные сталактиты, кое-где почти касавшиеся воды Мерцающий свет факела был бессилен разогнать непроглядный мрак дальше чем на несколько ярдов от лодки. Кейт, однако, разглядела дорожку на одном из темных берегов. Вероятно, она тянулась по всей пещере.
Река сузилась; течение стало быстрее. Лодка неслась среди многочисленных сталактитов. Это напомнило Кейт болота в Луизиане, с той лишь разницей, что сейчас они находились под землей. Но, так или иначе, они двигались достаточно быстро, и в девушке начала возрождаться уверенность. При такой скорости они могли бы покрыть даже десять миль за несколько минут. И уложиться в отведенные им два часа. Действительно, ведь это же совсем несложно.
Несчастье случилось так быстро, что она не сразу поняла, что произошло. Крис сказал:
– Кейт!
Она повернулась как раз вовремя, чтобы успеть заметить сталактит прямо у себя над ухом, сильно ударилась головой о камень, но, что самое главное, факел тоже задел за препятствие, и горящая тряпка отвалилась от палки. Кейт, словно в ужасном замедленном кино, наблюдала, как огонь падает с ее факела на воду, стремясь воссоединиться со своим отражением. Спустя несколько мучительно долгих мгновений огонь зашипел, вспыхнул напоследок и погас.
Они оказались в непроглядном мраке.
У Кейт перехватило дыхание.
Еще никогда ей не приходилось находиться в такой темноте. Здесь не было ни единой мельчайшей искорки света. Она слышала, как капает вода, ощущала чуть заметный холодный ветерок, чувствовала необъятность окружавшего ее пространства. Лодка все еще продолжала двигаться; борта задевали о сталактиты, которые висели здесь почему-то особенно часто. Потом она услышала невнятное сердитое бормотание, лодку сильно качнуло, и за кормой раздался громкий всплеск.
– Крис?
Она почувствовала, как к ней подступает паника.
– Крис? – повторила она. – Крис, что же нам делать?
Лишь эхо отозвалось ее голосу.

01:33:00

Началась ночь. Небо из синего стало черным, и на нем вспыхнули бесчисленные звезды. Лорд Оливер, непрерывно сыпавший угрозами, перемежавшимися время от времени похвальбой, ушел с де Кером в большой зал пообедать. Оттуда доносились смех и пьяные крики: рыцари пили перед сражением.
Марек и Джонстон пошли обратно в арсенал. Марек посмотрел на браслет. Табло показывало

01:32:14

Профессор не спрашивал, сколько времени у них оставалось, и Марек не сказал, что увидел. И в этот момент они услышали громкий свистящий звук. Люди на стенах завопили, а над ними по крутой дуге, кувыркаясь в воздухе, пролетела огромная огненная масса и рухнула во внутреннем дворе.
– Началось, – спокойно сказал Профессор.
В двадцати ярдах от них на земле вспыхнуло яркое пламя. Марек увидел, что это горит мертвая лошадь, из огня торчали окоченевшие ноги. Он обонял смрад горящего волоса и плоти, слышал треск горящего жира.
– Иисусе! – воскликнул Марек.
– Сдохла уже давно, – заметил Профессор, указывая на негнущиеся ноги. – Это известный прием – перебрасывать дохлятину через стены. До утра мы успеем увидеть кое-что похуже.
Набежали солдаты с водой и принялись заливать огонь. Джонстон вернулся в пороховой склад. Все пятьдесят человек так же сидели там, растирая порошки. Один из них смешивал в большом чане смолу с негашеной известью. Получалась неприятного вида бурая жижа.
Марек наблюдал за их работой, и вдруг на крышу рухнуло что-то тяжелое. Огонь свечей за окнами затрепетал. Он услышал крики людей и топот ног на крыше.
Профессор вздохнул.
– Попали со второй попытки, – сказал он. – Только этого я и опасался.
– Чего?
– Арно знает, что здесь есть оружейный склад, и имеет приблизительное представление о том, где он находится – его можно разглядеть с вершины холма. Арно знает, что это здание полно пороха, и отлично понимает, что если ему удастся влепить сюда зажигательный снаряд, то замок получит значительные повреждения.
– Он взорвется, – уточнил Марек, глядя на штабеля мешочков с порохом. Хотя этот средневековый порох и не обладает сильными взрывчатыми свойствами; они сами недавно продемонстрировали это, выстрелив на глазах Оливера из орудия.
– Да, он взорвется, – подтвердил Джонстон. – Погибнет много народу в замке, возникнет беспорядок, а во внутреннем дворе вспыхнет огромный пожар. Это означает, что люди должны будут покинуть стены, чтобы бороться с огнем. А если вы снимаете людей со стен во время осады…
– Арно пойдет на приступ.
– Немедленно.
– Но разве Арно сможет закинуть что-нибудь горящее в эту комнату? – усомнился Марек. – Ведь стены здесь каменные, толщиной, наверно, не меньше двух футов…
– Ему не нужно пробивать стены. Крыша.
– Но как же…
– У него есть пушка, – сказал Профессор. – И железные ядра. Он раскалит пушечные ядра докрасна и будет стрелять ими, стараясь поразить этот арсенал. Пятидесятифунтовое ядро вполне может пробить крышу и попасть внутрь. Не хотелось бы мне находиться здесь, когда это произойдет. – Профессор криво усмехнулся. – Черт возьми, где же Кейт?

01:22:12

Кейт ощущала себя затерянной в беспросветной мгле. «Это кошмар», – думала она, скрючившись в лодке и чувствуя, как лодку несет течением, то и дело ударяя бортами о сталактиты. Хотя в пещере было прохладно, даже холодно, девушка начала потеть. Ее сердце часто колотилось. Дышала она с трудом, казалось. что она не в состоянии сделать глубокий вдох.
Ей было страшно. Стоило ей чуть-чуть передвинуться, как лодка начала опасно переваливаться. Кейт уперлась в борта руками, чтобы успокоить качку.
– Крис! – снова позвала она.
Она услышала плеск где-то далеко в темноте. Словно кто-то там плыл.
– Крис!
– Я здесь! – донеслось издалека.
– Где ты?
– Упал за борт.
Его голос звучал так далеко… Но где бы Крис ни находился, она с каждой минутой уплывала от него все дальше и дальше. Она была одна. Ей необходимо было добыть свет. Во что бы то ни стало добыть свет. Она осторожно поползла на четвереньках к корме, шаря по дну руками, надеясь что ее пальцы вот-вот ухватятся за круглую палку – древко одного из оставшихся факелов. Лодка снова закачалась.
Вот дерьмо.
Она замерла, выжидая, пока качка прекратится.
Где же эти проклятые факелы? Ей казалось, что они были в середине лодки. Но они никак не попадались ей. Она нащупала весла. Чувствовала под руками доски обшивки. Но факелов не было.
Может быть, они упали в воду вместе с Крисом?
Добыть свет. Непременно добыть свет.
Она нащупала на поясе мешочек, развязала его и принялась на ощупь рыться внутри. У нее было впечатление, что она не понимает толком, что же там находится. Вот пилюли… баллончик… Наконец в ее пальцах оказался кубик, похожий на кусочек сахара. Да, это один из красных кубиков! Кейт вынула его и зажала в зубах.
Затем она достала кинжал и отрезала от своей туники кусок рукава примерно в фут длиной, обернула этой тряпкой красный кубик и потянула за нитку.
Выждала.
Ничего.
Возможно, кубик промок во время рейда на мельницу. Предполагалось, что кубики водонепроницаемые, но ведь она долго пробыла в воде. А может быть, он просто негодный. Нужно попробовать другой. У нее оставался еще один. Кейт сунула было руку в мешочек, и в этот момент тряпка, которую она держала в другой руке, ярко вспыхнула.
– Ура! – закричала она. Ее руке было очень горячо, и она не ожидала от этого ничего хорошего, но все же не выпустила горящую тряпку. Напротив, девушка подняла ее над головой и сразу же увидела факелы справа от себя, возле самого борта. Схватив один факел, она поднесла его к горящей тряпке, и факел сразу же загорелся. Только тогда она кинула тряпку за борт и сунула обожженную руку в воду.
Да, руке действительно пришлось неважно. Кейт разглядела ее поближе: кожа покраснела, но волдырей не было. Она решила не обращать внимания на боль. Об этом можно будет подумать и попозже.
Кейт помахала факелом. Она находилась в окружении бледно-кремовых, почти белых сталактитов, свисавших до самой воды. Впечатление было такое, словно она очутилась в полуоткрытой пасти какой-то гигантской рыбы и пробирается между ее зубами. Лодка то и дело задевала то за один, то за другой зуб.
– Крис!
– Эгей! – донеслось издалека.
– Ты видишь мой свет?
– Да.
Она ухватилась за сталактит рукой, ощущая скользкую, напоминавшую на ощупь мокрый мел поверхность. Ей удалось остановить лодку. Но грести назад, к Крису, она не могла, так как должна была держать факел.
– Ты сможешь добраться до меня?
– Да.
Кейт слышала, как он шумно плыл где-то в темноте позади.

* * *

Как только он забрался в лодку, мокрый до нитки, но улыбающийся, Кейт отпустила сталактит, и лодку вновь понесло течением. Еще несколько минут они плыли по лесу сталактитов, а затем оказались на открытом месте. Течение стало быстрее. Откуда-то спереди донесся шум, похожий на звук водопада.
И в этот момент Кейт увидела нечто такое, отчего сердце у нее в груди, казалось, подпрыгнуло. Это был большой отесанный камень возле берега подземной реки. Край камня был истерт веревками, которые на протяжение многих лет к нему привязывали. Он, вне всякого сомнения, был поставлен здесь для того, чтобы зачаливать к нему лодки.
– Крис…
– Я вижу.
Кейт увидела рядом с камнем нечто похожее на протоптанную дорожку, но, конечно, не могла быть уверена, что это именно она Крис подгреб к берегу, они привязали лодку и вышли. Да, тут действительно была дорожка, которая вела к туннелю с гладкими отесанными стенами. Они пошли по туннелю. Кейт держала факел в вытянутой руке.
И вдруг затаила дыхание, – Крис! Здесь ступенька.
– Какая еще ступенька?
– Вырубленная в камне. Футах в пятидесяти впереди. – Она пошла быстрее. Оба прибавили шаг. – Вообще-то, – сказала она, подняв факел повыше, – здесь не ступенька, а целая лестница.
В неровном свете факела они увидели лестницу более чем в дюжину ступеней, без перил. Она круто уходила вверх, упираясь в крышку прорубленного в каменном потолке люка. На крышке была железная ручка.
Кейт вручила факел Крису и вскарабкалась по лестнице. Потянула за кольцо, но ничего не случилось Тогда она уперлась в каменную плиту плечом.
Ей удалось приподнять ее не больше чем на дюйм.
Она увидела желтый свет, настолько яркий, что ей пришлось зажмуриться. Услышала совсем рядом рев пламени, в который вплеталось множество мужских голосов. Громкий смех. Но она не могла больше держать тяжеленный камень и опустила его.
Крис уже поднялся по лестнице к ней.
– Надо включить наушники, – сказал он, нажав ладонью на ухо.
– Ты думаешь?
– Придется рискнуть.
Она надавила на ухо и услышала потрескивание разрядов. Крис стоял рядом с нею на узком выступе, и она слышала его дыхание, усиленное передатчиком.
– Я пойду первая, – сказала Кейт. Она сунула руку в карман, извлекла керамический маркер и протянула его Крису. Тот нахмурился. – На всякий случай. Мы же не знаем, что там, снаружи.
– Ладно. – Крис положил факел наземь и уперся плечом в крышку. Камень скрипнул и подался вверх. Кейт проскользнула в щель, вцепилась в камень и помогла Крису бесшумно сдвинуть крышку в сторону и опустить на пол.
У них получилось.
Они находились в крепости Ла-Рок.

01:13:52

Роберт Дониджер повернулся. В руке он держал микрофон.
– Спросите себя, – сказал он, обращаясь к пустой затемненной аудитории, – каков преобладающий способ восприятия в конце двадцатого столетия? Какими люди видят вещи и какими они ожидают их увидеть? Ответ прост. В любой сфере деятельности, от бизнеса до политики, от маркетинга до образования, преобладает восприятие через развлечение.
Напротив узкой сцены у стены стояли в ряд три обитых звуконепроницаемым покрытием кабины. В каждой из них – стол, стул, блокнот и стакан с водой. Каждая кабина была открыта только спереди, так чтобы находившийся в ней человек мог видеть лишь Дониджера, а не людей в соседних кабинах.
Дониджер всегда проводил свои презентации именно таким образом. Об этом методе он узнал из старых материалов психологов, занимавшихся изучением проблемы давления на индивидуума со стороны членов его окружения. Каждый из присутствовавших знал, что в соседних кабинах тоже находятся люди, но не мог ни видеть, ни слышать их. И в этой обстановке слушатели подвергались колоссальному психологическому давлению. Им приходилось волноваться по поводу того, как на услышанное реагируют их соседи. В первую очередь, намерены ли они вложить капитал в программу, о которой идет речь.
А Дониджер вновь прошелся по сцене.
– Сегодня каждый ожидает, что его будут развлекать, причем будут развлекать постоянно. Деловые встречи должны проходить молниеносно, иметь очень краткую программу и сопровождаться анимационной графикой, чтобы участники не скучали Торговые центры и магазины должны быть привлекательными, чтобы развлекать нас в той же мере, в какой и предлагать товары Политические деятели должны обладать телегеничными лицами и сообщать нам только то, что мы хотим услышать. Школы должны проявлять крайнюю осторожность, чтобы не скучали молодые умы, ожидающие от обучения динамичности и разнообразия, присущих телевизионным программам. Студентов нужно удивлять – всех нужно удивлять, или же они отвернутся; отвернутся от марки товара, от канала телевидения, от партии, откажутся от лояльности. Такова реальность интеллектуального бытия западного общества в конце столетия.
В предыдущих столетиях люди желали, чтобы их спасали от гибели, улучшали их жизнь, освобождали их, обучали… Ну а в нашем веке они хотят, чтобы их развлекали. Больше всего боятся не болезни или смерти, а скуки. Ощущения того, что нечем занять время, нечего делать. Ощущения того, что нечему удивляться.
Но чем же закончится эта маниакальная страсть к развлечениям? Что люди будут делать, когда они устанут от телевидения? Когда им надоест кино? Мы уже знаем ответ – они включатся в совместные действия: спортивные состязания, тематические парки, развлекательные поездки, «русские горки». Структурированные забавы, запланированные острые ощущения. А что они будут делать потом, когда им прискучат тематические парки и запланированные острые ощущения? Рано или поздно все тайное становится явным. Они начнут понимать, что луна-парк – это на самом деле своего рода тюрьма и они платят за то, чтобы им позволили присоединиться к числу заключенных.
Когда они поймут это, то кинутся на поиски подлинности. Подлинность станет ключевым словом двадцать первого столетия. А что есть подлинность? Нечто такое, что не было изобретено и создано для того, чтобы приносить прибыль. Нечто такое, чем не управляют корпорации. Нечто такое, что существует ради своей собственной пользы, обладает своей собственной формой. Но, конечно, в современном мире ничто не имеет возможности обрести свою собственную форму. Современный мир – это эквивалент регулярного парка, где все рассажено по линейке и предназначено для того, чтобы приносить выгоду. Где ничего не остается нетронутым, где нет ничего естественного.
И куда же тогда обратятся люди в поисках столь редкого и желанного ощущения подлинности? Они обратятся к прошлому.
Прошлое, бесспорно, подлинно. Прошлое – это мир, который существовал до Диснея, Мердока, «Ниссан», «Сони», «Ай-Би-Эм» и прочих властителей нашего времени. Прошлое существовало до их появления. Прошлое развивалось и сходило на нет без их вмешательства, без их шаблонов, без их торговли. Прошлое реально. Оно подлинно. И это сделает прошлое невероятно привлекательным. Именно поэтому я говорю, что будущее есть прошлое. Прошлое – это единственная реальная альтернатива… Что? Диана, что это значит? – Он вдруг прервал свою речь, так как в зал вошла Крамер.
– У нас проблема в зале перехода. Похоже, что взрыв все же повредил уцелевшие водяные щиты. Гордон провел компьютерное моделирование, которое предсказало разрушение трех щитов после их заполнения водой.
– Диана, это же ясно даже горелому пню, – проворчал Дониджер, зажав в кулаке галстук. – Вы хотите мне сказать, что они могут вернуться на незащищенную площадку?
– Да.
– Так вот, мы не можем пойти на такой риск.
– Это не так просто…
– Нет, именно так, – прервал ее Дониджер. – Мы не можем так рисковать. Я предпочел бы, чтобы они не вернулись вообще, чем вернулись с серьезными повреждениями.
– Но…
– Но что? Почему Гордон, зная результаты имитации, все равно продолжает возиться с этим делом?
– Он не доверяет результатам моделирования. Он говорит, что оно сделано очень поспешно и недостоверно, и считает, что переход пройдет прекрасно.
– Мы не можем так рисковать, – повторил Дониджер, резко мотнув головой. – Они не могут вернуться без щитов. Точка.
Крамер закусила губу.
– Боб, я думаю…
– Вот что, – перебил он ее, – у вас что, амнезия? Именно вы не позволили отправить туда Стерна, опасаясь ошибок транскрипции. А теперь вы хотите позволить целой группе, будь она проклята, совершить переход без защиты? Нет, Диана.
– Ладно, – с видимой неохотой сказала она. – Я сейчас пойду туда и поговорю…
– Нет. Никаких разговоров. Пресеките это. Отключите питание, если понадобится. Но не допустите возвращения этих людей. В этом я прав, и вы сами это знаете.

* * *

В диспетчерской Гордон, казалось, лишился дара речи.
– Что он сказал? – спросил Гордон, совладав наконец с собой.
– Им нельзя возвращаться. Боб заявил это категорически.
– Но они должны вернуться! – воскликнул Дэвид Стерн. – Вы должны позволить им.
– Нет, я не позволю, – ответила Крамер.
– Но… – Джон, – сказала Крамер, повернувшись к Гордону, – он видел Уэлси? Вы показали ему Уэлси?
– Кто такой Уэлси?
– Уэлси – это кот, – пояснил Гордон.
– Уэлси раскололо, – сказала Крамер Стерну. – Он был одним из первых подопытных животных, которых мы переправляли. Тогда мы еще не знали, что при переходе нужно использовать водяные щиты. И его раскололо.
– Что значит «раскололо»?
Крамер вновь повернулась к Гордону:
– Вы что, не говорили ему об этом?
– Конечно, говорил, – ответил тот. Он обратился к Стерну:
– У кота были очень серьезные ошибки транскрипции. – Но, Диана, это случилось уже несколько лет назад, а тогда у нас были еще и серьезные проблемы с компьютерами…
– Покажите ему, – повелительно проронила Крамер. – И тогда посмотрим, будет ли он так же стремиться вернуть назад своих друзей. Но суть в том, что Боб принял решение по этому поводу, и его решение: ни в коем случае. Если у нас нет предохранительных щитов, то никто не может вернуться. Ни при каких обстоятельствах.
Один из операторов, сидевших за пультами, сказал:
– Мы получили всплеск поля.

* * *

Все столпились вокруг монитора, глядя на похожую на холм диаграмму и крошечные рябинки на ее поверхности.
– Сколько времени осталось до их возвращения? – спросил Стерн.
– Судя по этому сигналу, около часа.
– Вы можете сказать, сколько их? – вмешался в разговор Гордон.
– Еще нет, но… больше, чем один. Возможно, четыре или пять.
– Это они все, – сказал Гордон. – Вероятно, они нашли Профессора и вместе возвращаются домой. Они сделали то, о чем мы их просили, и теперь возвращаются.
Он повернулся к Крамер.
– Сожалею, – сказала она, – но, поскольку у нас нет щитов, никто не вернется. Это окончательное решение.

01:01:52

Кейт медленно выпрямилась. Она стояла в узком проходе, не более четырех футов шириной, огражденном высокими каменными стенами. Слева сюда врывался яркий свет горящих дров. В этом желтом полыханье она увидела прямо перед собою дверь. А за спиной у нее круто уходила лестница вверх, примерно футов на тридцать.
Но где они очутились?
Крис выглянул из люка и прошептал, указав на огонь:
– Я думаю, понятно, почему они так и не нашли этого хода.
– Почему же?
– Он находится за камином.
– За камином? – переспросила Кейт. И сразу же поняла, что Крис прав. Они стояли в одном из тайных ходов Ла-Рока: позади камина большого зала.
Кейт осторожно прокралась влево и выглянула из-за задней стены камина в зал. Камин был высотой в девять футов. Сквозь мятущийся огонь она увидела почетный стол Оливера, за которым спиной к ней сидели и ели его рыцари. Ее отделяло от них не более пятнадцати футов.
– Ты прав, мы за камином, – прошептала она.
Она оглянулась на Криса и сделала ему знак вылезать. И только сама собралась шагнуть к двери, как сэр Ги обернулся, чтобы бросить в огонь крылышко цыпленка, окинув мимолетным взглядом камин, и сразу же повернулся обратно к столу.
«Скорее уходить», – подумала Кейт.
Но было уже слишком поздно. Плечи Ги напряглись, он резким движением оборачивался вновь.
Он совершенно ясно разглядел ее сквозь огонь, вскочил из-за стола и выхватил меч.
– Мой лорд! – крикнул он.
Кейт устремилась к двери, дернула ее, но дверь была заперта или очень плотно закрыта. Она не смогла открыть ее и рванулась к узкой лестнице. Она видела сэра Ги: он стоял с другой стороны камина, не решаясь сразу броситься в огонь. Но, еще раз взглянув на нее, он нырнул в мощное пламя и кинулся к ней. Она увидела, что Крис собирается вылезать из люка, и бросила ему:
– Вниз!
Тот скользнул в провал, а Кейт пустилась бежать вверх по лестнице.
Сэр Ги размахнулся, чтобы ударить ее по ногам, не попал, и его меч звонко саданул о камень. Он выругался, затем взглянул на отверстие в полу прохода. Вероятно, он не увидел Криса, потому что почти сразу же Кейт услышала, как рыцарь громко топает вслед за ней по лестнице.
Она была безоружна; у нее вообще ничего не было.
Она бросилась бежать.

* * *

Лестница вывела на узкую площадку, расположенную на высоте тридцати футов над землей Выскочив на нее, Кейт почувствовала, как к ее лицу липнет густая паутина. Она раздраженно отбросила липкие нити. Площадка была не больше двух квадратных футов и казалась не слишком надежной, но Кейт, опытную альпинистку, это не волновало.
Зато это волновало сэра Ги. Теперь он поднимался к ней очень медленно, прижимался плечом к стене, держась как можно дальше от края лестницы и судорожно цепляясь руками за мельчайшие неровности камня. Глаза у него вылезли из орбит, он тяжело дышал. Значит, отважный рыцарь боится высоты. «Но недостаточно боится, чтобы отказаться от преследования», – поняла Кейт. Похоже, что собственный страх еще больше распалял его ярость. Он, не отрываясь, смотрел на нее, и в его взгляде ясно читалось стремление убить.
С противоположной стороны площадки находилась прямоугольная деревянная дверь с прорезанным в ней круглым отверстием диаметром дюймов в пятнадцать. Было ясно, что лестницу построили специально для того, чтобы можно было добраться до этого отверстия и осматривать оттуда большой зал и все, что в нем происходит Кейт всем телом навалилась на дверь, но, против ее ожидания, дверь не открылась, а выпала и рухнула с высоты на пол. Сама девушка по инерции чуть не улетела вслед за ней, но все же смогла в последний момент удержаться.
Она находилась под потолком большого зала, на одном уровне с массивными деревянными стропилами, поддерживавшими тяжелую каменную крышу. В тридцати футах ниже ее стояли столы. А прямо из-под ног уходила мощная центральная балка, протянувшаяся во всю длину зала. Через каждые пять футов ее пересекали поперечные балки, опиравшиеся концами на боковые стены. Все балки и стропила были покрыты искусной резьбой и соединены дополнительными упорами-откосами.
Кейт без малейшего колебания шагнула на центральную балку. Все, находившиеся в зале, глядели вверх, но, когда она появилась там, у всех, казалось, захватило дух. Наступившую тишину прорезал громкий крик Оливера:
– Святой Георгий и проклятие! Это помощник! Нас предали! Магистр!
Он грохнул кулаком по столу и вскочил на ноги, вперившись взглядом в фигуру, спокойно шедшую по брусу.
– Крис, найди Профессора, – сказала Кейт.
– …шо, – услышала она сквозь треск разрядов.
– Ты слышал меня? Крис?
Одни разряды.
Кейт быстро и уверенно шла по центральной балке. Несмотря на высоту, она чувствовала себя совершенно спокойно. Брус у нее под ногами был шириной в шесть дюймов. Ничего лучшего нельзя было и желать. Снизу донесся общий взволнованный вздох. Кейт оглянулась и увидела, что сэр Ги в погоне за нею выбрался на бревно. Он держался неуверенно, но наличие множества зрителей, видимо, ободряло его. А может быть, он просто заставил себя забыть о страхе, не желая опозориться в столь ответственный момент. Ги покачнулся, взмахнув руками, поймал равновесие и быстрыми шагами пошел следом за ней. В опущенной правой руке он держал меч. Добравшись до вертикальной центральной опоры, он ухватился за нее, с облегчением вздохнул, держась за стойку, перебрался на следующий пролет и пошел дальше.
Кейт продолжала отступление. Она понимала, что центральная балка слишком широка и рыцарю нетрудно идти по ней. Она шагнула вбок, на поперечную балку, идущую к стене. Эта балка была намного уже – на нее можно было только-только поставить ногу, и Ги, с его боязнью высоты, вряд ли мог пройти по ней так же свободно. Кейт перелезла через опорный узел, состоявший из стойки и откоса, пошла дальше.
И только тут она поняла свою ошибку.
Как правило, средневековые открытые потолки имели одну общую конструктивную деталь: вплотную к стенам, ниже поперечных балок, шел еще один продольный брус, выполнявший в основном декоративную функцию. По нему-то Кейт рассчитывала ускользнуть от Малегана Но именно этот потолок был построен во французском стиле: балка уходила прямо в специальное гнездо, примерно на четыре фута ниже потолка. И никаких карнизов здесь не было вовсе. Теперь она вспомнила, что совсем недавно, стоя среди руин Ла-Рока, она видела эти ниши. Чем она думала?!
Вступив на балку, она оказалась в ловушке.
Идти дальше было некуда: брус упирался в стену. Вернуться на центральную балку она не могла: там ее поджидал Ги. И перебраться на следующую балку она тоже не могла: до нее было пять футов – слишком далеко, чтобы перескочить.

Предыдущая страница 32 Следующая страница


33 Майкл Крайтон

Вообще-то возможно, но все же далеко. Особенно без всякой страховки.
Оглянувшись, она увидела, что сэр Ги направился к ней. Он шел медленно, осторожно, расставив руки, чтобы удерживать равновесие. В правой руке он все так же легко, без напряжения, держал меч. Рыцарь мрачно улыбался. Он знал, что деваться ей некуда.
У нее не оставалось выбора. Она взглянула на следующую балку. Да, пять футов. Она должна решиться. Главное заключалось в том, чтобы прыгнуть достаточно высоко. Только так можно было преодолеть этот пролет.
Ги осторожно переползал вокруг стойки посреди балки. Теперь ему требовалось лишь несколько секунд, чтобы приблизиться к девушке на расстояние удара мечом. Кейт присела, набрала в грудь воздуха, напряглась и, с силой оттолкнувшись ногами, взвилась в воздух.

* * *

Крис вылез через люк. Взглянув сквозь пламя очага, он увидел, что все, находившиеся в зале, не отрываясь, смотрят вверх. Он знал, что там, наверху, Кейт, но сейчас он ничем не мог ей помочь. Он шагнул к боковой двери и попробовал открыть ее. Дверь не поддалась, он налег на нее всем телом. Она приоткрылась на дюйм. Он отошел на шаг и с размаху ударил в нее плечом. Дверь со скрипом распахнулась.
Он вышел во внутренний двор замка Ла-Рок. Здесь во все стороны бегали солдаты. Из-под крыши одной из деревянных галерей, протянувшихся наверху вдоль стены, выбивалось пламя. Еще что-то горело, как костер, в самой середине двора. Среди царившего хаоса никто не обращал на него ни малейшего внимания.
– Андре, где ты? – громко спросил он.
Привычный треск статических разрядов. Ответа нет.
И вдруг у него в ухе послышался знакомый голос:
– Да?
– Андре? Где ты?
– С Профессором.
– Где? – Крису захотелось закричать в голос.
– В арсенале.
– А где это?

00:59:20

В клетках – их в небольшом виварии было дюжины две – сидели главным образом кошки, а также несколько морских свинок и мышей. В комнате пахло нечистой шерстью и пометом. Гордон провел Стерна в глубь помещения, объяснив на ходу:
– Всех «расколотых» животных мы держим отдельно от других. Это необходимо.
Возле дальней стены Стерн увидел три клетки из очень толстых решеток. Гордон подвел его к одной из них; там Стерн увидел маленький комочек меха. Это был спящий кот, обычный персидский кот, серебристого цвета.
– Вот это Уэлси, – Гордон кивнул на клетку. Кот казался совершенно нормальным. Он медленно и беззвучно дышал во сне. Было видно половину его мордочки. Лапы были темные. Стерн наклонился, чтобы рассмотреть животное поближе, но Гордон отодвинул его.
– Не подходите слишком близко, – предупредил он.
Гордон извлек откуда-то палку и провел ею по прутьям клетки.
Кот открыл глаз. Не медленно и лениво, как это свойственно просыпающимся кошкам, нет – глаз раскрылся широко; видно было, что зверек сразу же пришел полностью в бодрствующее состояние. Но сам кот не шевелился, лишь находившийся на виду его глаз провернулся в орбите.
Гордон еще раз провел палкой по клетке.
С яростным шипением, широко раскрыв рот, готовый вцепиться зубами, кот кинулся на решетку. Ударился о прутья, отскочил и напал снова, а потом еще и еще раз – неустанно, без пауз, шипения, рычания.
Стерн в ужасе смотрел на этого кота, столь непохожего на обычного домашнего любимца.
– Вот так он спятил, – пояснил Гордон, – но этим ошибки транскрипции не исчерпываются.
Морда животного было ужасающим образом изуродована. Одна сторона казалась нормальной, но другая заметно отличалась от нее, глаз и ноздря на этой половине морды были заметно ниже, чем на другой. "Так вот что значит «раскололо», – подумал Стерн.
Но потом он разглядел, что уродство было еще кошмарнее. В первый момент, когда кот, шипя и плюясь, выпустив когти, кинулся на решетку, он этого не заметил, но сейчас увидел: сбоку головы, позади изуродованного уха, находился третий глаз. Он был меньше двух «основных» и лишь частично сформирован. А ниже этого глаза виднелась заплатка части носа, под которой, словно опухоль, выдавался фрагмент челюсти. Из шерсти торчали несколько белых зубов, хотя никакого рта видно не было.
Ошибки транскрипции. Теперь он понял, что означал этот термин.
Кот продолжал непрерывно кидаться на прутья решетки и уже успел разбить нос и губы в кровь.
– Он так и будет нападать, пока мы не уйдем, – сказал Гордон.
– Тогда лучше уйти поскорее, – ответил Стерн.
Они пошли назад и некоторое время шли молча.
Затем Гордон заговорил:
– Вы, наверно, обратили внимание, что изменения произошли не только внешние, но и психические. Именно психические изменения мы в первую очередь и заметили в человеке, который оказался «расколотым».
– Это тот человек, о котором вы что-то говорили? Который остался там?
– Да, – сказал Гордон. – Декард. Роб Декард. Он был одним из наших морских пехотинцев. Намного раньше, чем мы выявили в его организме физические изменения, произошли изменения в его психике. Но лишь значительно позже мы поняли, что причиной этого послужили ошибки транскрипции.
– Какого же рода были эти психические изменения?
– Поначалу Роб был веселым парнем, очень хорошим атлетом, чрезвычайно способным к языкам. Он мог сидеть за кружкой пива с каким-нибудь иностранцем, и не успевал он допить пиво, как начинал употреблять в разговоре слова незнакомого ему языка. Ну, знаете, несколько слов здесь, целая фраза там… Он буквально сразу начинал разговаривать. Всегда очень точно воспринимал акцент. Пробыв где угодно несколько недель, он заговорил бы так, что его невозможно было бы отличить от аборигена. Морские пехотинцы первыми заметили это и направили его в один из своих центров по изучению иностранных языков. Но у нас спустя некоторое время Роб накопил значительное количество ошибок транскрипции и уже не был таким веселым. Он стал подлым, дурным человеком. По-настоящему дурным.
– Неужели?
– Он до полусмерти избил охранника у ворот нашего центра только за то, что тот слишком пристально рассматривал его пропуск. И лишь чудом не убил совершенно постороннего парня в одном из баров Альбукерке. Только после этого до нас начало доходить, что у него серьезное функциональное расстройство деятельности мозга и что, пожалуй, не стоит надеяться на улучшение – скорее всего его состояние будет только ухудшаться.

* * *

Вернувшись в диспетчерскую, они застали там Крамер. Она, ссутулившись, смотрела на экран, который показывал колебания уровня поля. А эти колебания стали гораздо сильнее. Операторы уверенно говорили, что возвращается по меньшей мере три аппарата, но возможно, что четыре или пять. Судя по выражению лица Крамер, было ясно, что ее первоначальная решимость сломлена: она хотела; чтобы все путешественники в прошлое вернулись назад.
– Я все так же уверен, что вывод компьютера ошибочен и панели выдержат, – сказал Гордон. – Мы, конечно, можем заполнить их сейчас и проверить, как эти посудины держат.
Крамер кивнула:
– Да, мы можем это сделать. Но, даже если они выдержат заполнение, мы не можем быть уверены в том, что они не лопнут позже, в момент перехода. А это будет трагедия.
Стерн заерзал в кресле. Он внезапно почувствовал какое-то новое волнение. Какая-то не оформленная до конца мысль билась в его сознании. Когда Крамер сказала «лопнут», перед его мысленным взором вновь возникли автомобили – та же самая череда образов. Автомобильные гонки. Огромные шины грузовика. Человечек «Мишлен». Большой гвоздь, торчащий из асфальта, и наезжающая на него шина.
Лопнула.
Водные резервуары лопаются. Шины лопаются после проколов. Что там было насчет защиты шин от проколов?
– Чтобы избежать этого, – продолжала Крамер, – мы должны каким-то образом усилить стенки панелей.
– Да, но мы отказались от этой мысли, – ответил Гордон. – Мы не можем ничего для этого сделать.
Стерн вздохнул.
– Сколько еще времени осталось?
– Пятьдесят одна минута с секундами, – тут же откликнулся оператор.

00:54:00

К великому удивлению Кейт, снизу раздались аплодисменты. Ей удалось зацепиться за балку, и сейчас она раскачивалась, держась за нее руками. А люди внизу – ее враги – аплодировали ей, словно смотрели выступление ловкого акробата.
Она еще сильнее раскачалась, вскинула ногу на балку и через мгновение уже лежала всем телом на брусе.
Ги Малеган торопливо повернулся на балке, которую она только что покинула, и побрел назад, к центральному брусу. Было ясно, что он хотел помешать ей вернуться с поперечной балки на центральную.
Она пробежала по узкому брусу к центральной балке. Она двигалась гораздо проворнее, чем Ги, и оказалась на широком бревне – да ведь это целый мост! – гораздо раньше рыцаря. У нее еще оставалось время сосредоточиться и решить, что же делать дальше.
Что делать?
Она стояла посреди длинного пролета, держась за толстую – наверно, вдвое толще телефонного столба – стойку. В стойку на середине ее высоты упирались две толстые укосины, расходившиеся под углом в 45°. Наверху они служили дополнительной подпоркой для стропил. Эти укосины располагались низко, так что сэр Ги, если он намеревался добраться до нее, должен был присесть и обходить стойку на корточках.
Кейт сама присела на корточки: она хотела убедиться, действительно ли пролезть мимо стойки будет трудно. Да, положение было очень неудобное, и двигаться он будет медленно. Она снова выпрямилась, наткнувшись при этом рукой на свой кинжал. Она совершенно забыла о нем, но теперь извлекла оружие и держала его перед собой.
При виде этого ножика Ги расхохотался. Смех подхватила толпа зрителей внизу. Ги что-то крикнул им, и рыцари расхохотались с новой силой.
Кейт следила за его приближением и, шаг за шагом, отступала. Она предоставила ему возможность свободно начать обходить стойку. Кейт старалась выглядеть испуганной – это оказалось совсем нетрудно: съежилась, нож стиснут в дрожащей руке…
«Необходимо все точно рассчитать», – подумала она.
Сэр Ги на мгновение остановился перед стойкой, глядя на Кейт. Затем он присел, прижался к стойке, обхватил ее левой рукой. Правая рука с мечом уперлась в укосину у него над головой.
Кейт метнулась вперед и вонзила кинжал в его левую руку, приколов ее к стойке. Затем она развернулась вокруг бревна и сбила ноги рыцаря с балки. Ги сорвался, повиснув на проколотой руке. Он стиснул зубы, но не издал ни звука. Господи, до чего же крепкие эти парни!
Все еще сжимая меч в правой руке, он попытался забраться обратно на балку. Но к этому моменту Кейт уже вернулась на прежнюю позицию и, конечно, не позволила бы ему сделать это. Их глаза встретились.
Ги де Малеган знал, что она собиралась сделать.
– Гори в аду! – прорычал он.
– После вас, – ответила Кейт.
Она выдернула кинжал. Ги молча полетел вниз, становясь все меньше и меньше. На полпути он налетел на флагшток со знаменем сэра Оливера; его тело зацепилось за окованный железом наконечник, какое-то мгновение он висел там, но затем шест сломался, и рыцарь рухнул на стол. Во все стороны полетела посуда. Гости отскочили. Ги лежал среди разбросанных яств. Он не шевелился.
Оливер указал на Кейт пальцем и закричал:
– Убейте его! Убейте его!
Крик подхватили все, находившиеся в зале. Лучники побежали за оружием.
Оливер не стал ждать их возвращения. Громко топая, он в гневе выбежал из зала, захватив с собой нескольких ратников.
Кейт слышала, как девушки-служанки, все до одной поют хором: «Убейте его!» И она бросилась бежать по балке к дальней стене большого зала. Мимо нее свистели стрелы, впиваясь в дерево. Но было уже слишком поздно: она увидела перед собой еще одну дверь, симметричную той, которую вышибла, спасаясь от Малегана, и с силой толкнула ее. Дверь открылась, и девушка оказалась в каком-то темном помещении.
Здесь было очень тесно. Кейт ударилась головой о потолок и поняла, что находится в северном конце большого зала, а это значило… Это значило, что этот конец не соединяется со стеной замка. Поэтому…
Она уперлась обеими руками в крышу. Каменная плита неожиданно легко поддалась. Кейт вылезла на крышу, а оттуда легко перебралась на внутреннюю стену, ограждавшую замок.
Оттуда она увидела, что вокруг кипит бой. Множество горящих стрел, шипя, описывали плавные дуги в воздухе и падали во внутренний двор. Прятавшиеся за зубцами лучники стреляли в ответ. Установленные на стенах пушки заряжались металлическими стрелами, де Кер, расхаживавший взад и вперед, отрывисто выкрикивал команды. Де Кер не видел ее.
Кейт отвернулась, нажала на ухо и позвала:
– Крис?
Де Кер резко обернулся и хлопнул рукой по уху. Потом он принялся внимательно рассматривать зубчатые стены и внутренний двор.
Это был де Кер!
В следующий момент де Кер увидел ее. И сразу же узнал.
Кейт бросилась бежать.

* * *

– Кейт, я здесь, – сказал Крис. Во двор то и дело падали пылающие стрелы. Кейт находилась на стене. Крис помахал ей, но не был уверен, что она в темноте сумеет разглядеть его.
– Это… – сказала она, но дальнейшие слова потонули в треске статических разрядов. Обернувшись, Крис увидел, что Оливер в сопровождении четырех ратников торопливо пересек внутренний двор и вошел в приземистое строение, в котором, как он предположил, и помещался арсенал.
Крис сразу направился следом, но в этот же момент пылающий шар рухнул ему под ноги, подпрыгнул и откатился в сторону. Он увидел, что это человеческая голова с разинутыми глазами и широко открытым ртом. Она была смочена каким-то составом, от которого горели жир и мясо. Проходивший мимо солдат ногой небрежно отбросил голову в сторону, словно футбольный мяч.
Одна из стрел, сыпавшихся градом во внутренний двор, просвистела вплотную к Крису, оставив на его рукаве огненную полосу. Он почуял запах дегтя, его плечо и лицо обдало жаром. Он покатился по земле, пытаясь сбить огонь, но это не помогло. Материя тлела и норовила разгореться. Крис встал на колени и, не тратя времени на расстегивание, разрезал камзол кинжалом, сбросил его с плеч и откинул в сторону. На тыльной стороне его ладони все еще горели мелкие капли дегтя, и он стер их о пыль, покрывавшую двор.
Огонь наконец погас.
Поднявшись на ноги, он сказал:
– Андре! Я иду. – Но ответа не последовало. Встревоженный, он подпрыгнул повыше. Как раз вовремя: ему удалось увидеть над головами мечущихся людей, что Оливер вышел из арсенала и направился к какой-то двери в углу, у дальней стены замка. Следом за ним солдаты вели Профессора и Марека, подгоняя их остриями мечей. Крису это зрелище очень не понравилось. Он был уверен, что Оливер намеревался убить обоих.
– Кейт.
– Да, Крис.
– Я вижу их.
– Где?
– Идут к угловой двери.
Он торопливо зашагал к углу двора, но тут сообразил, что ему необходимо вооружиться. Не успел он об этом подумать, как на расстоянии нескольких футов от него горящая стрела, попав в спину одного из солдат, пробила того насквозь. Убитый осел на землю. Крис склонился над ним, забрал меч и повернулся, чтобы идти дальше.
– Крис.
В его наушнике прозвучал мужской голос. Совершенно незнакомый голос, он не узнал его. Крис огляделся, но увидел только бегущих солдат, огненные стрелы, свистящие в воздухе, объятый пламенем внутренний двор.
– Крис, – голос был негромким и спокойным, – я здесь.
Сквозь огонь он увидел темную фигуру. Человек стоял неподвижно, как статуя, глядя на него от противоположной стены двора. Эта темная фигура, казалось, не замечала, что идет бой. Человек не сводил глаз с Криса. Это был Роберт де Кер.
– Крис, ты знаешь, чего я хочу? – спросил де Кер.
Крис не ответил. Он нервно помахал мечом, ощущая, насколько оружие тяжело для его руки. Де Кер так же спокойно наблюдал за ним.
– Ты что, собираешься драться со мной, Крис? – с неподдельно веселым хихиканьем спросил он. С этими словами де Кер направился к нему. Крис глубоко вздохнул, пытаясь решить, что же ему делать: ждать нападения или бежать. И в этот момент задняя дверь большого зала резко распахнулась, и оттуда выскочил рыцарь в полном вооружении, правда, без шлема.
– Во славу божию! За архипастыря Арно! – взревел он.
Крис узнал красивого рыцаря, Раймонда. Следом за ним во двор высыпало множество солдат в зеленых с черным одеждах. Они, не теряя ни минуты, вступили в ожесточенный бой с ратниками Оливера.
Де Кер, направлявшийся к Крису, замедлил шаг, пытаясь сообразить, как ему поступить при новом повороте событий.
Перед Крисом внезапно появился Арно де Серволь. Он схватил Криса за горло, подтянул вплотную к себе и размахнулся мечом.
– Оливер! Где Оливер? – яростно заорал он. Крис указал на далекую дверь.
– Покажите!
Крис побежал по двору. Арно следовал за ним по пятам. Сбежав по винтовой лестнице, они оказались перед анфиладой подземных палат. Помещения были большими и мрачными, с высокими сводчатыми потолками.
Арно вырвался вперед. Он задыхался, его лицо налилось кровью, но скорее всего не от усталости, а от гнева. Крис старался не отставать от него. Они пробежали через второе помещение, пустое, так же как первое. Но теперь Крис слышал впереди голоса. Один из них, похоже, принадлежал Профессору.

00:36:02

Картинки на мониторах диспетчерской изменились: на холмистых диаграммах появились шипы. Кусая губы, нервно барабаня пальцами по столу, Крамер смотрела, как эти остроконечники становились все выше и шире.
– Ладно, – сказала она наконец, – давайте по крайней мере заполнять резервуары. Посмотрим, как они будут себя вести.
– Хорошо, – со вздохом облегчения отозвался Гордон. Он взял со стола радиотелефон и принялся отдавать распоряжения техникам, находившимся на площадке перехода.
На видеомониторах Стерн видел, как к первому из стеклянных резервуаров подтащили тяжелые брандспойты. Несколько человек поднялись на лестницы и вставили в отверстия концы шлангов.
– Я думаю, что так будет лучше, – сказал Гордон. – По крайней мере мы…
Вдруг Стерн вскочил на ноги.
– Нет! – воскликнул он. – Не делайте этого.
– Что?
– Не заполняйте щиты.
Крамер уставилась на него.
– Почему? Что вы…
– Не делайте этого! – повторил Стерн. Он кричал в маленькой диспетчерской во весь голос. На экране было видно, как техники держат шланги над горловинами огромных стеклянных емкостей. – Прикажите им прекратить! Вообще никакой воды в резервуары! Ни капли!
Гордон дал по радио новый приказ. Техники удивленно посмотрели в сторону диспетчерской, но сразу же прекратили свою работу и опустили шланги на пол.
– Дэвид, – мягким голосом сказал Гордон, – я думаю, что мы должны…
– Нет, – прервал его Стерн, – мы не будем заполнять резервуары.
– Почему?
– Потому что от этого свернется клей.
– Какой клей?
– Да, – вместо ответа сказал Стерн, – я знаю, как усилить щиты.
– Вы знаете? – удивилась Крамер. – Но как же?
– Сколько у нас времени? – обратился Гордон к операторам.
– Тридцать пять минут.
Он повернулся к Стерну:
– Дэвид, осталось всего лишь тридцать пять минут, мы не успеем ничего предпринять.
– Успеем, – возразил Стерн. – Времени вполне достаточно. Если будем крутиться, как черти.

00:33:09

Кейт стояла посреди внутреннего двора замка Ла-Рок, где она в последний раз видела Криса. Но Криса там не было.
– Крис?
В наушнике никто не отозвался.
«А ведь маячок у него», – подумала она.
Весь двор был завален горящими мертвыми телами. Кейт побежала, рассматривая подряд все трупы: нет ли среди них Криса.
Она увидела Раймонда; тот слегка поклонился ей и помахал рукой, но вдруг болезненно содрогнулся. В первый момент она подумала, что его обдало жаром от огня, но тут же заметила, что по боку его кольчуги хлынула кровь. За спиной Раймонда стоял какой-то человек, который раз за разом рубил рыцаря мечом: по руке, по плечу, по туловищу, по ноге… Каждый удар был достаточно силен, чтобы ранить, но смертельного не было ни одного. Раймонд попятился; теперь он был залит кровью с головы до ног. Незнакомец шагнул следом, продолжая рубить раненого. Раймонд упал на колени, а его безжалостный противник стоял перед ним, нанося все новые и новые удары. В конце концов рыцарь рухнул на спину, и теперь этот человек резал его лицо, нанося хлесткие удары по его губам, отрывая от лица куски плоти. Она не могла разглядеть лица нападавшего, но слышала, как тот с каждым ударом повторял:
– Ублюдок, ублюдок, ублюдок.
Кейт вдруг осознала, что он говорил по-английски. А затем поняла, кто это такой.
Жестоким убийцей был де Кер.

* * *

Крис бежал следом за Арно в глубь темницы. Они слышали, как где-то впереди эхом отдаются голоса. Арно теперь двигался осторожнее, держась ближе к стенам. Наконец они оказались в очередном помещении, большую часть которого занимала огромная яма. Над ямой на цепи была подвешена большая металлическая клетка. В ней стоял Профессор, его лицо не выдавало никаких эмоций, хотя два солдата уже крутили ручки ворота, опуская клетку. Возле дальней стены, под присмотром двоих солдат, застыл со связанными руками Марек.
Лорд Оливер, улыбаясь, стоял у края ямы, глядя, как опускается клетка. В руке он держал золотой кубок. Отпив из него, он вытер подбородок и сказал:
– Я дал вам слово, магистр, и сдержу его. – И прикрикнул на солдат возле ворота:
– Помедленнее, помедленнее!
При виде Оливера Арно зарычал, как злая собака, и выхватил меч. Потом обернулся к Крису и прошептал:
– Я займусь Оливером, а вы разбирайтесь с остальными.
«С остальными?» – подумал Крис. Остальных тут было четверо, и все вооружены. Но он не успел ничего возразить, потому что Арно уже кинулся вперед.
– Оливерррррр! – яростно заорал он.
Лорд Оливер обернулся, все еще держа в руке кубок.
– Так, явилась свинья, – произнес он с глумливой ухмылкой. И в тот же миг отбросил кубок в сторону; в руке блеснул меч. Клинки рыцарей скрестились.
Крис бросился к солдатам, крутившим ворот. Он плохо понимал, что ему делать. Солдаты, караулившие Марека, подняли мечи. Оливер и Арно яростно сражались, между ударами осыпая друг друга проклятиями.
Дальше события разворачивались с молниеносной быстротой. Марек первым подскочил к одному из солдат и, непонятно каким образом, нанес ему удар крохотным ножом; Крис даже не успел разглядеть его оружия. Второй солдат обернулся к Мареку, и тот пнул его ногой с такой силой, что ратник отлетел, ударился спиной о стойки ворота, чуть не сбив с ног крутивших ручки людей.
Ворот, оставленный без присмотра, стал раскручиваться быстрее. Крис увидел, как клетка с Профессором опустилась ниже уровня земли и стала погружаться в яму.
Но к этому моменту Крис уже поравнялся с ближним ратником. Тот стоял к нему спиной и только начал поворачиваться, как Крис ударил его мечом, нанеся глубокую рану. Солдат покачнулся. Крис ударил еще раз, и человек упал.
Теперь осталось только двое солдат. Марек, со связанными руками, пятясь задом, отступал от одного из них, ловко уклоняясь от свистевшего в воздухе клинка. Второй солдат стоял рядом с воротом. Он успел вынуть меч и был готов к бою. Крис сделал что-то похожее на выпад; ратник легко парировал. Тогда Марек, уже обошедший, отступая, всю яму вокруг, сильно толкнул солдата, и тот мгновенно обернулся.
– Ну! – крикнул Марек, и Крис опустил на спину солдата свой меч. Тот рухнул наземь.
Ворот продолжал раскручиваться. Крис ухватился было за рукоять, но сразу же отскочил. Меч единственного уцелевшего из четырех солдат, лязгнув, ударился о каменный пол там, где он только что стоял. Клетка продолжала опускаться. Крис отступил еще дальше. Марек протянул ему свои связанные руки, но Крис не был уверен, что сможет разрезать веревку мечом, не ранив товарища.
– Ну же! – рявкнул Марек.
Крис полоснул клинком, веревка лопнула, и в этот момент на него налетел ратник. Солдат бился с яростью отчаяния; Крис старался отступить от него подальше, но все равно получил рану в предплечье. Он понял, что сейчас ему придется совсем худо, но вдруг выражение лица его противника изменилось, тот в ужасе уставился на показавшееся из его живота острие меча. В следующее мгновение ратник свалился, и Крис увидел Марека, державшего в руках окровавленный меч.
Крис вновь подбежал к вороту, вцепился в рукоять. Ему удалось остановить спуск. Оказалось, что клетка уже глубоко ушла в маслянистую воду; над поверхностью виднелась только голова Профессора. Еще один оборот – и он оказался бы под водой.
К Крису подскочил Марек, и они вместе принялись крутить рукояти, поднимая клетку.
– Сколько у нас времени? – спросил Крис.
Марек взглянул на браслет:
– Двадцать шесть минут.
А схватка Арно и Оливера продолжалась. Они переместились в дальний угол темницы, и Крис видел искры, вылетавшие при каждом столкновении клинков.
Клетка повисла в воздухе, с нее часто капала вода. Профессор улыбнулся Крису.
– Я так и думал, что вы появитесь вовремя, – сказал он.
Крис, вцепившись в черные скользкие прутья, оттаскивал клетку от края ямы. Слизь и черная вода стекали на пол темницы, оставляя небольшие лужицы. Марек повернул рукоять лебедки, опустив клетку на пол. Профессор был весь мокрый, но испытывал явное облегчение оттого, что вновь оказался на твердой земле. Крис повернулся, чтобы открыть клетку, но увидел, что она заперта. На двери висел тяжелый железный замок размером с мужской кулак.
– Где ключ? – спросил Крис, обернувшись к Мареку.
– Не знаю, – ответил тот. – Когда Профессора сажали в клетку, я валялся на земле носом вниз и не видел, как все это происходило.
– Профессор?
Джонстон помотал головой.
– Боюсь, что не проявил должного внимания. Я смотрел туда, – он кивнул в сторону ямы.
Марек рубанул по замку мечом. Полетели искры, но замок остался цел; клинок лишь поцарапал его.
– Так не получится, – сказал Крис. – Нам нужен этот проклятый ключ, Андре.
Андре обвел взглядом темницу.
– Сколько еще времени? – спросил Крис.
– Двадцать пять минут.
Крис нервно потряс головой, подошел к ближнему из убитых солдат и принялся обыскивать труп.

00:21:52

В диспетчерской Стерн наблюдал по обзорному монитору, как техники опустили бесцветную резиновую пленку в бадью с клейким составом, а затем перенесли ее-с нее все еще капал клей – внутрь стеклянного щита. Затем к горловине присоединили шланг от мощного компрессора, пустили сжатый воздух, и каучук начал расширяться. Примерно с секунду было видно, что это метеорологический шар-зонд, но он сразу же раздулся еще сильнее, каучуковая оболочка растягивалась, становилась тоньше, прозрачнее. Она точно принимала искривленную форму стеклянной панели, заполняя все углы резервуара. Тогда техник закрыл горловину, щелкнул секундомером и стал ждать, пока клей полимеризуется.
– Сколько осталось времени? – спросил Стерн.
– Еще двадцать одна минута. – Гордон указал на воздушные шары. – Доморощенное открытие, но ведь действует!
Стерн помотал головой.

Предыдущая страница 33 Следующая страница


Стрела времени 34

– Я весь последний час видел это, но не мог узнать.
– А о чем же вы думали?
– О проколах, – ответил он. – Я все время думал: чего же мы здесь стараемся избежать? И нашел ответ: проколов. Точно так же, как бывает у автомобиля: он прокалывает шину, и она лопается. Я продолжал думать о проколах шин. И мне показалось странным, что сейчас проколы с разрывом шины бывают так редко. С новыми автомобилями они вообще почти не происходят. Потому что в новых шинах имеется самозатягивающаяся внутренняя мембрана. – Он вздохнул. – Я пытался понять, почему же такая отвлеченная проблема занимает мои мысли, а потом сообразил: ведь именно здесь и кроется решение – поместить мембрану в стеклянный резервуар.
– Но ведь она не самозатягивающаяся, – заметила Крамер.
– Нет, – согласился Гордон, – но она увеличит толщину стекла и поможет лучше распределить напряжения.
– Совершенно верно, – поддержал его Стерн.
За это время техники успели поместить воздушные шары во все резервуары и закрыть их. Теперь они ожидали, пока клей высохнет. Гордон поглядел на часы.
– Еще три минуты.
– И сколько времени будет заполняться каждый щит?
– Шесть минут. Но мы можем заполнять две емкости одновременно.
Крамер вздохнула.
– Восемнадцать минут. Близко к пределу.
– Мы успеем, – успокоил ее Гордон. – Мы можем подавать воду еще быстрее.
– А это не увеличит напряжения в стенках щитов?
– Увеличит. Но при необходимости мы можем пойти и на это.
Крамер опять посмотрела на холмы, изображенные на экране монитора, и вдруг заметила, что пики на диаграмме стали не такими острыми.
– Почему уровень поля изменился? – недоуменно спросила она.
– Он не менялся, – не оглядываясь, ответил Гордон.
– Изменился, – настаивала Крамер. – Пики уменьшились.
– Уменьшились?
Гордон посмотрел на экран и сразу нахмурился. На диаграмме было четыре пика, потом их стало три, затем два. В следующее мгновение опять мелькнули четыре.
– Не забывайте, что вы видите на экране функцию вероятности, – сказал он. – Амплитуда состояния поля отражает вероятность события.
– А вы можете перевести это на английский? – осведомилась Крамер.
Гордон уставился на экран.
– Похоже, что-то у них пошло не так, как надо. И, независимо от того, что там произошло, вероятность их благополучного возвращения уменьшилась.

00:15:02

Крис обливался потом. Сопя, он перевернул безжизненное тело ратника на спину и возобновил поиски. Ему потребовалось несколько ужасных минут, чтобы обыскать малиново-серые одежды двоих мертвых солдат, пытаясь нащупать ключ. Накидки-сюрко были длинными, а под ними солдаты носили простеганные толстые рубашки; вообще на них было много всяких тряпок. Хотя этот ключ было не так уж легко спрятать: Крис знал, что он должен быть железным, в несколько дюймов длиной.
Тем не менее он никак не мог его найти. Ни у первого солдата, ни у второго. Выругавшись, он поднялся на ноги.
А бой Арно и Оливера продолжался; их мечи, сталкиваясь, издавали почти непрерывный металлический звон. Марек, держа в руке факел, шел, пригнувшись, вдоль стен. Он осматривал темные углы темницы, но, видимо, тоже без успеха.
Крису казалось, что у него в голове тикают часы. Он внимательно осмотрелся, пытаясь сообразить, где же может быть ключ. К сожалению, он понял лишь то, что ключ может оказаться где угодно: то ли висеть на стене, то ли быть прицепленным к подставке для факела… Он подошел к вороту, осмотрел его со всех сторон… И нашел его – большой железный ключ – под опорой.
– Вот он!
Марек выпрямился и взглянул на свой браслет-таймер, а Крис подбежал к клетке и вставил ключ в замок. Ключ вошел в скважину, но повернуть его не удалось. Сначала он решил, что механизм заело, но после тридцати секунд усилий был вынужден признать, что это все же не тот ключ. Испытывая гнетущее чувство бессилия, он бросил железку на пол.
– Я сожалею, – обратился он к Профессору, запертому за решеткой. – Я очень сожалею.
Профессор, как всегда, был невозмутим.
– Крис, – сказал он, – я припомнил, как все это происходило…
– Ну-ну!
– …И думаю, что ключ у Оливера. Он собственноручно запирал меня. Так что ключ должен быть у него.
– Значит, у Оливера?
На противоположной стороне ямы Оливер все еще продолжал сопротивляться, хотя уже было ясно, что он бесповоротно проигрывает бой. Судя по всему, Арно был более умелым фехтовальщиком, к тому же Оливер был пьян и сильно устал. Мрачно улыбаясь, Арно точно рассчитанными выпадами оттеснил Оливера назад, к краю ямы. Оливер прижался спиной к перилам. Он обливался потом, жадно хватал ртом воздух и явно настолько изнемог, что был не силах продолжать сопротивление.
Арно легким движением приставил острие клинка к горлу Оливера.
– Пощады, – пропыхтел тот. – Я прошу пощады. – Но было ясно – он не рассчитывал, что противник помилует его.
Арно медленно нажал чуть посильнее. Оливер закашлялся.
– Мой лорд Арно, – сказал Марек, выступив вперед. – Нам нужен ключ от клетки.
– Что? Ключ? От клетки? – переспросил де Серволь, чуть ослабив нажим.
Оливер вдруг криво улыбнулся.
– Я знаю, где этот ключ, – пропыхтел он.
Арно сделал еще одно легкое движение мечом.
– Так скажите нам.
Оливер помотал головой:
– Никогда.
– Если вы скажете, где ключ, я сохраню вам жизнь, – заявил Арно.
При этих словах Оливер взглянул ему в глаза.
– Вы обещаете?
– Я не какой-нибудь двуличный предатель-англичанин, – сказал Арно. – Дайте нам ключ, и я, истинный благородный француз, клянусь, что не стану убивать вас.
Оливер, переводя дух, еще несколько секунд смотрел на Арно. В конце концов он выпрямился, пробормотав: «Ладно», – отбросил в сторону меч и, приподняв полу сюрко, извлек тяжелый железный ключ. Марек тут же забрал его.
Оливер повернулся к Арно:
– Ну вот, я выполнил свою часть соглашения. Теперь дело за вами. Ведь вы человек слова?
– Конечно, – ответил Арно, – и я не стану убивать вас… – Он стремительно шагнул вперед, нагнулся и схватил Оливера под колени. – Я вас просто искупаю.
С этими словами он перебросил Оливера через перила в яму. Рыцарь с громким плеском рухнул в черную воду и сразу же вынырнул, отплевываясь Изрыгая проклятия, он подплыл к краю ямы и попытался ухватиться за каменную стену. Но камни были гладко отесаны да вдобавок покрыты толстым слоем темной слизи. Руки Оливера скользили, он не мог ни за что уцепиться. Рыцарь лишь без толку барахтался в гнилой воде. Наконец он поднял голову, встретился взглядом с Арно и громко выругался.
– Вы хорошо плаваете? – с убийственной вежливостью спросил де Серволь.
– Очень хорошо, так и знай, сын французской свиньи.
– Прекрасно, – одобрил Арно. – Значит, ваше купание будет продолжительным.
С этими словами он отвернулся от ямы и коротко поклонился Крису и Мареку.
– Я у вас в долгу, – сказал он. – Да будут ваши дни осияны милостью господней. – Затем он резко повернулся и бегом кинулся к выходу из подземелья, чтобы присоединиться к сражению. Его шаги вскоре затихли в темноте.
Марек отпер замок, и дверь клетки со скрипом открылась. Профессор вышел.
– Время? – спросил он.
– Одиннадцать минут, – ответил Марек.
Они торопливо пошли следом за де Серволем. Марек хромал, но казалось, что раненая нога все же не слишком мешала ему. Позади они слышали, как плескался в воде Оливер.
– Арно! – вдруг хрипло крикнул Оливер. Его голосу ответило гулкое эхо темных каменных стен – Арно!

00:09:04

На больших обзорных экранах в дальнем конце диспетчерской было хорошо видно, как техники наполняют щиты водой. Щиты вели себя прекрасно. Но никто на них не смотрел. Все молча уставились на монитор пульта управления переходом, стараясь уловить малейшие изменения в мерцающих волнистых линиях диаграмм состояния поля, которые рисовал компьютер. За последние десять минут пики становились все ниже и в конце концов исчезли почти совсем, но, даже вновь возникая на диаграмме, они больше были похожи на случайную рябь.
И все равно люди не сводили глаз с экрана.
В какой-то момент рябь, казалось, стала заметнее, приобрела более четкие очертания.
– Что-то изменилось? – с надеждой в голосе спросила Крамер.
Гордон покачал головой:
– Мне так не кажется. Думаю, что это просто стохастические флуктуации.
Крамер метнула в него испепеляющий взгляд.
– Ну, скажем, случайные изменения, – поправился Гордон.
– А я все же думаю, что они усиливаются, – не сдавалась Крамер.
Но Стерн видел, что права была не она, а Гордон. Изменения на диаграмме действительно были случайными. Рябь на экране оставалась неустойчивой, непостоянной.
– Нельзя даже предположить, с какой проблемой они там столкнулись, – сказал Гордон, – но разрешить ее они пока что не сумели.

00:05:30

Сквозь языки пламени, разгулявшегося во внутреннем дворе замка Ла-Рок, Кейт увидела, как Профессор, Марек и Крис выходят из угловой двери, и радостно подбежала к ним. Все трое, как ей показалось, были в полном порядке. Профессор кивнул ей. Все двигались очень быстро.
– Маячок у тебя? – обратилась Кейт к Крису.
– Да. Вот он. – Крис полез в карман, достал керамический квадратик и примерился нажать кнопку.
– Здесь мало места.
– Вроде бы достаточно, – возразил Крис.
– Нет. Нужно, чтобы со всех сторон было по два метра, разве ты забыл?
Они были со всех сторон окружены огнем.
– Вы не найдете такого участка в этом дворе, – сказал Марек.
– Правильно, – поддержал его Профессор. – Мы должны выйти в нижний двор.
Кейт посмотрела вперед. Кордегардия, где обычно находилась стража ворот, была совсем недалеко, ярдах в сорока. Но портикул в проеме стены был поднят. Создавалось впечатление, что ворота никто не охранял. Вероятно, стражники бросились сражаться с ворвавшимся в замок отрядом Арно.
– Сколько времени?
– Пять минут.
– Хорошо, – ровным голосом произнес Профессор. – Пойдемте.

* * *

Они рысцой бежали по двору, обходя огонь и сражающихся солдат. Профессор и Кейт шли впереди. За ними следовал Марек, вздрагивавший от боли в ноге. А Крис, беспокоившийся за него, прикрывал тыл.
Кейт первой вступила в арку. Стражи там действительно не оказалось. Они выбежали из ворот, даже не взглянув на свисавшие над головами грозные шипы опускной решетки, и очутились в нижнем внутреннем дворе.
– О, только не это! – простонала Кейт.
Похоже, что в этом дворе собралось все воинство Оливера. Там было, как им показалось, несколько сот рыцарей и их пажей; все зачем-то бегали, что-то кричали людям, находившимся на стенах, носили взад-вперед оружие и провиант.
– Здесь тоже нет места, – констатировал Профессор. – Мы должны пройти через следующие ворота. Выйти из замка.
– Из замка? – повторила Кейт. – Да мы ведь даже не сможем пройти через этот двор.
Хромая, подошел запыхавшийся Марек. Окинув быстрым взглядом двор, он сказал только одно слово:
– Галерея.
– Да, – кивнул Профессор, указав рукой на стену. – Только галерея.
Галерея представляла собой деревянный крытый балкон, проходивший снаружи поверху вдоль всей стены. Она предназначалась для стрельбы сверху по атакующим. По галерее они могли бы пробраться к противоположной стороне двора и спуститься по лестнице к самым воротам.
– А где Крис? – спросил Марек.
Все оглянулись.
Криса нигде не было.

* * *

Крис шел следом за Мареком. Он думал, что его, возможно, придется нести, и пытался понять, хватит ли у него на это сил. И вдруг кто-то неожиданно отшвырнул его в сторону так, что он больно ударился о стену. В спину ему уперлось острие меча.
– Подожди, приятель, – раздался у него за спиной мужской голос. – Ты останешься здесь. – Человек говорил на чистом английском языке конца двадцатого века.
Обернувшись, он увидел перед собой Роберта де Кера, твердо державшего в руке меч. Де Кер грубо схватил его за воротник и толкнул к другой стене. Крис с тревогой понял, что это стена арсенала. Вокруг было так много огня, что арсенал был последним местом, рядом с которым ему хотелось бы находиться.
Но де Кер, казалось, не обращал на это ни малейшего внимания.
– Вообще-то, – улыбнувшись, сказал он, – ни один из вас, ублюдков, никуда не отправится.
– Почему? – спросил Крис, не сводя глаз с меча.
– Потому что маркер у тебя, приятель.
– Нет.
– Разве ты забыл, что я слышал все ваши переговоры? – Де Кер протянул руку:
– Ну, давай его сюда.
Крис не послушался, тогда он снова схватил его и швырнул в дверь арсенала. Там никого не было; солдаты, растиравшие ингредиенты зажигательной смеси, давно разбежались. Вдоль стен возвышались мешки с порохом. Плошки, куда солдаты ссыпали порошки, все так же стояли на полу.
– Ваш долбаный Профессор… – прорычал де Кер, глядя на плошки. – Думаете, что вы такие умные. Дай мне эту штуку.
Крис задрал шенс и принялся развязывать мешочек, висевший у него на поясе.
Де Кер нетерпеливо прищелкнул пальцами.
– Ну, ну, шевелись.
– Подожди, сейчас, – торопливо ответил Крис.
– Вы, парни, все одинаковые, – сказал де Кер. – Точно такие же, как Дониджер. Ты знаешь, что Дониджер говорил мне? Не волнуйтесь, Роб, мы разрабатываем новую технологию, которая приведет вас в порядок. Он все время талдычил о новой технологии, которая все исправит. Но он не изобрел никакой новой технологии. Он даже и не думал об этом. Он только лгал, как всегда, лгал. Мое проклятое лицо. – Де Кер дотронулся до шрама, проходившего прямо посередине лица, от волос до подбородка. – Он все время болит. Что-то с костями. Оно горит. И все нутро у меня перекорежено. Болит.
Де Кер снова протянул руку:
– Ну, или ты сейчас отдашь его мне, или я прикончу тебя на месте.
Крис почувствовал, как его пальцы обхватили баллончик. На каком расстоянии газ может подействовать? Наверно, вытянутая рука с мечом – это слишком далеко. Но другого выхода не было.
Крис глубоко вдохнул и нажал на головку. Де Кер закашлялся, но вид у него был при этом скорее раздраженный, нежели обескураженный.
– Ну ты, засранец! – проронил он, шагнув вперед. – Ты думаешь, что это блестящая мысль? Прямо фокус. Хитрый щенок.
Он ткнул Криса в грудь острием меча, заставив его попятиться.
– За это я распорю тебе брюхо, а ты будешь смотреть, как твои кишки вываливаются на пол. – Он ударил мечом снизу вверх, Крис без труда увернулся. «Все-таки, кое-какой эффект есть», – подумал он. Он еще раз пшикнул газом, ближе к лицу де Кера, и сразу же отскочил в сторону. Меч опять пролетел мимо, опрокинув одну из стоявших на полу плошек.
Де Кер покачнулся, но оставался ногах. Крис выпустил еще одну порцию газа, но его противник почему-то не собирался терять сознания. Наоборот, он опять размахнулся, клинок со свистом разрезал воздух. Крис попытался уклониться, но лезвие все же зацепило его правую руку выше локтя. На пол сразу же закапала кровь. Пальцы непроизвольно разжались, и баллончик упал на пол.
Де Кер усмехнулся.
– Фокусы здесь не проходят, – сказал он. – А вот это настоящая вещь. Настоящий меч. Смотри, как это делается, приятель.
Он изготовился нанести следующий удар. Было видно, что он нетвердо держится на ногах, но силы быстро возвращались к нему. На этот раз Крис увернулся удачно; клинок свистнул у него над головой и вонзился в сложенные мешки с порохом. В воздух взвилась туча серой пыли. Крис шагнул в сторону и уперся ногой в стоявшую на полу плошку, которую сначала не заметил.
Он попробовал ногой отпихнуть посудину в сторону, но сразу почувствовал ее тяжесть. Там был не порох, а какая-то тяжелая паста. Потянув носом, он уловил резкий запах и сразу же узнал его: пахло негашеной известью.
А это значило, что в плошке у него под ногами была горючая смесь.
Крис быстро нагнулся и поднял каменную миску.
Де Кер остановился.
По-видимому, он тоже знал, что это такое.
Крис отбросил колебания и швырнул посудину прямо в де Кера. Она угодила ему в грудь, бурая паста облепила его лицо, туловище и руки.
Де Кер яростно зарычал.
Теперь Крису нужна была вода. Где она тут? Он в отчаянии обвел взглядом помещение, хотя уже знал ответ: воды тут не было. А противник тем временем оттеснил его в угол.
Де Кер улыбнулся, глядя на него.
– Нет воды? – с деланным участием спросил он. – Не повезло тебе, хитрый мальчик.
Он неторопливо приближался, держа меч перед собой. Крис почувствовал, что уперся спиной в камень, и понял, что с ним покончено. По крайней мере остальным, возможно, удастся хотя бы выбраться из крепости.
Он смотрел, как де Кер подходил к нему – неторопливо, уверенно. Он мог обонять дыхание де Кера; тот уже находился настолько близко, что Крис мог плюнуть в него.
Плюнуть в него!
И в тот же миг, как ему пришла в голову эта мысль, Крис плюнул в де Кера – не в лицо, а на грудь. Де Кер фыркнул, на его лице появилось презрение: мальчишка даже плеваться не умеет. Но там, где плевок коснулся пасты, появился дымок.
Выражение лица де Кера изменилось, он испуганно нагнул голову, взглянул на свою грудь.
Крис плюнул еще раз. И еще раз.
Послышалось громкое шипение. Замелькали первые искры. И спустя мгновение де Кер загорелся. Перепуганный де Кер пытался стряхнуть с себя пасту руками, но лишь размазывал ее. К тому же она теперь шипела и потрескивала на его ладонях: влажности кожи было более чем достаточно для воспламенения.
– Смотри, как это делается, приятель! – его же словами распрощался Крис, выбегая за дверь. Позади раздалось громкое «ффух!». Это де Кера охватило пламя. Крис оглянулся и увидел, что пылает все тело рыцаря. Но тот еще держался на ногах и смотрел на него сквозь огонь.
Крис бросился бежать. Он бежал изо всех сил, со всех ног и даже еще быстрее. Лишь бы подальше от арсенала.

* * *

Его товарищи, стоявшие в средних воротах, видели, как он бежит к ним и на бегу размахивает руками. Они не могли понять, что это значит. Они просто ждали, когда он к ним присоединится.
– Уходите, уходите! – кричал Крис и показывал рукой, чтобы они прятались за угол. Марек первым глянул в глубь двора и увидел, что в окнах арсенала пляшет огонь.
– Живо, – скомандовал он и, ничего не объясняя, толкнул, почти швырнул Профессора и Кейт в следующий двор.
Крис влетел в ворота. Марек поймал его за руку, дернул в сторону, и в это самое мгновение арсенал взлетел на воздух. Над стеной поднялся огромный огненный шар, весь двор озарился яростной вспышкой. Солдаты и лошади попадали, палатки сорвало взрывной волной. В воздухе плавал густой удушливый пороховой дым; все, кому удалось остаться на ногах, пребывали в состоянии полнейшей растерянности.
– Забудьте про галерею, – сказал Профессор. – Пошли. – И они побежали прямо через двор к видневшимся сквозь дым воротам.

00:02:22

В диспетчерской раздавались радостные крики. Крамер подпрыгивала на месте. Гордон лупил Стерна по спине. Монитор снова показывал всплески поля. Интенсивные и мощные.
– Они едут домой! – визжала Крамер.
Стерн смотрел на обзорные экраны, показывающие защитные панели на площадке перехода. Техники уже заполнили водой несколько щитов, и щиты держали. Оставшиеся резервуары все еще заполнялись, хотя уровень воды приближался к верху.
– Сколько времени осталось? – спросил он.
– Две минуты двадцать.
– А сколько еще будет набираться вода?
– Две минуты десять.
Стерн закусил губу.
– Мы успеем?
– Ставлю голову против вашей задницы, что успеем, – отозвался Гордон.
Стерн повернулся обратно к монитору перехода. Уровень поля становился все выше, менялся все отчетливее. На пиках заиграли ореолы дополнительных цветов. Горный пик, вызывавший у них столько тревог своей неустойчивостью, обрел стабильность и все выше поднимался над поверхностью; его форма все время изменялась.
– Сколько возвращается? – спросил он.
Но ответ ему уже был известен, так как горный пик начал делиться на отдельные горные хребты.
– Трое, – сказал оператор, – да, похоже, что их трое.

00:01:44

Дверь кордегардии у наружных ворот была закрыта, тяжелая решетка портикула опущена, а мост поднят. Пятеро оглушенных стражников лежали распростертые на земле. Марек, несколько раз повернув ручку ворота, приподнял портикул ровно настолько, чтобы под ним можно было пролезть, согнувшись. Но пролет моста торчал вверх.
– Ну и как он опускается? – спросил Крис.
Цепи сквозь узкие щели в стене уходили на второй этаж здания кордегардии.
– Оттуда, – сказал Марек, указав наверх. – Стойте здесь, – распорядился он, – а я займусь этим.
– Возвращайся скорее, – сказала Кейт.
– Не волнуйся. Я успею.
Марек, хромая, поднялся по винтовой лестнице и оказался в небольшой комнате с каменными стенами, узкой и голой. Почти все помещение занимала железная лебедка, при помощи которой поднимался мост. Рядом с ней он увидел пожилого седого человека, который, дрожа от страха, держался за толстый железный шкворень, крепивший на месте звенья мостовой цепи. Марек оттолкнул старика и выдернул стопор Цепь загремела, мост пошел вниз Марек, следя за тем, как он опускается, глянул одним глазом на свой браслет-таймер и был неприятно поражен: табло показывало

00:01:19

– Андре, – услышал он в наушнике голос Криса, – поторопись.
– Уже иду.
Марек повернулся к лестнице и в этот момент услышал топот бегущих людей. Он понял, что стражники были не только внизу, но и на крыше караульного помещения, и теперь они торопятся узнать, почему опускается мост. Если он уйдет отсюда, то стража тут же остановит мост и поднимет его обратно.
Марек знал, что это означало. Ему нельзя было уходить.

* * *

Стоя внизу, Крис смотрел, как мост плавно опускается под громкий звон цепей. Сквозь образовавшееся отверстие уже видно было темное небо и звезды.
– Андре, – сказал он, – время.
– Тут солдаты.

Предыдущая страница 34 Следующая страница


35 Майкл Крайтон

– Ну и что?
– Я должен охранять лебедку.
– Что ты хочешь сказать? – удивился Крис.
Марек не ответил. Крис услышал невнятное рычание и крик боли. Марек там, наверху, сражался. Крис взглянул на мост; он опускался все ниже. Взглянул на Профессора. Но лицо Профессора было непроницаемо.

* * *

Марек, высоко подняв меч, стоял перед лестницей, ведущей на крышу. Он убил первого солдата, как только тот появился. Сразу же убил второго и отбросил оба тела подальше, чтобы пол оставался сухим. Остальные солдаты на лестнице замерли в растерянности; он слышал негромкие испуганные голоса.
Цепь все еще грохотала. Мост продолжал опускаться.
– Андре! Иди скорее!
Марек взглянул на табло. На нем высветилось:

00:01:04

Оставалось чуть больше минуты. Взглянув в окно, он увидел, что его товарищи не стали ждать, пока мост полностью опустится. Они подбежали по настилу к дальнему концу и один за другим перепрыгнули на поле, раскинувшееся перед крепостью. Теперь он с трудом различал их в темноте.
– Андре! – Это был снова Крис. – Андре!
С лестницы показался еще один солдат Марек взмахнул мечом, но клинок зацепился за лебедку, выбив сноп искр. Человек вскрикнул в испуге и торопливо попятился, тесня остальных.
– Андре, беги сюда! – взывал Крис. – Ты еще успеешь.
Марек знал, что это правда. Теперь он мог уйти: солдаты все равно не успели бы поднять мост прежде, чем он перейдет его, а после этого он окажется в открытом поле, вместе со своими друзьями. Он знал, что они там, что они ждут его. Его друзья. Ждут, чтобы вернуться обратно.
Повернувшись, чтобы спуститься по лестнице, он краем глаза заметил скорчившегося в углу старика. «Что же это значит – провести всю жизнь в этом мире? – спросил он себя. Жить и любить, все время ходить по лезвию ножа, под угрозой болезней и голода, выбирая между смертью и убийством. Оставаться живым в этом мире…»
– Андре. Ты идешь?
– Времени нет, – ответил Марек.
– Андре!
Он выглянул в окно и увидел на равнине равномерно мигающие вспышки света. Они вызвали машины. Они готовы в путь.

* * *

В поле появились похожие на телефонные будки аппараты, стоявшие на опорных платформах. От станин растекался холодный пар, клубившийся в темной траве.
– Андре, иди скорее! – позвала Кейт.
Последовала секундная пауза.
– Я не поеду, – раздался в наушниках голос Марека. – Я остаюсь здесь.
– Андре, ты не прав.
– Я прав.
– Ты серьезно? – растерянно спросила Кейт.
Она посмотрела на Профессора Тот медленно кивнул.
– Он всю жизнь мечтал об этом.
Крис вставил керамический маркер в щель под ногами.

* * *

Марек глядел на них из окна кордегардии.
– Эй, Андре! – Это был Крис.
– Увидимся, Крис.
– Береги себя.
– Андре. – Это была Кейт. – Я не знаю, что сказать.
– До свидания, Кейт.
Потом раздался голос Профессора:
– До свидания, Андре.
– До свидания, – ответил Марек.
В его наушнике послышался механический голос:
– Стойте неподвижно… глаза открыты… глубокий вдох… задержать… Время!
Он увидел на равнине ярчайшую вспышку голубого света. Потом еще одну и еще. Вспышки становились все слабее, пока не прекратились вовсе.

* * *

Дониджер прошелся по затемненной сцене. Из кабинок, стоявших в глубине аудитории, за ним молча следили три президента крупных корпораций, которых он намеревался включить в совет директоров его компании.
– Рано или поздно, – говорил он, – развлечения – постоянные, непрерывные развлечения – наскучат людям, и они пустятся на поиски подлинности. Подлинность станет ключевым словом двадцать первого столетия. А что есть подлинность? Нечто такое, что не было специально изобретено и создано для того, чтобы приносить прибыль. Нечто такое, чем не управляют корпорации. Нечто такое, что существует ради своей собственной пользы, что обладает своей собственной формой. А что является наиболее подлинным на свете? Прошлое.
Прошлое – это мир, который существовал до Диснея, Мердока, «Бритиш телеком», «Ниссан», «Сони», «Ай-Би-Эм» и прочих властителей нашего времени. Прошлое существовало до их появления. Прошлое развивалось и сходило на нет без их вмешательства, без их шаблонов, без их торговли. Прошлое реально. Оно подлинно. И это сделает прошлое невероятно привлекательным. Именно поэтому я говорю, что будущее есть прошлое. Прошлое – это единственная реальная альтернатива общему для всех настоящему.
Что же тогда люди будут делать? Да они уже делают это. Сегодня самой быстро развивающейся сферой туристического бизнеса стал культурный туризм. А люди хотят посетить не просто другие места, но другие времена. Они хотят войти в средневековые города, обнесенные несокрушимыми стенами, в огромные буддистские храмы, города-пирамиды майя, побродить по египетским некрополям. Люди хотят побывать в мире прошлого В исчезнувшем мире.
Но они не хотят, чтобы этот мир был поддельным. Не хотят, чтобы он был подкрашенным и чисто отмытым. Они хотят, чтобы он был подлинным. А кто может гарантировать эту подлинность? Кто станет обладателем фирменного знака прошлого? МТК.
Я хочу познакомить вас, – продолжал он, – с нашими планами создания участков культурного туризма во всем мире. Я подробно расскажу об одном из них, находящемся во Франции, но у нас есть и много других. В каждом случае мы возвращаем участок, на котором находится исторический памятник, правительству соответствующего государства. Но мы являемся собственниками окружающих его территорий, а это означает, что мы будем владеть гостиницами, ресторанами, магазинами, то есть всей инфраструктурой туризма. Не говоря уже о книгах, фильмах, путеводителях, костюмах, игрушках и всем остальном. С туристов будут брать десять долларов за вход в исторический памятник. Но они будут платить пятьсот долларов за проживание рядом с ним. И все это будем полностью контролировать мы. – Он улыбнулся. – Конечно, только для того, чтобы быть уверенными, что все делается так, как надо.
На экране у него за спиной появился график.
– По нашим предварительным расчетам, а они были сделаны очень тщательно, каждый участок будет приносить более двух миллиардов долларов в год, с учетом торговли. Мы обоснованно надеемся, что уже к началу второго десятилетия наступающего века полные доходы компании превысят сто миллиардов долларов ежегодно. Это первая причина, по которой мы можем с уверенностью принимать ваши инвестиции.
А вторая причина еще важнее. Под видом туризма мы в действительности создаем интеллектуальную монополию. Такие монополии сейчас существуют, например, в области программного обеспечения. Но в области истории нет ни одной. При том что история – наиболее мощное интеллектуальное орудие из всех, которыми обладает общество. Давайте говорить начистоту. История – это не беспристрастные записи о мертвых событиях. Но это и не детская площадка для ученых, на которой они забавляются пустыми спорами.
Назначение истории заключается в том, чтобы объяснять настоящее, чтобы узнавать, почему мир вокруг нас стал таким, каков он есть. История говорит нам, что является важным в нашем мире и каким образом это важное обрело свое значение. Она объясняет нам, почему мы ценим те или иные вещи, а также почему мы должны их ценить. И она же подсказывает нам, что следует игнорировать, а что отвергнуть. Это истинная власть – глубинная власть. Власть определять бытие общества в целом.
Будущее кроется в прошлом, кто бы это прошлое ни контролировал. Подобный контроль прежде не был осуществим. Теперь такая возможность появилась. Мы, в МТК, хотим помочь нашим клиентам в формировании того мира, в котором все мы живем, работаем и потребляем. И в этом деле, я полагаю, мы обретем вашу полную и искреннюю поддержку.
Аплодисментов не последовало. Только ошеломленное молчание. Так бывало всегда. Им потребуется время, чтобы понять, что он говорил.
– Благодарю вас за внимание, – сказал Дониджер и спустился со сцены.

* * *

– Лучше бы вы вели себя поспокойнее, – буркнул Дониджер. – Я не люблю прерывать подобные встречи.
– Это важно, – ответил Гордон. Они шли по коридору к залу перехода.
– Они вернулись?
– Да. Мы смогли усилить щиты, и трое из них вернулись.
– Когда?
– Приблизительно пятнадцать минут назад.
– И?..
– Им пришлось много пережить. Один из них довольно тяжело ранен, ему потребуется госпитализация. Двое остальных здоровы.
– Ну? В чем же тогда проблема?
Они вошли в зал.
– Они хотят знать, – сказал Гордон, – почему их не посвятили в планы МТК.
– Потому что это их не касается, – отрезал Дониджер.
– Они рисковали своими жизнями…
– Они вызвались добровольно.
– Но они..
– Трахать их всех! – рявкнул Дониджер. – Что это за внезапный приступ заботы? Кого это волнует? Это просто банда историков, и в любом случае все они скоро окажутся без работы – если, конечно, не будут работать на меня.
Гордон ничего не ответил. Он глядел куда-то мимо Дониджера. Дониджер медленно обернулся.
У него за спиной стояли Джонстон, девушка, волосы которой были неровно и коротко обрезаны, и один из мужчин. Все они были грязные, оборванные; их одежда, руки и даже лица были густо забрызганы кровью. Они стояли перед видеомонитором; на нем была видна пустая аудитория, которую он только что недавно покинул. Слушатели тоже успели уйти оттуда. Сцена была пуста. Но эти трое, вероятно, слышали его выступление – или по крайней мере часть выступления.
– Ну что ж, – Дониджер внезапно широко улыбнулся, – я очень рад, что вам удалось вернуться.
– Мы тоже, – ответил Джонстон. Но он не улыбался.
Никто больше ничего не сказал. Все просто смотрели на него.
– Да что вы за е…ный народ! – бодро воскликнул Дониджер. Он повернулся к Гордону:
– Зачем вы привели меня сюда? Потому что историки расстроились? Но таково будущее, нравится им это или нет. У меня нет времени возиться со всяким дерьмом. Мне нужно руководить компанией.
Но Гордон поднял руку. В кулаке он держал маленький газовый баллончик.
– Это спорный вопрос, Боб, – сказал он. – Мы считаем, что теперь компанией должен управлять кто-нибудь с более умеренными взглядами.
Послышалось шипение. Дониджер ощутил острый запах, напоминавший эфир.

* * *

Первое, что он услышал, очнувшись, было громкое жужжание, к которому вскоре присоединился стон сжимающегося от запредельного холода металла. Он находился в аппарате перехода. Он видел, что все смотрят на него из-за щитов. Он знал, что, после того как процесс пошел, выйти отсюда нельзя.
– У вас ничего не получится, – сказал он, и сразу же его ослепила фиолетовая вспышка лазерного света. Вспышки мелькали все чаще и чаще. Он видел, как зал транзита вокруг него увеличивается – это он сам уменьшался до немыслимо малого размера, – затем он окунулся в шипящую пену, а после этого в его ушах прозвучал вскрик проникновения в субатомный мир, и он закрыл глаза в ожидании возвращения к своему обычному состоянию.
Чернота.
Потом он услышал щебет птиц и открыл глаза. Первым делом он посмотрел на небо. Оно было чистым. Значит, это не Помпея. Он находился в девственном лесу из огромных деревьев. Значит, это не Токио. Над головой раскинулись густые лиственные кроны, птиц было немыслимое множество, воздух был теплым. Значит, это не Тунгуска.
Будь оно все проклято! Куда же он угодил?
Машина стояла чуть наклонно; под ногами находился пологий, снижавшийся влево склон. Он разглядел невдалеке просветы между деревьями, выбрался из машины и прошел вниз. Откуда-то издалека до него донеслись медленные ритмичные удары одинокого барабана.
Дойдя по просвета на опушке, он посмотрел вниз и увидел укрепленный город, частично закрытый дымом от многочисленных то ли костров, то ли пожаров, но все равно Дониджер сразу узнал его. «Вот чертовщина, – подумал он, – это же всего-навсего Кастельгард. Только в их дурацкие мозги могла прийти мысль закинуть меня сюда».
Конечно, за всем этим стоял Гордон. Эти дерьмовые разговоры о том, что, дескать, ученые недовольны… Это Гордон. Сукин сын, чванливый засранец, разрабатывал технологию, а теперь решил, что может управлять и всей компанией. Да, это Гордон послал его в прошлое, надеясь, что он не сможет вернуться.
Но Дониджер мог вернуться и сейчас же вернется. Он нисколько не испугался, потому что у него всегда был с собой керамический маркер. Он хранил его в щели, прорезанной в каблуке туфли. Он снял туфлю и заглянул в щель. Да, там виднелся белый край квадратика. Но щель оказалась очень глубокой, и маркер, похоже, застрял в ней. Дониджер потряс туфлю, но квадратик не вывалился. Он попробовал засунуть в щель прутик, но прутик согнулся.
Тогда он попытался оторвать каблук, но это ему не удалось: щель была очень узкой, и он не мог за нее зацепиться пальцами. Ему был нужен какой-нибудь инструмент: клин или долото. А что-нибудь такое он, конечно, мог бы найти в городе.
Он вновь обул туфлю, снял пиджак и галстук и направился вниз с холма. Глядя на город, он заметил несколько странных деталей. Он находился прямо против восточных ворот в городской стене, но ворота были широко раскрыты. А на стенах не было стражи. Это удивило его. Хотя, какой бы ни был год, очевидно, это было мирное время – такие периоды иногда случались, ведь англичане делали перерывы в своих вторжениях. «Но тем не менее, – подумал он, – ворота охранялись всегда». Он обвел взглядом поля и не увидел на них ни одного работающего. Они густо заросли сорняками и казались заброшенными.
Что за чертовщина?
Он беспрепятственно прошел через ворота и оказался в городе. И сразу увидел, что ворота не охраняются, потому что стражник, мертвый, лежит на спине, вытянувшись во весь рост. Дониджер наклонился, чтобы рассмотреть его. Из уголков глаз сбегали яркие струйки крови. «Парня, должно быть, сильно стукнули по голове», – подумал он.
Он углубился в город. Оказалось, что дым, который он видел из лесу, поднимался из множества горшков, которые были расставлены повсюду – на земле, на стенах, на столбах заборов. И город, казалось, был необитаем, несмотря на яркий солнечный день. Он дошел до рынка, но и там никого не было. Лишь все время мерно бил барабан. Потом он услышал приближающееся заунывное пение.
Он почувствовал, как по спине пробежали мурашки.
Из-за угла показалась процессия монахов, десятка полтора, все в черных облачениях. Это они пели. Половина из них была раздета до пояса; эти хлестали себя кожаными плетьми с вплетенными кусками металла. По их плечам и спинам обильно текла кровь.
Флагелланты .
Да, это были именно они, флагелланты. Дониджер испустил тихий стон и попятился подальше от монахов, которые величественно проследовали мимо, не обратив на него ни малейшего внимания. А Дониджер все пятился, пока не уперся спиной во что-то деревянное.
Обернувшись, он увидел большую деревянную телегу, в которой не было лошади. На телеге были высоко навалены какие-то узлы тряпья. А потом он заметил, что из одного узла торчит детская ножка. Из другого – рука женщины. Громко жужжало множество мух. Тела были облеплены целыми тучами насекомых.
Дониджер задрожал.
На руке женщины были какие-то странные темно-серые, почти черные пятна.
Черная смерть.
Теперь он знал, какой это год. 1348-й. В этот год чума впервые посетила Кастельгард, истребив треть его населения. И он знал, как распространялась зараза – через укусы блох, через прикосновения, а также воздушно-капельным путем. Можно было умереть лишь оттого, что ты дышал. Он знал, что смерть от этого вида чумы была стремительной; люди просто падали на улицах. Только что человек чувствовал себя совершенно прекрасно. Затем начинался кашель, головная боль, и спустя какой-нибудь час человек умирал.
Он очень близко подошел к солдату возле ворот. Он наклонялся к его лицу.
Очень близко.
Ноги Дониджера подкосились, и он сполз наземь, прижимаясь спиной к стене. Он чувствовал, как им овладевает страх и безразличие ко всему.
Его одолел неудержимый кашель.

ЭПИЛОГ

Непроницаемая завеса проливного дождя полностью скрыла от глаз серый английский пейзаж. Дворники ветрового стекла беспомощно ерзали взад-вперед. Эдвард Джонстон, сидевший за рулем, наклонился вперед и, прищурившись, пытался разглядеть дорогу. Машина проезжала через невысокие темно-зеленые холмы, испещренные темными, почти черными, изгородями (зеленое с черным – мелькнуло в мыслях Криса), но все это лишь угадывалось за стеной дождя. От последней фермы они уже отъехали на пару миль.
– Элси, вы уверены, что это та самая дорога? – спросил Джонстон.
– Абсолютно, – ответила Элси Кастнер. Развернутая карта лежала у нее на коленях, и она провела на ней пальцем маршрут. – Четыре мили от Читем-Кросс до Бишопс-Вэйл, оттуда проехать еще милю, и там, справа, оно и будет.
Она указала на кривобокий холм, поросший редкими дубами.
– Я ничего не вижу, – заявил Крис с заднего сиденья.
– А кондиционер у нас включен? – спросила Кейт. – Мне жарко. – Она находилась на седьмом месяце беременности, и жарко ей было почти всегда.
– Включен, – ответил Джонстон.
– Полностью?
Крис умиротворяюще погладил ее по колену.
Джонстон вел машину медленно, выискивая глазами на обочине столб с обозначением расстояния. Дождь немного утих, видимость стала лучше. А затем Элси сказала:
– Вот оно!
На вершине холма виднелось темное прямоугольное строение с полуобвалившимися стенами.
– Вот это?
– Это Элтам-кастл, замок Элтам. Вернее, то, что от него осталось.
Джонстон свернул на обочину и выключил зажигание. Элси прочитала вслух из путеводителя:
– …Построен на этом месте Джоном д'Элтамом в одиннадцатом столетии. В последующие годы подвергался нескольким перестройкам. Основная часть разрушенного замка датируется двенадцатым столетием, а часовня в стиле английской готики – четырнадцатым. Не имеет прямого отношения к лондонскому Элтам-кастлу, который относится к более позднему периоду.
Дождь почти прекратился, зато поднялся ветер, несущий над землей последние редкие капли воды. Джонстон открыл дверцу и выбрался наружу, зябко передернув плечами под плащом. Элси аккуратно положила карту и путеводитель в пластиковый пакет и тоже вышла из машины. Крис обежал вокруг автомобиля, чтобы открыть дверь для Кейт, и помог ей выбраться. Они перебрались через приземистую каменную ограду и пошли вверх по склону холма к замку.
Вблизи руины оказались более впечатляющими, чем виделись с дороги: высокие каменные стены, потемневшие от дождя. Потолков нигде не осталось, и дожди беспрепятственно поливали комнаты. Они шли через развалины, и никто не говорил ни слова. На стенах не было никаких гербов, никаких надписей, вообще ничего, что указывало бы на то, как это здание именовалось и кому принадлежало.
Наконец Кейт не выдержала молчания:
– Где это?
– Часовня? Там.
Обойдя вокруг высокой стены, они увидели часовню. Она оказалась почти целой, видимо, ее крышу неоднократно восстанавливали, и последний раз в сравнительно недавнем прошлом. Окна представляли собой просто открытые арки в камне, без всяких стекол. Не было и двери, тоже открытый арочный проем.
Внутрь часовни сквозь окна и многочисленные трещины задувал пронизывавший ветер. С потолка капала вода. Джонстон зажег мощный фонарь и провел лучом по стенам.
– Элси, как вы узнали об этом месте? – спросил Крис.
– Из документов, конечно, – ответила она. – В архивах Труа  отыскались упоминания о богатом английском бриганде д'Элтаме, которого звали Эндрю. Он на склоне лет посетил монастырь Сен-Мер и привез с собой из Англии всю свою семью – жену и подростков-сыновей. Я решила разузнать о нем поподробнее.
– Вот оно, – прервал ее Джонстон, посветив фонарем на пол.
Все подошли к нему.
Пол был засыпан мокрыми листьями, которые ветер закидывал в окна Джонстон опустился на колени и сгреб их руками в сторону, открыв изъеденные непогодой надгробья. При виде первого камня Крис затаил дыхание. На нем была изображена лежащая на спине женщина в скромных длинных одеждах. Можно было безошибочно узнать леди Клер. В отличие от большинства надгробных изваяний. Клер была изображена с открытыми глазами, которые глядели прямо на посетителей.
– Все еще прекрасна, – сказала Кейт. Она стояла, прогнувшись вперед, упершись руками в поясницу.
– Да, – согласился Джонстон, – все еще прекрасна.
Он расчистил второе надгробье. Рядом с Клер лежал Андре Марек. Его глаза тоже были открыты. Марек выглядел гораздо старше, чем они его запомнили; на щеке у него можно было разглядеть складку, которая с одинаковым успехом могла быть и морщиной, и шрамом.
– Судя по документам, Андре сопровождал леди Клер в ее путешествии из Франции в Англию, а потом женился на ней, – сказала Элси. – Его нисколько не смущали слухи о том, что Клер убила своего первого мужа. Во всех источниках говорится, что он очень любил свою жену. Они всю жизнь не разлучались, и у них родилось пятеро сыновей.
Достигнув преклонного возраста, – продолжала Элси, – старый бродяга предпочел спокойную жизнь и стал возиться с внуками. Предсмертными словами Эндрю были: «Я выбрал хорошую жизнь». Он был похоронен в родовой часовне Элтама в июне 1382 года.
– Тринадцать восемьдесят два, – протянул Крис. – Ему было всего пятьдесят четыре года.
Джонстон расчистил всю поверхность камня. Они увидели щит Марека: стоящий на задних лапах английский лев на фоне французских лилий. Над щитом была надпись на французском языке.
– Над гербом высечен его фамильный девиз, перекликающийся с девизом Ричарда Львиное Сердце: «Mes compaingnons cui j'amoie et cui j'aim. Me di, chanson». – Она умолкла, переводя в уме прочитанное. – «Друзья, которых я любил и до сих пор люблю. Скажи им, это песнь моя».
Они долго молча смотрели на Андре.
Джонстон провел кончиками пальцев по каменным чертам лица Марека.
– Ну что ж, – сказал он, – по крайней мере, теперь мы знаем, что было потом.
– Вы думаете, что он был счастлив? – спросил Крис.
– Да, – уверенно ответил Джонстон. Но про себя подумал, что, как бы Марек ни любил тот мир, он никогда не мог бы полностью с ним слиться. По-настоящему слиться. Он, вероятно, все время ощущал себя чужаком, человеком, оторванным от своей среды, потому что он прибыл туда из совсем другого мира.
Ветер жалобно скулил в трещинах. В окна влетело и упало на надгробные камни несколько листьев. Воздух был влажным и холодным. Все четверо стояли молча.
– Интересно, вспоминал ли он о нас? – задумчиво произнес Крис, глядя на каменное лицо. – Интересно, тосковал ли он когда-нибудь без нас?
– Конечно, так и было, – откликнулся Профессор. – Разве вы не тоскуете без него?
Крис кивнул. Кейт громко всхлипнула и вытерла рукой нос.
– И я тоже, – сказал Джонстон.
Они вышли наружу и спустились с холма к автомобилю. Дождь уже полностью прекратился, но над отдаленными холмами низко нависали тяжелые темные тучи.

ПОСЛЕСЛОВИЕ

Наше представление о средневековом периоде претерпело за последние пятьдесят лет значительные, можно сказать, драматические изменения. Хотя порой раздаются голоса отдельных самоуверенных ученых, повторяющих традиционную легенду о Темных веках, современные исследования давно отвергли такой упрощенный подход. Эпоха, которая, как считалось в течение многих лет, характеризовалась исключительно статичностью, отсталостью и зверством нравов, теперь рассматривается как период непрерывных стремительных перемен, период, когда добывались и высоко ценились знания. В эту эпоху поощрялось образование: именно тогда возникло множество крупных университетов, часть которых сохранилась до наших дней. В ту пору большое развитие получила технология. Социальные отношения в ту эпоху пребывали в состоянии непрерывного изменения, а торговля была международной. Общий уровень насилия, особенно насильственных смертей, был тогда зачастую даже ниже, чем в наши дни. Что касается привычной репутации Средневековья как темного времени всеобщей тупости, религиозного фанатизма и массовой резни, то рекорды двадцатого столетия должны привести любого вдумчивого наблюдателя к заключению, что мы никоим образом не превосходим людей той эпохи.
Вообще-то концепция брутального средневекового периода явилась изобретением Возрождения, сторонники которого стремились всеми средствами подчеркнуть новый дух, присущий своей эпохе, даже за счет фактов. И если ошибочное представление об отсталом мире Средневековья просуществовало столь длительное время, то причиной этого служит в первую очередь вечное убеждение в том, что человеческая порода постоянно развивается, приходя ко все более просвещенному и светлому образу жизни. Эта вера является порождением чистой фантазии, но человечество совершенно не желает освободиться от нее. Особенно трудно это сделать людям современной эры, эры науки, которые глубоко уверены в том, что человечество вообще не могло иметь никакого прогресса в донаучный период. А к нему они относят все время существования человека как биологического вида вплоть до середины девятнадцатого столетия.
Несколько слов относительно путешествий во времени. Хотя квантовая телепортация действительно уже демонстрировалась в лабораториях многих стран, практическое применение этого феномена может быть осуществлено только в достаточно отдаленном будущем. Идеи, представленные в этой книге, были подсказаны предположениями Дэвида Дейча, Кипа Торна, Пола Нэйна, Чарльза Беннетта, а также многих других ученых. То, что получилось из их теорий, может позабавить их, но, конечно, никто из них не станет принимать эту книгу всерьез. Это роман, и путешествие во времени полностью принадлежит царству фантазии.
Я также глубоко признателен Кэтрин Кэннер, создавшей иллюстрации к роману, и Брэнду Гордону, который великолепно начертил эти архитектурные рисунки при помощи компьютера.
И наконец, особая благодарность историку Бэрту Врэнкену за его неоценимые озарения, его бесконечное терпение и ту дружескую поддержку, которую он оказывал мне во время странствий по малоизвестным и заброшенным древним руинам Перигора.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВВЕДЕНИЕ (Страница 1)
    • Наука в конце столетия (Страница 1)
  • КОРАСОН (Страница 1)
  • ДОРДОНЬ (Страница 3)
  • БЛЭК-РОК (Страница 10)
  • КАСТЕЛЬГАРД (Страница 13)
    • 37:00:00 (Страница 13)
    • 36:50:22 (Страница 14)
    • 36:49:19 (Страница 14)
    • 36:30:42 (Страница 14)
    • 36:30:00 (Страница 14)
    • 36:10:37 (Страница 15)
    • 36:28:04 (Страница 15)
    • 36:13:17 (Страница 15)
    • 35:31:11 (Страница 16)
    • 35:25:18 (Страница 16)
    • 34:25:54 (Страница 17)
    • 33:12:51 (Страница 17)
    • 32:16:01 (Страница 18)
    • 36:02:00 (Страница 18)
    • 31:40:44 (Страница 19)
    • 31:15:58 (Страница 19)
    • 30:51:09 (Страница 20)
    • 30:40:39 (Страница 20)
    • 30:21:02 (Страница 21)
    • 30:10:55 (Страница 21)
    • 29:10:24 (Страница 22)
    • 29:10:00 (Страница 22)
    • 28:57:32 (Страница 23)
    • 28:12:39 (Страница 23)
    • 27:27:22 (Страница 23)
    • 26:12:01 (Страница 23)
    • 26:12:01 (Страница 24)
    • 16:12:23 (Страница 24)
    • 15:12:09 (Страница 25)
    • 14:52:07 (Страница 25)
    • 11:01:59 (Страница 25)
    • 09:57:02 (Страница 26)
    • 09:57:02 (Страница 27)
    • 09:27:33 (Страница 27)
    • 09:25:12 (Страница 27)
    • 09:10:23 (Страница 27)
    • 09:04:01 (Страница 28)
    • 07:34:49 (Страница 29)
    • 07:34:49 (Страница 29)
    • 07:21:02 (Страница 29)
    • 07:24:33 (Страница 29)
    • 06:40:27 (Страница 30)
    • 06:40:22 (Страница 30)
    • 05:50:29 (Страница 30)
    • 05:19:55 (Страница 30)
    • 03:10:12 (Страница 31)
    • 02:55:14 (Страница 31)
    • 02:22:13 (Страница 31)
    • 01:33:00 (Страница 32)
    • 01:32:14 (Страница 32)
    • 01:22:12 (Страница 32)
    • 01:13:52 (Страница 32)
    • 01:01:52 (Страница 32)
    • 00:59:20 (Страница 33)
    • 00:54:00 (Страница 33)
    • 00:36:02 (Страница 33)
    • 00:33:09 (Страница 33)
    • 00:21:52 (Страница 33)
    • 00:15:02 (Страница 34)
    • 00:09:04 (Страница 34)
    • 00:05:30 (Страница 34)
    • 00:02:22 (Страница 34)
    • 00:01:44 (Страница 34)
    • 00:01:19 (Страница 34)
    • 00:01:04 (Страница 35)
  • ЭПИЛОГ (Страница 35)
  • ПОСЛЕСЛОВИЕ (Страница 35)


Майкл Крайтон

Стрела времени

 Читать книгу

Аннотация

`Стрела времени` уносит нас в мир невообразимых тревог и опасностей - во Францию периода Столетней войны.Герои книги - группа археологов, которые при помощи сверхсовременных квантовых технологий переносятся из нынешней действительности в огненное время Средневековья, время, полное чудовищной жестокости и немыслимых страданий, время подвигов и любви.Чужие среди чужих, они оказались в центре кровавой схватки, и только им дано раскрыть секрет подземного хода и этим предопределить падение осажденной крепости...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.