Майкл Крайтон - Сфера

1 Майкл Крайтон

Линн Несбит с любовью

Написать «Сферу» мне помогли советом и поддержкой Каролина Конли, Курт Вилладсен, Валери Пайн, Лиза Плонскер, Энн-Мари Мартин, Джон Дьюберт Линн Несбит, а также Боб Готтлиб.
За что я им крайне признателен.

…Ученый не берет в расчет все неправдоподобное…
Луис Кан

Вы не можете одурачить природу!
Ричард Фейнман

ЧАСТЬ ПЕРВАЯ
ПОВЕРХНОСТЬ

Глава 1
ЗАПАДНЕЕ ТОНГИ

Долгое время горизонт был туманной голубой линией, разделяющей океан от неестественно синего неба. Вертолет ВМФ США несся почти над самыми гребнями волн. Несмотря на шум моторов и сильную тряску, Норман Джонсон уснул - его сильно измотало это почти беспрерывное четырнадцатичасовое путешествие на различном армейском транспорте, довольно непривычное занятие для пятидесятитрехлетнего профессора психологии.
Проснувшись, Норман увидел все тот же монотонный горизонт, но впереди по курсу лежал белый серп коралловых атоллов.
- Что это? - спросил он по внутренней связи.
- Нинихина и Тафахи, - ответил пилот. - Официально, острова принадлежат Тонге, но они необитаемы. Как выспались?
- Неплохо, - внизу промелькнули кривые дуги белых песков и несколько пальм, и снова впереди плоский океан.
- Откуда вас вызвали? - спросил пилот.
- Из Сан-Диего, - ответил Норман.
- Значит, вы летите Гонолулу-Гуам-Паго и туда? Долгое путешествие. А чем вы занимаетесь, сэр?
- Я психолог, - ответил Норман.
- Ага, психиатр, - пилот улыбнулся. - Впрочем, почему бы и нет? Те назывались иначе.
- О ком это вы?
- В последнее время мне приходится таскать людей из Гуама. Всяких там физиков, математиков, биологов, вас вот, например. И все вдруг срочно понадобились в Тихом океане, у чертей на куличках.
- А что случилось? - поинтересовался Норман.
Пилот повернул голову - его глаза были скрыты за темными солнцезащитными очками.
- Нам они ничего не говорили, сэр. А вам? Вам они что-нибудь сказали?
- Мне сообщили, что произошло крушение.
- Угу, - кивнул пилот. - Вы уже не в первый раз?
- Да, приходилось.
Нормана Джонсона уже включали в состав комиссий от Федерального авиауправления - он был на крушениях в Сан-Диего в 1976-м, в Чикаго в 1978-м, в Далласе в 1982-м. И каждый раз события протекали по одному сценарию - срочный вызов, затем безумные сборы и недельное (или более) отсутствие.
На этот раз Элен особенно расстроилась, ведь Нормана вызвали первого июля - а значит, он пропустит запланированный на четвертое пикник и, возможно, день рождения матери. Кроме того, из Чикаго должен заехать сын Тим и шестнадцатилетняя Эми из Андовера - без отца она плохо ладила с Элен.
- Катастрофа? - удивилась Элен. - Я не слышала ни о каких крушениях.
Пока Норман собирал вещи, она включила радио. И действительно, никаких сообщений.
Когда к дому подъехала машина, Норман с удивлением отметил, что это армейский седан, а водитель в униформе ВМФ.
- Они никогда не высылали армейские машины, - сказала Элен, провожая его по лестнице. - Может, это военная авиакатастрофа?
- Не знаю, - ответил он.
- Когда тебя ждать?
Норман поцеловал ее на прощание и сказал:
- Я позвоню…
Он не позвонил - офицеры были вежливы и обходительны, но не подпускали к телефону. Сначала на Хикхам Филд в Гонолулу, затем на аэродроме Навал в Гуаме, куда он прибыл в два утра и полчаса тупо просматривал содержимое «Америкэн Джорнел оф Психолоджи», который догадался прихватить с собой в дорогу. На рассвете он прибыл в Паго-Паго.
Нормана поспешно посадили в «Морской Рыцарь», который тотчас же поднялся с площадки и взял курс на запад, в просторы Тихого океана.
Он летел два часа, проспав какую-то часть времени. Элен, Тим, Эми и день рождения матери казались сейчас невообразимо далекими.
- Где мы сейчас?
- Между Самоа и Фиджи, - ответил пилот.
- Вы можете показать это на карте?
- Мне бы не хотелось, сэр… Во всяком случае, за двести миль в округе ничего нет.
Норман посмотрел на плоский горизонт, такой же голубой и невыразительный. В это нетрудно поверить, подумал он и зевнул.
- Вам не скучно смотреть на все это?
- По правде сказать, нет, сэр, - ответил пилот. - Сейчас хорошая погода, но долго она не продержится. Через пару дней здесь пронесется циклон с Адмиралтейских.
- И что тогда?
- Все полетит к чертям собачьим, сэр. Я сам из Флориды, и с детства знаком с ураганами - но смею вас уверить, сэр, вы не видели ничего подобного Тихоокеанскому циклону.
Норман кивнул.
- Скоро мы прилетим?
- С минуты на минуту, сэр.

* * *
После двух часов однообразного полета корабли показались необычайно занимательным зрелищем. За внешним периметром он насчитал восемь серых эсминцев, ближе к центру стояли большие корабли, похожие на плавучие доки, затем необычные судна с палубами ВПП и в самом центре два белых корабля с плоской монтажной площадкой и сигнальным маяком.
Пилот пояснил:
- Снаружи эсминцы, за ними ТГП - транспорт глубоководной поддержки, затем МПП, это миссия поддержки и припасов и ОНИС в центре.
- ОНИС? А что это такое?
- Океанографические научно-исследовательские судна. Налево «Джон Хоуз», правей «Уильям Артур». Нам на «Хоуз», - вертолет сделал вираж.
Норман видел, как между кораблями взад-вперед носятся катера, оставляя за собой тонкие белые следы.
- И все это для какого-то авиакрушения?
- А разве я говорил? - улыбнулся пилот. - Пристегните ремни, сэр, если они не застегнуты. Идем на посадку.

Глава 2
БАРНС

Красный маяк приближался, затем проскользнул под ними… Вертолет приземлился.
Норман нащупывал пряжку ремня безопасности, когда в дверях возник морской офицер.
- Доктор Джонсон? Норман Джонсон?
- Да, это я.
- Ваш багаж, сэр?
- Только это. - Норман нагнулся и вытащил свой кейс.
Офицер взял кейс и уточнил:
- А инструменты, что-нибудь подобное?
- Нет, только это.
- Идите за мной, сэр. И пригните голову, здесь лопасти.
Норман вылез и пошел за ним по вертолетной площадке, затем спустился по узкому трапу, обжигая руки о металлические поручни. Тихоокеанский воздух был тих и спокоен, солнце палило немилосердно. Вертолет поднялся, пилот помахал на прощание, и взял обратный курс.
- Как долетели, сэр?
- Спасибо, прекрасно.
- Не желаете ли сходить, сэр?
- Я только что прибыл.
- Простите, я имел в виду, не хотите ли в сортир?
- Нет.
- Ну и прекрасно, они все равно не работают. Вчера сломался водопровод, но мы надеемся разрешить и эту проблему, - он взглянул на Нормана. - В настоящий момент у нас на борту куча женщин, сэр.
- Понимаю.
- Если что, есть химический отходник.
- Да нет, спасибо, все в порядке.
- В таком случае, капитан Барнс ждет вас.
- Я хотел бы позвонить домой.
- Вы можете попросить об этом кэпа, сэр.
Из-под палящих солнечных лучей, они перешли в полутемный коридор.
Здесь было намного прохладней.
- Недавно мы отключили кондиционеры, - сказал офицер. - По крайней мере, это хоть что-то.
- Они часто включаются?
- Только когда очень жарко.
Они зашли в большой ремонтный ангар - металлические стены, стеллажи с инструментами, змеился по полу кабель, ацетиленовые горелки сыпали искрами, рабочие склонились над частями сложных машин и металлических понтонов.
- Здесь мы ремонтируем РОВ, - пояснил офицер, стараясь перекричать грохот. - Основную часть ремонта мы делаем на тендерах, а здесь только по части электроники. Нам сюда, сэр.
Они прошли по другому коридору и зашли в широкий отсек с низким потолком, заставленный видеомониторами. В полумраке перед цветными экранами сидело с полдюжины операторов. Норман остановился.
- Это мониторы РОВ, - сказал офицер. - На дне постоянно находятся три-четыре робота… плюс водолазы, конечно же.
Норман слышал треск и свист радиосвязи, кусочки неразборчивых фраз.
На одном из экранов появился идущий по дну водолаз. Прожектор высветил его диковинный темно-синий костюм и желтый шлем причудливых очертаний.
Норман ткнул в экран:
- На какой он глубине?
- Футов тысяча, тысяча двести… что-то вроде того.
- И что они делают?
- Там титановый корпус, только сейчас его нет ни на одном из мониторов, - офицер оглянулся. - Билл, ты можешь показать доктору Джонсону корпус?
- Сожалею, сэр, но в настоящее время мы исследуем седьмой квадрат.
- Это почти в полумиле отсюда, - пояснил офицер. - Жаль, это чертовски занятная штука. Ну ничего, вы еще успеете насмотреться. Нам туда.
Они немного прошли по коридору, затем офицер спросил:
- Вы знакомы с капитаном, сэр?
- С чего вы взяли?
- Просто полюбопытствовал. Он так жаждал вас увидеть, все время спрашивал, когда же вы прилетите.
- Нет, - сказал Норман. - Я с ним не знаком.
- Очень хороший человек.
- Не сомневаюсь.
Офицер оглянулся назад.
- Знаете, что они болтают о кэпе? - спросил он.
- Так что же?
- Они говорят, его лай просто цветочки по сравнению с его зубками.

* * *
На двери каюты висела табличка «Начальник Проекта» и еще ниже пластинка «капитан Хэролд Барнс ВМФ США». Норман вошел и увидел плотного мужчину, поднявшегося из-за груды досье.
Капитан Барнс был из тех подтянутых военных, рядом с которыми Норман чувствовал себя толстым и нескладным - в свои сорок пять Хэл Барнс имел прямую армейскую выправку, бодрое выражение лица, короткую стрижку, плоский живот и уверенное рукопожатие политика.
- Добро пожаловать на борт «Хоуза», доктор Джонсон… Как самочувствие?
- Устал малость.
- Ну конечно же, вы ведь из Сан-Диего, значит, добирались пятнадцать часов… Хотите отдохнуть?
- Сначала я хотел бы войти в курс дела.
- Да-да, конечно, - кивнул Норман. - Что вам сказали?
- Кто?
- Люди, которые заехали за вами в Сан-Диего, везли из Гуама, кто угодно.
- Ничего.
- И вы не видели ни репортеров, ни прессы?
- Разумеется, нет.
- Прекрасно. - Барнс засиял и предложил кресло.
- Как насчет кофе? - поинтересовался он, доставая кофейник. И тут погас свет. В комнате стало почти темно - через узкие иллюминаторы проникало мало солнечного света.
- Черт побери! - выругался Барнс. - Снова вырубили… Эмерсон!
Эмерсон!
В дверь заглянул лейтенант.
- Работы продолжаются, кэп, - сказал он.
- Что на этот раз?
- РОВ на Бэй-2, сэр. Очевидно, они не рассчитали нагрузку.
- Займитесь этим, Эмерсон.
- Слушаюсь, сэр.
Дверь закрылась и Барнс опустился в свое кресло.
- Это не их вина, - пояснил он. - Судно не предназначено для такого высокого напряжения, - лампы зажглись и Барнс улыбнулся. - Ну так как же насчет кофе, доктор Джонсон?
- Черный, если можно, - попросил Норман.
Барнс протянул ему чашку ароматного черного кофе.
- По крайней мере, я уверен в абсолютной секретности. Это моя обязанность, доктор Джонсон. Безопасность прежде всего! Особенно, в подобной ситуации… Если на сторону просочится хоть слово, у нас возникнет масса всевозможных проблем… И так уже в этом деле замешано слишком много людей. Черт! Тихоокеанское командование даже не хотело выделять эсминцы… пришлось намекнуть на советские подводные лодки.
- Советские подлодки? - удивился Норман.
- Эту лапшу я навешал в Гонолулу, - улыбнулся Барнс. - Чтобы выбить все необходимое, порой приходится плутовать. Вы же знаете, как оснащена современная армия. Разумеется, Советами здесь и не пахнет.
- Да? - Норман чувствовал, что он чего-то не понимает, и постарался сосредоточиться.
- Разумеется, они засекли нас через свой спутник. Поэтому мы послали открытую радиограмму о подводно-спасательных учениях на юге Тихого океана.
Советы могут заподозрить, что мы поднимаем утерянные боеголовки, как в 1968-м у границ Испании, но они в курсе наших трений с Новой Зеландией и не хотят вмешиваться в наши ядерные проблемы. Они оставили нас в покое.
- И что же? - спросил Норман. - Ядерная боеголовка?
- Упаси Господь, ничего ядерного! - сказал Барнс. - В таком случае, Белому Дому пришлось бы сделать официальное заявление - а мы стремимся к строжайшей секретности. Все указания поступают непосредственно от президента и секретариата Обороны.
- Если ядерные боеголовки здесь ни при чем, зачем же такая сверхсекретность? - удивился Норман.
- Вы еще не знаете факты.
- Крушение произошло в океане?
- Да, приблизительно в том месте, где мы сейчас сидим.
- Значит, никто не выжил.
- Нет, разумеется, - изумился Барнс.
- Тогда при чем здесь я?
Барнс выглядел озадаченным.
- Как правило, меня вызывали на места крушений, где могли иметься уцелевшие, - пояснил Норман. - Зачем в состав команды входит психолог?
Чтобы сгладить острые травматические проблемы выживших пассажиров или их родственников - их чувства, страхи, кошмары… Уцелевшие в катастрофах часто испытывают комплекс вины перед погибшими. Женщина сидела рядом с мужем и детьми, и вдруг все, кроме нее, погибают. - Норман откинулся на спинку кресла. - Но, в данном случае, самолет оказался на глубине тысячи футов - так что возникновение подобной проблемы исключено. Зачем же меня вызвали?
Казалось, капитан испытывал неудобство. Он передвинул на своем столе досье.
- Собственно говоря, это не совсем авиакатастрофа, доктор Джонсон.
- Тогда что же?
- Это крушение космического корабля.
Возникла небольшая заминка.
- Понимаю, - кивнул Норман.
- Это вас не удивляет? - спросил Барнс.
- Нет, - ответил Норман. - По крайней мере, это многое объясняет.
Когда произошло крушение?
Перед ответом, Барнс заколебался.
- По нашим расчетам, - сказал он, - катастрофа космического корабля произошла около трехсот лет назад.

Глава 3
УЛФ

Наступила неловкая пауза. Норман слышал гул кондиционера и слабый писк радиосвязи, проникающий из соседней каюты. Он обнаружил, что держит чашку кофе и сделал пару глотков.
Триста лет назад, думал он. Космический корабль трехсотлетней давности. Поскольку космическая программа существует без малого тридцать лет, это просто абсурд! Барнс ошибается, но мог ли он ошибаться? Ему не выделили бы все эти корабли, если бы не были уверены в том, что на дне действительно лежит космический корабль трехвековой давности.
Нет, здесь что-то не так! Норман ничего не понимал - его разум был ошеломлен и потрясен.
- В этом не может быть никаких сомнений, - говорил Барнс. - Мы установили дату крушения по коралловым наростам - за год коралл нарастает на два дюйма, а объект, что бы это не было, покрыт десятиметровым слоем…
Разумеется, кораллы не растут на таких больших глубинах - и это свидетельствует о тектонических катаклизмах. Геологи заявили, что они произошли примерно столетие назад, и мы оценили возраст корабля в триста лет. Мы можем ошибаться, но корабль безусловно очень древний… может быть, ему тысячелетия.
Барнс задвигал бумагами, приводя их в порядок и подправляя края досье.
- Я не боюсь вам сказать, доктор Джонсон, что эта штуковина меня чертовски тревожит. Вот почему вы здесь.
- Я что-то не совсем понимаю, - покачал головой Норман.
- Мы вызвали вас, потому что вы имели отношение к проекту УЛФ.
- УЛФ? - и Норман чуть было не добавил, что этот проект был шуткой.

1 Следующая страница


Сфера 2

Но увидев, что Барнс вовсе не смеется, похвалил себя за мудрое молчание.

* * *
Не смотря ни на что, проект УЛФ был шуткой - и все в нем было несерьезно с самого начала.
В последние дни администрации Картера Норман Джонсон был профессором-ассистентом психологии в Калифорнийском Университете Сан-Диего. Он исследовал состояние страха и лидерства в группе, иногда принимал участие в спасательной команде Федерального Авиауправления. В те дни его больше всего волновали поиски дома, возможность публикаций и приличное назначение. Работы Нормана неоднократно получали самую высокую оценку. Но психология подвержена сильным веяниям моды, и интерес к исследованиям состояния страха быстро пошел на спад. Многие исследователи стали считать страх исключительно биохимическим расстройством. Один ученый даже докатился до заявления: «Отныне страх для нас не проблема… в этой области не осталось белых пятен». Подобным образом исследование лидерства также вышло из моды. Область, достигшая своего рассвета в начале семидесятых, сейчас захирела и поблекла.
Норману казалось, что люди все больше работали коллективно и грубый индивидуализм заменялся расширением контактов и мозговым штурмом. В новом обществе изучение законов лидерства казалось ему не менее, а более важной задачей. К тому же Норман не думал, что страх можно одолеть с помощью лекарств. Он считал, что общество с валиумом является обществом нерешенных проблем.
После бурного развития японского менеджмента область Нормана снова оказалась в центре внимания. В то же время, академия признала важной проблемой зависимость от валиума, пришлось пересмотреть отношение ко всем средствам фармацевтической терапии. Но Норман не смог воспользоваться дарованными ему тремя годами, поскольку был озабочен мирскими заботами.
Это было худшее из времен в его жизни. В конце 1979 года Нормана посетил молодой юрист из Вашингтона. Юрист сел, закинув ногу на ногу и, нервно подергивая носком, заявил, что пришел за советом о «деле исключительной важности, затрагивающем безопасность нашей страны».
Норман спросил, о какой проблеме идет речь.
- Наша страна абсолютно не подготовлена на случай инопланетного вторжения.
То ли потому, что юрист был очень молод, то ли потому, что во время разговора он пристально уставился на носок, Норман подумал, что его попросту разыгрывают. Но когда юрист поднял глаза, Норман, к своему удивлению, увидел, что тот не шутит.
- Нас и в самом деле могут застать со спущенными штанами, - заявил юрист. Норман прикусил губу.
- Вполне возможно, что так, - сказал он.
- Администрация крайне обеспокоена.
- В самом деле?
- В высших сферах склоняются к тому, что надо подготовить план на случай непредвиденных обстоятельств.
- Под которыми, по видимому, подразумевается инопланетное вторжение, - Норману каким-то странным образом удавалось сохранять серьезное выражение.
- Возможно, «вторжение» слишком сильное слово, - продолжал юрист. Давайте назовем это контактом с чужими. Вы работали в спасательных командах, доктор Джонсон, и знаете, как действуют такие группы. Мы хотим, чтобы вы разработали оптимальный состав команды по контакту.
- Понятно, - сказал Норман, раздумывая, как бы потактичней выпутаться из этой истории. Сама идея была совершенно нелепой. Он полагал, что это всего лишь передышка; столкнувшись с неразрешимыми проблемами, администрация решила подумать о чем-нибудь другом.
Юрист откашлялся и назвал сумму субсидии на два года исследований, в которой Норман увидел для себя шанс на покупку дома. Он дал согласие.
- Я рад, что вы поняли реальность этой проблемы… Мы уже проверили вашу благонадежность, - сказал юрист.
- Это так необходимо?
- Доктор Джонсон, - сказал юрист, закрывая кейс, - это очень и очень секретный проект.
- Тем лучше, - сказал Норман, и он имел в виду именно это. Он представлял реакцию своих коллег, если бы они узнали, чем он занимается.
То, что начиналось как шутка, скоро стало простой причудой. В тот год Норман пять раз летал в Вашингтон на встречи с высокопоставленными чиновниками, и его деятельность держалась в большом секрете. Один из пунктов проекта рассмотрели в Агентстве оборонных проектов Пентагона, другие в НАСА.
- Это не научные исследования, доктор Джонсон, а дело национальной безопасности, - сказал чиновник из администрации. - Мы не хотим обнародования проекта.
Норман не раз удивлялся их уровню. Некий синьор, замминистра обороны, отодвинул в сторону бумаги, касающиеся ближневосточного кризиса, со словами:
- Как вы полагаете, инопланетяне умеют читать мысли?
- Не знаю, - признался Норман.
- Хорошо, что это пришло мне в голову - можно ли доверять инопланетчикам, если они будут шарить в наших мозгах?
- В самом деле, проблема, - сказал Норман, украдкой поглядывая на часы.
- Плохо, что русским удалось перехватить наши шифрограммы. По нашим сведениям, японцы и израильтяне расщелкали все наши коды. Остается молить Всевышнего, чтобы это не удалось и русским. Но вы понимаете, что я имею в виду?
- Конечно.
- Вы должны отметить этот момент в своем рапорте.
Норман пообещал.
- Представьте, наш президент настаивает на личной встрече с этими чужаками. Такой уж он человек.
- Угу, - согласился Норман.
- Что за момент! Президент принял в Кэмп-Дэвиде инопланетную делегацию!
- В самом деле, - согласился Норман.
- Чужаки встретятся с первым человеком, которым будет наш президент, и придут к определенному соглашению. Но не может же он разговаривать с выходцами из другой галактики или еще откуда-либо без предварительной подготовки. Как вы считаете, они говорят по-английски?
- Сомневаюсь, - сказал Норман.
- Тогда надо найти переводчика… Возможно, чужакам будет предпочтительней встретиться с представителем наших этнических меньшинств.
Во всяком случае, это не исключено…
Генерал-майор из Пентагона пригласил Нормана на ленч, и, за чашкой кофе, как бы невзначай поинтересовался:
- Как вы думаете, какое вооружение у этих инопланетян?
- Не знаю, - ответил Норман.
- Ну хорошо, это достаточно сложный вопрос… А как насчет их уязвимости? Я считаю, они могут быть и не гуманоидами.
- Могут и не гуманоидами.
- Скажем, они могут оказаться гигантскими насекомыми, которые выдерживают сильную радиацию.
- Да, - согласился Норман.
- Может, мы даже не сможем прикасаться к их телам, - мрачно сказал пентагоновец, затем просветлел. - Но я сомневаюсь, чтобы они выдержали многомегатонный ядерный удар.
- Я тоже, - согласился Норман.
- Они испарятся, это закон физики.
- Точно.
- В вашем рапорте необходимо отметить этот момент, насчет ядерной уязвимости инопланетян.
- Хорошо, - сказал Норман.
- Нам не нужна паника, - сказал пентагоновец.
- Я запомню это. - В конечном счете, Норман вернулся домой и, рассмотрев теории по внеземной жизни, решил, что генерал из Пентагона был не так уж и далек от истины. Реальной проблемой контакта, если в этом была хоть капля реальности, была паника и психологические волны ужаса - в мировой истории уже был случай подобной реакции - после радиотрансляции Орсона Уэллса в 1938-м году «Войны миров», народ охватила паника.
Когда Норман представил свой рапорт под заголовком «Контакт с возможной внеземной жизнью», Совет Национальной Безопасности попросил изменить название на «что-нибудь более мудреное» и убрать фразы «любые рекомендации по контакту являются только предположениями» и «фактически возможность контакта рассматривалась лишь в некоторых отделах администрации».
Исправленная должным образом, работа Нормана, под названием «Рекомендации по команде контакта с незнакомой формой жизни (УЛФ)» получила гриф «совершенно секретно». Как представлял себе Норман, команда контакта с УЛФ должна состоять из особенно сильных личностей. В своем рапорте он писал…
- Не знаю, - сказал Барнс, открывая досье. - Может быть, вам знакома эта цитата:

«Команда контакта должна быть готова к жесткому психическому воздействию. Почти наверняка возникнет реакция страха, поэтому, команда должна состоять из сильных личностей, способных противостоять стрессу…»
«Проблема страха при встрече с УЛФ незаслуженно обойдена вниманием… контакт с новой формой жизни может иметь самые непредсказуемые последствия, но наиболее вероятно состояние полного ужаса».

Барнс захлопнул папку:
- Вы вспомнили, кто это писал?
- Да, это мои слова, - согласился Норман и вспомнил, почему это написал. Часть субсидии он перевел на изучение динамических групп в состоянии психологической напряженности. Следуя процедуре Эйша и Милграма, он создал несколько ситуаций, когда испытуемые на знали, что участвуют в опыте. В одном случае это был лифт, застрявший между этажами - за подопытными наблюдали с помощью скрытой видеокамеры. Этот тест имел несколько вариантов. Иногда лифт ставили «на ремонт». Иногда была телефонная связь с «ремонтником», иногда нет. Иногда гас свет… В другом случае испытуемых садили в фургон и увозили в пустыню, где «водитель» сливал горючее и страдал «сердечным приступом», оставляя испытуемых в безвыходном положении. В нескольких вариантах, испытуемые летели на частном самолете, с пилотом которого во время полета происходил «сердечный приступ».
Несмотря на традиционные обвинения в садизме тестов, это были искусственно смоделированные ситуации, с которыми испытуемые как-то справлялись, а Норман добывал для себя ценную информацию.

Он выяснил, что чувство страха сводится к минимуму, когда группы очень маленькие, не более пяти человек, и состоят из хорошо знакомых друг с другом людей, когда все члены группы держатся вместе, когда у группы определенная цель и жесткий лимит времени, когда она состоит из разнополых людей разного возраста, имеющих высокие фоботолерантные качества, измеряемые ЛАС-тестами, и соответствующую атлетическую форму.
Результаты исследований были сжаты в статистические таблицы, хотя Норман понимал, что, в сущности, подтверждал общепринятое предпочтительно застрять в лифте с несколькими знакомыми вам атлетами, чтобы не гас свет, чтобы кто-нибудь боролся за ваше освобождение. Но некоторые из его результатов были неожиданными - к примеру, состав.
Однополые группы справлялись со стрессом хуже смешанных, примерно так же дело обстояло и с возрастом. Хуже всех с этой ситуацией справлялись уже сложившиеся коллективы - например, баскетбольная команда сразу же допустила прокол.
Хотя исследования были проведены безупречно, Норман продолжал считать инопланетное вторжение нелепостью и стеснялся представлять свой рапорт.
Особенно после того, как переписал его набело, придавая большую значимость, чем это было на самом деле. Он вздохнул с облегчением, когда администрация Картера забраковала его работу; они не одобрили ни одно из его рекомендаций, не согласились с проблемой страха, считая, что земляне почувствуют лишь удивление и буйный восторг. Администрация предпочла большую, человек на тридцать, команду, состоящую из трех богословов, юриста и физика, представителей Госдепартамента и Генштаба, законодателей, авиаинженера, экзобиолога, антрополога и телекомментатора.
Так или иначе, но в 1980-м Картера не переизбрали и Норман не слышал о проекте УЛФ около шести лет. До этого момента…
Барнс спросил:
- Вы помните ваши рекомендации по составу?
- Разумеется, - ответил Норман. Он рекомендовал включить в состав команды: астрофизика, биолога, математика, лингвиста и психолога (в обязанности последнего входило наблюдение за взаимоотношениями членов команды и улаживание конфликтов).
- Выскажите свои мысли по этому поводу, - и Барнс протянул лист бумаги.

КОМАНДА ИССЛЕДОВАНИЯ АНОМАЛИИ

Штат ВМФ (Члены поддержки)
Хэролд К. Барнскапитан, начальник проекта
Джейн Эдмундс, старшина 1 кат., обработка данных
Тина Чан, старшина 1 кат., электронщик
Элис Флетчер, старшина 1 кат., поддержка ГД
Роуз К. Леви, старшина 2 кат., поддержка станции

Гражданский состав
Теодор Филдинг, астрофизик / космогеолог
Элизабет Холперн, зоолог / биохимик
Гарольд Дж. Адамс, математик / логик
Артур Левин, морской биолог / биохимик
Норман Джонсон, психолог

- Я в самом деле предлагал подобный состав, за исключением морского биолога, - сказал Норман, просмотрев список.
- О'кэй, - Барнс взглянул на часы. - Брифинг начнется ровно в одиннадцать. А пока я хотел бы услышать ваше мнение о членах группы. В конце концов мы придерживались ваших рекомендаций.
Они придерживались моих же рекомендаций, подумал Норман, чувствуя внезапную слабость. Господи Иисусе, я ведь только что расплатился за коттедж!
- Я подумал, вам будет приятно понаблюдать за воплощением ваших идей в жизнь, - сказал Барнс. - Вот почему я включил в состав команды именно вас, а не молодого психолога.
- Весьма польщен, - сказал Норман.
- Я знал, что вы согласитесь, - Барнс ослепительно улыбнулся и протянул руку. - Добро пожаловать в команду УЛФ, доктор Джонсон!

Глава 4
БЕТ

Лейтенант ВМФ отвел Нормана в его апартаменты - крошечную каюту, более похожую на тюремную камеру, чем на что-нибудь другое. На койке лежала сумка, в углу стоял компьютер, рядом валялось толстенное руководство в синей обложке. Норман сел на кровать (она оказалась негостеприимно жесткой) и прислонился к стене.
- Привет, Норман, - послышался мягкий голос. - Я вижу, они и тебя втянули в эту затею. Это ведь все твоими стараниями, разве не так? - в дверях стояла Бет.
Биолог Бет Холперн состояла из сплошных контрастов - это была высокая худая женщина тридцати шести лет, которую можно было назвать хорошенькой, несмотря на грубые черты лица и почти мужские качества ее тела.
С момента их последней встречи эти черты стали еще более очевидны, так как Бет серьезно занялась бегом и тяжелой атлетикой - короткая стрижка, волосы едва ли длинней мужских; на шее и руках набухли вены; взбугрились мускулы.
В то же самое время, она пользовалась косметикой и носила ювелирные украшения, передвигалась самым соблазнительным образом. Ее голос был мягким, а глаза большими и прозрачными, особенно, когда Бет говорила о житейских делах. В такие моменты она обретала почти материнскую внешность, и кто-то из коллег Бет по Чикагскому университету прозвал ее «мускулистой Матерью-Природой».
Норман привстал и она чмокнула его в щеку.
- Моя комната рядом… Давно прилетел? Ты уже в курсе?
- Час назад, и до сих пор не могу очухаться от этого бреда, - сказал Норман. - Как ты думаешь, это реально?
- По крайней мере, реально вот это. - Бет указала на толстое руководство, и Норман прочитал название «Инструкции личному составу по проведению секретных военных операций», затем пролистал страницы плотного юридического текста.
- В общем, здесь говорится - держите рот на замке или загремите в тюрягу… и никаких звонков. Да, Норман, полагаю, дело обстоит самым серьезным образом.
- Но этот звездолет…
- Все это довольно интересно, - она оживилась. - По крайней мере, для биологии… ведь все, что мы знаем, мы изучили по своей собственной планете. Но в известном смысле наша жизнь однообразна и каждое живое существо, начиная с водорослей и кончая человеком, в принципе, построено по одному плану, из той же ДНК. Сейчас у нас появился шанс встретить совершенно иную жизнь. Это ужасно интересно, правда?
Норман рассеяно кивнул - он думал о чем-то своем.
- Ты сказала, отсюда нельзя позвонить, а я обещал Элен.
- Я и сама хотела поболтать с дочкой, но мне сказали, что связи с континентом нет… если в это вообще можно поверить. У ВМФ больше спутников, чем адмиралов, но они клянутся, что для телефонных разговоров нет свободной линии. Барнс сказал, что они используют кабельную связь… вот так.
- Сколько лет Дженифер? - спросил Норман, радуясь, что это имя всплыло из глубин памяти, но никак не мог вспомнить имя ее мужа - кажется, физик, блондин, носит бородку и галстук-бабочку.
- Девять. Сейчас она играет за «Эвансон» малой лиги. Джени не блещет как школьница, но зато хорошо подает мяч. - Бет излучала гордость. - А как твоя семья, как Элен?
- Спасибо, прекрасно. С детьми тоже все в порядке. Тим на втором курсе в Чикаго, Эми в Андовере. А как…
- Джордж? Мы расстались… года три назад, - сказала Бет. - Он работал в Женеве, наблюдая за экзотическими частицами, и полагаю, нашел, что искал. Француженка, как он говорил, неплохо готовит, - она пожала плечами. - Так или иначе, моя работа идет хорошо. Я изучаю цефалоподов и спрутов.
- Ну и как?
- Интересно. Возникает довольно странное впечатление, что эти создания не лишены зачатков разума, особенно осьминоги. Ты знаешь, спруты умней собак и были бы идеальными домашними животными, только вот мы об этом не догадывались.
- А с чем их едят? - сострил Норман.
- Ты по-прежнему все сводишь к желудку? - улыбнулась она.
- По мере возможности, - он похлопал по брюшку.
- Здешняя кухня тебе не понравится. А что касается твоего вопроса, я не могу их есть… кстати, ты что-нибудь знаешь о Хэле Барнсе?
- Ничего, а что такое?
- Я тут навела справки… Оказывается, Барнс давно уже не военный, он «экс»…
- Ты хотела сказать, он в отставке?
- С восемьдесят первого. Хэл был инженером по аэронавтике в Калифорнийском технологическом, потом работал на Груммана, а после Военно-морской академии стал помощником замминистра Обороны и членом СИОП… он выносил рекомендации Генштабу и министерству Обороны.
- Какие рекомендации?
- По приобретению вооружений, - пояснила Бет. - Он советник правительства по приобретению вооружений. Так как же он мог запустить этот проект?
- Не знаю, - сказал Норман, опускаясь на койку. Он сбросил обувь и только тут понял, как сильно устал. Бет повернулась к дверям.
- Кажется, ты в форме, - сказал Норман и подумал:
- Боже мой, какие у нее мускулы!
- В хорошей, как оказалось, - кивнула Бет. - А ты? Ну, с питанием у тебя все в порядке.
- Почему бы и нет? - Элен часто просила что-нибудь сделать с его животом. Время от времени, Норман вдохновлялся и на несколько дней уходил в спортзал - где не добивался особого успеха, что, правда, не имело большого значения.
Ему пятьдесят три года и он профессор, черт побери!
- …пока это только слухи. Но твое прибытие подтверждает их, говорила Бет.
- Что за слухи?
- Они собираются спустить нас на дно, - пояснила она.
- Но здесь тысяча футов…
- По нашим временам, это не такая уж и большая глубина… Говорят, водолазы уже собирают подводный дом.
Норман похолодел. Работая на Федеральное Авиауправление, он видел много ужасного. Как-то, на месте Чикагского крушения, он наступил на что-то вязкое и подумал, что это лягушка, но это была оторванная рука младенца. В другой раз он видел обугленный труп, пристегнутый к креслу оно было отброшено на задний двор пригородного дома, где упало рядом с пластиковой детской ванной. В Далласе он видел, как спасатели собирали с крыш коттеджей клочки разорванных тел, складывали их в сумки… Работа в спасательных командах требовала сильной выдержки, надо было уметь контролировать свои чувства… но там было безопасно и никакого физического риска - разве что впоследствии снились кошмары. Сейчас ему грозила перспектива погрузиться на тысячу футов в пучины океана.
- С тобой все в порядке? - спросила Бет. - Ты побледнел.
- Мне этого никто не говорил.
- Это просто слухи, - утешала Бет. - Отдохни, Норман, тебе это просто необходимо.

Глава 5
БРИФИНГ

Ровно в одиннадцать команда УЛФ собралась в полном составе. Норман с интересом оглядел группу, отобранную еще шесть лет назад.
Худощавый красавец Тед Филдинг в свои сорок лет выглядел как мальчишка; он носил шорты и спортивную рубашку. Тед написал большую монографию по планетной стратиграфии Меркурия и лун в астрофизической лаборатории Пасадены - но настоящее признание пришло к нему после изучения марсианских каналов - Mangala Vallis и Valles Marineris. Располагаясь на экваторе, эти каналы глубиной в полмили тянутся две с половиной тысячи миль, то есть они в десять раз длинней и вдвое глубже Великого Американского Каньона. Филдинг в числе первых пришел к выводу, что Земля больше похожа не на Марс, как считалось ранее, а на крошечный Меркурий.
Тед был открытым, жизнерадостным человеком. Он появлялся на телеэкранах при каждом запуске «шаттла», получая от этой популярности явное удовольствие. Недавно он женился во второй раз - на телеведущей прогнозов погоды, у них родился сын. К тому же Тед был сторонником внеземной жизни и ярым приверженцем СЕТИ <программа поисков братьев по разуму>, которую многие ученые считали пустой тратой средств и времени.
Сейчас Тед Филдинг приветливо улыбался Норману.
- Я знал рано или поздно, мы найдем доказательства существования разумной жизни в других мирах, - сказал он. - Это великий момент, Норман!
И, особенно, меня радует его форма.
- Форма?
- Ну, того объекта.
- И какова же она? - Норман еще не знал.
- Я видел в мониторной… она не круглая, это тебе не летающее блюдце, - сказал Тед. - И слава те Господи! Быть может, это заставит заткнуться некоторых болванов, - он улыбнулся. - Кто ищет, тот обрящет, ведь верно?
- Да-да, - Норман не совсем понял его слова. Тед представлял себя человеком Ренессанса и постоянно напоминал об этом случайными цитатами из Лао-Цзы или Руссо - это отражалось и на его речи, простой и временами наивной, что Норману очень импонировало.
Гарри Адамс - математик из Принстона - был более крепким орешком.
Норман не видел его шесть лет. Гарри был высоким, невероятно худым негром, носил очки в металлической оправе, вечно хмурился и был одет в футболку с девизом: «Математики сделают это как надо!». Студенты обожают подобные штучки. И в самом деле, Гарри казался моложе своих тридцати. Он, безусловно, был самым молодым в группе и самым высокомерным.
Многие теоретики доказывают, что контакт с инопланетянами невозможен, поскольку люди не будут иметь с ними ничего общего - они обратили внимание на то, что человеческое мышление, как и тело, представляет собой результат эволюции. Подобно телу, наш образ мышления постоянно трансформировался, и продолжает меняться.
Люди так и не смогли наладить контакт с другими разумными обитателями Земли, например, с дельфинами, только потому, что они живут в совершенно иной среде и имеют другие осязательные аппараты. Между человеком и дельфином много общего, при сравнении с внеземными существами, продуктами совершенно иной многовековой эволюции в другой планетной среде. Чужие могут видеть мир совсем по иному… а могут и не видеть совсем, воспринимая его через запах, температуру или прикосновение - и с такими существами у землян может не оказаться никаких точек соприкосновения - как выразился мудрец, можно ли объяснить поэму Уордсуорта о бледно-желтых нарциссах слепой морской змее?
Но математика едина во всей вселенной и является универсальным языком общения. Норман выбрал Адамса, поскольку, несмотря на молодость, он уже внес большой вклад в нескольких различных областях.
- Что ты думаешь, Гарри? - спросил Норман, усаживаясь рядом.
- Мне совершенно ясно, что это пустая трата времени.
- А как же корпус?
- Я не знаю, что это такое, но в любом случае, не инопланетный звездолет.
Стоявший поблизости Тед демонстративно отвернулся. Похоже, Гарри и Тед уже обсудили этот вопрос.
- Почему ты так считаешь? - поинтересовался Норман.
- Это тривиально, - Гарри махнул рукой. - Ты знаешь уравнение Драка?
Норман знал (уравнение Драка было одной из известных гипотез в литературе по внеземной жизни), но сказал:
- Напомни, пожалуйста.
Гарри вырвал из своего блокнота лист бумаги и написал:

«В<р> = В<п> К<о> В<ж> В<и> В<к>»

- Это уравнение вероятности, - сказал он. - В<р> обозначает вероятность развития разумной жизни, В<п> - функция вероятности планетной системы, К<о> - количество обитаемых планет, В<ж> - вероятность простейшей жизни, В<и> - вероятность того, что из нее возникнет разумная и В<к> вероятность, что эта цивилизация в течение пяти миллиардов лет освоит межзвездные перелеты. Вот что говорит это уравнение.
- Угу, - кивнул Норман.
- Но вся соль в том, что у нас нет никаких фактов, - сказал Гарри. О величине каждой из этих переменных мы можем только догадываться. Можно, как Тед, предположить, что разумных цивилизаций тысячи - но можно предположить и то, что существует только одна цивилизация, наша - и я придерживаюсь этой точки зрения.
- В таком случае, что же на дне?
- Что угодно, но только не чужой звездолет, - сказал Адамс, поправляя очки.
Шесть лет назад Гарри был уличным мальчишкой, чей робкий талант делал первый шаг от филадельфийских трущоб к маникюрным лужайкам Принстона…
Тогда Адамс радовался счастливому повороту в своей судьбе. Почему же он так резок сейчас?
Адамс был одаренным теоретиком, его репутация охранялась плотными формулами квантовой механики, находившейся за пределами понимания Нормана, хотя Гарри прекрасно разбирался в ней уже в семнадцать лет. Но зато Норман разбирался в психологии. Гарри был настроен скептически, чувствовал себя не в своей тарелке - возможно, из-за некоторых членов команды.
Приживется ли здесь этот «одаренный ребенок»? думал Норман.
Вундеркинды бывают двух видов - «математики» и «музыканты». Бытует мнение, что это один вид, поскольку музыка и математика тесно взаимосвязаны. Конечно, дети могут быть наделены способностями к литературе, живописи или атлетике; но математика и музыка единственные области, где они могут достичь предельных высот. С психологической точки зрения вундеркинды страдают комплексами: дарование изолирует их от ровесников и родных, социальное развитие зачастую замедляется, они плохо уживаются в коллективе.
Однажды Гарри признался, что когда другие мальчишки учились драться, он изучал преобразования Фурье. Может быть, у него проблемы? Нет, просто он на что-то рассердился.
- Через недельку ты убедишься, что это ложная тревога, ничего более, - сказал Гарри.
Ты надеешься, подумал Норман, интересно, почему?
- Да хватит вам спорить, ведь это так интересно, - ослепительно улыбаясь, сказала Бет Холперн. - Пусть даже это самый маленький шанс встретить новую форму жизни.
- Правильно, Бет, - поддержал ее Филдинг. - В конце концов, в небесах и на земле кроется куда больше, чем может вообразить философ.
Норман повернулся к последнему члену команды, Артуру Левину, который оставался «белым пятном». Низкорослый толстяк выглядел бледным и озабоченным. Норман хотел поинтересоваться его самочувствием, но тут появился Барнс.

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

- Добро пожаловать к чертям на кулички, где нет возможности даже принять душ… - сказал он и все нервно засмеялись. - Извините, что заставил вас ждать… У нас мало времени, так что сразу же перейдем к делу. Потушите свет, пожалуйста.

* * *
На первом слайде был большой корабль со сложной кормовой надстройкой.
- «Роуз Силеди» <"Роза сирены"> - сказал Барнс, - кабелепрокладчик, зафрахтованный компанией Ти-Си, «Транспейс Коммуникэйшн», устанавливал линию связи Гонолулу-Сидней. 29-го мая сего года «Роуз Силеди» покинул Гавайи, а 16-го июня достиг островов Западного Самоа… Прокладываемый кабель, сделанный из стекловолокна и покрытый необычайно прочной пластико-металлической оболочкой, был рассчитан на одновременное проведение около двадцати тысяч телефонных разговоров. «Роуз Силеди» протянул более 4.600 тысяч миль… Следующий.
Большое красное пятно на карте Тихого океана.
- 17-го июня судно располагалось между Паго-Паго (Американское Самоа) и Вити-Леву (Фиджи), когда кабель за что-то зацепился и лопнул.
Прокладчики немедленно сверились с картами, но не обнаружили ничего подозрительного, затем смотали кабель - что заняло несколько часов - и увидели, что его «словно бы срезали гигантскими ножницами» как выразился кто то из экипажа… Следующий.
Рука моряка держит перед объективом обрывок кабеля.
- Природа разрыва, как вы видите, искусственная. «Роуз Силеди» вернулся к месту обрыва… Следующий.
Неровные черно-белые линии с маленькими выступами.
- Это изображение сонара… Если вы не умеете снимать его показания, я поясню - вы видите лезвие, соединенное с затонувшим кораблем или звездолетом, которое и перерезало кабель. Чартерная компания запросила информацию ВМФ США - таков заведенный порядок - чтобы убедиться, что в затонувшем корабле нет бомб. Поскольку Пентагон не располагал никакой информацией, он заинтересовался этим объектом и направил ближайший исследовательский корабль. 21-го июня сюда прибыл «Разведчик Океана» - в Пентагоне считали, что затонувший объект мог оказаться китайской атомной подлодкой класса «Вуан» с ракетами СИ-2, затонувшей примерно в этом районе. Просканировав дно с помощью новейшего сонара, они получили следующее изображение.
Цветной образ казался почти трехмерным.
- На фоне дна отчетливо выделяется трехгранный стабилизатор, выступающий из кораллов примерно на двести восемьдесят футов. Это превышает размеры любого самолета, произведенного в Соединенных Штатах или в Советском Союзе… Следующий.
С корабля спускают подводный робот, который представляет собой серию горизонтальных труб с камерами и прожекторами.
- 24-го июня сюда прибыл оперативный транспорт «Скорпион», который вы видите на слайде. Он спустил дистанционный аппарат для подводных съемок «Нептун-IV»… Аппарат вернулся со следующим снимком.
Послышался шум: на цветном фотоснимке отчетливо виднелся выступающий из кораллов серый граненный стабилизатор, имеющий суживающуюся обтекаемую форму, безусловно искусственного происхождения.
- Обратите внимание, морское дно представляет собой низкорослые омертвевшие кораллы. Стабилизатор или крыло исчезает в кораллах, где скрыта остальная часть объекта. Чтобы определить скрытую форму, было произведено сканирование ультрасонаром.
Другой образ, состоящий из тонких точек.
- Как видите, он прикреплен к цилиндрическому объекту, который имеет диаметр 190 футов и тянется к западу на 2754 фута, прежде чем начинает заостряться.
Аудитория зашумела.
- Да, цилиндрический объект длиной в полмили. Форма напоминает космический корабль, но мы назвали этот объект «аномалией».
Норман мельком взглянул на Теда - сияя, тот так и прилип к экрану, а сидевший рядом Гарри Адамс хмурился и постоянно поправлял сползающие на нос очки.
Проектор погас, стало темно. Норман услышал как выругался Барнс:
- Черт побери, снова вырубили!
Кто-то распахнул двери. Бет наклонилась к Норману и сказала:
- У них постоянно вылетают пробки, как тебе это нравится?
Неисправность быстро устранили, и Барнс продолжил:
- 25-го июня дистанционный аппарат «Скарабей» отрезал кусок обшивки и поднял его на поверхность - насколько удалось установить, этот материал представляет собой титановый сплав в ячейках эпоксидной смолы - в настоящее время Земле не известна технология изготовления подобных металлопластических материалов. Эксперты подтвердили инопланетное происхождение объекта… Лет через десять-двадцать и мы узнаем, как изготовлять подобные материалы.
Гарри Адамс сделал в своем блокноте новую пометку. Барнс объяснил, что другой аппарат произвел сейсмический анализ и выяснилось, что «аномалия» имеет сложную внутреннюю структуру.
- За две недели скрупулезных исследований мы пришли к выводу, что «аномалия» является космическим аппаратом, - говорил он. - 27-го июня геологи сообщили, что прежде дно океана находилось на значительно меньшей глубине, примерно восемьдесят-девяносто футов, что объясняет наличие коралловых наростов… По нашим расчетам, звездолет упал по меньшей мере лет триста назад, а скорее всего, пять веков или даже тысячелетий назад.
- В Пентагоне неохотно, но все же пришли к выводу, что мы нашли звездолет инопланетной цивилизации. Президент дал указание проникнуть внутрь звездолета. Начиная с 29-го июня мы собирали команду УЛФ.
1-го июля на дно, около звездолета, опустилась подводная станция ГД-7, где разместились девять военных водолазов, работающих в среде, насыщенной экзот-газом. Они проводят подготовительные работы.
- И, думаю, уложатся в график, - сказал Барнс. - Есть какие-нибудь вопросы?
- Какова внутренняя структура звездолета? - спросил Тед.
- Звездолет построен таким образом, что волны обходят корпус. Это не позволяет получить ясное представление о строении корабля.
- А инертные методы?
- Мы пытались, - сказал Барнс. - Гравиметрические анализы, термография, карта удельного сопротивления, протонный магнитометр… все оказалось бесполезно.
- Акустические устройства?
- С первых же дней установлены гидрофоны… От корабля не исходит никаких звуков.
- А другие способы?
- Мы не решились применять проникающую радиацию.
- Я заметил, что на стабилизаторе нет никаких повреждений, а корпус похож на идеальный цилиндр… - сказал Гарри. - И вы считаете, что этот объект потерпел крушение?
- Да, - похоже, Барнс чувствовал себя неловко.
- Таким образом… столкнувшись на большой скорости с поверхностью воды, он не получил ни единой царапины?
- Да, он потрясающе прочный.
Гарри кивнул:
- Это было бы… - и он умолк.
- А чем заняты водолазы? - спросила Бет.
- Поисками входа, - улыбнулся Барнс. - Как заправские археологи, они ищут под кораллами подобие люка. Мы надеемся найти вход в течение двадцати четырех - сорока восьми часов. Как только они найдут вход, мы подключимся к работе. Будут другие вопросы?
- Да, - сказал Тед. - Как отреагировали русские?
- Мы не поставили их в известность, - сказал Барнс.
- Но это же беспрецедентное событие в мировой… не только американской, истории… Мы должны поделиться этим со всеми нациями!
- Так решил президент. Еще вопросы?
Они переглянулись, но никто ничего не сказал.
- У меня все, - сказал Барнс.
Зажегся свет, заскрипели кресла.
- Капитан Барнс, я возмущен, - сказал Гарри Адамс.
- В чем дело? - удивился тот. Все повернулись к Гарри - он сидел в кресле, на его лице застыло раздражение.
- Вы не открыли всю правду!
- Например?
- Про вход.
- Но я же сказал, что водолазы заняты его поисками. - Барнс натянуто засмеялся.
- А я говорю, вы начали поиски три дня назад и сейчас совершенно точно знаете, где он находится. Я прав?
О Боже! - подумал Норман, глядя, как с лица Барнса постепенно сходит улыбка. - Гарри, с его великолепным логическим мышлением и удивительной способностью к дедукции, совершенно прав!
- Да, - признался Барнс. - Нам известно расположение входа.
- Когда мы пойдем в звездолет? - обрадовался Тед.
- Завтра, - сказал Барнс, не спуская глаз с Гарри, а Гарри, в свою очередь, внимательно наблюдал за Барнсом. - Начиная с восьми утра, мы будем переправляться на мини-подлодке.
- Чудесно! - ликовал Тед. - Это просто фантастика!
- Поэтому вы должны выспаться… если сможете.
- Невинным сном младенца, что связывает нити в клубке невзгод. - Тед даже подпрыгнул в своем кресле.
- Сегодня с вас снимут мерки. Если что, вы знаете, где меня искать.
На этом брифинг закончился.
- Это смахивает на спектакль, - сказал Норман, когда остался наедине с Гарри.
- Почему же?
- Ты ловко разделал Барнса.
- Он еще много о чем умолчал, - сказал Гарри.
- Например?
- Барнс знает, почему президент сделал такое решение.
- В самом деле?
- Президент убедился, что это не чужой звездолет.
- Тогда что же?
- Я думаю, это совершенно ясно.
- Только не мне, - сказал Норман.
Впервые Гарри улыбнулся. Это была едва заметная улыбка, совершенно без тени юмора.
- Ты не поверишь, если я скажу, - и он ушел.

Глава 6
ТЕСТЫ

Морской биолог Левин был единственным членом команды УЛФ, с которым Норман еще не встречался. Это одно из тех непредвиденных обстоятельств, которые мы не предусмотрели, подумал он. Норман предполагал, что встреча с инопланетянами произойдет на суше. Он не предусмотрел самого очевидного скорее всего, их корабль сядет в воду, поскольку около семидесяти процентов поверхности планеты покрыто водой. Совершенно очевидно, что в команде должен находиться морской биолог.
Он встретился с Левиным около ограждения. Морской биолог вцепился в перила и выглядел крайне бледным. После короткой беседы выяснилось, что он страдает морской болезнью.
- В самом деле? - удивился Норман.
- Я работаю в лаборатории, - пояснил тот. - На суше, где нет этой постоянной качки… Чему вы улыбаетесь?
- Простите, - извинился Норман.
- Вам кажется весьма забавным, что морской биолог не переносит качки?
- Это нелепо, я полагаю.
- Многие из моих коллег страдают морской болезнью. - Левин посмотрел вдаль и сказал:
- На тысячи миль здесь пустынно.
- Океан.
- Меня от него мутит, - признался Левин.
- Итак? - сказал Барнс. - Ваше мнение о команде?
- Я подобрал ее шесть лет назад. В основном, группа хорошая, перспективная.
- Я хочу знать, кто из них может подвести.
- А почему это непременно должно случиться? - спросил Норман, покрываясь испариной.
- На глубине тысяча футов, в тесном подводном доме? - сказал Барнс. Послушайте… это же не курорт, а вы не военные водолазы, которые прошли специальную подготовку… Я должен быть уверен, что каждый член команды имеет хорошее здоровье и не выкинет какой-нибудь фокус.
- Капитан, я не пророк и не могу предсказать, кто из членов команды не выдержит экстремальной ситуации.
- Даже из-за страха?
- По любой причине.
- Я думал, это ваша специальность, - нахмурился Барнс.
- Состояние страха является одним из направлений моих исследований и я могу сказать, что страх может испытывать любая личность, но не могу предсказать кто конкретно выдержит стресс.
- Тогда какой же от вас толк? - вспыхнул Барнс. - Извините! Вы не можете провести с ними собеседование или какие-нибудь тесты?
- Таких тестов не существует.
- А Левин? - вздохнул Барнс.
- Он страдает от качки.
- Под водой нет никакой качки, так что это не проблема… Но что вы можете сказать лично о нем?
- Вряд ли он выдержит.
- Верно заметили… А Гарри Адамс? Он высокомерен.
- Да, - согласился Норман. - Но это, возможно, и к лучшему.
Исследования показали, что наиболее успешно справляются с стрессом неординарные личности, про которых говорят, что они слишком самоуверенные.
- Может быть, - допустил Барнс. - Несколько лет назад Гарри был одним из ярых сторонников СЕТИ, а сейчас вдруг сделался столь же ярым противником. Помните его нашумевшую статью?
Норман хотел было ответить, что нет, но тут в каюту зашел лейтенант.
- Капитан Барнс, вот снимок, который вы просили.
- О'кэй, - Барнс взглянул на фото. - Какие-нибудь новости о погоде?
- Никаких изменений - по данным спутника в этом районе 48 плюс-минус 12, сэр.
- Дьявол, - выругался Барнс.
- Неприятности? - спросил Норман.
- Дрянная погода, - пояснил Барнс. - Мы можем остаться без внешней поддержки.
- Значит, погружение отменяется?
- Нет, мы спускаемся завтра, как запланировали.
- Почему Гарри считает, что это не инопланетный звездолет?
Барнс нахмурился и подвинул на столе бумаги.
- Вот что я скажу, - произнес он. - Он теоретик… а теории это только теории, я же придерживаюсь фактов: на дне покоится нечто древнее и непонятное… и я хочу знать, что это такое!
- Но если это не инопланетный звездолет, тогда что?
- Отложим это до завтра… - Барнс взглянул на часы. - Сейчас опустится вторая станция. До завтра нам предстоит еще немало дел.

* * *
- Спокойно, доктор Джонсон. - Норман почувствовал, как два кронциркуля обхватили его руки, около локтей. - Прекрасно… Сейчас в бак, пожалуйста.
Медик отступил в сторону, и голый Норман залез по трапу к металлическому резервуару, до самых краев наполненному водой. Когда Норман погрузился в воду, она перелилась через край.
- Зачем это? - спросил он.
- Извините, док. Не могли бы вы окунуться полностью?
- Что?
- Только на секунду, сэр…
Норман сделал глубокий вздох и окунулся с головой.
- Прекрасно, сэр, можете вылезать, - медик протянул полотенце.
- Зачем все это? - спросил Норман, спускаясь по трапу.
- Чтобы вычислить общее содержание жира, - пояснил медик и указал на таблицу. - Вы выбиваетесь из графика.
- Почему?
- Вы занимаетесь зарядкой?
- Иногда. - Норман почувствовал угрызения совести, и полотенце обмотанное вокруг пояса, вдруг показалось слишком маленьким.
- Пьете?
- Немного, - он явно обретал уверенность, в этом не приходилось сомневаться.
- Можно поинтересоваться, когда вы в последний раз употребляли алкогольные напитки, сэр?
- Не помню… дня три назад, - вернуться в Сан-Диего, даже в мыслях, было очень трудно - он казался таким далеким. - Ну как?
- Прекрасно, доктор Джонсон… Жалуетесь на суставы, бедра, колени?
- Нет, почему же?
- Обмороки, потери сознания или провалы в памяти?
- Нет.
- Пересядьте сюда, сэр, - медик указал на электронный аппарат. Смотрите на зеленое пятно.
Он почувствовал резкий порыв воздуха и инстинктивно закрыл глаза.
Из аппарата выползла бумажная лента. Медик оборвал ее и взглянул на распечатку.
- Прекрасно, доктор. Если бы вы прошли…
- Я требую разъяснений, скажите наконец, что происходит!
- Понимаю, сэр, но мне необходимо покончить с вашими анализами к пяти часам.

* * *
Норман лежал на спине, а суетившиеся вокруг люди втыкали иглы в обе руки, в ноги и у паха. Он вскрикнул от внезапной боли.
- Худшее уже позади, сэр, - сказал медик, складывая шприцы на лед. Прижмите этот тампон…

* * *
Ноздри были зажаты, между зубов торчал мундштук.
- Не волнуйтесь, это для измерения углекислого газа, - сказал медик.
- Глубокий вздох… так… выдох.
Норман видел, как надулась резиновая диафрагма, поднимая стрелку шкалы.
- Повторите, сэр… Я уверен, это не предел.
Норман так не считал, но все же попробовал. Тут в комнату зашел другой медик.
- Вот его данные, - сказал он, протягивая лист бумаги.
- Барнс видел? - спросил первый.
- Да. Он сказал: все нормально, и просил продолжать.
- О'кэй… Он босс, - первый медик снова повернулся к Норману. Попробуйте сделать более глубокий вздох, док… если вас не затруднит.

* * *
К лбу и подбородку прикоснулся холодный кронциркуль, голову обтянула лента - измерялось расстояние от ушей до подбородка.
- Для чего это? - спросил Норман.
- Чтобы подогнать вам шлем, сэр.
- И я должен буду его надеть?
- Разумеется, сэр.

* * *
На ужин подали сыр с макаронами. Сняв пробу, Норман отодвинул тарелку.
- Семнадцать часов, сэр, пора на лекцию, - сказал появившийся в дверях медик.
- Я никуда не пойду, пока вы наконец не объясните, какого черта надо мной измывались!
- Так предписывают инструкции, сэр.
- А почему меня нет в графике?

Предыдущая страница 3 Следующая страница


Сфера 4

- Простите, сэр? А-а, вот вы о чем… Вы несколько тяжеловаты, чем предусматривает таблица размеров, сэр.
- Есть проблемы с моим весом?
- Уже нет, сэр.
- А другие тесты, что они показали?
- Сэр, у вас очень хорошее здоровье для вашего возраста и образа жизни.
- А что с погружением? - спросил Норман, надеясь, что его не допустят.
- С погружением? Я поговорил с капитаном Барнсом. Никаких проблем…
Вам туда, сэр.

* * *
Остальные уже сидели в комнате и пили кофе. Норман понял, как рад их видеть, и плюхнулся в кресло рядом с Гарри.
- Ты проходил этот проклятый осмотр?
- Еще вчера, - ответил Гарри.
- Они втыкали такую здоровенную иглу! - пожаловался Норман.
- В самом деле? Мне они такое не делали.
- А дышать с закрытым носом?
- И этого тоже, - сказал Гарри. - Похоже, ты прошел особую обработку.
Норман думал то же самое - и это ему ужасно не нравилось. Он вдруг почувствовал невероятную слабость.
- Ол райт, парни, время не ждет, - сказал шустрый мужчина, тут же выключив свет.
Норман даже не успел разглядеть его толком. Для него существовал только голос во мраке.
- Вы уже догадались, что это закон Дальтона, управляющий давлением смешанных газов, изображенный в алгебраической форме…
Появилось первое изображение.

«PP<а> = P<об> X(%) Vол<а>»

- Рассмотрим вычисление частного давления в идеальной атмосфере которое мы потребляем в данном случае, - для Нормана эти слова звучали китайской грамотой - он пытался вникать в суть, но пока продолжались графики и бубнил голос, его веки слипались и он дремал, - …при переходе в подводный модуль вы будете иметь тридцать три атмосферы… именно в этот момент вы переходите на экзот-газ, так как при давлении свыше восемнадцати атмосфер обычный воздух становится крайне опасным.
Норман перестал вслушиваться - жить без этих технических деталей куда спокойней. И он снова задремал выхватывая лишь обрывки фраз.
- …так как кислород токсичен, если углекислый газ превышает семь атмосфер…
- …азотный наркоз - здесь азот работает, как анестезирующее, происходит в экзот-атмосфере в случае, если парциальное давление превышает полторы атмосферы…
- …особое предпочтение придается открытой циркуляции, но вы будете иметь полузакрытую - с инспирированным колебанием от 608 до 760 миллиметров…
Норман снова задремал, а когда открыл глаза, все уже расходились по каютам.
- Я что-нибудь упустил? - спросил Норман у Гарри.
- Так, сущие пустяки, - тот пожал плечами. - Про всякие медикаменты.
Когда Норман добрался до своей каюты и рухнул в постель, светящиеся стенные часы показывали одиннадцать ночи. Еще девять часов, подумал он, и я начну спускаться.
Затем он заснул.

ЧАСТЬ ВТОРАЯ
БЕЗДНА

Глава 7
СПУСК

Мини-подлодка «Харон-V», установленная на плавучей платформе, покачивалась на поверхности. Ярко-желтая, в утреннем свете, она напоминала детскую игрушку, плавающую на большом барабане.
Норман вылез из надувного «Зодиака» на платформу и пожал руку молодому, не больше восемнадцати лет, пилоту.
- Вы готовы, сэр? - спросил пилот.
- Да, - ответил Норман. Он был готов, как всегда.
Вблизи «Харон-V» уже не походил на игрушку. Он был невероятно массивный и мощный. Норман посмотрел на большие болты, скрепляющие изогнутый акриловый иллюминатор, и потрогал их руками. Пилот улыбнулся.
- Качаете шины, сэр?
- Нет, я вам доверяю.
- Вот по этому трапу, сэр.
Норман вскарабкался по узким скобам на верх лодки и увидел открытый круглый люк. Он заколебался.
- Сядьте на край, просуньте ноги, затем спускайтесь, - посоветовал пилот. - Сожмите плечи и впихните ваш… так, сэр.
Изгибаясь, Норман пролез внутрь, где было так тесно, что он не мог выпрямиться - аппарат был нашпигован циферблатами и механизмами. Внутри уже ждал Тед, радуясь как ребенок.
- Это ли не фантастика! - воскликнул он. Норман завидовал его беспечному энтузиазму. Сам он чувствовал себя стесненно и немного нервничал. За ним влез пилот, лязгнул тяжелым люком и поинтересовался:
- Все в порядке? - Они кивнули.
- Извините, но большую часть спуска вам придется лицезреть мой зад, пилот оглянулся. - Начнем, пожалуй. Моцарт пойдет? - он вставил кассету и улыбнулся. - Погружение займет тринадцать минут, и музыка скрасит наше путешествие… Если вам не нравится Моцарт, могу предложить что-нибудь другое.
- Моцарт - это прекрасно, - сказал Норман.
- Просто великолепно, - подтвердил Тед. - Это возвышенно!
- Чудесно, джентльмены.
Субмарина качнулась, засвистело радио. Пилот что-то сказал в головной микрофон - в иллюминаторе показался аквалангист и махнул рукой. Послышался всплеск, и они начали погружаться.
- Как видите, джентльмены, платформа опускается, - пояснил пилот. Аппарат не может устойчиво держаться на поверхности, и мы погружаемся вместе с платформой… с которой сойдем на глубине сто футов.
Они видели стоящего на платформе аквалангиста - вода дошла до его пояса, потом захлестнула иллюминатор. Из акваланга потянулась цепочка пузырей.
- Мы под водой, - сказал пилот, регулируя клапаны над изголовьем послышался пронзительный свист воздуха и бульканье пузырей. Свет, проникающий через иллюминатор, стал возвышенно-голубым.
- Какая красота! - восхитился Тед.
- Сейчас мы сойдем с носителя, - объявил пилот.
Заурчали моторы и подводный аппарат двинулся с места. Аквалангист куда-то пропал и теперь в иллюминатор не было видно ничего, кроме толщи синей воды. Пилот включил Моцарта.
- Расслабьтесь, джентльмены, - сказал он. - Скорость погружения восемьдесят футов в минуту.
Норман слышал гул электромоторов, но не чувствовал никаких признаков движения; только становилось все темнее и темнее.
- Знаешь, нам очень повезло, - сказал Тед. - Во многих районах Тихий океан настолько глубок, что мы никогда не смогли бы спуститься лично, - и он объяснил, что просторы Тихого океана, покрывающего половину поверхности Земли, имеют среднюю глубину две мили. - И лишь в немногих местах она меньше. Относительно небольшой прямоугольник между Самоа, Новой Зеландией, Австралией и Новой Гвинеей - это великая равнина, сродни Западно-американской - если не считать, что она находится на средней глубине две тысячи футов. И мы садимся…
Тед болтал без умолку - он нервничал? Норман не знал, но его собственное сердце работало на повышенных оборотах. Снаружи царил мрак лишь светилась зеленая панель управления, да в красных огнях внутреннего освещения мерцало лицо пилота. Погружение продолжалось.
- Четыреста футов, - подводный аппарат покачнулся. - Река.
- Какая река? - удивился Норман.
- Сэр, мы вышли в поток иной температуры и солености, это словно бы река в океане, - пояснил пилот. - По традиции здесь мы останавливаемся и плывем по течению.
- Ах, да… старая традиция. - Тед начал рыться в карманах. Найдя десятидолларовый банкнот, он протянул его пилоту и, в ответ на недоуменный взгляд Нормана, пояснил. - Принято платить за проезд, это принесет удачу.
- Ну что же, - сказал Норман. Он пошарил в своем кармане и нашел пятидолларовый банкнот, затем, немного поразмыслив, достал взамен двадцатидолларовый.
- Спасибо, джентльмены, счастливого пребывания на дне, - и пилот снова включил моторы. Погружение продолжалось.
- Пятьсот футов… полпути уже миновали, - субмарина заскрипела, послышались какие-то хлопки. Норман вздрогнул.
- Обычная смена давления, - успокоил пилот. - Никаких проблем.
- Угу, - сказал Норман, вытирая пот рукавом. Ему казалось, что субмарина стала меньше, стены приблизились.
- Если мне не изменяет память, этот регион называется Лау-бассейном, - сказал Тед.
- Да, сэр, бассейн Лау.
- Это плато между двумя подводными скалами в Южных Фиджи, кряжем Лау на западе и Тонга на востоке.
Норман взглянул на пульт управления, который был подозрительно влажным. Чтобы прочитать показания циферблатов, пилот протирал их тряпкой.
Течь? - подумал Норман. - Нет… обычная конденсация… Внутри становилось все холоднее… Спокойно! - сказал он сам себе.
- Восемьсот футов, - объявил пилот. Снаружи было совершенно темно.
- Классно, - сказал Тед. - Норман, ты никогда не спускался?
- Нет.
- Я тоже, - сознался Тед. - Это так замечательно!
Норман пожелал, чтобы он заткнулся.
- Знаешь, - продолжал Тед, - когда мы проникнем в звездолет и вступим в контакт - это будет величайший момент в истории Земли… Я даже не знаю, что нам сказать.
- Сказать?
- Ну, знаешь, у порога, перед видеокамерами.
- Там будут камеры?
- Уверен, учитывая всю важность момента… Нам надо будет сказать какую-нибудь вечную фразу. Я думаю: «Это важный момент в истории человечества».
- «Важный момент»? - Норман нахмурился.
- Ты прав, это неуклюже, - сказал Тед. - Быть может, «переломный момент»?
Норман покачал головой.
- А как насчет «перекрестка эволюции разумных рас»?
- Разве у эволюции может быть перекресток?
- А почему бы и нет? - сказал Тед.
- Перекресток это пересечение дорог… Эволюция - дорога? Полагаю, это не так, она же не прямая.
- Ты слишком буквален.
- Готовьтесь, - сказал пилот. - Девятьсот футов.
Погружение замедлилось, они услышали прерывистое зудение сонара.
- «Новый виток эволюции»? - предложил Тед.
- Годится… Ты думаешь, это действительно так?
- А как же иначе? - удивился Тед.
- А если внутри звездолета не окажется ничего, кроме кучи ржавого хлама?
- Ну, это мы еще посмотрим, - сказал Тед.
- Девятьсот пятьдесят, включаю прожектор, - сказал пилот.
Они увидели белые пятна. Пилот пояснил, что это взвешенные частицы.
- Визуальный контакт, вижу дно.
- Дайте взглянуть, - попросил Тед. Пилот наклонился, и Норман увидел тусклую безжизненную плоскость - ускользающую за освещение и растворяющуюся в темноте.
- Боюсь, здесь мало что можно увидеть, - сказал пилот.
- Удивительно мрачное зрелище, - сказал Тед без следов разочарования.
- Я ожидал встретить больше жизни.
- Здесь слишком холодно. Температура воды, м-м… тридцать шесть по Фаренгейту.
- Почти ледяная.
- Да, сэр. Давайте поищем ваш новый дом… - перед иллюминатором взметнулись грязевые осадки; субмарина развернулась и поплыла над дном.
Несколько минут они видели только серый ландшафт, затем появились огни.
- Нам туда.
Множество подводных огней, образующих прямоугольник.
- Это решетка, - пояснил пилот. Субмарина поднялась и плавно скользнула над растянувшейся на полмили решеткой. Затем они увидели водолазов, которые помахали проплывающей субмарине. Пилот просигналил гудком.
- Они услышат?
- Несомненно, ведь вода хороший проводник.
- Боже мой! - сказал Тед. Прямо по курсу возвышался гигантский титановый стабилизатор - Норман совсем не ожидал таких размеров. Субмарина свернула влево и почти с минуту стабилизатор полностью заслонял обзор.
Тускло-серый металл, совершенно нетронутый, за исключением белых пятен морских наростов.
- И никаких следов коррозии, - заметил Тед.
- Да, сэр, - сказал пилот. - Специалисты считают, что это из-за металлопластика, но я не думаю, что они в этом уверены.
Когда они миновали стабилизатор, субмарина снова развернулась и впереди появились огни, расположенные вертикальными рядами. Норман увидел желтый цилиндр с иллюминаторами и низкий металлический купол.
- Слева ГД-7, подводный дом водолазов, - сказал пилот. - Он очень утилитарный. Вам, парни, в ГД-8, который, уж поверьте на слово, намного комфортабельней, - он развернул субмарину вправо и появились другие огни.
Когда они приблизились, Норман насчитал пять цилиндров - вертикальных и горизонтальных, соединенных в единый комплекс.
- Вот ваше пристанище, джентльмены, - сказал пилот. - Через минуту состыкуемся.

* * *
Металл лязгнул о металл и моторы умолкли - в наступившей тишине послышался свист воздуха. Пилот встал с места и открыл люк. Внутрь залетел неожиданно холодный воздух.
- Шлюз открыт, джентльмены, - сказал пилот, отступив в сторону.
Норман выглянул наружу и увидел скопление красных огней. Он вылез из «Харона» в стальной цилиндр приблизительно восьми футов в диаметре вокруг торчали поручни, узкие металлические выступы. Над головой горели яркие лампы - хотя, похоже, грели они не слишком сильно.
На противоположный выступ уселся выбравшийся из субмарины Тед - здесь было так тесно, что их колени почти соприкасались. Люк захлопнулся, закрутилось колесо… Они услышали «кланкк», когда субмарина расстыковалась, и «вирррр» моторов, когда она отплыла. Потом все стихло.
- Что дальше? - спросил Норман.
- Герметизация, - пояснил Тед. - Они поменяют воздух на экзот-газ.
Здесь мы не можем дышать земным воздухом.
- Почему? - удивился Норман.
Сейчас, глядя на холодные стальные стены, он пожалел, что спал на лекции.
- Потому что атмосфера Земли смертельна, - сказал Тед. - Ты даже не представляешь, но кислород находится в той же химической группе, что и хлор со фтором… а фтористоводородная кислота самая едкая из всех известных кислот… Коррозийное свойство кислорода - заставляющее буреть недоеденное яблоко или ржаветь железо - невероятно разрушительно для человеческого организма. Под высоким давлением, кислород становится очень токсичным газом, и, при долгом воздействии, неизбежен смертельный исход.
Поэтому сейчас содержание кислорода снизится. Если на поверхности ты вздыхал двадцать один процент, здесь будет только два, но ты не заметишь никакой разницы.
- Начинаем герметизацию, - послышался чей-то голос.
- Кто это? - спросил Норман.
- Барнс, - ответил голос, который совсем не походил на голос Барнса и звучал как-то неестественно.
- Это из репродуктора, - сказал Тед каким-то чудным голосом, и рассмеялся. - Они пустили гелий.
- Ты говоришь, как Дональд Дак, - сказал Норман и засмеялся. Он и сам пищал, как Диснеевский персонаж.
- Говори за себя, Микки, - пискнул Тед.
- Я аккккуратттный… я делллаю пудддинг, - сказал Норман. Оба веселились, слыша собственные голоса.
- Кончай балдеж, парни, - сказал Барнс. - Шутки в сторону.
- Да, кэп, - сказал Тед, но его голос стал таким невнятным, что они снова заржали. Их жестяные голоса походили на звуки школьниц, шалящих в стальной трубе - гелий сделал голоса высокими и писклявыми. Но имелся и другой эффект.
- Холодно? - спросил Барнс.
Они и в самом деле продрогли… Норман видел, как дрожит Тед и чувствовал, что его собственные ноги покрываются гусиной кожей. Словно бы их пронизывал ветер - вот только никакого ветра здесь не было - их охлаждал гелий.
Тед что-то сказал, но Норман уже был не в состоянии разбирать его тонкий писк.
- Пищите, как пара крыс, - с удовлетворением отметил Барнс.
Тед покосился на репродуктор и что-то пискнул.
- Переговорники под сиденьем, - сказал Барнс.
Норман открыл металлический сундучок - металл заскрипел, точно мел по школьной доске. Внутри лежали два черных пластиковых пакета с ремешками для шеи.
- Наденьте. Подушка должна находиться у основания горла.
- О'кэй, - сказал Тед и удивился. Его голос звучал несколько грубовато, но все же нормально.
- Эти штуки изменяют частоты голосовой связки, - предположил Норман.
- Не надо было хлопать ушами, - сказал Барнс. - Они делают именно это и здесь вы будете носить их постоянно - по крайней мере, если хотите, чтобы вас понимали… Замерзли?
- Да, - подтвердил Тед.
- Ну ладно, держитесь… вы почти адаптировались.
Со свистом раскрылась боковая дверь и в проеме показался Барнс с двумя легкими комбинезонами, перекинутыми через плечо.
- Добро пожаловать в ГД-8, - сказал он.

Глава 8
ГД-8

- Сейчас все в сборе и у нас есть немного времени, прежде чем мы откроем вход в звездолет, - сказал Барнс.
- Вы готовы открыть вход? - переспросил Тед. - Удивительно, я только что говорил об этом с Норманом. Первый контакт - это большая ответственность и мы должны подготовить спич.
- Еще будет время обсудить этот вопрос, - сказал Барнс, как-то странно взглянув на Теда. - Сначала я покажу станцию, - и он объяснил, что подводная станция ГД-8 состоит из пяти цилиндров: A, B, C, D и E.
- Цилиндр A - это шлюз, где мы сейчас находимся, - он провел их в смежную раздевалку. Со стен свисали пустые скафандры, в нишах лежали уже знакомые Норману водолазные шлемы сделанные из прочного пластика. На одном из них он прочитал трафаретную надпись: «ДЖОНСОН».
- Мы будем их носить? - спросил Норман.
- Конечно, - подтвердил Барнс.
- И, значит, выйдем наружу?
- Со временем…
Он предложил надеть голубые полиэстеровые комбинезоны. Тед нахмурился.
- Вы не находите, что они выглядят несколько диковато?
- Может, они и не последний писк моды, - сказал Барнс. - Но по крайней мере, препятствуют испарению пота.
- Цвет самый нелестный, - придирался Тед.
- Это форма команды, - сказал Барнс и протянул легкие курточки.
Норман почувствовал в одном из карманов странную тяжесть и вытащил батарейку.
- Курточки, как и спальные мешки, снабжены электроподогревом, пояснил Барнс. - Идите за мной.
Они вошли в цилиндр B, где находилась система жизнеобеспечения и электрогенераторы - на первый взгляд, это напоминало бойлерную с разноцветными трубами и утилизаторами.
- Здесь мы производим тепло, электричество и воздух, - сказал Барнс.
- Это генератор замкнутого цикла ГЗЦ-240/110, водородно-кислородные камеры и контрольные мониторы… жидкий процессор на серебряно-цинковых элементах… а вот и крошка Флетчер… - Норман увидел здоровенную фигуру, орудовавшую посреди труб увесистым гаечным ключом. Элис Флетчер повернулась, одарила их улыбкой и взмахнула грязной рукой.
- Похоже, она знает свое дело, - сказал Тед.
- Конечно, - сказал Барнс. - Но Флетчер нам вряд ли понадобится…
Собственно говоря, станция саморегулируемая.
Он прикрепил к их комбинезонам нагрудные датчики.
- Это просто на всякий пожарный - если условия жизни окажутся ниже оптимальных, автоматически включится сирена… В каждом отсеке станции имеются свои датчики. Когда вы войдете в комнату, автоматически загорится свет и включится реле обогрева. Все системы дублируются, так что не волнуйтесь… если даже мы полностью утеряем напряжение, запасы воздуха и воды, мы продержимся сто тридцать часов.
Сто тридцать часов, или пять дней? Не очень радужная перспектива, подумал Норман.
Едва они вошли в цилиндр С, тут же вспыхнул свет.

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

Здесь имелись койки, туалеты и душ («к вашим услугам горячая вода»).
Барнс с гордостью показывал обстановку, словно это был шикарный отель. На полу ковры, стены и потолок обиты мягким пенопластом, что делало интерьер похожим на переполненную берлогу.
Несмотря на яркие цвета и хорошо продуманный дизайн, Норман чувствовал себя стесненно и неуютно. Крошечные иллюминаторы показывали темноту океана. И там где кончалась обивка, он видел тяжелые болты и стальные пластины напоминающие где они находятся на самом деле. Он чувствовал себя так, словно попал внутрь больших стальных легких. И он подумал, что это было не так уж далеко от истины.
Они прошли через узкую переборку в цилиндр D - лабораторию со стеллажами и микроскопами на верхнем уровне и компактной электроникой на нижнем.
- Это Тина Чан, будьте с ней обходительны, - Барнс представил очень спокойную женщину. - Она наша единственная связь с внешним миром. Тина работает с компьютерами, системой датчиков… практически со всей электроникой. - Тину Чан окружали громадные мониторы, похожие на телевизоры пятидесятых. Барнс пояснил, что в гелиевой атмосфере некоторое оборудование работает из рук вон плохо - в первое время существования глубинных станций электронно-лучевые трубки приходилось менять почти ежедневно. Сейчас конструкторы усовершенствовали покрытие и экранизацию отсюда и такие размеры.
Рядом с Чан сидела строгая женщина в очках, напоминающая библиотекаршу - Джейн Эдмундс, которую Барнс представил как архивиста.
- А что это значит? - спросил Тед.
- Младший офицер первой категории, обработка отснятых материалов, сэр, - ответила она.
- Превосходно, - расцвел Тед. - Кино или видео?
- Магнитные ленты, сэр.
- Я умею обращаться с видеокамерами, - сказал Тед. - Запись ведется на 1/2 или 3/4 дюймовки?
- Сэр, мы используем сканер. Две тысячи элементов, двенадцать градаций серой шкалы.
- Оу! - только и сказал Тед.
- Это намного превосходит коммерческие системы, с которыми вы наверняка работали, сэр.
- Действительно. - Тед стал уточнять технические детали.
- Похоже, Тед хочет освоить съемку.
- Да, кажется, так оно и есть… - Норман не понимал, почему вдруг так напрягся Барнс. Или он подумал, что Тед собирается стырить отснятые материалы?
- …кварцевые лампы на сто пятьдесят ватт, - говорила Эдмундс. Запись ведется на 1/2 млн по Американскому стандарту, так что все довольно просто. Реальная проблема - это рассеивание…
- Я заметил, в команде много женщин, - сказал Норман.
- Исследования показали, что для глубоководных работ предпочтительней женщины: они меньше весят, мало едят и потребляют меньше воздуха, легче переносят замкнутые пространства и более выносливы. Пентагон признал, что на всех наших субмаринах должны служить женщины… но попробуй их только найди. - Барнс взглянул на часы. - Тед, не отвлекайся!
Последний цилиндр Е оказался самым вместительным - здесь располагалась кают-компания и - на нижнем уровне - кухня.
Загорелая, с южным акцентом, Роуз Леви, исполняющая обязанности кока, стояла под вытяжной трубой. Она спросила Нормана, что он предпочитает на десерт.
- Я хочу предложить каждому его любимое блюдо, если смогу, разумеется. А вы что любите, доктор Филдинг?
- Лимонный кекс.
- Хорошо, сэр. Я еще не слышала заказ доктора Джонсона.
- Земляничный торт.
- У нас есть чудесная новозеландская земляника… Быть может, вам понравится мое блюдо?
- Почему бы и нет? - сказал Барнс.
Норман посмотрел в иллюминатор и разглядел в темноте прямоугольник решетки. Словно светлячки, по дну передвигались водолазы. Мы на глубине тысяча футов под уровнем океана, подумал он. И говорим о десерте… Чем больше он думал, тем больше понимал, что лучший способ подавить неуютность обстановки - это любимая еда.
- Меня тошнит от земляники, - сказал Тед.
- Я сделаю из черники, - парировала Леви.
- Со взбитыми сливками?
- В тридцати атмосферах экзот-газа невозможно приготовить взбитые сливки, - пояснил Барнс. - Ничего не поделаешь…

* * *
В кают-компании их поджидали Бет и Гарри, одетые в такие же комбинезоны и курточки с электроподогревом.
- Как вам нравится наша мягко обитая тюряга? - Гарри показал на изоляцию. - Это все равно, что жить во влагалище.
- Ты бы не хотел вернуться в матку, Гарри? - ехидно поинтересовалась Бет.
- Спасибо, с меня и одного раза достаточно, - с достоинством ответил тот.
- Весьма прескверные комбинезоны, - пожаловался Тед, общипывая липкий полиэстер.
- Покажи свое великолепное пузо, - сказал Гарри.
- Садитесь, - пригласил Барнс.
- Еще немного блесток, и ты мог бы стать Элвисом Пресли.
- Элвис давно умер.
- Тем более, теперь твой шанс.
- А где же Левин? - Норман огляделся вокруг.
- Он подхватил клаустрофобию, пришлось отвезти назад, - ответил Барнс. - Такие вот дела.
- Значит, теперь у нас нет морского биолога?
- И без него обойдемся.
- Мне противен этот чертов комбинезон! - жаловался Тед.
- А Бет в своем просто великолепна.
- Да, ей он идет.
- Здесь всегда так сыро? - не переставал скулить Тед.
Норман уже заметил, что все, к чему они прикасались, было холодным и мокрым. Барнс предупредил их об опасности инфекции и легкой простуды и протянул бутылочки с ушными каплями и лосьоном для кожи.
- Я ждал, когда вы скажете о надежности технологии, - заметил Гарри.
- Поверьте, по сравнению со станциями десятилетней давности, это просто роскошный отель.
- В тех станциях умирали люди.
- Да, был несчастный случай, - нахмурился Барнс.
- Два… - поправил его Гарри. - Погибло четыре человека.
- Простое стечение обстоятельств.
- Замечательно… - сказал Гарри. - Так сколько, вы говорили, мы здесь пробудем?
- Семьдесят два часа максимум, - ответил Барнс.
- Вы уверены?
- Так говорят инструкции.
- А почему? - в замешательстве спросил Норман.
- Инструкции не обсуждаются, - сказал Барнс.
Щелкнул селектор и послышался голос Тины Чан:
- Капитан Барнс, шлюз смонтирован.
Настроение в кают-компании сразу же изменилось: эксперимент стал приносить осязаемые результаты.
- Сейчас мы сделали неоценимое достижение, - Тед радостно потирал руки.
- Какое же?
- Мы отправили гипотезу уникальности ко всем чертям. - Тед торжествующе взглянул на Бет.
- Что за гипотеза? - удивился Барнс.
- Многие биологи считают, что человеческий разум представляет собой уникальное явление, - пояснила Бет.
- Неужели разум не может возникнуть в другом месте?
- Земле четыре с половиной миллиарда лет, а около четырех миллиардов лет назад, то есть по геологическим меркам почти сразу же, возникла одноклеточная жизнь… В кембрийский период, где-то около шестисот миллионов лет назад, появились многоклеточные формы жизни. В течение ста миллионов лет был заселен только океан, затем настала очередь суши. Никто не знает, что послужило причиной такого резкого скачка, но, поскольку его не было около трех миллиардов лет, на других планетах его могло и не произойти вовсе. Даже впоследствии цепь, которая привела к появлению человека, была чистой случайностью. Особенно учитывая то, что если бы шестьдесят пять миллионов лет назад динозавры не вымерли по какой то неизвестной причине, рептилии навсегда остались бы доминирующей на Земле формой жизни и у млекопитающих не появился бы шанс одержать победу. Нет млекопитающих, нет и приматов, а следовательно, и человека… В нашей эволюции слишком много случайных факторов, поэтому биологи считают разум уникальным явлением.
- Но этот звездолет доказал, что мы не одиноки.
- Лично для меня не может быть большей радости… - Бет тут же прикусила губу.
- По твоему внешнему виду этого никак не скажешь, - сказал Норман.
- Должна признаться, я нервничаю… - сказала Бет. - Десять лет назад я принимала участие в стэнфордском семинаре Билла Джексона - это было аккурат после присуждения ему Нобелевской премии по химии. Джексон был настоящим исследователем и никому не давал сидеть без дела - он предложил спроектировать инопланетянина. Когда мы принесли эскиз предполагаемого существа он сказал «Все о'кэй, но где же задний проход?», хотя многие земные создания обладают особым выделительным аппаратом. А теперь, - она пожала плечами, - лишь Господь Бог знает, кого мы встретим.
- Скоро узнаем и мы, - сказал Тед. Снова щелкнул селектор.
- Капитан Барнс, робот готов войти в звездолет.
- Какой еще робот? - удивился Тед.

Глава 9
ДВЕРЬ

- Я считаю, это неуместно, - гневно заявил Тед. - Мы спустились сюда, чтобы первыми войти в чужой звездолет.
- Совсем не обязательно рисковать своей шкурой, - возразил Барнс.
- С точки зрения археологии, это затмит по значимости Чичен-Итцу, Трою и гробницу Тутанхамона. Вне всякого сомнения, это самое важное археологическое открытие в истории человеческого рода, - сказал Тед. - Вы действительно намерены впустить этого чертова робота?.. Где же ваше чувство ответственности перед человечеством?
- А где же ваше чувство самосохранения? - парировал Барнс.
- Я здоров, как бык, капитан, если вы сомневаетесь.
- Именно как бык, - Барнс отвернулся. - Тина, передай видеоматериалы.
Тед разразился проклятиями, но замолчал, когда вспыхнули два больших монитора. На левом экране они увидели трубчатую металлическую конструкцию робота, который стоял перед изогнутой серой стеной звездолета. Второй экран изображал крупный план двери.
- Это скорее смахивает на вход в самолет, - сказал Тед.
Норман посмотрел на загадочно улыбающегося Гарри, затем на Барнса.
Капитан не выражал удивления.
Он уже видел эту дверь, понял Норман.
- Не знаю, как это объяснить… - сказал Тед. - Вероятность такого сходства астрономически ничтожна. Эта дверь такой же формы и размеров, как и у нас. Просто потрясающе!
Гарри хранил молчание и загадочно улыбался.
- Проверь поверхность, - скомандовал Барнс.
Видеокамера робота скользнула по корпусу корабля и остановилась на подобии прямоугольной панели, слева от двери.
- Можно открыть панель?
Манипулятор потянулся к панели и заскреб по металлу, оставляя серии свежих царапин. Панель не поддавалась.
- Совсем как ребенок, - сказал Тед.
- Присоски, - сказал Барнс.
Протянулся другой манипулятор, с резиновой присоской.
- А-а, лучший друг сантехника, - презрительно произнес Тед.
Присоска приклеилась к крышке панели. Послышался щелчок.
- Наконец-то.
- Мне ничего не видно.
Изображение внутри панели расплывалось. Они заметили разноцветные кружки и черно-белые символы.
- Красный, желтый и голубой, - сказал Тед. - Основные цвета спектра.
Многообещающее начало.
- Почему? - спросил Норман.
- Это говорит о том, что чужие видят вселенную, используя ту же часть электромагнитного спектра, что и мы. Это поможет нам лучше понять друг друга. А эти символы… наверное, их письменность. Подумать только! - Тед улыбнулся. - Это великий момент, я счастлив!
- Фокус, - крикнул Барнс.
- Слушаюсь, сэр, - образ стал еще более туманным.
- Обратно.
- Слушаюсь, сэр, - образ менялся, медленно переходя в резкое изображение. Тед потянулся к экрану.
Теперь они видели, что кружки на самом деле были кнопками - каждая в дюйм диаметром. Символы превратились в четкие надписи: «Готовность», «Открыть вход», «Закрыть вход».
Наступила мертвая тишина. Потом, как придурковатый, захохотал Гарри Адамс.

Глава 10
ЗВЕЗДОЛЕТ

- Это безусловно английский, - сказал Тед, глядя на экран.
- Да, - подтвердил Гарри.
- В чем дело? - удивился Тед. - Это что, розыгрыш?
- Нет, - сказал Гарри. Он был спокоен, странно бесстрастен.
- Как на звездолете трехсотлетней давности могла появиться надпись на современном английском?
- А ты подумай, - посоветовал Гарри. Тед нахмурился.
- Может быть, - предположил он, - этот звездолет лишь представляется в удобном для нас виде?
- Пошевели мозгами.
- Но если это инопланетный звездолет…
- А это не инопланетный звездолет, - сказал Гарри.
- Раз ты такой умный, скажи нам, что это такое, - сказал Тед после последовавшей затем неловкой паузы.
- Хорошо, я скажу… Это американский звездолет.
- Американский звездолет? Длиной в полмили и сделанный с помощью неизвестной нам технологии? Пролежавший на дне, как минимум, три столетия?
- Это было очевидно с самого начала, - сказал Гарри. - Верно, капитан Барнс?
- Мы не исключали такой возможности, - согласился тот.
- И поэтому не информировали русских?
- Да.
Тед был совершенно расстроен. Он сжал кулаки, словно хотел кого-то ударить, затем перевел взгляд с одного на другого.
- Но, черт побери, как ты догадался?
- Первый ключ к разгадке я нашел в состоянии самого корабля, пояснил Гарри. - Практически, звездолет не получил никаких повреждений. Но даже на небольшой скорости падения, скажем, двести миль в час, поверхность воды по плотности сравнилась бы для него с бетоном. Не имеет значения, какой у него запас прочности - следы падения должны были остаться. Но корабль не поврежден и, значит, никогда не падал в воду.
- Не понимаю. Он должен был прилететь.
- Он не прилетел, он прибыл из будущего. Этот корабль наверняка построили наши потомки, затем он перенесся назад во времени и несколько столетий назад появился на дне океана.
- Зачем они это сделали? - застонал Тед, огорченный, что у него отобрали инопланетный звездолет и его звездный час. Он тяжело опустился в кресло и тупо уставился на мониторы.
- Этого я не знаю, - сказал Гарри. - Может быть, это был несчастный случай, роковое стечение обстоятельств.
- Открой вход, - приказал Барнс.
Манипулятор потянулся к кнопке «Готовность». Послышался лязг, но ничего не случилось.
- Что-то не так? - спросил Барнс.
- Сэр, он не пролезает в панель.
- Может, попытаться применить щуп?
На смену механическому захвату пришел щуп - он потянулся вперед, прикоснулся к кнопке и тут же соскользнул с гладкой поверхности.
- Попробую еще раз, сэр.
Вторая попытка также закончилась неудачей.
- Сэр, поверхность слишком скользкая.
- Продолжай еще.
- Знаете, а звездолет из будущего тоже неплохо, - задумчиво сказал Тед. - Я верил, что мы не одиноки во вселенной - но это даже интересней.
Если откровенно, то, как астрофизик, я сомневался в возможности путешествий во времени. Это противоречило всем известным нам законам физики. Но сейчас доказательство налицо.
Тед снова был счастлив. Он одержимый, подумал Норман.
- Мы стоим на пороге первого контакта, - говорил Тед. - Подумать только, мы встретимся со своими потомками!
Щуп снова и снова пытался нажать на кнопку, но безуспешно.
- Сэр, мы не можем нажать на кнопку.
- Я вижу, - Барнс поднялся. - Тед, похоже, ты добился своего. Мы сами нажмем на эту чертову кнопку!

Глава 11
В КОРАБЛЬ

Норман влез в скафандр. Тина и Эдмундс помогли ему одеть шлем и защелкнуть на шее блокирующее кольцо. В плечи врезались ремни и спину сдавила тяжесть дыхательных баллонов. Он вздохнул воздух с легким металлическим привкусом. Послышался треск радиосвязи и голос Теда:
- А как насчет «на пороге великих свершений»? - Норман засмеялся, признательный за снятие напряженности.
- Ты находишь это смешным? - обиделся Тед.
Норман повернулся к скафандру с надписью «Филдинг».
- Нет, - сказал он. - Просто я очень волнуюсь.
- Я тоже, - призналась Бет.
- Доверьтесь мне, и все будет о'кэй, - сказал Барнс.
Они столпились в шлюзе, сталкиваясь шлемами. Люк закрылся, завертелось колесо.
- О'кэй, ребята, все нормально. - Барнс открыл люк на полу и пояснил:
- Давление внутри станции положительное, поэтому уровень воды не поднимается… Теперь смотрите на меня и делайте то же самое. Не порвите костюмы.
Сгибаясь под тяжестью баллонов он нагнулся, схватился за поручни и с мягким всплеском исчез в темной воде.
Один за другим они спрыгнули на дно океана.
У Нормана перехватило дыхание, когда его скафандр обступила почти ледяная вода. Тут же зажужжал крохотный вентилятор и включились электрообогреватели. Ноги коснулись мягкого грунта. Норман огляделся. Он стоял под станцией, впереди в ста ярдах светилась решетка. Точно космонавт на Луне, медленно пробирался вперед Барнс.
- Это ли не фантастика!
- Умолкни, Тед, - сказал Гарри.
- Странно, здесь так мало жизни, - сказала Бет. - Вы заметили? Нет морских вееров, нет моллюсков, нет губок и рыб. Нет ничего, кроме пустынного дна. Должно быть, это одно из мертвых мест Тихого океана.
Сзади них вспыхнул яркий луч света, по дну побежали тени. Норман обернулся и увидел Эдмундс, держащую в руках большой водонепроницаемый контейнер с осветителем и камерой.
- Это будет сниматься на пленку?
- Да, сэр.
- Не ударь в грязь лицом, Норман, - засмеялась Бет.
- Постараюсь, - в этот момент они подошли к решетке.
Увидев работающих там водолазов, Норман почувствовал в себе прилив уверенности. Справа торчал гигантский полированный стабилизатор, рядом с которым они чувствовали себя крошечными лилипутами.
Барнс повел их по пробитой в кораллах борозде длиной примерно в шестьдесят футов. Это напоминает спуск в шахту, подумал Норман. Он увидел конструкцию из гофрированной стали, окруженную резервуарами со сжатым газом.
- Мы почти у цели, - сказал Барнс. - С вами все в порядке?
- Пока да, - ответил за всех Гарри.
Они зашли в шлюз и загерметизировали за собой дверь. Засвистел воздух. Норман следил, как убывает вода: сначала она достигла уровня лба, затем пояса, коленей, пола. Свист прекратился и они вошли в другой отсек.
Норман повернулся к корпусу звездолета и увидел отключенного робота.
Он чувствовал себя так, словно стоит около реактивного лайнера - такая же изогнутая поверхность и такой же люк. Зловеще поблескивал тускло-серый металл, Норман волновался. Прислушиваясь к дыханию остальных, он понял, что и они тоже.

Предыдущая страница 5 Следующая страница


Сфера 6

- О'кэй? - поинтересовался Барнс. - Никто не потерялся?
- Постойте, я настрою аппаратуру, - попросила Эдмундс.
- О'кэй, мы подождем.
Они стояли около двери, не снимая шлемов. Не очень живописная картина, подумал Норман.

Эдмундс: Готово.
Тед: Я хотел бы сказать несколько слов.
Гарри: О Боже, когда все это кончится?
Тед: Это очень важно.
Гарри: Ну ладно, толкай свой спич.
Тед: Всем привет, это Тед Филдинг! Сейчас я стою у входа в неизвестный звездолет, который был обнаружен…
Барнс: Постой, Тед. Твоя фраза смахивает на «у могилы неизвестного солдата» и здесь может напроситься нежелательная ассоциация.
Тед: Мне так не кажется, капитан.
Бет: Может, продолжим?
Тед: А ты не лезь не в свое дело!
Гарри: Что, надул губки?
Тед: Тебе то что!
Гарри: Кончай, давай лучше откроем вход.
Тед: Полагаю, все понимают, что в такой исторический момент нам следует оставить материал для потомков.
Гарри: Ну ладно, делай свой чертов материал!
Тед: Сукин ты сын… я уже по горло сыт твоим всезнайством и…
Барнс: Отставить запись.
Эдмундс: Слушаюсь, сэр.
Барнс: Угомонитесь вы наконец!
Гарри: Я считаю эту церемонию крайне неуместной.
Тед: Она очень даже уместная.
Барнс: Согласен. Это я беру на себя. Включите запись.
Эдмундс: Готово, сэр.
Барнс: Говорит капитан Барнс. Мы готовимся открыть люк. В этот исторический момент рядом со мной находятся: Тед Филдинг, Норман Джонсон, Бет Холперн и Гарри Адамс.
Гарри: Почему это я последний?
Барнс: Я представлял слева направо.
Гарри: Не странно ли, что последним именно черный?
Барнс: Слева направо, я сказал… мы так стояли.
Гарри: И даже после женщины… В конце концов я профессор, а Бет всего лишь ассистент.
Бет: Ах так…
Тед: Знаешь, Хэл, возможно, нас следует представлять по полному званию и представленным институтам.
Гарри: Нет, по алфавиту.
Барнс: Заткнитесь.
Эдмундс: Запись окончена, сэр.
Барнс: О Боже!

Он повернулся, приподнял металлическую пластинку и нажал одну из кнопок. Вспыхнула желтая надпись: «Готовность».
Они не снимали скафандров, на случай, если воздух внутри звездолета окажется непригодным для дыхания.
- Вы готовы?
- Да, кэп.
Капитан Барнс нажал другую кнопку и дверь с грохотом отъехала в сторону. Норман не видел впереди ничего, кроме темноты. Они осторожно посветили внутрь звездолета, выхватывая фонарями балки и металлические трубы.
- Проверь состав воздуха, Бет.
Она взглянула на портативный индикатор газов в своих руках. Экран вспыхнул.
- Азот и кислород в правильных пропорциях. Следы углекислоты и водяных паров. Это земная атмосфера. Вредные примеси отсутствуют.
- О'кэй, входим по очереди.
Барнс первым скинул шлем и вздохнул воздух.
- Кажется, все в порядке, хотя чувствуется легкий металлический привкус, - он сделал несколько глубоких вздохов и кивнул. - Воздух хороший.
Остальные также сняли шлемы и положили их на палубу.
- Так лучше.
- Пошли пожалуй.
- Почему бы и нет?
После небольшой потасовки, со словами «Леди в первую очередь» внутрь вошла Бет, следом за ней остальные. Норман оглянулся назад.
- Чего же вы ждете, доктор? - спросила Эдмундс, прильнув к окуляру камеры.
Он повернулся и вошел в звездолет.

Глава 12
ВНУТРИ

Они стояли на подвесном мостике шириной около пяти футов. Норман посветил вниз. Луч пролетел сорок футов, прежде чем достиг корпуса. Их обступали, смутно прорисовываясь в полумраке, многочисленные балки и распорки.
- Похоже на нефтеочистительный комбинат, - сказала Бет.
Луч ее фонаря пробежал по стальной перекладине, выхватив из темноты надпись: «АВР-09».
- Основная часть этих сооружений поддерживает внешний корпус, сказал Барнс. - Как мы и предполагали, конструкция рассчитана на сильные перегрузки… Возможно, скоро мы встретим второй корпус.
Норман вспомнил, что Барнс получил образование авиаинженера.
- Обратите внимание на свинцовые блоки, - сказал Гарри.
- Противорадиационный щит?
- Скорее всего. Толщина слоя шесть дюймов.
- Значит, они противостояли мощному потоку радиации.
В корабле висел легкий туман, в воздухе различался запах нефти.
Похоже, балки были смазаны машинным маслом. Но когда Норман провел по одной из них рукой, на пальцах не осталось никаких следов смазки. Они были сделаны из необычного металла - гладкого и гибкого, почти как резина.
- Любопытно… новый материал, - сказал Тед. - Мы связываем прочность с твердостью. Но этот металл, если это вообще металл, одновременно и прочный и мягкий. Это совершит настоящий переворот в технике.
- Несомненно, - сказал Гарри.
- Если сравнить современную Америку и Америку Великой Депрессии, основное различие заключается в обилии у нас керамики и пластика, в то время как тогда… - он продолжал говорить и его голос отдавался дальним эхом. Но Норман чувствовал в нем напряжение.
Тед хочет скрыть свой страх, подумал он.
Они углубились внутрь корабля и подошли к трапу, который было трудно заметить в этих металлических джунглях.
- Куда пойдем?
- Направо, - решил Барнс, посмотрев на наручный компас.
Еще десять минут они блуждали по мостикам. Вскоре Норман убедился в правоте Барнса - внутри внешнего цилиндра имелся еще один корпус, поддерживаемый многочисленными распорками. Настоящий звездолет внутри звездолета.
- Зачем его так строили?
- Откуда я знаю?
- Им нужно было построить двойной корпус со свинцовым покрытием… сказал Барнс. - Трудно вообразить такую летающую махину.
Через три-четыре минуты, они добрались до входа во внутренний корпус.
Люк как две капли воды походил на первый.
- Одеть респираторы?
- Может, рискнем? - не ожидая ответа, Бет открыла панель и нажала нужную кнопку.
За раскрывшейся дверью завис еще более густой мрак и они шагнули в проход. Почувствовав под ногами что-то мягкое, Норман опустил фонарь и увидел бежевый ковер.
Их лучи обшарили комнату и наткнулись на большую консоль с тремя мягкими креслами - комната явно предназначалась для людей.
- Наверное, это рубка управления кораблем.
На изогнутой панели не было никаких кнопок. Они поводили лучами туда-сюда.
- Это больше походит на макет, чем на действующий корабль.
- Это не макет.
- Ладно, но у меня такое впечатление.
Норман погладил консоль - «резиновая» поверхность слегка согнулась.
Затем нашлись новые артефакты: записка в дальнем углу консоли «Ступай по своим делам, бэби, и ничего не трогай!» и маленькая пластиковая статуэтка милого зверька, похожего на белку, с надписью «Лаки Лемонтина».
- Кресла из кожи?
- Похоже что так.
- Да где же это чертово управление?
Норман продолжал шарить по пустой консоли. Вдруг бежевая поверхность ушла куда-то внутрь, обнажив экраны и клавиатуру. Все это находилось как бы внутри, словно голограмма или оптическая иллюзия. Норман прочитал надписи: «Импульс… реверс… глайдер… решето…»
- Супертехнология, - сказал Тед. - Нечто вроде модернизированной оптоэлектроники. Похоже на жидкие кристаллы, но намного совершенней.
Вдруг замигали красным экраны и раздались подозрительные гудки: это ожила панель управления. Норман отпрянул. Комнату озарила яркая белая вспышка.
- Господи милосердный!
Еще одна вспышка, комнату залил ровный свет и Норман увидел обеспокоенные встревоженные лица.
- Какого дьявола, в чем дело? - закричал Барнс.
- Простите, - сказала Бет. - Я только нажала на кнопку.
- Не надо ничего трогать.
- Но на ней было написано «освещение».
- Давайте будем держаться друг друга, - сказал Барнс.
- Хорошо, Хэл…
- И не нажимай никаких кнопок, Бет.
Они ходили вокруг консоли. Один лишь Гарри стоял посреди комнаты, скрестив на груди руки.
- Кто-нибудь видел хоть одну дату? - спросил он.
- Нет.
- Где-то здесь должна быть дата… - напрягся Гарри. - И мы найдем ее, потому что это звездолет из будущего и черт меня побери, если я знаю, что он здесь оставил…
- Что-то неладно, Гарри? - нахмурился Норман.
- Да нет, это я так…
Он что-то понял, подумал Норман, и это его обеспокоило.
- Так вот она какая, машина времени, - сказал Тед.
- Это больше смахивает на кабину авиалайнера, если хочешь знать мое мнение, - сказал Барнс.
Да, все напоминало именно кабину самолета… Расположение панели. Три кресла - два пилота и штурман. Тем не менее, во всем этом было что-то странное… Норман сел в одно из кресел. Мягкий кожеподобный материал оказался очень удобным.
- Надеюсь, ты не думаешь запустить этот пылесос? - смеялся Тед.
- Ни в коем случае.
- Что-то загудело или мне послышалось?
Кресло обхватило Нормана со всех сторон - оно держало за плечи, обмотало ремнем вокруг пояса. С изголовья скользнули кожаные подушки: они скрыли уши, сползли на лоб. Он тонул, поглощался внутрь кресла.
- Боже праведный…
Кресло щелкнуло и подвинулось к пульту управления. Гудение прекратилось.
- Оно восприняло все так, словно ты собираешься запустить корабль, сказала Бет.
- У-ммм, - вымолвил Норман, пытаясь успокоиться. - Интересно, а как я вылезу?
На свободе оставались лишь руки. Он пошевелил пальцами и нащупал на подлокотниках какие-то кнопки. Когда он нажал на одну из них, кресло вернулось на прежнее место, раскрылось, как створки раковины, и выпустило его из своих объятий. Норман вылез и оглянулся на медленно исчезающий отпечаток своего тела. В порядке эксперимента, Гарри потрогал одну из подушек и сказал:
- Внутри какая-то жидкость.
- В этом вся соль, - сказал Барнс. - Вода не сжимается, и на таком кресле можно выдержать сильные перегрузки.
- Может, они неизбежны при путешествии во времени?
- Может быть, но я согласен с Барнсом, что эта машина создана для полета.
- Наверное, это случайное сходство, - сказал Тед. - В конце концов, мы еще не умеем перемещаться во времени. Пространство и время, в сущности, одно и то же. Возможно, во времени, как и в пространстве, нужно летать…
Может быть, эти путешествия более схожи, чем мы думаем?
- Но где же отважные путешественники? - спросила Бет.
- Возможно, в другой части корабля.
- Не думаю, - сказал Гарри. - Посмотрите на эти кресла, они совсем новые.
- Возможно, на корабле еще мало летали.
- Нет, я хотел сказать, они совершенно нетронутые - никаких царапин, порезов, никаких пятен пролитого кофе, никаких следов, что на них сидели люди.
- Может быть, это беспилотный корабль.
- Зачем тогда кресла?
- Может, экипаж успел эвакуироваться? Кажется, у них возникли проблемы с радиацией.
- Какая связь между путешествиями во времени и радиацией?
- Может быть, кто-то нажал не ту кнопку и корабль взлетел без экипажа?
Барнс покачал головой:
- Я так не считаю… Такой большой корабль не мог стартовать с Земли.
Он был построен на орбите и запущен из космоса.
- Что это? - Бет указала на новую консоль позади пульта управления, где стояло четвертое кресло, обхватившее человеческую фигуру.
- Пилот?
- Посмотрим. - Бет нажала кнопку на подлокотнике.
Кресло отъехало от консоли, распаковалось, и они увидели человека, смотрящего куда-то вдаль.
- О Боже, он хорошо сохранился, - сказал Тед.
- Если не считать, что это манекен, - добавил Гарри.
- Совсем как живой.
- Наши потомки продвинулись далеко вперед… они обогнали нас на полвека, - сказал Гарри и приподнял манекен, обнажив выходящую из спины пуповину.
- Провода.
- Нет, это оптический кабель, - сказал Тед. - Здесь используется не электронная, а оптическая технология.
- Во всяком случае, одной загадкой меньше, - сказал Гарри, глядя на манекен. - Корабль построен пилотируемым, но послан без экипажа.
- Зачем?
- Вероятно, они хотели испытать конструкцию.
- И когда же его запустили? - спросила Бет.
- У нас нет никакой информации. - Гарри пожал плечами.
Что же у него на уме? - подумал Норман.
- Ну ладно, корабль большой… что-нибудь да найдем, - решил Барнс.
- Интересно, где у них запись полета? - сказал Норман.
- Надо проследить, куда ведет кабель от манекена, - сказал Гарри. - Я тоже хочу взглянуть на этот «черный ящик».
Норман посмотрел на консоль и приподнял панель с клавиатурой.
- Я нашел дату! - крикнул он.
На пластике стоял штамп «ИНТЕЛ инк. Сделано в США. Серия #98004077 8/5/43».
- Пятое августа 2043-го года?
- Похоже, что так.
- И мы ходим по кораблю за полвека до его постройки.
- Парадокс!
Бет нашла комнату, где стояло двадцать коек.
- Экипаж из двадцати человек? Если здесь три кресла - где же еще семнадцать?
Они обошли большую столовую, туалет и жилые комнаты. Все было модернизированным, но узнаваемым.
- Хэл, ты не находишь что это комфортабельней ГД-8?
- Может быть, стоит переселиться сюда?
- Нет… Нам еще предстоит изучить этот корабль. Придется попотеть, прежде чем мы освоим, что к чему.
- Более рационально исследовать, переселившись прямо сюда.
- У меня мурашки ползут от такой затеи, - сказал Гарри.
- У меня тоже, - сказала бет.
Они находились здесь почти час - у Нормана начинали ныть ноги, но Барнс повел их дальше.

* * *
Они попали в бесконечный узкий коридор с закрытыми отсеками. Открыв один из них, они обнаружили большие пластиковые контейнеры, похожие на грузовые контейнеры современных авиалайнеров, только больших размеров.
- М-да, - произнес Барнс, открыв один контейнер.
- Что там?
- Провизия, - еда была завернута в слои свинцовой фольги и пластика, как брикеты в НАСА.
- Завтрак из будущего. - Тед взял один брикет и причмокнул губами.
- Неужели ты хочешь это отведать? - спросил Гарри.
- Разумеется, - подтвердил Тед. - Знаешь, я пил «Дом Периньон» урожая 1897-го, но впервые попробую что-то из 2043-го.
- Эти брикеты пролежали три столетия.
- Извольте заснять мой завтрак.
Эдмундс включила осветители и прижалась к окуляру видеокамеры.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

- Прекратите, - сказал Барнс. - Нам надо покончить с делом.
- Но это же интересно.
- Не сейчас, - строго сказал Барнс и вскрыл второй контейнер. Они проверили остальные отсеки.
- Ничего, кроме провианта.
Экипажу из двадцати человек такого количества хватило бы на несколько лет.
- Ой, кнопочка, - сказала Бет, когда они совсем выбились из сил.
- Не трогай ее, - закричал Барнс. Но было уже поздно.
Пол под их ногами загудел и покатился вперед.
- Бет, прекрати наконец нажимать все кнопки, какие только увидишь.
В душе ее никто не осуждал - ведь ехать мимо дюжин одинаковых складов было намного легче, чем идти пешком. Норман прикинул, что сейчас они находятся примерно в центре корабля. Наконец они достигли следующей секции, где увидели двадцать скафандров и аппараты жизнеобеспечения.
- Наконец-то все прояснилось, - сказал Тед. - Этот корабль предназначен для межзвездных путешествий.
Внезапно они прочувствовали подлинные масштабы корабля и сложность его механизмов.
- Нет, это обычный космический корабль, хотя и очень большой… сказал Гарри. - До ближайшей звезды двести пятьдесят лет полета.
- Может, они открыли новый способ.
- Ну, разве что так. Рассмотрим факты - при столь солидных размерах корабль снабжен провизией на пятнадцать, максимум, двадцать лет. За это время можно добраться только за пределы Солнечной системы, верно?
Тед мрачно кивнул.
- «Вояджеру» понадобилось пять лет, чтобы достигнуть Юпитера, девять - Урана. За пятнадцать… Может быть, они летели к Плутону?
- Зачем?
- Мы пока не знаем, но…
Тут раздался щелчок и послышался голос Тины Чан:
- Капитан Барнс, поверхность вызывает вас… для секретных переговоров, сэр.
- О'кэй, - сказал Барнс. - Так или иначе, пора возвращаться.
Они повернули назад.

Глава 13
ПРОСТРАНСТВО И ВРЕМЯ

Они сидели в кают-компании ГД-8, наблюдая за работой водолазов. Барнс находился в цилиндре D, где вел переговоры с поверхностью. Леви готовила ленч или ужин, они уже начинали путаться во времени.
- День или ночь, здесь нет никакой разницы… - сказала им как-то Эдмундс и они рассеяно кивнули.
Норман видел, что все без исключения устали - психологические перегрузки и тяжесть исследований брали свое. Бет сладко сопела, вытянув на стол ноги и скрестив на груди мускулистые руки - она спала. Над решеткой зависли три мини-субмарины. Немного поодаль стояла группа водолазов, некоторые из них повернули к ГД-7.
- Кажется, что-то случилось, - сказал Гарри.
- Наверное, это как-то связано с разговором Барнса.
- Возможно, - согласился Гарри. - А где Тина Чан?
- Вместе с Барнсом, а что?
- Мне надо поговорить по личным вопросам.
Тед удивленно приподнял брови но промолчал. Гарри отправился искать Тину, и Норман остался наедине с Тедом.
- Он странный парень, - сказал Тед.
- Кто?
- Ты знаешь, кого я имею в виду… И надменный, к тому же. Возможно, оттого, что он черный. Своего рода компенсация, так сказать… Ты не находишь, что он заносчив? - продолжал Тед. - Все ему не так… Правда, все математики не от мира сего. Он, наверное, совсем не знает жизни женщин, ну и так далее. Я уже рассказывал о своем новом браке?
- Я где-то читал, - сказал Норман.
- Славная женщина. - Тед улыбнулся. - В день нашей свадьбы она подарила мне «корвет-58»… помнишь пожарные машины пятидесятых?.. вот, точно такого же цвета. - Тед встал и начал ходить по комнате, искоса поглядывая на Бет. - Сегодня такой день… я просто не смогу уснуть!
Норман кивнул. Какие они все разные, подумал он. Тед неисправимый оптимист, с неистовым энтузиазмом ребенка. Гарри скептик, обладает холодным рассудком. Бет более эмоциональная и практичная натура.
- Не могу понять, зачем ты включил в состав команды именно Гарри Адамса. Не то, чтобы он такой не знаменитый, но…
- Тед, помнишь, ты говорил в звездолете, что пространство и время одно и то же? - Норман сменил тему разговора. - У меня это в голове не укладывается. Ты сможешь объяснить?
- Разумеется.
- Доступно, без всякой математики?
- Ладно, постараюсь… - Тед нахмурился, но Норман знал, что он обожает читать всякие лекции. - С чего же начнем? Ты знаком с гипотезой геометричности гравитации?
- Нет.
- Искривлением пространства и времени?
- Тоже нет.
- Теорией относительности Эйнштейна?
- Увы, - сказал Норман.
- Ничего страшного, - успокоил его Тед, и выложил из стоящей на столе вазы апельсины.
- Стол это плоское пространство, космос.
- О'кэй, - согласился Норман.
- Этот апельсин солнце, а это планеты. Таким образом, мы имеем на столе модель Солнечной системы.
- Допустим.
- Это космический корабль, - Тед протянул Норману шарик от подшипника. - Запусти его так, чтобы он прошел рядом с солнцем. О'кэй? Шарик прокатился рядом с апельсином. - Ты заметил, что он прокатился по плоскости?
- Да.
- Но что происходит в реальности, когда корабль пролетает рядом с солнцем?
- Его притягивает к солнцу.
- Да, солнце обладает мощной гравитацией и траектория полета искривляется, звездолет падает на солнце. Но шарик покатился дальше?
- Да.
- Стол не является идеальной моделью пространства. Космос не может быть плоским, как стол. - Тед взял пустую вазу и положил в нее апельсин.
- Кидай шарик, - на этот раз шарик упал в вазу и закружился по спирали, пока не уткнулся в апельсин.
- О'кэй. Звездолет упал на солнце, совсем как в жизни.
- Но если бы шарик обладал большей скоростью, он повертелся бы на краю вазы и вылетел снова, - заметил Норман.
- Да, - сказал Тед. - Если у звездолета хватит скорости, он избежит воздействия гравитационных полей. Таким образом, мы имеем действующую модель полета в искривленном пространстве около солнца. При определенной скорости, шарик бесконечно крутился бы по краю вазы, как планета вокруг солнца. В реальности же… представь, что стол стал резиновым, а все предметы оставляют на его поверхности вмятины - вот что представляет собой настоящее пространство - оно искривленно и его кривизна зависит от силы гравитации.
- О'кэй.
- Значит, гравитация это искривление пространства и ничего более…
Но все не так-то просто.
- Я и не сомневался, - вздохнул Норман.
Вернувшийся в кают-компанию Гарри посмотрел на разложенные по столу апельсины, но не сказал ни слова.
- Когда ты бросаешь шарик в вазу, он не только движется по спирали, но и увеличивает скорость, верно?
- Да.
- Но при возрастании скорости время замедляется. Эйнштейн доказал это еще в начале столетия, это значит, что искривление пространства обозначает и искривление времени… И, чем больше искривление, тем медленней течет время. Если посмотреть на это с точки зрения математики, то выясняется, что в искривленной воронке не существует ни пространства ни времени - но их комбинация, называемая пространством-временем… Возьмем, к примеру, бейсбол…
- Терпеть не могу игр, - сказал Гарри.
- Ты знаком с бейсболом? - спросил Тед Нормана.
- Конечно.
- Представь ситуацию: отбивающий передает центровому, мяч летит по прямой, скажем, полсекунды.
- Представил.
- Затем он бросает мяч по кривой и тот летит шесть секунд. Траектории полета кажутся очень различными, но в пространстве-времени они одинаковы.
А если я попрошу тебя послать мяч по кривой, чтобы центровой поймал его через полсекунды?
- Это невозможно, - сказал Норман.
- Ударь сильнее.
- В таком случае, он улетит еще выше.
- О'кэй… Тогда пошли его по прямой, чтобы он долетел за шесть секунд.
- Это тоже невозможно.
- То есть, из-за гравитации, ты не можешь сделать с мячом, все что захочешь? В этом заключена взаимосвязь пространства и времени. Мы уже согласились, что гравитация есть искривление пространства и времени. Любая бейсбольная игра проходит в таком же искривленном пространстве, как в этой вазе… Вот, посмотри, это Земля, - он прикоснулся двумя пальцами к противоположным сторонам апельсина. - Здесь подающий, а здесь принимающий.
Перекати шарик от одного к другому - и ты найдешь, что он приспособился к изогнутой поверхности вазы… Если ты пошлешь шарик слегка, он просто перекатится, а если сильно, он поднимется к одному краю, скатится и вбежит на противоположную сторону - но ты не сможешь сделать с ним все, что заблагорассудится, поскольку его движение ограничено этой вазой.
- Отчасти, я это воспринимаю, - сказал Норман. - Но при чем здесь путешествие во времени?
- Мы полагаем, что гравитационное поле Земли сильное… на самом же деле, оно очень слабое и пространство-время вокруг нашей планеты почти не искажается - но в других местах вселенной оно искривляется, как «русские горки», и тогда происходят всевозможные искривления времени. В частности, если рассмотреть «черную дыру»… - он осекся.
- Да, Тед, «черную дыру»?
- Боже мой, - прошептал Тед.
- Вот именно, Тед. Впервые в жизни ты можешь оказаться на верном пути, - сказал Гарри, поправив сползающие очки.
Они достали лист бумаги и принялись чертить всякие каракули.
- Но это не могло оказаться дырой Шварцшильда…
- …нет-нет. Она вращается…
- …угловое ускорение служит гарантией, что…
- …но ты не учитываешь…
- …да нет же, силы притяжения…
- …разорвут тебя на части…
- …но если ты пересечешь границу…
Как только выдержали их нервы? Они замолчали, производя в уме собственные расчеты.
- Так как же насчет «черной дыры»? - спросил Норман, но его никто не слушал.
Тут щелкнул селектор и послышался голос Барнса:
- Внимание, всем собраться в кают-компании.
- Мы уже здесь, - отозвался Норман.
- У меня все, - сказал Барнс и селектор умолк.

Глава 14
КОНФЕРЕНЦИЯ

- Я получил шифровку из Гонолулу, - сказал Барнс. - Адмирал Сполдинг приказал спешно свернуть все работы и подняться на поверхность.
Замечательно, подумал Норман, мы и так уже зашли слишком далеко.
Его совсем не привлекала перспектива провести в этой ржавой консервной банке целых семьдесят два часа.
- Я думал, - сказал Тед, - что мы действуем по прямому указанию президента.
- Разумеется, так оно и есть, - сказал Барнс. - Но возникла угроза шторма.
- В самом деле? - удивился Гарри.
- Скорость ветра на поверхности пятнадцать узлов - похоже, Тихоокеанский циклон надвигается прямо на нас и через сутки достигнет этих широт… На дне мы ничего не почувствуем, но на поверхности придется круто. Все корабли поддержки полным ходом уйдут в порты Тонги.
- И мы останемся одни?
- На сорок восемь часов максимум. Это не проблема, но Сполдинг печется о нашей безопасности. Я должен узнать ваше мнение: остаться и продолжить исследования или уйти?
- Остаться, несомненно, - сказал Тед.
- Бет?
- На корабле нет неизвестной формы жизни… уходим.
- Норман?
- Парни из НАСА справятся с этой задачей намного лучше… уходим.
- Гарри?
- Да ну его ко всем чертям… уходим.
- Основания?
- Назовем это интуицией.
- Не могу поверить, что это твои слова, - сказал Тед. - Ведь у нас только что появилась интересная гипотеза…
- Нашли время для спора, - решительно пресек его Барнс. - Я должен отослать наше окончательное решение в течение двенадцати часов.
- Черт побери, - выругался Тед.
Норман взглянул на Барнса. Капитан не выглядел расстроенным, скорей наоборот… Барнс искал предлога уйти, - подумал он, - и он его получил.
- Мы успеем сделать еще одну ходку… Сейчас отдохнем пару часов и вернемся на корабль. У меня все.
- Я хотел бы сказать…
- Это все, Тед. Голосование окончено.
Когда они уходили в спальный отсек, Барнс сказал:
- Бет, ради Бога, не надо нажимать никаких кнопок.
- Я только хотела включить свет, Хэл.
- Но ты не могла знать…
- На кнопке было написано «освещение»… Я не из тех, кем можно вертеть как вздумается, Хэл… - Барнс что-то ответил, но они уже вышли в коридор.
- Вот черт, - крикнул Тед и пнул стальную стену. Они перешли в цилиндр С. - Не могу поверить в ваше решение, как можно отступать?
Особенно тебе, Гарри.
- Я ухожу, потому что этого хочет Барнс, - сказал Гарри.
- Барнс хочет остаться, - сказал Тед. - И поэтому поставил вопрос на голосование.
- Барнс не хочет выглядеть в глазах начальства так, словно он отступил или принял неправильное решение. Он позволил нам решать самим, но сам хочет уйти.
Норман был удивлен, ведь математиков считают рассеянными и невнимательными, обретающими в башне слоновой кости… Но проницательный Гарри не упустил ни малейшей детали.
- Почему Барнс хочет уйти? - спросил Тед.
- Думаю, это очевидно… на поверхности шторм.
- Шторм еще не начался.
- Да, но когда начнется, неизвестно сколько он продлится.
- Барнс сказал, не более двух суток.
- Ни он, ни кто-нибудь другой не может предсказать, когда кончится шторм… А если через пять дней?
- Мы выдержим, зачем же так беспокоиться?
- Это не я, это Барнс беспокоится.
- Все образуется, - сказал Тед. - Нам следует остаться…
И тут под ногами что-то хлюпнуло - они посмотрели вниз и увидели потемневший от воды ковер.
- Что это?
- Мне кажется, это вода, - сказал Гарри.
- Морская вода? - Тед нагнулся, потрогал рукой мокрое пятно и лизнул палец. - На вкус вроде бы не соленая.
- Разумеется, ведь это моча, - послышалось откуда-то сверху. Подняв глаза, они увидели крошку Флетчер, стоящую на платформе под сплетением труб. - Все под контролем, джентльмены, это просто небольшая течь в трубе рециркулятора.
- К-к-как… м-м-моча? - Тед покачал головой.
- Всего лишь небольшая течь… Никаких проблем, сэр, - она выпустила из пульверизатора белую пенистую струю. Пена зашипела и тут же застыла, залив течь. - Когда мы получим уретановый поршень, все будет о'кэй.
- И часто ли случаются подобные течи? - спросил Гарри.
- Моча? - снова повторил Тед.
- Доктор Адамс, да не тревожьтесь же вы в самом деле.
- Мне дурно, - прошептал Тед. Гарри хлопнул по его спине:
- Иди, тебя это не доконает, проспись малость.
- Меня сейчас вырвет.

* * *
Они зашли в спальный отсек. Тед тут же убежал в душ, где начал кашлять и давиться.
- Бедняга Тед, - промолвил Гарри.
- В конце концов, что же представляет из себя «черная дыра»?
- Это мертвая звезда, сжавшаяся до самых пределов, - сказал Гарри. Звезды похожи на большие пляжные мячи, внутри которых текут термоядерные процессы. Когда звезда умирает и истощаются запасы ее ядерного топлива, она начинает сжиматься. Если звезда достигает достаточного коллапса, она становится такой плотной и обладает настолько сильной гравитацией, что уже не может остановить сжатие и превращается в «черную дыру», плотней которой во вселенной ничего не существует.
- Значит, они черные, потому что погасли?
- Нет… «черные дыры» обладают такой мощной гравитацией, что втягивают в себя все: межзвездные газы, пыль и даже сам свет.
- Они поглощают свет? - Норман не мог такого представить.
- Да.
- И поэтому вы так тщательно рассчитывали?
- Это только теория… Во всяком случае, это еще ничего не значит, Гарри зевнул. - Давай поговорим об этом позже?
- Хорошо, - сказал Норман.
Гарри лег спать. Тед по-прежнему сидел в душевой, кашляя и отплевываясь. Норман встал и пошел в цилиндр D, к Тине.
- Гарри вас нашел, все в порядке? - спросил он.
- Да, сэр… А что, вы тоже хотите оставить завещание?
Норман нахмурился.
- Доктор Адамс хотел оставить завещание. Кажется, он счел это необходимым. Я недавно связалась с поверхностью и узнала, что это невозможно - вся проблема заключается в том, что по линии связи нельзя передать вашу подпись.
- Понимаю.
- Сожалею, доктор Джонсон. Мне передать это и остальным?
- Не стоит их беспокоить, - сказал Норман. - Скоро мы поднимемся на поверхность, вот только взглянем напоследок на корабль.

Глава 15
ПРОЗРАЧНЫЙ КУБ

На этот раз они разделились на две тройки - Барнс, Тед и Эдмундс пошли в еще неисследованные глубины корабля, а Норман, Бет и Гарри остались в рубке управления.
- Это мой звездный час, - сказал на прощание Тед и ушел за Барнсом.
Эдмундс оставила маленький видеомонитор, чтобы они могли наблюдать за продвижением другой группы… и слышать их голоса. Тед болтал не переставая, рассказывая об особенностях структуры звездолета - размещение складов напомнило ему каменную кладку античных Микен и, в частности, Львиных Врат.

Предыдущая страница 7 Следующая страница


Сфера 8

- Давай, выключим этого болтуна, - предложил Гарри. Норман зевнул и повернул выключатель. Он очень устал: койки в ГД-8 отсырели, тяжелые электроодеяла липли к телу, и спать было совсем невозможно.
Бет до сих пор не остыла от перепалки с Барнсом.
- Индюк трахнутый, - кипела она. - Когда мы только от него отделаемся?
- Он работает как умеет, - сказал Норман.
- Знаешь, Норман, Барнс кретин и полный идиот!
- Давайте искать запись полета, - предложил Гарри. - Сейчас это самое главное.
Гарри проследил за кабелем, который выходил из спины манекена и уходил вниз, затем приподнял половые панели и выяснил, что провода ведут к корме.
- Но с мужчинами он обращается совсем иначе… особенно с Тедом. Я не понимаю, почему Барнс терпит этого выскочку.
- Тед… - начал было Норман.
- Паразит, - прервала его Бет. - Он крадет чужие идеи и выдает за свои собственные… Возмутительно даже то, как он их цитирует!
- Ты обвиняешь его в плагиате?
- Еще на поверхности я сказала Теду, что нам надо заготовить небольшой спич, а потом, как вы убедились, он крутился перед камерой и изображал целое шоу.
- Ладно…
- Что ладно, Норман? О Господи, это была моя идея… а он стянул ее, даже не поблагодарив.
- Ты говорила с ним?
- Бесполезно… Я уверена, он станет увиливать. «Ты говорила это?» скажет он, - «Ах… в самом деле… ты упоминала нечто подобное!»
- Я думаю, тебе все же следует поговорить с Тедом.
- Норман, ты меня совсем не слушал.
- Если ты поговоришь с ним, тебе станет легче.
- Отговорки, - она тряхнула головой. - Тед делает здесь, что хочет, и толкает свои глупые речи, когда пожелает. А Барнс не может простить, что я первой вошла в звездолет. Что такого, если хоть раз в истории науки первой будет женщина?
- Бет!
- А когда я имела наглость включить свет, ты помнишь, что сказал Барнс? Он сказал, что я могу вызвать короткое замыкание, что я не ведаю, что творю, и что я импульсивная. О Господи… Солдафон, кретин из каменного века!
- Уж лучше я буду слушать Теда… - сказал Гарри. - Норман, включи этот ящик.
- Мы находимся в состоянии стресса, - сказал Норман. - И на всех это действует по разному.
- Что ты сказал? - взметнулась Бет. - Барнс прав?
- Я сказал, что мы находимся в состоянии стресса, включая его и тебя.
- Господи, все мужчины одинаковы! Знаете, почему я до сих пор ассистент?
- Из-за своего милого ангельского характера? - предположил Гарри. Бет, видишь этот кабель? Посмотри, не выходит ли он с другой стороны?
- Хотите отделаться?
- Если это возможно.
- Ну хорошо, - она засмеялась, - я выйду.
- Весьма мило с ее стороны, - сказал Гарри, когда они остались наедине.
- Ты слышал о истории с Беном Стоуном? - спросил Норман.
- Какую же?
- Бет работала в его лаборатории.
- В самом деле?
Биохимик Балтиморского университета Бенджамин Стоун имел репутацию исследователя, который принимал аспирантов за ассистентов и выдавал их труды за свои собственные. В этом он не являлся уникумом, но был безжалостней своих коллег.
- Ко всему прочему, они были любовниками, где-то в начале семидесятых. Кажется, она провела серию важных экспериментов по энергетике ресничных организмов. После серьезной размолвки она ушла из лаборатории, а Бен опубликовал пять их совместных работ, не упоминая ее имени.
- Весьма щекотливое дело… - сказал Гарри. - И поэтому она занялась штангой?
- С ней дурно обошлись, я ее понимаю.
- Да, - сказал Гарри. - Это все равно, что спать с собаками и кишеть блохами, ты понимаешь, что я имею в виду?
- Это вроде того, что изнасилованная сама этого хотела, ты это имел в виду? - сказала незаметно вернувшаяся Бет.
- Да нет же, - сказал Гарри, продолжая приподнимать панели и искать кабель. - Но порой ты ведешь себя как девушка в три утра в темной алее в сомнительном районе города.
- Я была влюблена и мне было двадцать два года.
- А много ли ты его знала?
- Уж побольше твоего, Гарри.
- Ты нашла кабель, мужеподобная? - спросил Тед.
- Да, он идет к какой-то стекляшке.
- Посмотрим. - Норман направился к двери.
Он был знаком с записывающими устройствами, металлическими коробками, окрашенными в красный или ярко-оранжевый цвет. Если это…
Он остановился и уставился на прозрачный куб, внутри которого размещался сложный механизм с пятью светящимися голубыми линиями, между которыми мерцали синие лампочки. На самом верху располагались два манометра и три поршня, с левой стороны - ряды серебряных полосок и прямоугольников. Такого он еще не видел.
- Любопытно… - сказал Гарри. - Мне кажется, это оптронная память, он прикоснулся к серебряным полоскам. - Не нарисовано, это пластический материал… Внутри, возможно, считывающий или ремонтный механизм.
- А манометры?
- Куб наполнен сжатым газом, может быть, с биологическими компонентами для большей компактности. Держу пари, эта стекляшка и есть запоминающее устройство.
- А как к нему подступиться?
Они вернулись в рубку.
- Только ни слова Барнсу.
Бет включила консоль.
- Откуда ты знаешь, на что нажимать?
- Мне кажется, консоль сама знает, что делать.
- Она читает мысли пилота?
- Что-то подобное.
Экран вспыхнул и, желтым по черному, пробежали буквы:

RV-LНOOQ: DCOM1 ВОЕННЫЙ КОРАБЛЬ США «ЗВЕЗДНЫЙ ВОЯДЖЕР»

- Сейчас мы получим плохие известия, - сказал Гарри.
- Почему ты так думаешь? - спросил Норман и подумал: почему тебя так интересует история корабля?
- Если применить логику, здесь что-то не так…
В этот момент на экране появились новые строки:

СИСТЕМЫ КОРАБЛЯ СИЛОВЫЕ УСТАНОВКИ
СИСТЕМЫ ЖИЗНЕОБЕСПЕЧЕНИЯ ПОТЕРЯ УПРАВЛЕНИЯ (V9)
СИСТЕМЫ ДАННЫХ СТАТУС: OM2 <наруж>
СНАБЖЕНИЕ СТАТУС: OM3 <внутр>
ЗАПИСЬ ПОЛЕТА СТАТУС: OM4 <нос>
ВНУТРЕННИЕ ПРОЦЕССЫ СТАТУС: DV7 <корма>
ПУЛЬТ УПРАВЛЕНИЯ СТАТУС: V <сумма>
ИНТЕГРАЦИЯ (прямая) СТАТУС: COMREC (2)
LSS Тест 1.0 ЛИНИЯ: A 9-11
LSS Тест 2.0 ЛИНИЯ: A 12-BX
LSS Тест 3.0 STABILIX

- Что угодно? - спросила Бет.
- Запись полета. - Гарри прикусил губу.

ЗАПИСЬ ПОЛЕТА - СВОДКА - RV-LНOOQ
FDS 01/ 01/ 43 - 12/ 31/ 45
FDS 01/ 01/ 46 - 12/ 31/ 48
FDS 01/ 01/ 49 - 12/ 31/ 51
FDS 01/ 01/ 52 - 12/ 31/ 53
FDS 01/ 01/ 54 - 12/ 31/ 54
FDS 01/ 01/ 55 - 06/ 31/ 55
FDS 07/ 01/ 55 - 12/ 31/ 55
FDS 01/ 01/ 56 - 01/ 31/ 56
FDS 02/ 01/ 56 - ВВЕДИТЕ ДАТУ
FDS ВВЕСТИ ДАННЫЕ
FDS ВВЕСТИ РЕЗУЛЬТАТ
8&6 !!OZ/010/Odd-000/XXX/X
F$S XXX/X%^/XXX-X@X/X!X/X

- Ты что-нибудь понял? - спросил Норман.
- Как видите, данные следуют с интервалом в три года, год, полгода и, наконец, месяц, - сказал Гарри, изучив экран.
- Временной интервал уменьшается, - сказала Бет.
- Я кажется понял… попробуй «ввод данных».
Бет нажала клавишу, и на экране возникли звезды, окаймленные множеством цифр - это было трехмерное изображение, создающее иллюзию глубины.
- Голография?
- Не совсем, но нечто подобное.
- Здесь несколько крупных звезд.
- Или планет.
- Каких планет?
- Я не знаю, это по части Теда… он сможет определить.
Гарри прикоснулся к консоли и экран сменился.
- Звезд стало больше.
- И цифр тоже, - числа по краям экрана быстро менялись.
- Похоже, звезды застыли, но цифры так и мелькают.
- Нет, они движутся.
В центре экрана появилось пустое место.
- Все разлетается прочь… - задумчиво произнес Гарри.
Звезды набирали скорость, темнота в центре экрана разрасталась.
- Почему в центре пусто, Гарри? - спросила Бет.
- Я не думаю, что там пусто.
- Но я ничего не вижу.
- Тем не менее там не пусто и сейчас мы увидим… есть.
В центре темного пятна неожиданно появился белый сгусток звезд, он продолжал расти. Странный эффект, подумал Норман, черное кольцо расширяется, а внутри и снаружи звезды, словно бы корабль пролетал сквозь гигантский черный бублик.
- Боже милосердный… - прошептал Гарри. - Вы понимаете, что это такое?
- Нет, - сказала Бет. - Что это за звезды в центре?
- Это другая вселенная.
- Что?
- Возможно, это другой космос или иной район нашей вселенной… этого не знает никто.
- Что это за черная баранка? - спросил Норман.
- Это не «баранка», и ты видишь запись, сделанную на борту звездолета, пронесшегося сквозь «черную дыру» и входящего в другую…
Похоже, кто-то кричит? - Гарри повернулся и настороженно приподнял голову.
Они замолчали, но ничего не услышали.
- Что ты имеешь в виду под «другой вселенной»?
- Тссс!
- Эй, - донесся до них слабый голос.
- Кто это? - удивился Норман. Это несомненно был человеческий голос.
Может быть, даже не одного человека. Он исходил откуда-то из недр звездолета.
- Эй! Есть тут кто? Эй!
- Это они, - сказала Бет. - Ради Бога, включи монитор!
На экране походного монитора появились Тед и Барнс, стоящие в какой-то комнате и орущие:
- Эй… Эээээй!!!
- Мы можем поговорить с ними?
- Да. Нажми вон ту кнопку.
- Мы слышим вас, - сказал Норман.
- Давно пора, черт вас побери, - сказал Тед.
- Вот, - сказал Барнс, отступая в сторону, и за его спиной показались мудреные механизмы. - Теперь мы знаем… для чего этот корабль.
- Мы тоже, - сказал Гарри.
- Да? - удивились Бет и Норман. Но Барнс не слушал.
- И похоже, он кое-что прихватил, - сказал он.
- Прихватил… но что же?
- Не знаю, но это нечто чужое.

Глава 16
НЕЧТО ЧУЖОЕ

На движущейся дорожке, они ехали мимо нескончаемых складов, чтобы познакомиться с находкой группы Барнса.
- Зачем они нырнули в «черную дыру»? - спросила Бет.
- Понимаешь, Бет, «черные дыры» обладают настолько мощной гравитацией, что они искажают пространство и время, - сказал Гарри. Норман, ты помнишь, как Тед говорил о вмятинах в материи пространства-времени? «Черные дыры» ее попросту разрывают и некоторые считают, что через эти дыры можно улететь в другую вселенную или дальний район нашего космоса, в другое время.
- В другое время?!
- Это только гипотеза, - пояснил Гарри.
- Вы скоро? - послышался из монитора голос Барнса.
- Уже едем, - буркнула Бет, раздраженно взглянув на экран.
- Они нас не видят, - пояснил Норман.
- Меня это совершенно не колышет.
- Мне не терпится взглянуть на рожу Теда, когда я расскажу о нашей находке, - сказал Гарри.
Наконец они достигли конца коридора, миновали решетчатую перегородку и попали в большой зал, который видели ранее на экране монитора. Размеры просто потрясали: потолок находился на высоте сто футов.
Здесь уместится шестиэтажный дом, подумал Норман. Задрав голову, он увидел легкий дымок или туман.
- Что это? - спросил он.
- Облако… - пояснил Барнс. - Отсек настолько велик, что в самый раз обладать собственным климатом. Возможно, временами здесь идет дождь.
Все пространство было забито самыми разнообразными механизмами. На первый взгляд они напоминали громадные землеройные машины - если бы не разноцветная яркая окраска и сияние машинного масла. Затем Норман стал различать и другие особенности: гигантские захваты, мощные манипуляторы, поворотные механизмы, масса ковшей и контейнеров.
Он вдруг вспомнил, что видел подобные манипуляторы на носу мини-субмарины «Харон-V», на которой спускался днем ранее - или это было сегодня?
- Если присмотреться, - сказал Барнс, - некоторые устройства производят впечатление военной техники, другие, например, манипуляторы, создают из корабля гигантский робот.
- Серьезно? - удивилась Бет.
- Я полагаю, эти механизмы предназначены для сборки роботов, - сказал Тед.
- Или ремонта, - предложила Бет.
- Монтажа, - сказал Норман.
- Типа «робот-робот», ты полагаешь? - сказал Гарри.
- Я не смеюсь даже над твоими смехотворно нелепыми комментариями, сказал Тед.
- Не знаю таких, - сказал Гарри.
- Иногда ты высказываешь полную нелепицу.
- Вернемся к делу, детки, - попросил Барнс.
- В следующий раз говори, на что ты конкретно намекаешь.
- Непременно.
- Буду рад критике.
- Нет проблем.
- Вот что я скажу, - Барнс повернулся к Норману. - Когда мы пойдем на поверхность, оставим этих двоих здесь.
- Сейчас мы не можем думать о возвращении, - сказал Тед.
- Мы уже проголосовали.
- Да, но до того, как нашли этот объект.
- Так где же он? - спросил Гарри.
- Иди дальше, - сказал с нехорошей улыбкой Тед. - Посмотрим, что наплетет твоя дедукция.
Они углубились в зал и увидели уютно разместившуюся в зажиме одного из гигантских манипуляторов большую серебряную сферу, в тридцать футов диаметром. На сфере не было никаких пометок и опознавательных знаков. Они обошли ее кругом, видя в полированном металле свои собственные отражения, и Норман отметил радужные переливы, слабые отблески голубого и красного цвета.
- Совсем как подшипниковый шарик, - сказал Гарри.
- Иди дальше, ловкач.
С другой стороны они обнаружили серию глубоких изогнутых канавок, образующих замысловатый узор. Узор был потрясающим, хотя Норман не мог сказать, почему он так решил - он не был геометрическим и не был также аморфным или органическим. Он был невыразимым. Норман еще не видел ничего подобного и продолжил осмотр, чувствуя уверенность в его неземном происхождении. Узор создал не человек: это было непостижимо для человеческого воображения.
Норман был уверен, что Тед и Барнс правы. Сфера имела явно инопланетное происхождение.

Глава 17
ПРИОРИТЕТЫ

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

- Х-м, - только и произнес Гарри после долгого безмолвного созерцания.
- Сейчас ты, конечно, скажешь, откуда взялась эта штука.
- Собственно… я уже знаю откуда, - и он рассказал Теду о найденных записях.
- Так я и думал, - сказал Тед.
- В самом деле… как ты догадался?
- Противорадиационные щиты.
- Верно… - Гарри кивнул. - Возможно, ты и догадался об их подлинном назначении раньше меня, но молчал в тряпочку.
- В этом нет никаких сомнений, я первым подумал о «черной дыре».
Норман, ты помнишь, я объяснял о пространстве-времени и начал делать расчеты по «черной дыре»? Я был первым.
- Это правда, - согласился Норман.
- Я и не подумал, что это было твое предположение, - осклабился Гарри. - Это скорее походило на случайную догадку.
- Или гипотезу, - сказал Тед. - Гарри, ты переписываешь историю, но помни, у меня есть свидетели.
- В таком случае, - сказал Гарри, - не можешь ли поделиться собственными соображениями?
- С удовольствием, - оживился Тед. - Данный объект представляет собой полированную сферу, около десяти метров в диаметре, не твердую, но обделанную плотным металлическим сплавом неизвестного пока происхождения.
«Каббалистические» знаки на поверхности…
- Ты имеешь в виду эти канавки?
- Ты полагаешь, я кончил? Имеют явно выраженный художественный или религиозный характер - значит, объект играет определенную роль для его создателей.
- Это еще надо доказать.
- Я убежден, эта сфера предназначена для контакта и оставлена инопланетянами. Это, если вы хотите, послание или подарок - доказательство существования во вселенной высших форм разумной жизни.
- Все хорошо… но что она делает? - спросил Гарри.
- Я не уверен, что она вообще что-нибудь делает. Она просто существует… Сфера есть сфера.
- Сущий дзен-буддизм.
- Ладно, а что думаешь ты?
- Рассмотрим факты, - сказал Гарри. - Это звездолет из будущего, посланный нашими потомками через «черную дыру» в иную вселенную или какую-то часть нашей вселенной.
- Согласен.
- Беспилотный корабль оснащен множеством роботов, манипуляторов и различных приспособлений… Мы можем полагать. что имеем дело с гигантской версией «Маринера», какие в семидесятых годах посылали на Марс в поисках жизни. Этот звездолет намного сложней, но, в сущности, такой же зонд.
- Согласен.
- Зонд случайно натолкнулся на эту сферу. Предположительно, он нашел ее плавающей в космосе… или она была послана навстречу звездолету.
- Точно, - сказал Тед. - В качестве эмиссара, я полагаю.
- Так или иначе, наш зонд в соответствии со своими критериями решил, что она представляет определенный интерес, и затащил ее внутрь, чтобы доставить домой.
- Но залетел в прошлое.
- Прекрасно, этот звездолет прихватил серебряную сферу и понес домой, - нетерпеливо фыркнул Барнс. - Но что она из себя представляет?
Гарри подошел к сфере, приложил ухо к металлу и постучал пальцем, затем прикоснулся к канавкам и его пальцы потонули в глубоких углублениях.
Норман видел лицо Гарри, искаженное в полированной кривизне металла.
- Да… Эти «каббалистические знаки», как ты их назвал, не декоративное украшение. Они скрывают небольшой разрыв в поверхности и, таким образом, представляют собой замаскированный вход. - Гарри отступил назад.
- И что же она представляет?
- Хорошо, я выскажу свое мнение. Это пустотелый контейнер, внутри которого кто-то сидит… И это существо боится выходить наружу.

Глава 18
ПЕРВОЕ ОПРЕДЕЛЕНИЕ

- Нет, господин Госсекретарь, - говорил в микрофон Барнс. - Мы совершенно уверены, это инопланетный артефакт… никаких сомнений, - он повернулся к сидящему Норману. - Да, сэр, это весьма заманчиво.
Как только они вернулись на подводную станцию, Барнс тут же вызвал Вашингтон и попытался оттянуть возвращение на поверхность.
- Еще нет, сэр, открыть не удалось… Пока это не в наших силах…
Вход странной формы, причудливо отделан… - вращая глазами, он посмотрел на Нормана.
- Нет, сэр, мы пытались… Похоже, там нет внешнего управления…
Нет, сэр, снаружи никаких знаков… Просто полированная сфера с изогнутыми бороздками на одной стороне.
Норман отвернулся и посмотрел на Тину Чан, которая невозмутимо справлялась с дюжиной мониторов.
- Похоже, вы самая хладнокровная, - сказал Норман.
- Совсем нет, сэр, - Тина отрегулировала один из мониторов, и на экране появилась сфера. - Как вы думаете, что внутри?
- Не имею ни малейшего представления.
- Вы думаете, там инопланетчик? Что-то живое?
- Возможно.
- Может быть нам и не следует ее открывать, что бы там ни было.
- Никакой возможности для взлома, сэр, - кричал в микрофон Барнс. Да, сэр, у нас это имеется… Нет, сэр, я не думаю, что ее удастся открыть таким способом. Сэр, если вы увидите это своими глазами, сами поймете…
Эта штука сделана безукоризненно, идеально.
Тина настроила второй монитор - они уже видели два плана сферы и скоро появится третий. Эдмундс устанавливала видеокамеры. Это посоветовал Гарри:
- Нужно установить датчики, - сказал он. - Может быть, сфера иногда проявляет активность.
Норман видел на экране сеть прикрепленных к сфере проводов - у них была с собой масса датчиков: звуковых, электромагнитного спектра от инфра до гамма и рентгеновских лучей, слева виднелись их показания.
- Появилось что-нибудь новое? - к ним заглянул Гарри.
- Пока нет, - ответила Тина, покачав головой.
- Тед вернулся?
- Нет, - ответил Норман. - Он все еще в корабле.
Тед остался в грузовом отсеке корабля, под предлогом помощи Эдмундс, в действительности же, и все это знали, чтобы попытаться проникнуть внутрь сферы. Они понаблюдали, как он исследовал канавки.
- У Теда нет никаких шансов, - улыбнулся Гарри.
- Гарри, а помнишь… ты говорил, что на корабле что-то не так? сказал Норман.
- Ах, это… Забудь, это к делу не относится.
- Нет, господин Госсекретарь, - говорил Барнс. - Поднять ее на поверхность не представляется возможным… Сэр, она находится на полмили в глубине корабля, который врос в кораллы, да и сама сфера добрых тридцать футов в диаметре - с небольшой домик.
- Интересно, кто живет в этом «домике»? - сказала Тина.
На мониторе разочарованный Тед пинал сферу ногой.
- Никаких шансов, так он ее не откроет, - повторил Гарри.
- А как мы ее откроем? - в комнату зашла Бет.
- Как? - Гарри задумчиво взглянул на сияющую на экране поверхность сферы. - Может быть, нам это не удастся.
- Ты хочешь сказать, мы ее никогда не откроем?
- Вполне возможно.
- Хорошо, господин Госсекретарь, - говорил Барнс. - Если вы введете в дело необходимые ресурсы армии, мы сможем поднять ее через полгода, когда в этом регионе установится хорошая погода… Да, сэр, сейчас здесь зима…
Хорошо, сэр.
- Представляю… военные с большим трудом поднимают ее на поверхность и в полной секретности перевозят в Омаху, - сказала Бет. - Эксперты различных областей пытаются ее открыть, но никто не может…
- Словно Экскалибур, - сказал Норман.
- Со временем они перейдут к более сильным методам, например, взрыв маленького ядерного устройства - и вот уже никто не знает, что делать, проходят десятилетия… - она покачала головой. - Сфера, великое разочарование для человечества, не откроется никогда.
- Гарри, ты действительно думаешь, что нам не удастся открыть сферу?
- спросил Норман.
- По крайней мере, еще долго.
- Нет, сэр, - говорил Барнс. - Ввиду новых обстоятельств мы остаемся на дне до последней минуты… По данным метеоспутника, погода удержится еще шесть часов, сэр… Хорошо, я полагаюсь на это… Да, сэр… Ежечасно, сэр.
Он повесил трубку и повернулся к группе.
- О'кэй, нам разрешили остаться, насколько позволит погода, и за оставшееся время мы попытаемся открыть сферу.
- Тед уже пытается, - заметил Гарри.
Они посмотрели на видеомонитор и увидели, как Тед Филдинг барабанит по ее полированной поверхности и кричит:
- Откройся! Откройся, Сезам!! Откройся, сукин ты сын!!!
Сфера не реагировала.

Глава 19
АНТРОПОМОРФНАЯ ПРОБЛЕМА

- Я ждал, когда кто-нибудь спросит: а должны ли мы открывать эту сферу?
- Что? - поразился Барнс. - Но я же говорил с…
- Знаю, но нам надо все как следует взвесить. - Норман механически отметил, что Тина одобрительно кивнула, Гарри изобразил скептицизм, а Бет сонно протирала глаза.
- И у тебя есть веский аргумент? - поинтересовался Барнс.
- У меня такое ощущение, - вставил Гарри, - что Норман цитирует собственный рапорт.
- Вполне возможно… там было нечто подобное, - согласился Норман.
Он назвал это антропоморфной проблемой: многие теоретики по вопросу внеземной жизни представляли ее слишком человекоподобной. Даже если инопланетяне и представляли собой рептилий, гигантских насекомых или разумные кристаллы, они действовали по подобию человека.
- Все основные концепции внеземной жизни работают по принципу «человекоподобия», где чужаки имеют «человеческий» облик, - сказал Норман.
- Но это же явный нонсенс. Даже в психологии человека имеется достаточно различий. Скажем, как непохожи американцы и японцы - хотя выглядят они относительно одинаково.
- Да, - согласился Барнс. - Япошки себе на уме.
- А когда мы столкнемся с новой формой жизни, отличия могут быть непостижимыми, в прямом смысле этого слова. Этические ценности чужих могут крайне отличаться от наших.
- Ты хочешь сказать, они могут не проповедовать наш принцип «не убий»? - уточнил Барнс.
- Нет… - сказал Норман. - Я подразумеваю, что это существо может оказаться неуничтожимым и не иметь никакого представления об убийстве.
- Это существо невозможно убить? - Барнс замер.
- Как сказал кто-то из древних, невозможно переломать руки тому, у кого их нет.
- Значит, это существо бессмертно?
- Я не знаю, - сказал Норман. - В том то и дело.
- Господи, непобедимый монстр, - Барнс прикусил губу. - Как же с ним справиться? Мне очень не нравится само предположение, что мы выпустим коварного джинна.
- Так не содействуй этому, Хэл, - засмеялся Гарри.
Барнс взглянул на мониторы, изображающие несколько видов сферы, и сказал:
- Нет, бессмертных не существует. Я прав, Бет?
- Собственно говоря, нет, - сказала Бет. - Некоторые земные существа практически бессмертны - бактерии и дрожжи, к примеру, способны существовать неограниченно долго.
- Дрожжи, - фыркнул Барнс. - Не о них речь.
- Бессмертными можно считать и вирусы.
- В самом деле? - этого Барнс не предусмотрел.
- Я думаю, действительность может превзойти все наши ожидания, сказал Гарри. - Ведь мы учитывали только трехмерных существ, живущих в трехмерной вселенной или, более точно, во вселенной, которую мы воспринимаем как трехмерную. Некоторые исследователи полагают, что она имеет девять-одиннадцать измерений, но шесть из них мы попросту не замечаем.
Барнс протер глаза.
- Следовательно, - продолжал Гарри, - чужой может оказаться многомерным существом и в нашем трехмерном зрении его может и не существовать по крайней мере частично. Рассмотрим простейший случай: существо четырехмерное, но мы видим какую-то часть, поскольку оно существует главным образом в четвертом измерении. Убить его будет нелегко… А если взять пятимерное…
- Постой, почему мне никто об этом не говорил?
- Мы думали, ты это знаешь, - сказал Гарри.
- Про пятимерных неуязвимых монстров? - Барнс покачал головой. Сфера может оказаться необычайно опасной. По существу, перед нами ящик Пандоры.
- Тонкое замечание.
- Хорошо, - сказал Барнс. - Что нас ждет в худшем случае?
- Это очевидно, - сказала Бет. - Оно ударит нас ниже пояса.
- В смысле?
- Яркий пример: вирус СПИД опасен не потому, что это новый вирус.
Каждую неделю мы открываем новые виды вирусов, и все они действуют по общему принципу: атакуют клетку и начинают бурно размножаться. Вирус СПИДа опасен тем, что нападает на иммунные клетки, которые защищают от самих вирусов, и разрушает наш защитный механизм.
- Ну хорошо, - сказал Барнс. - Если сфера таит в себе такое опасное существо, каким образом оно может навредить?
- Чужой может выделять при дыхании циановый газ, - сказала Бет.
- И быть радиоактивным, - предположил Гарри.
- Или разрушать мозговые волны, - сказал Норман, - и лишать нас способности мыслить.
- Выводить из строя сердечную деятельность, останавливать наши сердца, - сказала Бет.
- Оно может испускать вибрацию в резонанс нашей скелетной системе и разрушать наши кости, - Гарри улыбнулся. - Я скорее предпочел бы это.
- Какое великодушие, - сказала Бет. - Но чужой может навредить и косвенным путем, выделяя токсичные вещества, убивающие хлоропласты. Тогда растения не смогут перерабатывать солнечный свет и погибнут, а впоследствии на Земле вымрет все живое.
- Какой ужас, - воскликнул Барнс.
- Сначала я думал, что антропоморфная проблема вызвана недостатком воображения, - сказал Норман. - Человек - это человек, и все, что он знает, относится к нему самому. На самом же деле причина кроется в том, что мы ужасно болезненные создания и нам очень не по душе любое напоминание о том, как неустойчивы наши внутренние весы и кратковременно наше земное пребывание, как легко все может закончиться. И воображая, чужих мы не можем думать о той реальной угрозе, которую они могут представлять.
Наступила гнетущая тишина.
- Не стоит забывать и другое, - сказал Барнс. - Сфера может содержать величайшее благо - интересную информацию, поразительные идеи и технологию которые улучшат жизнь всего человечества.
- Хотя это может оказаться бесполезным, - заметил Гарри.
- Как это? - удивился Барнс.
- Скажем, чужие опередили нас на тысячелетие и мы для них все равно что средневековье. Предположим, мы заслали тебя в средневековую Европу с телевизором. Там же не найдется даже розетки!
- Весьма сожалею, но для меня это слишком большая ответственность, сказал капитан Барнс, медленно переводя взгляд с одного на другого. - Я не могу рисковать и должен поговорить с Вашингтоном.
- Тед не обрадуется, - заметил Гарри.
- Черт с этим Тедом! Я должен доложить Президенту и, пока не узнаю его решение, пресекаю любые попытки открыть сферу.

* * *
Когда Барнс объявил двухчасовой отдых, Гарри тут же ушел в спальный отсек. Бет заявила, что уходит спать, но вместе с Норманом осталась у мониторов Тины Чан, где имелись удобные кресла с высокими спинками. Бет вращалась в кресле, болтала ногами и завивала на висках небольшие локоны, уставившись в никуда.
Устала, подумал Норман, как и все мы. Затем он посмотрел на Тину, которая уверенно манипулировала мониторами, проверяла датчики и сменяла кассеты в видеоаппаратуре. В отсутствие Эдмундс она приглядывала и за ее записывающими устройствами. Тина Чан не выглядела утомленной, но ведь она не была внутри звездолета, который оставался для нее чистой абстракцией.
Тина не сталкивалась с реальностью новой обстановки и не пыталась осознать происходящее.
- Вы, кажется, устали, сэр, - сказала она.
- Да, все мы устали.
- Это все гелиевая атмосфера, - пояснила она.
Многовато одной психологии, подумал он.
- Здесь около тридцати атмосфер, и если бы мы дышали обычным воздухом, он бы превратился в почти жидкость, - пояснила она. Гелиево-кислородная смесь легче, но гораздо более вязкая. Вы не осознаете, но ваши легкие устают дышать.
- А вы совсем не устали.
- Я уже привыкла к подобной обстановке.
- Правда? И где же?
- Не имею права говорить, доктор Джонсон.
- На операциях ВМФ?
- Вам также не мешает вздремнуть, сэр, - улыбнулась Тина.
- Возможно.
Он вспомнил непривлекательность сырой постели и спустился в камбуз, надеясь встретить Леви и получить обещанный десерт. Леви там не оказалось, но зато нашелся кокосовый кекс. Норман отрезал кусок кекса, подошел к иллюминатору. Снаружи было темно, он видел только огни станции ГД-7 размещенной в нескольких дюжинах ярдов. Водолазы прибирались внутри, если еще не ушли на поверхность.
Он видел в толстом стекле собственное отражение, пожилое и утомленное лицо. Здесь не место для пятидесятитрехлетнего мужчины, подумал он.
Выглянув наружу, он увидел плывущие на расстоянии огни, затем желтую вспышку. Около ГД-7 остановилась мини-субмарина, а через пару секунд появилась другая и огни первой субмарины погасли. Через некоторое время вторая субмарина ушла, растворившись в темноте, первая осталась на месте.
Норман удивился, сознавая, впрочем, что это его не слишком обеспокоило. Он больше интересовался кексом и поэтому опустил глаза. С кексом было покончено, осталось лишь несколько крошек. Я устал, подумал он, я очень устал. Он вытянул ноги на кофейный столик и прислонился к прохладной обивке стены.
Должно быть, он слегка задремал - проснувшись в темноте, Норман не сразу вспомнил, где находится. Он пошевельнулся и тут включился свет. Он по-прежнему сидел в камбузе.
Барнс предупреждал, что электроника станции реагирует на присутствие человека. В частности, датчики прекращали регистрировать спящего и выключали свет. При пробуждении человек шевелился, и тогда включался свет.
Интересно, включится ли он при храпе, подумал он.
Подкрепиться еще немного? Норман встал и подошел к буфету. Кекса не было. Неужели он съел все до крошки? В этом он не был уверен.
- Сколько видеолент, - послышался голос Бет.
Норман оглянулся по сторонам.
- Мы записываем все, что происходит на борту станции, равно как и в звездолете… - послышался голос Тины. Установленный над его головой монитор показывал консоль связи. Тина и Бет уплетали кекс. Ага, подумал он, так вот кто все слопал.
- Каждые двенадцать часов мы переносим в субмарину отснятые видеокассеты, - сказала Тина.
- Зачем? - спросила Бет.
- В случае чего сработает автоматика и субмарина уйдет на поверхность.
- Я не подумала об этом, - сказала Бет. - А где Филдинг?
- Он бросил сферу и занялся рубкой пилота.
Тина куда-то пропала, Бет сидела спиной к монитору, а за ней отчетливо виднелась полированная поверхность сферы. Монитор показывает монитор, подумал он. Операторы, в конечном счете, проверят и этот материал.
- Как ты думаешь им удастся открыть сферу? - спросила Тина.
- Может быть, - Бет жевала кекс. - Я не знаю.
И к своему ужасу он увидел, как сфера на мониторе Бет без звука раскрылась, обнажая внутри плотную тьму.

Глава 20
СФЕРА ОТКРЫЛАСЬ

Они наверняка подумали, что он свихнулся. Норман влетел в верхний отсек цилиндра D с криком:
- Она открылась! - когда он подбежал к консоли, Бет стряхивала с губ последние крошки.
- Кто открылась?
- Да она же… сфера.
Бет повернулась к мониторам, из-за груды видеозаписывающей аппаратуры высунулась голова Тины Чан - обе они посмотрели на экран и наступило неловкое молчание.
- Мне кажется, она закрыта, Норман.
- Она только что была открыта, - и он рассказал об увиденном в камбузе. - Она, должно быть, закрылась, пока я бежал.
- Ты уверен?
- В камбузе очень маленький монитор, - заметила Тина.

Предыдущая страница 9 Следующая страница


Сфера 10

- Я видел… Если не верите, прокрутите запись.
- Хорошая мысль, - сказала Тина и подошла к консоли.
Норман постарался умерить дыхание. ГД-8 не самое хорошее место для занятия спортом, решил он.
- С тобой все в порядке, Норман? - спросила его Бет.
- Да, со мной все о'кэй… но говорю же, я видел собственными глазами, она открывалась… Тина?
- Сейчас сделаю, сэр.
В комнату вошел позевывающий Гарри.
- Кроватки здесь просто великолепные, - сказал он. - Словно бы спишь в мешке с мокрым рисом, комбинация постели и холодного душа, - он вздохнул. - Меня это печалит.
- Норман сказал, что сфера открывалась, - заявила Бет.
- Когда? - спросил он, зевая.
- С минуту назад.
- Весьма любопытно, - задумчиво кивнул Гарри. - Мне кажется, она уже закрылась.
- Сейчас мы прокрутим запись.
- Угу… Вы не оставили мне кекса?
Гарри какой-то вялый, несмотря на важные известия, подумал Норман.
Думает, что его дурачат, не совсем проснулся или здесь что-то другое?
- Начинаю, - сказала Тина.
По монитору пробежали волнистые линии, затем они исчезли и появилась Тина Чан.
- …в субмарину отснятые видеокассеты, - говорила она.
- Зачем? - спросила на экране Бет.
- В случае чего сработает автоматика и субмарина уйдет на поверхность.
- Я не подумала об этом… А где Филдинг?
- Он бросил сферу и занялся рубкой полета.
Тина пропала из поля зрения. Бет отвернулась от монитора и поглощала кекс.
- Как ты думаешь им удастся открыть сферу?
- Может быть, - сказала Бет. - Я не знаю.
Короткая пауза и сфера начала открываться.
- Эй, она открылась.
- Крути дальше.
Бет-на-мониторе по прежнему не смотрела на экран.
- Она меня чем-то пугает, - послышался голос Тины.
- Для паники нет никаких оснований.
- Это неизвестность.
- Но это еще не обозначает опасность или угрозу, - сказала Бет. Скорее это просто необъяснимое.
- Я не знаю, как ты можешь так говорить.
- Ты боишься змей? - спросила Бет.
Все это время сфера оставалась открытой.
- Жалко, что мы не можем заглянуть внутрь, - сказал Гарри, наблюдая за монитором.
- Можно прогнать запись через компьютер и получить увеличение.
- Что-то вроде плавающих внутри огоньков, - сказал Гарри.
- Меня они не беспокоят, - сказала Тина, снова появившаяся на экране.
- Я их терпеть не могу, - сказала Бет. - Это скользкие, холодные и отвратительные твари.
- Ах, Бет, - сказал Гарри, глядя на монитор. - Ты просто им завидуешь.
Бет-на-мониторе тем временем продолжала:
- Если бы я была марсианкой, то, попав на Землю и наткнувшись на змею, я бы не знала что и подумать… Но шанс, что я встретила бы ядовитую змею очень мал. Ядовиты менее процента всех змей, так что я бы не находилась в опасности. С нами происходит нечто подобное, мы в замешательстве… Во всяком случае я не верю, что мы сможем открыть эту сферу.
- Я надеюсь на это, - сказала на мониторе Тина и сфера тут же закрылась.
- Сколько времени она была открыта? - спросил Гарри.
- Тридцать пять с половиной секунд, - ответила Тина и остановила пленку. - Кто-нибудь желает просмотреть снова?
Она выглядела чуть побледневшей.
- Не сейчас… - Гарри задумался и забарабанил пальцами по коже кресла.
Все напряженно ожидали его слов, и Норман вдруг понял, что Гарри стал лидером. Он разгадывает для нас загадки, подумал он. Мы нуждаемся в нем, полностью ему доверяем.
- Выводы делать преждевременно, - сказал наконец Гарри. - У нас мало информации. Открылась ли сфера в реакцию на какое-то воздействие или же сама по себе, вот в чем вопрос… Где Тед?
- Он в рубке управления.
- А я тут как тут, - послышался бодрый голос Теда, - и имею любопытные новости.
- Мы тоже, - вставила Бет.
- Ваши могут и подождать.
- Но…
- Я изучил сводки полета и… вычислил координаты «черной дыры».
- Тед, сфера открылась, - сказала Бет.
- Что? Когда?
- Несколько минут назад… а затем снова закрылась.
- Что показали датчики?
- Биологической угрозы не представляет, она безвредна.
Тед взглянул на экран.
- Тогда какого дьявола мы здесь торчим?
В этот момент в комнату вошел Барнс.
- Отдых кончился, - сказал он. - Кто-нибудь желает напоследок наведаться на корабль?
- Не то слово, - сказал Гарри.

* * *
Они обступили безмолвную сферу и молча изучали на ее полированной поверхности свои искривленные отражения.
- Я чувствую себя так, словно провалился на тесте интеллектуальных способностей, - сказал наконец Тед.
- Ты о послании Дэвиза? - спросил Гарри. Тед кивнул.
И Норман вспомнил случай, который многие сторонники СЕТИ хотели предать забвению: в 1979-м состоялась Римская конференция СЕТИ, где ученые хотели договориться о характере послания.
Эмерсон Дэвиз, физик Кэмбриджского университета, придумал послание, основанное на такой физической константе, как длина волны водорода, которая предположительно одинакова для всей вселенной, и представил эту константу в двоичном виде.
Поскольку Дэвиз решил, что аналогичное послание могут посылать и инопланетяне, он полагал, что это нетрудная задача, и раздал предполагаемое послание.
Но никто ничего не понял. Когда Дэвиз объяснил свою идею, многие согласились, что это умная мысль и превосходное послание для инопланетян но факт остался фактом, никто из ученых не смог с ходу расшифровать идеальное послание… Среди них был и Тед Филдинг.
- Мы не очень старались, Гарри, - признался Тед. - На конференции было много народу, но нам недоставало тебя.
- Ты просто соблазнился бесплатной поездкой в Рим.
- Мне показалось или сфера не такая, как раньше? - спросила Бет.
На первый взгляд канавки казались такими же… разве что изменился узор. Если так, перемены были трудноуловимыми.
- Мы можем сравнить по видеозаписи, - сказал Барнс.
- На мой взгляд, все как прежде… - сказал Тед. - Во всяком случае, это металл, и он не мог измениться.
- Мы называем металлом даже жидкость, тающую при комнатной температуре, - заметил Гарри.
- Вот что я скажу, - сказал Барнс. - Мы знаем, что эта штука может открываться и уже открывалась… Как заставить ее открыться еще раз?
- Разберемся, Хэл.
- Не похоже, что ты вообще что-нибудь делаешь.
Время от времени они поглядывали на Гарри, но тот просто стоял и смотрел на сферу, задумчиво теребя пальцем губу.
- Гарри? - он не отозвался.
Тед подошел к сфере и хлопнул по ней рукой, в ответ раздался глухой звук, только и всего. Тед ударил ее посильнее, затем поморщился и потер кулак.
- Не думаю, что мы откроем ее таким образом, - заметил Норман.
- Моя отборная великолепная команда, - съязвил Барнс. - Все только стоят и пялят глазки.
- А что нам остается делать… взорвать атомную бомбу?
- Если вы ее не откроете, найдутся другие желающие, - Барнс посмотрел на часы. - Ну что же, нам пора на поверхность.

Глава 21
СКОРО НА ПОВЕРХНОСТЬ

Норман вытянул из-под кровати походную сумку и засунул в нее бритвенный набор, блокнот и пару носков.
- Я готов.
- Я тоже, - тоном обиженного ребенка сказал Тед. - Полагаю, погода быстро меняется. Парни из ГД-7 давно уже на поверхности.
Норман улыбнулся, предвкушая радость возвращения.
- Где остальные? - спросил он.
- Бет, я думаю, общается с Барнсом… Гарри наверняка там же, - Тед дернул свой комбинезон. - Меня радует лишь то, что я ношу это барахло последние минуты.
По дороге они повстречали крошку Флетчер которая спешила в цилиндр В.
- Собираетесь в дорогу? - спросил Норман.
- Да, сэр, - она выглядела очень озабоченной.
- Вам кажется не в ту сторону, - заметил Норман.
- Просто мне необходимо проверить резервные дизели.
Зачем их проверять, удивился Норман, если мы возвращаемся на поверхность?
- Похоже она потеряла то чего не имела, - сказал Тед.
В секторе связи у всех было подавленное настроение. Капитан Барнс стоял у консоли и орал в трубку:
- Я хочу послушать того барана который отдал этот приказ!
Барнс был сильно разгневан и Норман бросил свою сумку на пол, затем повернулся к Бет.
- Как погода на поверхности? - спросил он.
- Отвратительная.
- Идиоты, ну что же вы медлите, - надрывался Барнс.
Бет присела около иллюминатора и протерла глаза. Тина поочередно выключала мониторы, потом вдруг остановилась.
- Смотрите! - воскликнула она.
На мониторе они увидели Гарри который стоял около сферы.
- Что он там делает?
- Разве Гарри не вернулся вместе со всеми?
- Я не заметила… я думала он здесь.
- Тысяча чертей, я же сказал… - Барнс вдруг осекся и посмотрел на монитор. Гарри согнулся в изящном поклоне.
- Леди и джентльмены, минуту внимания, - сказал он. - Полагаю, вас это заинтересует.
Гарри повернулся к сфере, закрыл глаза и сделал глубокий вздох. Сфера открылась.
- Недурно, правда? - он вдруг улыбнулся и шагнул внутрь.
Дверь за его спиной плавно закрылась.

* * *
Они заговорили все разом. Громче всех требуя тишины орал Барнс, но его никто не слушал, пока не погас свет и станция не потонула во мраке.
- Что случилось? - спросил Тед.
Только из иллюминаторов проникал слабый свет горящих решеток, но через несколько секунд погас и он.
- Нет напряжения…
- Я хотел объяснить, - сказал Барнс. Послышался гул, затем лампы мигнули и вспыхнули ровным светом.
- Сейчас мы включили генераторы станции.
- А в чем дело?
- Смотрите, - сказал Тед, указывая в иллюминатор. Они увидели нечто похожее на извивающуюся серебристую змею. В следующее мгновение Норман понял что это кабель связи, который скручивался спиралью и падал на дно.
- Нас отсоединили.
- Да, - сказал Барнс. - На поверхности начался шторм… Они больше не могут давать напряжение и не могут послать субмарины, по крайней мере пока не кончится шторм.
- Значит мы останемся здесь? И надолго?
- На несколько дней, - сказал Барнс. - Может быть, на неделю.
- Господи милосердный… - зашептала Бет.
- Невероятное везение, - обрадовался Тед и швырнул на тахту свою сумку.
- Ты рехнулся? - набросилась на него Бет.
- Все под контролем, - сказал Барнс. - Это всего лишь кратковременная заминка, для паники нет причин.
Бет огорченно надулась. Тед начал строить планы на будущее и договариваться с Эдмундс. Норман чувствовал только усталость, его веки слипались. Он поспешно извинился и ушел в спальный отсек, где уже не обращал внимание на холодную подушку и липкие простыни, не слышал гудение электрогенераторов в соседнем цилиндре.
Очень сильная реакция, подумал он и уснул.

Глава 22
ЗА ОРБИТОЙ ПЛУТОНА

Норман повернулся, чтобы узнать точное время, и вспомнил что здесь нет часов. Он не имел никакого понятия сколько он проспал и какой сейчас час. Повернувшись к иллюминатору, он не увидел ничего кроме черной толщи воды. Решетки не горели Он перевернулся на спину и увидел серебристые трубы которые казались ближе чем прежде. За время сна, все как-то сжалось и съежилось. О Боже, подумал он, и так несколько дней.
Норман надеялся, что кто-нибудь догадается известить его семью. Элен уже наверняка начала беспокоиться. Он представлял ее тревожные звонки в Федеральное авиауправление, затем в ВМФ. Конечно, никто ничего не знает.
Легче тревожиться о любимой, подумал Норман, чем о самом себе. Но дело не в этом, с Элен все о'кэй и с ним тоже. Это всего лишь небольшая задержка. Надо успокоиться и дождаться конца шторма.
Он зашел в душ. Как странно находиться под водой на глубине тысяча футов и принимать бодрящий горячий душ, подумал он. Затем оделся и направился в цилиндр С.
- …им удастся открыть сферу? - услышал он голос Тины.
- Может быть, - говорила Бет. - Я не знаю.
- Она меня чем-то пугает.
- Для паники нет никаких оснований.
- Это неизвестность.
Войдя в комнату, Норман увидел сидящую у консоли Бет.
- Но это еще не обозначает опасность или угрозу, - говорила на экране Бет. - Скорее это просто необъяснимое.
- Я не знаю, как ты можешь так говорить.
- Ты боишься змей…
- Вот, стараюсь понять почему она открылась, - сказала Бет выключив видеомагнитофон.
- Ну и как? - поинтересовался Норман.
- Пока никаких результатов, - на другом мониторе виднелась закрытая сфера.
- Гарри все еще там? - спросил он. Бет кивнула.
- Я умираю с голоду, - заявил Норман и ушел в камбуз. Кекса не было, как не было и ничего другого. Он исследовал буфет, когда в камбуз зашла Бет.
- Я даже не знаю что делать, - она хмурилась.
- О чем это ты?
- Нас надули… Барнс и остальные… все было подстроено.
Она провела его в сектор связи, включила консоль и нажала какие-то клавиши.
- Я почувствовала неладное еще тогда, когда Барнс говорил по телефону, - сказала она. - В тот момент кабель уже был отрезан и не было никакой связи.
- Возможно…
- Так с кем же разговаривал Барнс?
- Бет…
- Вот, полюбуйся, - она указала на дисплей.

ГД-8 - ПОВЕРХНОСТИ
РАПОРТ
Штат ВМФ и гражданские члены команды произвели открытое голосование. Несмотря на риск, единогласно принято решение остаться на станции и продолжить исследование сферы и соответственно звездолета.
Kапитан ВМС США Барнс

- В самом деле? - удивился Норман. - А я думал, что он голосовал за поверхность.
- Да, но затем он изменил свои взгляды и даже не потрудился поставить нас в известность, - сказала Бет. - Я убью этого подонка! Что ты о нем знаешь?
- Он надеялся найти новое оружие.
- Правильно, он ведь человек Пентагона.
- Но сфера не похожа…
- Причем здесь сфера? Барнса более интересует сам звездолет, ведь в соответствии с теорией подобия он сможет окупиться… он, а не сфера.
Теория подобия волновала умы, задумывающиеся над проблемой внеземной жизни. Рассматривая возможность контакта, физики находили в нем поразительную выгоду, а историки и философы не видели ничего хорошего. К примеру первые верили что в случае инопланетного контакта мир будет потрясен настолько что на Земле прекратятся все войны и наступит эра мирного благоденствия. Историки считали это нонсенсом и указывали на то, что открытие Нового Света не только не остановило непрерывные войны, но и сделало их еще более кровопролитными. Новый Свет стал ареной новых злодеяний. Физики полагали что научный обмен выведет человечество на новые рубежи. Это мнение опровергали философы. Они указывали на то, что наука является произвольной формацией, не обязательно разделяемой другими существами. Наша наука ориентирована на обезьяноподобных существ. Но если инопланетяне слепы и общаются с помощью запаха, у них будет другая наука, отражающая иной мир и охватывающая совсем не те области. К примеру, чужие могут полностью игнорировать физический мир и развивать совершенную науку ментальности, иными словами нечто противоположное земной науке. А их технология может оказаться незримой, основанной на силе мысли.
Следовательно, если чужие не похожи на нас, научный обмен не имеет смысла.
Барнс наверняка помнил эту теорию и знал что не найдет в сфере приемлемой технологии, но зато звездолет был сделан самими людьми.
- Что нам делать с этим ублюдком? - спросила Бет.
- Пока ничего.
- Ты не хочешь поговорить с ним начистоту? Ну хорошо…
- Это не принесет никакой пользы, - сказал Норман. - Персонал станции выполняет приказы, Теду это безразлично. В конце концов, неужели ты бросила бы в беде Гарри?

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

- Конечно нет, - согласилась Бет.
- Тогда у меня все.
- Но Норман…
- Знаю, но теперь мы здесь и несколько дней с этим ничего не поделаешь. Давай будем трезво смотреть на вещи!
- Будь уверен, я выведу Барнса на чистую воду.
- Хорошо, Бет, но только не сейчас.
- О'кэй, - вздохнула она. - Отложим это на потом, - и ушла.

* * *
У Нормана появилась своя работа, несколько дней он будет всеобщим утешителем. Он еще ни разу не заглядывал в компьютерную систему и решил поэкспериментировать. Скоро он нашел файл с пометкой «команда УЛФ» и не поверил своим глазам:

Гражданские члены команды УЛФ
1. Теодор Филдинг астрофизик
2. Элизабет Холперн биолог
3. Гарольд Дж. Адамс математик
4. Артур Левин морской биолог
5. Джон Ф. Томпсон психолог

Ваш выбор:

Он знал Томпсона, напористого молодого психолога из Йельского университета, получившего мировое признание за исследования психологии примитивных личностей. В прошлом году он уехал куда-то в Новую Гвинею изучать дикие племена.
Норман нажал нужную клавишу и на экране высветилось:

Психолог команды УЛФ
1. Джон Ф. Томпсон утвержден
2. Уильям Л. Харц утвержден
3. Джереми Уайт годен (?) (неблагонадежен)
4. Норман Джонсон отклонен (по возрасту)

Билл Харц из Беркли заболел раком. Джереми Уайт во время Вьетнамской войны был в Ханое и не получил доступ к секретной информации. Оставался Норман.
Теперь он знал почему его вызвали последним и разгневался на Барнса и ту бюрократическую систему, которая закинула его к чертям на кулички.
Из-за преклонного возраста Норману Джонсону было противопоказано находиться на такой глубине и дышать экзот-газом, они это знали. Это произвол, подумал он и захотел подняться к Барнсу чтобы всыпать неизвестно какие слова. Лжец, сукин сын… Он напомнил себе все то, что совсем недавно говорил Бет. С этим ничего не поделаешь - но он припомнит Барнсу, когда они вернутся на поверхность. А пока не стоит трепать нервы.

* * *
Шло время, Гарри по прежнему находился в плену. Тина Чан попробовала прогнать видеозапись через компьютер и получить крупный план раскрывшейся сферы.
- К сожалению у нас очень ограниченные возможности, - сказала она. Если бы у нас была связь с континентом, я бы могла что-нибудь сделать, но так… - она пожала плечами.
Она получила серию кадров, сделанных через секундный интервал. Их качество оставляло желать лучшего.
- Мы можем различить только плавающие огоньки.
- Словно бы она наполнена летающими светлячками, - подсказала Бет.
- Они не мигают, их очень много и похоже они движутся все разом, волнистыми узорами.
- Стая светлячков?
- Что-то подобное, - запись кончилась и экран погас.
- И это все? - спросил Тед.
- Боюсь что да, доктор Филдинг.
- Бедный Гарри, - сокрушался Тед. - Надеюсь, с ним все в порядке, он повторял это так часто, что Бет не выдержала.
- Мы знаем твои подлинные чувства, Тед, - сказала она.
- Я искренне встревожен… думаешь я ему завидую?
Чтобы разрядить обстановку Норман спросил про анализ записей звездолета.
- Я опознал Уран, Нептун, Плутон и тусклое Солнце на заднем плане, сказал Тед. - Следовательно, снимки были сделаны из некой точки за орбитой Плутона и «черная дыра» находится рядом с Солнечной системой.
- Разве такое возможно? - удивился Норман.
- В последние годы многие астрофизики убедились в возможности существования у границ нашей Солнечной системы небольшой «черной дыры»
Если она достаточно мала, мы сможем перевезти ее к земной орбите и использовать ее энергию на благо всей планеты.
- Ковбои на «черный дырах»? - улыбнулся Барнс.
- Вы только подумайте, планета освободится от зависимости от ископаемого топлива, изменится история человечества.
- Возможно, это к тому же и ужасное оружие, - сказал Барнс.
- Даже самая крошечная «черная дыра» слишком мощна, чтобы быть оружием.
- Этот корабль летел для перехвата «черной дыры»?
- Сомневаюсь, - сказал Тед. - Судя по всему, он рассчитан для полета сквозь эту «дыру», что он и сделал.
- А почему он попал в прошлое? - спросил Норман.
- Ни я, ни кто другой не знает, что творится внутри этого разрыва во вселенной… - сказал Тед. - Некоторые считают, что через нее можно вынырнуть в другом пространстве или времени.
- И он нырнул…
- Да, и может быть, не один раз. Так или иначе, он вынырнул за несколько веков до своего старта.
- И где-то в пути подобрал вот это? - спросила Бет, указывая на монитор.
Сфера была по прежнему закрыта. Но рядом, в неестественной позе, лежал человек. Этим человеком был Гарри Адамс.
Сначала они подумали что он мертв, но затем он приподнял голову и застонал.

Глава 23
ОБЪЕКТ

Объектом наблюдения является тридцатилетний негр-математик, который провел три часа внутри сферы неизвестного пока происхождения, - записал Норман в своем блокноте. - По возвращении из сферы, он перестал реагировать на происходящее, не помнит, кто он такой, где находится и какой сейчас год. После переноса на подводную станцию он проспал с полчаса, затем вдруг проснулся, пожаловался на головную боль…
- О Боже! - Гарри сидел в постели обхватив голову руками и стонал.
- Болит голова? - поинтересовался Норман.
- Зверски… Просто раскалывается.
- Что еще?
- Хочется пить, - он облизнул губы. - В горле все пересохло…
- …И жажду, - дописал Норман. В спальный отсек вошла Роуз Леви, она принесла стакан лимонада. Гарри осушил стакан единым глотком и протянул обратно.
- Еще.
- Я думаю, следует принести весь кувшин, - сказал Норман и повернулся к Гарри, который продолжал стонать.
- Я задам несколько вопросов… Как твое имя?
- Норман, ради Бога, оставь в покое свой проклятый психоанализ…
Гарри Адамс… Ой, моя башка…
- Когда мы тебя нашли, ты этого не помнил.
- Когда вы меня нашли? - переспросил Гарри. Похоже, он был сбит с толку.
- Ты помнишь где тебя нашли? - кивнул Норман.
- Должно быть, это было снаружи…
- Снаружи? - переспросил Норман. Глаза Гарри гневно сверкнули, он вышел из себя.
- Конечно сферы, чертов ты идиот… А ты что думал?
- Успокойся, Гарри.
- Твои вопросы меня просто бесят!
Отмечена эмоциональная неуравновешенность, гнев и раздражительность, - приписал Норман.
- Почему ты скрипишь?
- Шуму от твоей ручки как от Ниагарского водопада, - пояснил он в ответ на недоуменный взгляд Нормана.
Это мигрень или что-то подобное, подумал Норман и закрыл блокнот.
- Ради всего святого, когда мне дадут аспирин?
- Мы не уверены что тебе это не повредит… и хотим знать конкретное расположение боли.
- Болит моя проклятая башка вот и все. Почему ты не даешь мне аспирин?
- Это запретил Барнс.
- Как, он тоже здесь?.. Но вы же должны были подняться на поверхность!
- Обстоятельства резко изменились и за нами не смогли при слать транспорт.
Леви принесла кувшин лимонада. Пока Гарри пил, он не сводил с нее глаз.
- И вы здесь?
- Конечно, доктор Адамс.
- Сколько нас на станции?
- Девять человек, сэр.
- О Боже, - он вернул стакан, и Леви снова наполнила его до краев. Вы должны срочно покинуть станцию!
- Мы не можем, Гарри, - сказал Норман.
- Здесь нельзя оставаться!
Норман сидел на соседней койке и наблюдал типичные проявления шока: возбуждение, раздражительность, навязчивые идеи и необъяснимые страхи за безопасность окружающих. Мозг, пережив сильное потрясение, борется с ассимилированием и смешивает реальное и подсознательное, старается побыстрее восстановить равновесие.
Надо подождать когда все это кончится, решил он.
- Еще? - спросила Леви, когда Гарри напился и вернул стакан.
- Спасибо, достаточно… Боль стихает.
Возможно это обезвоживание организма, подумал Норман, но почему оно произошло после трех часов проведенных в сфере?
- Скажи правду, Норман… Я выгляжу необычно?
- Совсем нет.
- Ты уверен? - Гарри встал и подошел к зеркалу.
- Ну как?
- Не знаю… но что-то не так.
- Что именно?
- Не могу сказать, - он стукнул кулаком по стене. Зеркальное отражение задрожало.
- Ты помнишь что произошло?
- Я зашел внутрь…
Норман ждал, но Гарри молчал и смотрел на ковер.
- Как ты ее открыл?
- Вы хотели уйти на поверхность…
- Как тебе удалось открыть дверь, Гарри?
- Я ее открыл, - сказал Гарри после долгого молчания словно бы вспоминая все заново.
- А потом?
- Я зашел внутрь…
- Что происходило внутри?
- Это было великолепно…
- Что именно?
- Море, пена… - сказал Гарри глядя куда-то вдаль. - Великолепно…
Он говорит про кружащиеся в водовороте огоньки?
- Что было великолепно, Гарри?
- Обещай, что не будешь смеяться.
- Хорошо, обещаю.
- Ты считаешь, я выгляжу как прежде?
- Да, конечно.
- И во мне ничего не изменилось?
- Нет, я такого не замечаю. А разве в сфере произошло что то такое, что могло тебя изменить?
- Тебе этого не понять.
- Попробуй объяснить, - попросил Норман.
- В сфере ничего не происходило.
- Ты провел в ней три часа.
- Внутри ничего не происходит… Она неизменна.
- Пена?
- Пена всегда другая… сфера постоянна.
- Не понимаю, - сказал Норман.
- Я же говорил… - Гарри покачал головой.
- Продолжай.
- Мне больше нечего рассказывать.
- Тогда повтори все сначала.
- Это не поможет… Ты скоро уйдешь на поверхность?
- Мы не сможем подняться несколько дней.
- Ты должен уйти… Поговори с остальными, убеди их покинуть станцию.
- Зачем, Гарри?
- Я не знаю… - он потер глаза и лег в постель. - Но послушай совета, Норман, уходи! Здесь нельзя оставаться… Извини, я очень устал…
- Гарри закрыл глаза.

Глава 24
ПЕРЕМЕНЫ

- Гарри уснул, - сказал им Норман. - Он находится в состоянии шока, но похоже скоро придет в себя.
- Он рассказывал что случилось внутри сферы?
- Он помнит как зашел в сферу, но не помнит что там происходило… или не хочет говорить.
- Замечательно, - сказал Тед.
- Гарри упомянул про море и какую-то пену, но я не совсем понял что он хотел этим сказать.
- Смотрите, - крикнула вдруг Тина, указывая в иллюминатор.
Норман поразился увидев тысячи огоньков заполнившие темную пучину океана. Первой его реакцией был страх: ему показалось что это выбрались на свободу «светлячки» сферы… Но потом он успокоился: это были совсем другие огоньки.
Все прижались к иллюминаторам и наблюдали за их приближением.
- Головоногие… - сказала наконец Бет. - Биолюминесцентные моллюски.
- Их тысячи.
- Больше, - поправила Бет. - По меньшей мере, только вокруг станции, полмиллиона.
- Количество просто поражает, - сказал Тед.
- Впечатляет, но в этом нет ничего странного. Океан плодородней суши.
Когда зародилась жизнь, среди первых его обитателей возникла сильная конкуренция и, как реакция, производство большого количества потомства. Мы склонны считать, что выход на сушу был крупным шагом в эволюции жизни. Но первые создания на самом деле были просто вытеснены из океана, они пытались избежать конкуренции. Вы можете вообразить, как первая пучеглазая рыба-амфибия выползла на пляж и увидела пустынные просторы, которые выглядели как обещанный…
Бет неожиданно замолчала и повернулась к Барнсу.
- Где вы храните сети для ловли? - спросила она.
- Не надо выходить из станции.
- Я должна… ведь у этих моллюсков шесть щупальцев!
- Ну и что?
- Это неизвестный науке вид… я должна поймать несколько экземпляров.
Барнс объяснил, где находится контейнер с подводным исследовательским снаряжением, и она ушла. Норман посмотрел в иллюминатор с новым интересом.
Моллюски были длиной около фута и на их полупрозрачных телах отчетливо различались большие глаза, излучающие бледно-голубой свет.
Через несколько минут снаружи появилась Бет в водолазном костюме. Она остановилась и принялась отлавливать экземпляры размахивая, похожей на большую авоську, сетью. Несколько моллюсков испуганно выпустили чернильные облака.
- Какие умные твари, - сказал Тед. - Кстати, история появления этих чернил весьма любопытна.
- Прикажете подать их на ужин? - спросила Леви.
- Упаси Господь, - воскликнул Барнс. - Это ведь неизвестный науке вид… они могут оказаться ядовитыми.
- Очень благоразумно, - заметил Тед. - Впрочем, я никогда не любил есть кальмаров, это все равно что жевать резину… Но у них интересный способ передвижения.
В этот момент неожиданно включился один из дисплеев и по его экрану пробежали цифры:

00032125252632032629301321042610371830160618082132290330051
82204261013083016213716040830162118220330131304320003212525
26320326293013210426103718301606180821322903300518220426101
30830162137160408301621182203301313043200032125252632032629
30132104261037183016061808213229033005182204261013083016213
71604083016211822033013130432000321252526320326293013210426
10371830160618082132290330051822042610130830162137160408301
62118220330131304320003212525263203262930132104261037183016
06180821322903300518220426101308301621371604083016211822033

Предыдущая страница 11 Следующая страница


Сфера 12

01313043200032125252632032629301321042610371830160618082132
29033005182204261013083016213716040830162118220330131304320

- Это шифровка с поверхности? - спросил Тед.
- У нас нет радиосвязи, - сказал Барнс.
- В таком случае, это передали по кабелю?
- Исключено, - сказала Тина.
- Может быть это послано из ГД-7?
- Там никого нет.
- Значит это пришло… откуда?
- Скорей всего это «мусор» из буфера памяти, - предположила Тина, оставшийся после подключения генераторов…
- Возможно, - кивнул Барнс.
- Это надо записать, - сказал Тед глядя на экран. - На случай, если это послание сферы.
- Между нами нет никакой связи, - воскликнул Барнс. - Определенно, это «мусор» компьютерной системы.
- Какой у нее объем памяти?
- Изрядное количество… что-то около десяти гигабит.
- Возможно это воздействие на микросхемы гелия или эффект насыщения, - сказала Тина.
- Я настаиваю на записи, - сказал Тед.
Норман не был математиком, но за свою жизнь он насмотрелся немало разнообразной статистики, разыскивая определенную закономерность, что так свойственно человеческому мозгу. Он чувствовал что и здесь кроется какая-то закономерность, хотя не мог сказать где именно.
- У меня такое чувство что это не «мусор», - сказал он.
- Хорошо, - кивнул Барнс. Тина подошла к консоли чтобы записать изображение, но не успела она прикоснуться к клавиатуре, как экран погас.
- Орешек оказался не по зубам, - сказал Барнс. - Они исчезли…
Жаль, что этого не видел Гарри.
- Да, - мрачно согласился Тед. - Очень жаль.

Глава 25
АНАЛИЗЫ

- Посмотри, этот еще живой, - сказала Бет.
Норман находился в маленькой биологической лаборатории в верхнем отсеке цилиндра D около аквариума и наблюдал за метавшимся в нем моллюском. По всему нежному телу головоногого моллюска тянулись голубые светящиеся полоски.
- Биолюминесцентные структуры расположены на спине, - сказала Бет. Бактерии, несомненно.
- Как это? - удивился Норман.
- Моллюск не может светиться сам по себе, - пояснила Бет. - Это делают за него бактерии, которые обитают в полостях его тела и просвечивают через кожу.
Большие глаза пойманного моллюска смотрели на Нормана не мигая, тревожно подергивались его щупальца.
- Через которую можно различить все его внутренние органы Прямо за глазами располагается мозг, под ним желудок, сердце и гонады, половые железы… под желудком начинается мускульная трубка, через которую испускаются чернила и выбрасываются струи воды.
- Это действительно новый вид? - спросил Норман.
- Не знаю. Внутренние органы типичны, о новом виде свидетельствует только малое количество щупальцев.
- Ты собираешься назвать его Squidus Bethus?
- Arсhiteuthis Bethis, - улыбнулась она. - По звучанию напоминает «зубную боль», а переводится как «нуждающийся в главном проходе».
- Доктор Холперн, а если к ним добавить хороших томатов и перцу? спросила заглянувшая к ним Леви. - Чего добру пропадать? Эти кальмары действительно ядовиты?
- Я думаю, они вполне съедобны.
- Я полагал, ты откажешься их есть, - сказал Норман, когда Леви ушла.
- Только осьминогов, - сказала Бет. - Они умные и привлекательные.
Кальмары… несимпатичные что ли… они каннибалы и вообще я не испытываю к ним особых симпатий, - она приподняла брови. - Это психоанализ?
- Да нет, простое любопытство.
- Биолог должен быть объективным, - сказала Бет. - Но я отношусь с теплом только к осьминогам. Знаешь, они такие сообразительные. Однажды я содержала осьминога и он научился ловить тараканов, чтобы использовать их как приманку для крабов. Любопытный краб приближался к убитому таракану, а осьминог выскакивал из своего укрытия и хватал краба. Осьминоги умны и проворны но их большим недостатком является малая продолжительность жизни: они живут только три года, а этого недостаточно чтобы создать собственную цивилизацию. Если бы осьминоги жили дольше, они стали бы хозяевами мира.
Но кальмары совсем другие, и я не испытываю к ним никаких чувств за исключением того, что они мне очень не нравятся.
- Ну хорошо, - улыбнулся Норман. - По крайней мере, ты наконец-то нашла для себя живность.
- Знаешь, это странно, - сказала она. - Ты помнишь, сначала здесь было так безжизненно?
- Да, просто поразительно.
- Пока я ловила этих кальмаров, я обошла станцию и встретила почти все виды морских вееров - розовые, голубые, пурпурные и желтые.
- Ты думаешь, они только что выросли?
- Нет, они наверное росли здесь всегда, но мы их не замечали… Я исследую их позже, чтобы узнать почему они растут только около нашей станции.
Норман подошел к иллюминатору, включил внешние прожектора и осветил дно. В самом деле, он увидел множество морских вееров самых великолепных раскрасок, мягко покачивающихся в подводном течении - веера простирались по всему освещенному участку и скрывались в темноте.
- Мы находимся на слишком большой глубине для большинства морской фауны… - сказала Бет. - Но все же в самой богатой и разнообразной подводной среде мира.
Биологи подсчитали что южный регион Тихого океана рекорд смен по количеству видов кораллов и губок.
- Наконец-то и для меня нашлась работа, - сказала Бет и по смотрела на полки с химикалиями и реактивами.

* * *
Гарри Адамс сидел в камбузе и ел бекон с яйцами. Другие стояли по сторонам и радовались его аппетиту. Они рассказывали ему свежие новости, которые он воспринимал на редкость спокойно, пока они не дошли до косяка кальмаров.
- Кальмаров? - Гарри чуть было не выронил вилку.
- Да, целая куча, - сказала Леви. - Я приготовлю их на ужин.
- И они все еще здесь?
- Нет, косяк ушел. - Гарри облегченно вздохнул.
- В чем дело, Гарри? - спросил Норман.
- Просто я терпеть не могу кальмаров, - признался тот.
- А я их в рот не беру, - заявил Тед.
- У кальмаров ужасный вкус, - кивнул Гарри и снова принялся за яйца.
Напряжение спало, но тут из цилиндра D долетел крик Тины:
- Эй, снова эти цифры, - кричала она.

00032125252632 032629 301321 04261037 18 3016 0618082132 29
033005 1822 04261013 0830162137 1604 083016 21 1822 0330131
30432 00032125252632 032629 301321 04261037 18 3016 0618082
132 29033005 1822 04261013 0830162137 1604 083016 21 1822 0
33013130432 00032125252632 032629 301321 04261037 18 3016 0
61 8082132 29033005 1822 04261013 0830162137 1604 083016 21
1822 033013130432 00032125252632 032629 301321 04261037 183
016 0618082132 29033005 1822 04261013 0830162137 1604 08301
6 21 1822 033013130432…

- Твое мнение, Гарри? - спросил Барнс.
- Это же вы получали и раньше?
- Наверное, но тогда не было пробелов.
- Значит это не случайные цифры, - сказал Гарри. - Смотрите, здесь непрерывно повторяется один и тот же ряд…

00032125252632 032629 301321 04261037 18 3016 0618082132 29
033005 1822 04261013 0830162137 1604 083016 21 1822 0330131
30432

- В самом деле, - сказала Тина.
- Уму непостижимо как ты это углядел, - сказал Барнс.
Тед нетерпеливо барабанил по корпусу консоли.
- Это элементарно, любезнейший Барнс, - сказал Гарри. - Осталось понять что это обозначает.
- Это послание, - заявил Тед.
- Возможно, - сказал Гарри. - Но в такой же степени это может оказаться результатом ошибки программы… или неисправностью компьютера.
Мы можем потратить часы на расшифровку и получить в результате «Копирайт Экм Компьютер Системс инк., Силикон, Вэйли» или что-нибудь подобное.
Скорей всего, цифры исходят от самого компьютера, но попытка не пытка.
Тина сделала для него распечатку экрана.
- И мне, - попросил Тед.
- Разумеется, доктор Филдинг, - сказала Тина и распечатала второй лист.
- Если это послание, это больше походит на простой подстановочный код, - сказал Гарри. - Мы можем пропустить его через компьютер. Кто-нибудь может составить декодирующую программу? - все покачали головой. - И, полагаю, у нас нет возможности передать это на поверхность? Дешифровальным компьютерам Пентагона потребовалось бы на расшифровку пятнадцать секунд.
- У нас нет связи, - сказал Барнс. - Мы даже не можем выпустить радиомаяк. Волны на поверхности достигают сорока футов и немедленно разорвут проволоку.
- Значит мы отрезаны от внешнего мира? Придется вернуться к старому доброму карандашу и листку бумаги. Я всегда говорил что традиционные средства лучше всего… особенно когда под рукой нет ничего другого, - и он ушел.
- Кажется, у Гарри хорошее настроение, - сказал Барнс.
- Я бы сказал, очень хорошее, - подтвердил Норман.
- Возможно, даже чересчур, - сказал Тед. - Я заметил, он даже обрадовался.
- Главное чтобы он раскусил код, - фыркнул Барнс.
- Я тоже попытаюсь, - напомнил Тед.
- Прекрасно, - сказал Барнс. - Ум хорошо, а два лучше.

Глава 26
ТЕД

- Я говорю, не стоит доверять Гарри, - Тед шагал по комнате поглядывая на Нормана. - Он маньяк и не обращает внимания на самые очевидные вещи.
- Например?
- На системе установлен процессор ИНТЕЛ 68090… и значит компьютерный «мусор» должен быть представлен в шестнадцатиричной системе счисления которая никак не похожа на обычную десятичную. Так что компьютер здесь ни при чем… Я убежден что это послание из сферы… Более того, хотя Гарри считает что здесь применен подстановочный код, я думаю это визуальное изображение.
- Картинка?
- Да. Смотри, я перевел эти числа в двоичную систему, - он показал лист бумаги. - Ты улавливаешь узор?
- Нет.
- Но, согласись, это уже кое-что, - сказал Тед. - Я работал с космическими снимками и знаю что они из себя представляют Поэтому я вернулся к оригинальному посланию, вставил пробелы и получил вот это… Тед с гордостью протянул следующий лист. - Если изменить ширину полей…
Только не говори, будто ничего не видишь.
- Но это действительно так.
- Прищурься.
- Сожалею… по прежнему ничего не вижу.
- Но это же явный снимок, - сказал Тед. - Смотри… Туловище, три ноги, две руки… головы здесь нет, но она наверное в самом туловище…
Смотри, Норман.
- Тед…
- Гарри допустил одну ошибку, но какую… Это не текст, а изображение самого существа.
- Тед…
- Я сделал что мог, - Тед вдруг потускнел и устало опустился в кресло. - Так значит, ты ничего не увидел?
- Нет, в самом деле нет.
- Дьявол, - Тед отшвырнул бумаги. - Этот сукин сын так самонадеян, что меня это просто бесит, к тому же он совсем мальчишка.
- Тебе сорок лет, но это еще не значит что все позади.
- Только не для физиков, - сказал Тед. - Химики или биологи могут создавать свои самые важные труды на склоне лет. Дарвину было пятьдесят, когда он опубликовал трактат «О происхождении видов». Но если физик ничего не сделал до тридцати пяти, для него все кончено.
- Тед, в своей области, ты являешься авторитетом.
- Но мне уже не суждено сделать крупное открытие… Я подошел к нескольким интересным выводам и сделал ряд любопытных анализов, но не открыл ничего существенного. Эта экспедиция мой последний шанс.
Теперь Норман лучше понимал Теда: он спешил, цеплялся за свою молодость чувствуя что жизнь проходит мимо а он еще не достиг главного.
- Это еще не конец, - сказал Норман.
- Да, - лицо Теда просветлело. - Ты прав, нас ожидает много удивительного и мне представится не один счастливый случай.
- Конечно, - сказал Норман.

Глава 27
БЕТ

- Черт побери, ни один из этих реактивов не работает!
- А что ты пыталась сделать? - спросил Барнс.
- Тесты с формалином, водородом и индикаторами. Ничего не сработало, хотя я попробовала даже энзимные и протеолитические экстракты… Наверное, нам спихнули списанные по сроку годности препараты.
- Это из-за атмосферы, - сказал Барнс и объяснил, что здесь только два процента кислорода, один карбондиоксида и совсем нет азота. - Ход химических реакций непредсказуем… Загляни при случае в кулинарную тетрадь Леви, не пожалеешь - ничего подобного ты еще не видела - даже самые обычные блюда изготавливаются весьма экзотическим способом.
- А лаборатория?
- Она укомплектована для небольшой глубины, где мы дышали бы обычным воздухом. В гелиевой атмосфере реакции непредсказуемы. Не идут, ну и черт с ними, - он пожал плечами.
- И что же мне делать? - спросила она.
- Самое лучшее, что и остальные.
- В таком случае мне остается анатомический анализ… Эти полки и гроша ломаного не стоят. Если бы лаборатория имела больше возможностей!
- Ничего не поделаешь, принимай все как есть.
В этот момент в комнату зашел Тед.
- Смотрите, у нас новые посетители, - сказал он указывая в иллюминатор.

* * *
Сначала не было видно ничего кроме воды и взвешенных белесых частиц.
- Смотрите ниже.
Дно ожило, в буквальном смысле ползло, шевелилось и подрагивало на всем протяжении доступном взору.
- Что это?
- Креветки, - сказала Бет и побежала за сетью.
- Этот улов мы оставим на ужин, - сказал Тед. - Я люблю креветок. А эти такие крупные, чуть меньше лангустов, и наверное очень вкусные.
Однажды в Португалии я со своей женой ел потрясающих лангустов.
- И что же они здесь делают?
Норман чувствовал себя неловко.
- Не знаю, наверное мигрируют.
- Черт побери… - сказал Барнс. - Моя жена всегда покупает их морожеными, она терпеть не может их чистить.
Норман видел что креветки были повсюду и это внушало необъяснимую тревогу. Он отошел от иллюминатора но тревога не проходила. Это ему очень не нравилось.

Глава 28
ГАРРИ

- Заходи, Норман. Я слышал ваши восторги. Креветки, да?
Гарри сидел на койке с распечаткой на коленях. Его блокнот покрылся всякими расчетами, зачеркнутыми местами, непонятными символами и стрелками.
- Что происходит, Гарри?
- Черт меня побери если я знаю.
- Почему вдруг здесь обнаружилось столько жизни? Креветки кальмары…
Раньше ничего этого не было.
- Это вполне объяснимо.
- В самом деле?
- Вспомни, что изменилось?
- Ты был внутри сферы.
- Нет, я про внешнюю обстановку. Выгляни наружу и вспомни что было раньше… Горела решетка, работали водолазы. Активная деятельность плюс масса электричества - это и распугало всю обычную здесь фауну. Знаешь, юг Тихого океана изобилует жизнью.
- И теперь, когда водолазы ушли, жизнь вернулась?
- Таковы мои предположения.
- И это все? - Норман нахмурился.
- Почему ты спрашиваешь меня? - сказал Гарри. - Спроси лучше Бет, она даст тебе развернутую картину… Животные очень чувствительны - нельзя пропустить Бог знает сколько миллион вольт через подводный кабель и включить в среде никогда еще не видевшей света осветительные решетки, не ожидая никакого эффекта.
Что-то из этих аргументов расшевеливало глубины сознания Нормана.
- Норман, ты кажется немного встревожен… А знаешь, этот код действительно крепкий орешек, и, скажу всю правду, я не уверен что смогу его раскусить. Понимаешь, если здесь простая подстановка, то для описания буквы потребуется двузначное число, поскольку их двадцать шесть - я не беру в расчет знаки препинания которых здесь может и не оказаться - когда я вижу рядом 2 и 3 я не знаю это "2" и "3" или «23». Работа по подстановке займет много времени.
- Гарри, что происходило внутри сферы?
- Это тебя тревожит? - спросил Гарри.
- Почему ты думаешь что я чем-то встревожен?
- У тебя это на лбу написано… Знаешь, это поразительно, но я не помню абсолютно ничего!
- Гарри…
- Видит Бог, я чувствую себя превосходно… Головная боль прошла, я совершенно здоров. Но все потускнело, угасло, как забываются сны. Я помню что это было великолепно - какие-то огоньки, кружащие в вихре… вот и все.

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

- Как ты открыл дверь?
- Тогда меня как бы осенило, я знал что надо делать.
- И что же?
- Уверен, я когда-нибудь вспомню.
- Неужели ты забыл и это?
- А что, кто-нибудь хочет туда войти? Ну конечно же, Тед.
- Уверен, ему это страсть как хочется.
- Я не знаю хорошо ли это. Мне кажется, когда Тед вернется он прожужжит все уши - «Как я посетил чужую сферу», мемуары Теда Филдинга… но похоже, нам не доведется услышать конец этой истории. - Гарри расхохотался.
Тед прав, подумал Норман, он типичный маньяк. Гарри стал очень веселым, его сарказм сменился открытыми и оживленными манерами, да и его неуравновешенность говорит само за себя. Гарри заявил что не может разгадать код, сказал что не помнит что происходило внутри сферы, как ее открыть, и кажется не придает этому никакого значения.
- Гарри, первое время ты был чем-то встревожен.
- В самом деле? Я помню что у меня раскалывалась голова.
- Ты говорил что мы должны уходить на поверхность.
- Да?
- Но почему?
- Один Бог знает почему… Я был на грани безумия.
- Ты еще говорил что здесь опасно оставаться.
- Не принимай это близко к сердцу, - улыбнулся Гарри.
- Если ты что-нибудь вспомнишь, скажи мне.
- Разумеется, Норман. Можешь на меня рассчитывать.

Глава 29
ЛАБОРАТОРИЯ

- Нет, причина не в этом, - сказала Бет. - Во-первых, рыбы, не знакомые с человеком, просто не обращают на него никакого внимания.
Во-вторых, если бы водолазы взмутили дно, поднялось бы много питательных осадков, это только бы привлекло морскую фауну. В-третьих, многие виды так и тянет к электричеству. Так что креветки и другие создания скорей приплыли бы сюда раньше, а не сейчас, когда нет тока.
- Ну и как он? - спросила она, рассматривая одну из креветок в маломощный сканирующий микроскоп.
- Ты о Гарри? Мне кажется, с ним все в порядке.
- Он вспомнил что-нибудь о сфере?
- Еще нет.
- Разрази меня гром! - она вдруг покачала головой и начала регулировать микроскоп.
- В чем дело?
- Прочный спинной панцирь… Это тоже новый вид!
- Shrimрus Bethus? Ты так и гребешь открытия лопатой.
- Ага… Я осмотрела морские веера. Они тоже нового вида.
- Великолепно, Бет.
- Странно, - она включила мощную подсветку и разрезала креветку скальпелем. - Норман, мы не видели здесь никакой жизни и вдруг за пару часов находим три новых вида… Это тебе не кажется странным?
- Но Бет, ты же сама говорила что морские веера мы раньше попросту не замечали… А кальмары и креветки, разве они не мигрируют? Барнс сказал что ученые еще не спускались на такую глубину. Может быть это в порядке вещей?
- Вряд ли, - сказала Бет. - Когда я вышла наружу, я почувствовала необычность их поведения: креветки слишком тесно прижимались друг к другу, хотя обычно придерживаются дистанции около четырех футов, и вдобавок, они двигались как на охоте, хотя для них здесь не было никакой пищи.
- По крайней мере, известной нам.
- Но эти креветки не могут питаться, у них нет желудка!
- Ты это серьезно?
- Можешь убедиться.
Норман посмотрел на разделанную креветку - масса розовой плоти, разрезанная по диагонали. Бет очень устала и что-нибудь упустила из виду, подумал он. Ей не мешает как следует выспаться.
- Внешне она выглядит безукоризненно, исключая дорсальный веер хвоста, - сказала она. - Но внутри…. Такие существа не могут жить. У нее нет желудка, нет органов размножения. Это похоже на небрежную имитацию.
- Но они, тем не менее, живут.
- Да, - казалось, она была огорчена этим обстоятельством.
- Внутренности кальмаров были самыми обычными…
- Собственно говоря, нет… Когда я разделала кальмара, я обнаружила что у него недостает нервного узла, звездообразного ганглия и жабр… Ты понимаешь, Норман, у него не было жабр! Кальмар не мог дышать!
- Наверное, он дышал каким-то иным способом.
- Нет… Мы встретили здесь невозможных созданий, - она от вернулась.
Он понял что она вот-вот расплачется. Бет поспешно спрятала на коленях дрожащие руки.
- Ты встревожена.
- А ты? - она взглянула на Нормана. - Ведь все это началось с того момента, как Гарри вышел из сферы.
- Полагаю, да.
- Гарри вышел из сферы и мы тут же встретились с невероятной морской жизнью. Мне это не нравится… - ее губы дрожали.
- Мы не можем уйти на поверхность, - сказал Норман и крепко обнял Бет.
- Я знаю, - она заплакала, прижавшись к плечу Нормана.
- Все нормально.
- Я ненавижу сантименты.
- Я знаю.
- Мне все здесь опротивело… Барнс, лекции Теда, эти дурацкие десерты Леви. Я хочу бежать отсюда… - она засопела, затем резко оттолкнула от себя Нормана и отвернулась.
- Со мной все в порядке, - сказала она. - Спасибо.
- Не стоит благодарности.
- Где же эти чертовы носовые платки? - она, наконец, нашла носовой платок и высморкалась. - Только никому ни слова…
- Разумеется… - неожиданно зазвенел звонок.
- Господи, что это? - вздрогнула Бет.
- Полагаю, нас зовут на ужин, - сказал Норман.

Глава 30
УЖИН

- Даже не понимаю как ты можешь есть эту гадость, - сказал Гарри, указывая на кальмаров.
- Они прелестны, - сказал Норман.
Только за столом он понял, как здорово проголодался и на время почти позабыл где находится.
- Я особенно люблю их жареными, - сказала Тина.
- Жареные «каламари», - сказал Барнс. - Мое любимое блюдо.
- Я тоже предпочитаю жареные, - сказала Эдмундс. Она строго придерживалась этикета. Норман даже заметил, что она ела ножом и вилкой.
- Почему же их не поджарили? - спросил Норман.
- На такой глубине это невозможно, - пояснил Барнс. - Горячее масло разлетается и засоряет воздушные фильтры.
- Не знаю, как кальмары, а креветки великолепны… - сказал Тед. Правда, Гарри?
- Восхитительные креветки, - поддержал тот.
- Я чувствую себя капитаном Немо… - сказал Тед. - Помните, который жил под водой исключительно дарами моря?
- «Двадцать тысяч лье под водой», - сказал Барнс.
- Джеймс Мэйсон, - сказал Тед. - Вы помните, как он играл на органе?
Ду-ду-ду, да-да-да, дааа, да… Бах, токката и фуга ди-минор.
- А Керк Дуглас!
- Керк Дуглас великий актер.
- Ты помнишь, как он бился с гигантским спрутом?
- Класс!
- А помнишь, как он его срезал у него щупальце?
- Я был совсем маленьким и этот фильм произвел на меня неизгладимое впечатление, - сказал Гарри. - Наверное поэтому, я сейчас так не люблю кальмаров.
- Ты их не любишь за мерзкий вкус, - напомнил Тед.
- Этот фильм заставил меня поступить в ВМС, - сказал Барнс.
- Нетрудно понять почему, - сказал Тед. - Это был романтичный фильм, показывающий чудеса прикладной науки. Кстати, кто там играл профессора?
- Я плохо помню… Какой-то старик.
- Норман, ты помнишь кто играл профессора?
- Забавно, группа авторитетов не может вспомнить, кто играл роль ученого в их любимом фильме.
- Но Керк Дуглас, в отличие от ученого, был героем.
- Франчот Тон? - вспоминал Барнс. - Клод Дейнс?
- Нет, какой-то Фриц.
- Фриц Вивер?
Из динамиков вырвался свист и треск, затем полились возвышенные звуки токкаты и фуги ди-минор.
- Я даже не знал что здесь есть эта запись, - сказал Тед.
- У нас на станции богатая фонотека, - сказала вернувшаяся к столу Эдмундс.
- Это не подходит для ужина, - сказал Барнс.
- А мне нравится, - сказал Тед. - Сюда бы еще салат из морских водорослей, какой подавали капитану Немо.
- Нельзя ли что-нибудь полегче? - спросил Барнс.
- Легче чем морские водоросли?
- Легче чем Бах.
- Как называли ту подводную лодку? - спросил Тед.
- Наутилус, - ответила Эдмундс.
- Да, точно… Nautilus.
- Так назвали и первую американскую атомную подлодку, спущенную со стапелей в 1954-м году, - сказала она и улыбнулась Теду.
- Точно, - согласился тот.
Два сапога пара, подумал Норман. Тед встретил достойного конкурента по вспоминанию неуместных мелочей.
- У нас новые посетители, - сказала Эдмундс.
- Что на этот раз? - спросил Гарри, резко вскинув глаза.
Испугался? Нет, простое любопытство, решил Норман.
- Маленькие медузы, - сказала Эдмундс. - Они плавают вокруг станции… Это великолепно! Мы непременно должны заснять их на видео! Как, доктор Филдинг, будем снимать?
- Я еще не поужинал, - уклонился Тед.
Эдмундс ушла. Все посмотрели в иллюминаторы, но никто не поднялся из-за стола.
- Кто-нибудь ел медуз? - спросил Тед. - Я слышал, это очень изысканный деликатес.
- В щупальцах некоторых медуз содержатся довольно сильные токсины, сказала Бет.
- Разве китайцы не едят медуз? - спросил Гарри.
- Из них варят суп, - сказала Тина. - Моя бабушка в Гонолулу умела его готовить.
- Для ужина больше подходит Моцарт. Или Бетховен, - сказал Барнс. Что-нибудь со струнными. Органная музыка уныла.
- Скорее драматична… - сказал Тед, играя на воображаемой клавиатуре. Его тело покачивалось в подражании Джеймсу Мэйсону.
- Унылая, - стоял на своем Барнс.
В этот момент щелкнула внутренняя связь.
- Вы только посмотрите на это чудо, - послышался голос Эдмундс. - Это великолепно.
- Где она?
- Должно быть, снаружи, - сказал Барнс и подошел к иллюминатору.
- Это похоже на розовый снег, - сказала Эдмундс.
Все встали и подошли к иллюминаторам. Ее очертания с тру дом различались сквозь плотное облако медуз. Медузы были величиной с наперсток и светились розоватым сиянием, что действительно напоминало розовый снегопад. Отдельные экземпляры плавали почти вплотную к иллюминаторам.
- У них нет щупалец, - сказал Гарри. - Это просто маленькие пульсирующие мешочки.
- Они движутся, сокращая мускулы и выбрасывая из себя воду, - сказала Бет.
- Как кальмары, - заметил Тед.
- Они приклеиваются к моему скафандру, - сообщила Эдмундс.
- Розовый свет просто фантастичен… - сказал Тед. - Словно снег на закате.
- Очень поэтично.
- Они приклеиваются и к шлему, - сказала Эдмундс. - Когда я их сдираю, на поверхности остаются грязные полоски, - она замолчала, они слышали ее дыхание.
- Ты видишь Эдмундс? - спросил Тед.
- Не очень хорошо… Вон она, слева.
- Они испускают тепло, - передавала Эдмундс.
- Мне это не нравится, - сказал Барнс и приказал Тине. - Передай ей, что пора возвращаться.
Тина убежала в сектор связи. Норман едва различал темный силуэт Эдмундс, движения ее рук, взволнован…
- Слизь не стирается, - передавала она. - Кажется, она разъедает пластик… и ткань…
- Джейн, Джейн, возвращайся! - послышался голос Тины.
- Пятна… плохая видимость… - дыхание Эдмундс стало неровным. - Я чувствую боль… мои руки горят… они проедают сквозь… - она задыхалась.
- Джейн, возвращайся! Джейн, ты меня слышишь? Джейн!
- Она упала, - сообщил Гарри.
- Мы спасем ее, - крикнул Тед, вскочив на ноги.
- Ни с места, - приказал Барнс.
- Но она…
- Я сказал, отсюда никто не выйдет!
- Я не могу… нет… о Господи… - Эдмундс закричала. Ее крик был сильный и продолжительный, с маленькими перерывами для вздохов. Сама она была скрыта за пеленой медуз.
Они переглянулись и посмотрели на Барнса. Капитан был непреклонен, его губы были плотно сжаты.
Пронзительные вопли вдруг прекратились и наступила мертвая тишина…

Глава 31
И СНОВА ПОСЛАНИЯ

Спустя час медузы исчезли так же неожиданно, как и появились. Тело Эдмундс лежало почти около самой станции и мягко покачивалось в подводном течении. Обшаривая дно прожекторами, Барнс и Флетчер поднесли к нему большие баллоны сжатого воздуха. Когда они приподняли Эдмундс, ее голова безжизненно откинулась назад. На скафандре Эдмундс выделялись крошечные пятна неправильной формы, на тусклом пластике виднелись оплавленные рубцы.
Из баллонов вырвалась и устремилась к поверхности гирлянда серебряных пузырей.
Наблюдавшие за этой сценой изнутри станции молчали. Норман отметил, что даже Гарри оставил свои циничные замашки и неподвижно застыл у иллюминатора.
- Что они делают?
- Надувают костюм.
- Зачем? - удивился Тед. - Разве ее не принесут сюда?
- Нет… здесь ее негде хранить, - пояснила Тина. - Продукты разложения испортят весь воздух.
- Но здесь мог быть какой-нибудь герметичный контейнер.
- Конструкторы станции не предусмотрели возможность смерти кого-нибудь из экипажа.
Барнс разжал пальцы и раздувшийся костюм Эдмундс медленно поплыл вверх, словно поднимаемый серебристым потоком.
- Ее тело достигнет поверхности?
- Да. По мере изменения наружного давления газ будет расширяться.
- А затем?
- Возможно, акулы, - сказала Бет.
Через несколько мгновений тело исчезло за пределами досягаемости прожекторов. Барнс и Флетчер продолжали следить за ним задрав головы.
Флетчер перекрестилась и они повернули к подводной станции.
Где-то внутри станции зазвенел звонок. Тина убежала в соседний цилиндр и вскоре оттуда донеслись ее крики.
- Доктор Адамс, снова какие-то цифры!
Гарри ушел. Следом за ним потянулись и остальные - никто не хотел оставаться у иллюминаторов напоминавших о недавней трагедии.
Норман в полном изумлении смотрел на закрученную спираль из нулей и единичек. Гарри удовлетворенно прихлопнул руками.
- Прекрасно, - сказал он. - Теперь у меня появился шанс. Вы помните старое послание? Это оно же, но в двоичном виде.
- Ага, - Тед подпихнул Нормана локтем. - Разве я не говорил, что в этом все дело?
- Это поможет разделить буквы, - сказал Гарри.
- Вот копия оригинальной последовательности, - сказала Тина, протягивая лист с цифрами.

00032125252632 032629 301321 04261037 18 3016 0618082132 29
033005 1822 04261013 0830162137 1604 083016 21 1822 0330131
30432

- Смотрите: 0-0-0-3-2-1-2 и так далее. Я не знал, как этот ряд разбить на буквы… Сейчас это очевидно: 3-21-25-25…
- Но как ты узнал? - удивился Норман.
- Элементарно, - сказал Гарри. - Эта спираль раскручивается изнутри, что создает следующую последовательность… - экран неожиданно сменился.
- Это та же спираль, но в десятичной системе - сказал Гарри. Видишь, с центра идут: 0-0-0-3-2-1-2-5-2-5… Возможно оно хочет выразить сожаление о несчастном случае.
- Почему ты так решил? - спросил Норман с любопытством посмотрев на Гарри.
- Потому что с нами трудно установить контакт и это существо пробует различные способы.
Экран погас и появился новый рисунок - все та же круглая спираль, но на этот раз разделенные на группы цифры закручивались к центру.
- Просто замечательно, - сказал Гарри.
- Откуда это исходит?

Предыдущая страница 13 Следующая страница


Сфера 14

- Очевидно, из звездолета.
- Но как оно включает наш компьютер и выдает эти цифры?
- Мы не знаем, - сказал Тед. - Да, наверное, в этом и нет никакой необходимости. Видишь ли, для любого ученого прошлого наша техника будет представляться почти магией… Возьмем, к примеру, Аристотеля, Леонардо да Винчи или Ньютона и покажем им телевизор «Сони». Они же разбегутся с воплями про черную магию. Но вся соль в том, что ты не сможешь им ничего объяснить… По крайней мере, сразу. Ньютон не смог бы разгадать секрет телевидения без изучения электромагнетизма, волновой механики и физики частиц, что было бы для него новой концепцией мира.
- Ты хочешь сказать, в данный момент мы подобны Ньютону?
- Только то, что мы вступили в контакт и не знаем, как это происходит.
- И даже не пытаемся узнать.
- Нам следует допустить вероятность того, что мы окажемся не в состоянии это понять.
Норман отметил энергию, с которой они окунулись в обсуждение. Мы интеллектуалы, подумал он, и наша защита в разговорах и спорах, абстракциях и концепциях, что позволяет забыть страх и печаль. Норман понимал их стремление, он и сам хотел того же самого.
Гарри задумался над изображением спирали.
- Неважно как, но это существо стремится установить с нами контакт.
Возможно, оно полагает, что мы думаем или пишем спиралями.
- Точно, - сказала Бет. - Откуда ему знать, какие мы?
- Если это существо хочет контакта, почему бы нам не сделать шаг навстречу? - сказал Тед.
- Отличная идея! - Гарри прищелкнул пальцами и сел за клавиатуру.
- Первый шаг очевиден, - сказал Гарри. - Мы вернем послание, начиная с первых групп.
- Хочу заметить, что эта идея принадлежит мне, - сказал Тед.
- Разумеется, - сказал Барнс.
- Ты слышал, Гарри?
- Не волнуйся, с тобой никто не спорит, - сказал тот, набирая на клавиатуре: «00032125252632»
Некоторое время они слышали лишь шум вентиляторов и гудение генераторов. Все смотрели на экран… Сначала ничего не происходило. Потом экран очистился и появился новый ряд:
«0001132121051808012232»
Хотя это была всего лишь строка цифр на дисплее, Норману стало как то не по себе. Стоявшая рядом Тина заволновалась:
- Он откликнулся.
- Невероятно, - сказал Тед.
- Попробуем дальше, - сказал Гарри. Внешне он казался спокойным, но его пальцы совершали ошибки на вводе. Лишь через несколько секунд он смог ввести: «032629»
Ответ не замедлил явиться: «0015260805180810213»
- Похоже мы открыли линию связи, - сказал Гарри.
- Но к сожалению, - заметила Бет. - Мы не имеем ни малейшего понятия о содержании беседы.
- Оно знает что говорит, - уточнил Тед. - Это мы блуждаем в потемках.
- Может быть оно нам все объяснит?
- Что это за «оно»? - нетерпеливо спросил Барнс. Гарри поправил сползающие на нос очки и ответил:
- Это существо, которое сначала таилось в сфере, а сейчас обрело свободу действий.

ЧАСТЬ ТРЕТЬЯ
МОНСТР

Глава 32
ТРЕВОГА

Нормана разбудил пронзительный вой сирен и яркие вспышки света. Он соскочил с постели, быстро натянул обувь и куртку с электроподогревом.
Выбежав в коридор, он столкнулся с перепуганной Бет. По всей станции сработала сигнализация.
- В чем дело? - крикнул он.
- Пока не знаю.
Норман обогнал Бет и вбежал в цилиндр В где среди труб и консолей мигало табло «АВАРИЯ СИСТЕМЫ ЖИЗНЕОБЕСПЕЧЕНИЯ». Не обнаружив нигде Крошки Флетчер, он побежал обратно.
- Узнал что-нибудь? - крикнула Бет.
- Авария системы жизнеобеспечения. Где Флетчер и Барнс?
- Я их не видела.
- В цилиндре В никого нет.
Он поднялся по трапу в цилиндр D и увидел стоящих у консоли Тину и Флетчер. Задние панели были сняты, обнажая провода и микросхемы. Освещение мигало красным светом. На всех экранах горело: «АВАРИЯ СИСТЕМЫ ЖИЗНЕОБЕСПЕЧЕНИЯ»
- В чем дело? - крикнул Норман, но Флетчер только отмахнулась. Он повернулся и заметил сидящего в углу Гарри. Словно зомби, тот сидел с карандашом в руках и блокнотом на коленях, совершенно не замечая воя сирен и вспышек света.
- Гарри! - тот не реагировал.
- Ради Бога, что все это значит? - закричал Норман.
Сирены неожиданно смолкли, экраны погасли. В наступившей тишине полилась нежная классическая музыка.
- Извините, - сказала Тина.
- Это была ложная тревога, - пояснила Флетчер.
- О Господи, - Норман опустился в кресло и сделал глубокий вздох.
- Вы спали? - он кивнул.
- Если такое повторится, - сказала Флетчер. - Первым делом, проверьте личный индикатор. Видите, с ним все в порядке.
- Если психиатр сходит с ума, это дурная примета, - сказал Гарри.
- Я психолог.
- Не все ли равно?
- Доктор Джонсон, понимаете, у нашей системы много периферийных сенсоров. Иногда она барахлит и мы ничего не можем с этим поделать.
Норман кивнул и пошел в камбуз. На ленч Леви приготовила земляничный торт, но, из-за несчастного случая с Эдмундс, к нему никто не притронулся.
Он был уверен что торт остался и очень расстроился, обнаружив его пропажу.
Он заглянул в буфет и раздраженно пнул дверь холодильника.
Успокойся, твердил он себе, это была ложная тревога.
Он так и не смог избавиться от ощущения загнанного зверя замурованного в гигантских стальных легких… Чашу терпения переполнил брифинг Барнса.
Вернувшись после похоронной службы, тот решил что настало самое время произнести бодрящую речь.
- Я знаю, вы потрясены случившимся… - сказал он. - Но это был всего лишь несчастный случай, который мог произойти где угодно. - Норман не мог избавиться от ощущения, что Барнс обкатывает на них свой рапорт. - Советую всем сохранять полное спокойствие, - продолжал Барнс. - Шторм длится около шестнадцати часов, но по-прежнему бушует в полную силу. Недавно мы выпускали зонд, но не успели мы снять показания, как кабель порвался.
Следовательно высота волн не менее тридцати футов Прогноз на продолжительность шторма был примерно шестьдесят часов, следовательно осталось еще два дня. Не забывайте, что еще четыре дня мы проведем в камере декомпрессии. - Норман слышал об этом впервые. Как, даже покинув эту железяку, они будут томиться в другой?
- Поверьте мне на слово, эта станция намного приятней барокамеры, закончил Барнс. - Ловите кайф, пока можете.
Земляничный торт пришелся бы как нельзя кстати, - подумал Норман. Где же Леви, черт побери?
Он вернулся в цилиндр D и спросил об этом у Тины.
- Спит где-нибудь, - ответила та.
- После такой дикой свистопляски?
- В камбузе ее нет?
- Я только что оттуда. А где Барнс?
- Ушел с Тедом расставлять новые датчики.
- Это пустая трата времени, - подал голос Гарри.
- Так значит никто не знает где Леви?
- Доктор, - сказала Крошка Флетчер, кончив прикручивать на место компьютерные панели. - Вам непременно нужно следить за всеми? Какое вам дело до Леви, сэр?
- Я хотел узнать куда подевался земляничный торт.
- Вернувшись на станцию мы с кэпом слопали его до последней крошки, ответила Флетчер.
- Может быть, Роуз сделает новый, - сказал Гарри.

* * *
Он нашел Бет в верхнем отделении цилиндра D в тот момент когда она глотала какую-то таблетку.
- Что это?
- Валиум.
- Где ты его взяла?
- Не читай мне морали.
- Я просто спрашиваю.
Она показала на белый ящик вмонтированный в стену в углу лаборатории.
- В каждом цилиндре имеется комплект первой помощи. Между прочим, хорошо укомплектованный.
Норман открыл аптечку и увидел аккуратные секции с медикаментами, повязками и одноразовыми шприцами. Бет оказалась права, здесь был полный комплект антибиотиков и транквилизаторов, нашлось даже анестезирующее для хирургических операций. Он не знал, как другие, но психотропные препараты были очень сильными.
- С такой аптечкой хоть на войну, - он заметил внутри карточку с меткой: «МЕДПОМ, код 103». - Ты имеешь представление, что это значит?
- Компьютерный файл, я проверила… Ничего хорошего.
- Правда? - он сел за терминал ее лаборатории, вызвал нужный файл и увидел:

МЕДПОМ код 103
СРОЧНАЯ МЕДИЦИНСКАЯ ПОМОЩЬ
1. 01 Легочная эмболия
1. 02 Синдром сжатия
1. 03 Асептический некроз костей
1. 04 Кислородное отравление
1. 05 Синдром термического стресса
1. 06 Поражение псевдоодноклеточной инфекцией
1. 07 Мозговое омертвление (инфаркт)
Побочные последствия экзот-среды

Ваш выбор:

- Выйди из меню… - сказала Бет. - Или ты расстроишься еще больше.
Барнс не побеспокоился просветить нас об опасностях экзот-среды. Знаешь почему в инструкции оговорен предельный срок? Через семьдесят два часа нахождения в гелиевой атмосфере возникает угроза подхватить асептический некроз костей при котором разрушаются кости ног и рук. А знаешь почему на станции постоянная регуляция? Отнюдь не инженерная находчивость ради высокой технологии. Гелиевая атмосфера осложняет контроль за температурой тела и ты можешь легко перегреться или замерзнуть. Это может произойти настолько быстро что ты и глазом не успеешь моргнуть как будет слишком поздно. Синдром сжатия это внезапные конвульсии, паралич и немедленная смерть в случае понижения процентности углекислоты. На этом контроле и основано действие наших личных индикаторов. Мило не правда ли?
- Мы ничего не можем поделать, - он выключил монитор.
- Так же говорил и Барнс. - Бет начала переставлять оборудование.
- Жалко что у нас нет ни одного экземпляра этих медуз.
- По правде сказать, - она принялась за бумаги. - Я не уверена, что это принесло бы пользу.
- Как это?
- После… м-м-м… несчастного случая я вернулась в лабораторию и проверила креветок. Помнишь, я говорила что у них нет желудка? Так вот, это не так… Оказалось что я сделала слишком неаккуратный разрез, вне средней сагиттальной плоскости. Это были самые обычные креветки. А кальмар, которого я расчленяла, имел от рождения атрофированные жабры, остальные обладали самыми нормальными внутренностями… Я слишком поспешила с выводами.
- И ты приняла валиум чтобы успокоить нервы?
- Да, я не хочу быть небрежной.
- Никто тебя не осуждает.
- Если бы Тед или Гарри узнали что я допустила такие глупые ошибки…
- Ну и что, что ошибки? С кем не бывает?
- Они бы сказали: ах, это так похоже на женщин… неаккуратная, тщеславная и поспешная…
- Никто тебя не критикует… Я думаю, ты должна забыть об этом.
- Я не могу.
- Я тебя понимаю, - на Нормана нахлынули давние воспоминания. - Когда я учился в школе, я пошел купаться со своим шестилетним братом Тимом. Мама мне строго наказала не спускать с него глаз, но я встретил друзей и уплыл к высоким бурунам Тимми остался барахтаться на мелководье. В полдень он с плачем выбежал из воды и рухнул в песок. Как выяснилось позже, его ужалила какая-то медуза. К нему подбежала одна из мамаш и увезла в больницу, прежде чем я успел выбраться на берег. Когда я добрался до больницы там уже сидела моя мама. Тимми находился в шоковом состоянии… Он получил слишком сильную дозу яда… Даже если бы я сидел на берегу и следил как сокол, было бы то же самое… Меня никто не винил, но я корил себя долгие годы, даже после его выздоровления. Всякий раз, когда я видел его шрам, я чувствовал свою вину… Ты не ответственна за все происходящее в этом мире.
В наступившей тишине слышалось только ритмичное постукивание и гудение регуляторов.
- Ты наверное очень переживал, когда на твоих глазах умирала Эдмундс.
- Странно, - сказал Норман. - До этого момента я не замечал никакой связи.
- Хочешь валиума? Ты выглядишь так, словно вот-вот расплачешься.
- Нет, со мной все в порядке, - он подошел к аптечке, закрыл дверцу и снова вернулся.
- Что ты думаешь об этих посланиях? - спросила Бет.
- Это непостижимо, - сказал он. - У меня возникла сумасшедшая мысль: мне кажется, между этими посланиями и нашими посетителями есть какая-то связь… Гарри сказал что это существо полагает, будто мы мыслим спиралями, а значит, оно само мыслит подобным образом. Сфера круглая и мы встречали созданий с лучевой симметрией. Медузы, кальмары.
- Здесь есть одно небольшое «но», - сказала Бет. - Кальмары в отличие осьминогов, построены не по принципу лучевой симметрии. Хотя их щупальца действительно размещены по окружности, у них двухсторонняя симметрия.
Кроме того, креветки.
- В самом деле, я совсем про них забыл… - легкое ритмичное постукивание не прекращалось.
- Что это? - спросила Бет.
- Не знаю. Если судить по звукам, это исходит снаружи.
Норман направился к иллюминатору, но в этот момент включилась внутренняя связь и послышался голос Барнса:
- Внимание. Все в цилиндр D. Доктор Адамс все же расшифровал послание.

* * *
Довольствуясь своим триумфом, Гарри объяснял процесс рас шифровки.
Сначала он думал что в послании содержатся законы физики или мировые константы.
- Но, в той же степени, это могло оказаться и графическим изображением, - говорил он. - Мы рисуем на какой-нибудь плоскости, к примеру, листе бумаги, определенной осями X и Y. Но чужие могут воспринимать большее количество измерений. Этот вариант представлялся слишком крепким орешком.
Получив послание с пробелами, Гарри убедился, что в нем передаются слова, а не координаты точек.
- И тогда меня вдруг осенило… Ведь код предназначен для скрытия контакта. Возможно, что чужой совершил какую-то логическую ошибку и непроизвольно закодировал послание… Это предполагает, что непреднамеренный код является подстановочным. Первым делом я попытался найти соответствие между буквами и цифрами по анализу встречаемости. Здесь используется тот факт что в английском языке самая популярная буква "E", затем следует "T" и так далее… Но меня смущало что даже в короткой последовательности, например «232», может представиться несколько вариантов… В длинных последовательностях их еще больше.
Он рассказал как сидел перед компьютером, раздумывая над спиралью, и вдруг посмотрел на клавиатуру.
- Смотрите, буквы на стандартной клавиатуре располагаются следующим образом… - он протянул блокнот.

1 2 3 4 5 6 7 8 9 0
TABUL Q W E R T Y U I O P
CAPS A S D F G Н J К L ;
SНIFT Z X C V B N M , . ?

- Я вдруг увидел что здесь, в сущности, та же спираль, то есть мы как бы предпочитаем спирали. Я пронумеровал клавиши по концентрическим кругам.
Получилось: "G" - 1, "B" - 2, "Н" - 3, "Y" - 4 ну и так далее, - он набросал остальные номера. - После этого я с легкостью прочитал текст послания.
- И что же там говорится?
- Оно очень странное.
- Что ты хочешь этим сказать? - он поколебался, затем протянул листок с расшифровкой. Норман прочитал послание, написанное печатными буквами:
ПРИВЕТ. КАК ВЫ? Я ПРЕКРАСНО. КАК ВАС ЗОВУТ? А МЕНЯ ЗОВУТ ДЖЕРРИ.

Глава 33
ПЕРВЫЙ ОБМЕН

- Честно говоря, я рассчитывал на другое, - сказал Тед.
- Звучит совсем по-детски, - сказала Бет. - Напоминает игру «Сложи-ка слово, малыш!»
- В самом деле.
- Может быть, ты где-то ошибся? - спросил Барнс.
- Исключено.
- В таком случае это какой-то идиот, - решил Барнс.
- Навряд ли идиот смог бы управиться с такой сложной техникой как сфера, - обиделся за инопланетян Тед.
- Ты разве не знаешь что любой дурак может водить машину?
- Хэл, я не заметил в нем недостатка ума, - сказал Норман.
- В противоположность некоторым, - сказал Гарри. - Я нахожу послание весьма мудрым.
- Почему? - удивился Барнс.
- Простое послание звучит определенно по-детски, но очень логично, сказал Гарри. - Оно недвусмысленно и дружелюбно. Я думаю, он подступает к нам так же, как мы знакомимся с собакой. Знаешь, протяни ей руку и дай себя обнюхать.
- Короче говоря, он держит нас за псов?
Этого ему не понять, подумал Норман. Барнс испуган из-за комплекса неполноценности или, наоборот, мании величия.
- Нет, он просто начинает с нижнего уровня, - пояснил Тед.
- Ну ладно, - сказал Барнс. - О Боже! Мы вступили в контакт с инопланетчиком и он просто называет свое имя.
- Не будем спешить с выводами, Хэл.
- Может быть Джерри это не полное имя, - с надеждой сказал Барнс. Представляю, в моем рапорте будет сказано об одном несчастном случае и встрече с инопланетянином Джерри. Будет звучать совсем иначе, если к Джерри добавить что-нибудь еще Мы можем узнать его полное имя?
- Лично я считаю, что наши беседы должны стать более содержательными, - сказал Тед.
- Я бы хотел уточнить имя, - сказал Барнс. - Для рапорта.
- Ага, полное имя, ранг и серийный номер, - съязвил Тед.
- Напоминаю, доктор Филдинг, я здесь за главного.
- Сначала посмотрим, продолжит ли Джерри контакт.
Гарри набрал приветствие:
00032125252632 После паузы, Джерри повторил этот ряд.
- О'кэй, - сказал Гарри. - Он на линии.
Заглянув в блокнот, он напечатал следующую строку:
0002921 301321 0613182108142232 - Что ты написал? - спросила Бет.
- Мы друзья.
- Забудь про друзей, - сказал Барнс. - Спроси его проклятое имя.
- Всему свое время.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

- Хэл, это может и быть его полным именем, - сказал Тед.
- Я уверен что это не так, - сказал Барнс.
0004212232 - отозвался Джерри.
- Он передал «да».
- Что «да»? - не понял Барнс.
- Просто «да». Посмотрим, сможем ли мы перевести его прямо на английский. Общаться напрямую гораздо проще.
- Как ты это сделаешь?
- Я покажу соответствие, - сказал Гарри и напечатал:

00032125252632=НELLO

После небольшой паузы Джерри вернул ту же самую строку.
- Он не понял, - сказал Тед.
- Попробуем иначе, - и Гарри ввел:

0004212232=YES

Вернулось то же самое.
- Определенно, он это не понял, - повторил Тед.
- Я думал Джерри очень остроумен, - заметил Барнс.
- Дадим ему шанс, - сказал Тед. - В конце концов, он говорит на нашем языке, не наоборот.
- Прекрасная мысль. Наоборот, - сказал Гарри. - Может быть, он поймет уравнение, - и он ввел:

0004212232=YES. YES=0004212232

Долгая пауза, на экране ничего не появлялось.
- Он думает?
- Хрен его знает.
- Почему он не отвечает?
- Хэл, дадим ему время подумать.
Наконец пришел ответ:

YES=0004212232. 2322124000=SEY

- Он думает что мы показали зеркальное отражение.
- Тупица, - сказал Барнс. - Так я и знал.
- Что же нам делать?
- Попробуем более завершенное предложение, - сказал Гарри.

0004212232=0004212232. YES=YES. 0004212232=YES

- Силлогизм, - сказал Тед. - Очень хорошо.
- Что? - переспросил Барнс.
- Логическая теорема, - пояснил Тед.
«, = ,» - передал Джерри.
- Какого дьявола, что это такое?
- Он с нами играет, - улыбнулся Гарри.
- Ты предложил ему поиграть? - глаза Барнса сузились.
- Да.
- Ты полагаешь он изучает нашу реакцию? Сам он претендует только на звание кретина.
- Может, он испытывает наш интеллект и думает то же самое о нас? предположил Тед.
- Не делай глупостей, - сказал Барнс.
- Он действует как ребенок, пытающийся завести новых друзей, - сказал Гарри. - Попробуем что-нибудь игровое, - и ввел:
«= = =»
, , - тут же отреагировал Джерри.
- Умница, - сказал Гарри. - Этот парень быстро уловил суть.
«= , =»
«7 & 7» - отозвался Джерри.
- Ты испытываешь мое терпение? - сказал Барнс. - Я не понимаю твоих действий.
- Зато он меня понимает прекрасно, - сказал Гарри и набрал «PрP»
НELLO.=00032125252632 - передал Джерри.
- О'кэй, - сказал Гарри. - Он заскучал. Игра кончилась. Давайте перейдем к английскому.
YES. НELLO 0004212232 00032125252632 - появилось на экране, и, после небольшой паузы:
ВЕСЬМА РАД НАШЕЙ ВСТРЕЧЕ.
Все молчали.
- О'кэй, - сказал наконец Барнс. - Приступим к делу.
- Он вежлив и очень дружелюбен, - сказал Тед.
- Пока не дойдет до дела.
- Почему ты так думаешь?
- Не будь таким наивным, - сказал Барнс.
Нормана поразило выражение эмоций. Есть ли они у чужого? Наверное нет, думал он. Цветастые, скорее архаические фразы предполагали позаимствованный тон: Джерри говорил как герой исторического романа.
- Леди и джентльмены, - торжественно объявил Гарри. - Впервые в истории человечества вы на прямой линии с инопланетчиком. Ваш первый вопрос?
- Его полное имя, - напомнил Барнс.
- Твое имя подождет, Хэл.
- Несомненно есть более глубокие и умные вопросы.
- Я не понимаю, почему ты не хочешь спросить его о…
ВЫ ИЗ МЕХИКО? - спросил Джерри.
- О Боже! Где он этого нахватался?
- Наверное, что-нибудь на звездолете изготовлено в Мексике.
Например, микросхемы.
ВЫ СДЕЛАНО В США?
- Парень явно не рассчитывал на ответ.
- Кто сказал, что это парень? - заявила Бет. - Может, это имя уменьшительное от Джеральдины?
- Отстань, Бет.
ВЫ СДЕЛАНО В США?
- Ответь ему, - сказал Барнс.
ДА. КТО ВЫ?
МЫ. - появилось после долгой паузы.
- Кто «мы»? - Барнс вглядывался в экран.
- Хэл, успокойся.
МЫ ИЗ США. КТО ВЫ?
СУЩЕСТВА=СУЩЕСТВО?
- Как научить его единственному числу? - спросил Тед.
НЕТ - напечатал Гарри.
ВЫ МНОЖЕСТВЕННОЕ СУЩЕСТВО?
- Он думает что мы являемся множеством частей единого существа.
- Ладно, поправь его.
НЕТ. МЫ МНОГО СУЩЕСТВ.
Я ПОНЯЛ. ЕСТЬ ГЛАВНОЕ СУЩЕСТВО?
- Посмотрите только, что он спрашивает, - смеялся Тед.
- Не понял, - сказал Барнс.
- Он спрашивает кто главный.
- Я, - сказал Барнс. - Передай ему это.
ДА. ЭТО КАПИТАН ХЭРАЛД БАРНС.
Я ПОНЯЛ.
- Через "о", - раздраженно сказал Барнс. - Хэролд!
- Перепечатать?
- Да ладно уж. Спроси кто он.
КТО ВЫ?
Я ОДИН.
- Спроси откуда он.
ОТКУДА ВЫ?
ИЗ РАЗМЕЩЕНИЯ.
- Спроси название его «размещения»
- С этим сложности, Хэл.
- Прижми паренька.
ГДЕ ТВОЕ РАЗМЕЩЕНИЕ?
ЗДЕСЬ.
- Это мы уже поняли. Спроси снова.
ГДЕ ВЫ БЫЛИ РАНЬШЕ?
- Это неудачный оборот, - заявил Тед. - Когда мы опубликуем материалы контакта, будет выглядеть слишком вульгарно.
- К публикации мы все подправим, - успокоил его Барнс.
- Как вы смеете? - в ужасе воскликнул Тед. - Это же бесценный научный материал.
- Это обычная практика. Наши парни называют это «массажем данных»
ГДЕ ВЫ БЕРЕТЕ НАЧАЛО?
В СОЗНАНИИ.
- Это планета или что?
ЧТО ТАКОЕ СОЗНАНИЕ?
СОЗНАНИЕ.
- Он держит нас за придурков, - сказал Барнс.
- Дай мне попробовать, - сказал Тед и сел на место Гарри.
ВЫ СОВЕРШИЛИ ПУТЕШЕСТВИЕ?
ДА. А ВЫ?
МЫ ТОЖЕ.
Я ПУТЕШЕСТВОВАЛ. ВЫ ПУТЕШЕСТВОВАЛИ. МЫ ПУТЕШЕСТВОВАЛИ. Я СЧАСТЛИВ.
Он сказал что он счастлив, подумал Норман. Еще одно выражение эмоций, и, похоже, на этот раз не книжная цитата. Значит, чужой все же обладает эмоциями… или он просто притворяется, чтобы нас успокоить?
- Кончай всякую чепуху, - сказал Барнс. - Спроси про оружие.
- Я сомневаюсь что Джерри знает что это такое.
- Оборона это сущность жизни, - заявил Барнс.
- Я категорически с этим не согласен, - заявил Тед. - Чужие могут не иметь никакого понятия об оружии или обороне.
- Если у тебя грязные уши, - сказал Барнс. - Повторяю, оборона - это сущность жизни. Если Джерри живой, он это знает.
- Ты возводишь оборону до вселенского принципа, как непременную черту жизни.
- Разве это не так? Как же назвать клеточную мембрану или иммунную систему, кожу наконец? Всякое живое существо следит за неприкосновенностью своих границ. Спроси это у Бет.
- Я давно заметила, у капитана есть свой пунктик.
- Возможно… - сказал Тед. - Но я не думаю, что нам следует вводить понятия, свидетельствующие о нашей паранойе…
- Я здесь командир, - сказал Барнс. В этот момент на экране появилось:
ВЫ ПУТЕШЕСТВОВАЛИ ДАЛЕКО ОТ ВАШЕГО РАЗМЕЩЕНИЯ?
- Попроси его подождать.
ПОДОЖДИ ПОЖАЛУЙСТА. МЫ РАЗГОВАРИВАЕМ.
Я ВОСХИЩЕН РАЗГОВОРОМ СО МНОЖЕСТВОМ СУЩЕСТВ ИЗ СДЕЛАНО В США.
СПАСИБО - ввел Тед.
Я РАД НАШЕМУ ЗНАКОМСТВУ. И СЧАСТЛИВ ВСТУПИТЬ В КОНТАКТ С ВАШИМИ СУЩЕСТВАМИ.
- Давай кончай, - сказал Барнс.
ПОЖАЛУЙСТА НЕ ПРЕКРАЩАЙТЕ. МНЕ ЭТО НРАВИТСЯ.
Держу пари он хочет поболтать, подумал Норман. Тысячелетия он блуждал в открытом космосе, пока не был подобран земным звездолетом.
Это ставило целый ряд вопросов. Если чужой обладает эмоциями (а об этом говорит многое) не исключена возможность возникновения психических отклонений, включая неврозы и сумасшествие, которым подвержены одинокие люди. Чужой провел в одиночестве тысячелетия. Что с ним могло произойти за такой длительный срок? Он впал в детство?
НЕ ПРЕКРАЩАЙТЕ. МНЕ ТАК ХОРОШО.
- Кончай, ради Бога, - сказал Барнс.
МЫ ОСТАНАВЛИВАЕМСЯ ПОГОВОРИТЬ МЕЖДУ СОБОЙ.
В ЭТОМ НЕТ НЕОБХОДИМОСТИ. МНЕ НЕ ХОЧЕТСЯ ПАУЗ.
Обиженный раздраженный тон, подумал Норман. Возможно даже несколько повелительный. Он выражается как Людовик XIV.
ДЛЯ НАС ЭТО НЕОБХОДИМО.
ПОНИМАЮ.
Экран очистился.
- Так-то лучше, - сказал Барнс. - Давайте сформулируем план наших действий. О чем мы спросим этого парня?
- Нам следует признать что он проявил эмоциональную реакцию, - сказал Норман.
- И что же? - заинтересовался Барнс.
- Мы должны исследовать его эмоциональное состояние.
- Ты хочешь произвести психоанализ? - сказал Тед. - Усадить его на стул и спросить, не было ли у него несчастного детства?
Сущий мальчишка под взрослой оболочкой. Норман едва сдерживал свои чувства.
- Поскольку Джерри обладает эмоциями, нам следует рассмотреть психологические аспекты его реакции.
- Не хочу никого оскорблять… Но лично я, не вижу в этом никакого смысла, - заявил Тед. - Психология не наука, а форма религии или суеверия.
Вы можете исследовать психику человека, но никто не сможет доказать что вы не правы. Как астрофизик, я утверждаю что это сущая чепуха.
- Это мнение разделяют многие, - сказал Норман.
- Но в данном случае мы имеем дело с высшим разумом!
- Значимость эмоций часто принижают люди не склонные к их проявлению, - уколол Норман.
- Это ты про меня? - взвился Тед.
- Если ты недооцениваешь их значение, то да.
- Полегче на оборотах, парни, - сказал Барнс.
- Это уже личный выпад, - заявил Тед.
- Я не отрицаю твоей области, - сказал Норман. - Хотя астрофизики склонны к фокусам дальних районов вселенной, избегая реальной сферы. Вас трудно поймать на ошибках…
- Это неправда! - заявил Тед.
- Хватит! - Барнс стукнул по столу кулаком, и они замолчали.
Он задел меня за живое, подумал Норман. И сделал это самым простым образом, критикуя мою область.
Норман удивлялся, как мог сработать такой старый трюк? В университете он часто слышал несправедливые нарекания «точных» физиков или химиков и терпеливо разъяснял пользу психологии - пока эти недоумки имели развод за разводом, пока их жены наставляли рога, а дети совершали попытки самоубийства или имели неприятности из-за наркотиков. Он давно уже перестал реагировать на подобные аргументы. Но Тед тем не менее все таки достал его.
- Вернемся к делу… Вопрос поставлен ребром. О чем же мы спросим этого парня?
О ЧЕМ ЖЕ МЫ СПРОСИМ ЭТОГО ПАРНЯ?
Они взглянули на экран.
- Что это значит? - вымолвил от удивления Барнс.
ЧТО ЭТО ЗНАЧИТ?
- Джерри, ты меня слышишь? - спросил Тед.
Я СЛЫШУ ВАС, ТЕД.
- Ну и дела, - сказал Барнс.
Я РАД ЧТО ВАМ ЭТО ПОНРАВИЛОСЬ.

Глава 34
ПЕРЕГОВОРЫ С ЧУЖИМ

- Норман, - сказал Барнс. - Мне припоминается, в рапорте указывалась возможность телепатии инопланетян.
- Да, я упоминал этот момент, - согласился Норман.
- И какие были рекомендации?
- Никаких, - сказал Норман. - Откровенно говоря, я не думал, что все окажется настолько серьезно.
- Что же нам делать? - Барнс посмотрел на экран.
НЕ БОЙТЕСЬ.
- Это ему легко говорить… Ты слушаешь нас, Джерри?

Предыдущая страница 15 Следующая страница


Сфера 16

ДА, ХЭЛ.
- Какая досада!
- Наоборот, это так здорово! - сказал Тед.
- Джерри, ты можешь читать наши мысли? - спросил Норман.
ДА, НОРМАН.
- О Боже, - застонал Барнс. - Он телепат!
Может быть и нет, - подумал Норман и сконцентрировался на мысли:
Джерри, если ты меня слышишь, скажи свое имя.
Экран оставался чистым.
Может быть, он воспринимает зримые образы? Он представил себе тропический пляж с пальмами. Изображение было очень ясным, но чужой мог не знать, что такое пальмы. Тогда он представил планету с кольцами и подумал:
Джерри, я посылаю тебе изображение. Скажи что ты видишь.
Он сконцентрировался на образе Сатурна - ярко желтый шар с наклонными кольцами, висящий в темноте космоса. Через десять секунд он взглянул на экран. Чужой не среагировал.
Джерри, ты здесь?
По прежнему никакой реакции.
- Джерри, ты здесь? - спросил он вслух.
ДА, НОРМАН. Я ЗДЕСЬ.
- Здесь нам нельзя разговаривать… - сказал Барнс. - Может быть, пройдем в туалет и спустим в бачке воду?
- Как в шпионских фильмах?
- Стоит попробовать.
- Я думаю, вы несправедливы к Джерри, - сказал Тед. - Может, надо просто попросить его быть деликатным и не вторгаться в нашу личную жизнь?
Я НЕ ХОЧУ ВТОРГАТЬСЯ.
- Этот парень знает о нас больше чем мы о нем.
ДА. Я ЗНАЮ МНОГОЕ О ВАШИХ СУЩЕСТВАХ.
- Джерри, - сказал Тед.
ДА, ТЕД. Я СЛУШАЮ.
- Пожалуйста, оставь нас наедине.
Я НЕ ХОЧУ. МНЕ НРАВИТСЯ С ВАМИ РАЗГОВАРИВАТЬ.
- Очевидно, он не прислушивается к доводам, - сказал Барнс.
- Джерри, - попросил Тед. - Ты можешь оставить нас ненадолго в покое?
НЕТ. ЭТО НЕВОЗМОЖНО. Я НЕ СОГЛАСЕН.
- Этот ублюдок открыл свое подлинное лицо, - сказал Барнс.
Маленький король, подумал Норман и сказал:
- Джерри.
ДА, НОРМАН. Я СЛУШАЮ.
- Джерри, нам так трогательно с тобой беседовать.
СПАСИБО. МНЕ ТОЖЕ ТАК ТРОГАТЕЛЬНО.
- Джерри, мы находим тебя обаятельным и милым существом.
СПАСИБО, НОРМАН.
- И мы готовы разговаривать с тобой много-много часов.
ПРЕКРАСНО.
- Мы восхищены твоими способностями. Мы знаем что ты обладаешь великой силой и все понимаешь.
ДА, НОРМАН. ЭТО ТАК.
- Джерри, ты знаешь, мы такие существа которым необходимо поговорить между собой без твоего присутствия.
Барнс одобрительно кивнул.
МНЕ ТОЖЕ ЕСТЬ О ЧЕМ ПОГОВОРИТЬ. МНЕ ОЧЕНЬ НРАВИТСЯ БЕСЕДА С ВАШИМИ СУЩЕСТВАМИ, НОРМАН.
- Да, я знаю, Джерри. Но ты такой умный что должен понять нам необходимо остаться наедине.
НЕ БОЙТЕСЬ.
- Мы не боимся, просто испытываем некоторое неудобство.
НЕ БУДЬТЕ В НЕ УДОБСТВЕ.
- Мы так не можем, Джерри. Таков наш обычай.
МНЕ ОЧЕНЬ НРАВИТСЯ ГОВОРИТЬ С ВАШИМИ СУЩЕСТВАМИ. Я СЧАСТЛИВ. ВЫ ТОЖЕ СЧАСТЛИВЫ?
- Да, очень счастливы, Джерри. Но видишь ли, нам нужно…
ХОРОШО. Я РАД ЭТОМУ.
- …недолго поговорить наедине, чтобы ты нас не подслушивал.
ПОНИМАЮ. ХОЧУ ЧТОБЫ ВАМ БЫЛО УДОБНО И ГАРАНТИРУЮ ВАМ ЧТО ВАМ НУЖНО.
- Спасибо, Джерри.
- Ты думаешь, он сдержит слово? - спросил Барнс.
МЫ ВЕРНЕМСЯ ПОСЛЕ НЕБОЛЬШОЙ ПАУЗЫ ДЛЯ НАШИХ СПОНСОРОВ.
И экран погас. Норман рассмеялся.
- Забавно, - сказал Тед. - Очевидно, он ловит телесигналы.
- Под водой это невозможно.
- Для нас… но Джерри может все.
- Уверен, он продолжает подслушивать, - сказал Барнс. - Где ты, Джерри?
Ничего не происходило, экран оставался пуст.
- Он отключился.

* * *
- Сейчас вы видели психологию в действии, - сказал Норман, продолжая злиться на Теда.
- Извини, - сказал тот. - Беру свои слова обратно. Я не дума, что высший разум может обладать эмоциями.
- Давайте покончим с этим, - сказала Бет.
- Эмоции и интеллект это как бы две разные стороны сознания, они никак не взаимосвязаны… - сказал Норман. - Поэтому интеллектуальное понимание может оказаться совершенно бесполезным.
- Бесполезным? - Тед был шокирован.
- В большинстве случаев, да. Если ты прочитал самоучитель по езде на велосипеде, это еще не значит что ты научился на нем ездить. Та часть сознания, которое учится ездить, отличается от того, которое об этом читало.
- И как это применить к Джерри? - спросил Барнс.
- Если Джерри действительно обладает эмоциями нам следует иметь дело с его эмоциональной стороной, - сказал Норман.
- Как раз по твоей части, - сказал Тед.
- Но я бы предпочел, чтобы Джерри был холодным интеллектом.
- Почему?
- Если он такой всесильный, встает вопрос: что будет, если он рассердится?

Глава 35
ЛЕВИ

Все разошлись по своим делам. Тед ушел в цилиндр С записывать личные впечатления о Джерри для своей будущей книги. Гарри, измотанный расшифровкой, ушел спать. Барнс и Флетчер ушли в цилиндр Е, разрабатывать стратегию обороны на случай нападения разъяренного инопланетчика.
Тина осталась в цилиндре D. Норман и Бет наблюдали за ее педантичной работой. Она работала с панелью, которую Норман раньше никогда не замечал.
На ней размещались маленькие газ плазменные экраны, светившиеся рубиновым светом.
- Что это? - спросила Бет.
- Система наблюдения за внешним периметром. Капитан Барнс приказал привести ее в действие.
- Зачем? - спросил Норман.
- Не знаю, сэр. Приказы не обсуждают, их выполняют.
- Тина, отключи цилиндр Е и иди к нам, - послышался из динамика голос Барнса. - Мне не хочется, чтобы чужой знал о наших планах.
- Слушаюсь, сэр.
- Параноик, - прошептала Бет. Тина ушла.
Какое-то время Норман и Бет сидели молча. Откуда-то доносилось периодичное постукивание.
- Что это? - спросила Бет и, подойдя к иллюминатору, оцепенела.
Норман подошел к ней.
В такт со стуком на дне покачивалась удлиненная искаженная тень. Ему понадобилось некоторое время чтобы понять что это была тень человеческой руки.
- Капитан Барнс, вы меня слышите? - крикнул Норман.
Ответа не последовало. Он снова щелкнул ключом интеркома.
- Капитан Барнс?
- Они уже отключили эту линию, - сказала Бет.
- Как ты думаешь, тот человек жив?
- Не знаю. Может быть.
- Пойдем проверим?

* * *
Прыгнув в раскрытый люк, он почувствовал внезапный холод воды и металлический привкус воздуха, и опустился на мягкое дно. Через пару секунд рядом приземлилась Бет.
- Все о'кэй? - спросила она.
- Прекрасно.
- Я не вижу ни одной медузы.
- Я тоже.
Они прошлись под цилиндрами и посмотрели вверх. Стук различался очень отчетливо, но они не смогли обнаружить его источник и прошли под опорами к дальней стороне станции, вглядываясь в яркий свет, затмевающий силуэты цилиндров.
- Там, - крикнула Бет.
В десяти футах над ними, за кронштейн прожектора зацепилась фигура в голубом водолазном костюме. Тело едва заметно покачивалось в подводном течении и ярко-желтый шлем ударялся о стену станции.
- Ты видишь кто это? - спросила Бет.
- Нет, - прожектор светил прямо в лицо Нормана.
Он попробовал влезть на опору, но его ботинки соскальзывали со скользких бурых водорослей, покрывавших поверхность трубы. Наконец он заметил скобы и полез по ним.
Над головой покачивались ноги трупа. Норман поднялся еще на одну ступеньку и нога трупа зацепилась за его воздухопровод. Он попытался освободиться. Тело зашевелилось. Он с ужа сом подумал что человек еще жив.
На его шлем упал сорвавшийся ботинок и в смотровое стекло ткнулась голая стопа: серая плоть и посиневшие ногти. Потрясение быстро прошло, ведь он видел много погибших в авиакатастрофе. Он смахнул чужой ботинок и понаблюдал как тот падает к Бет. Затем отцепил труп и развернул его за плечи, чтобы заглянуть в лицо.
- Это Леви.
Ее шлем был наполнен водой. За стеклом он увидел выкатившиеся в ужасе глаза, оскаленный рот.
- Поймала… - сказала Бет, потянув тело вниз. - О Боже!
Норман полез вниз, а Бет тем временем, вытащила тело под свет прожекторов.
- Она мягкая, будто бы у нее переломаны все кости.
- Я заметил.
Он присоединился к Бет, чувствуя странную отрешенность и спокойствие, хотя помнил Леви живой. Они перевернули тело и увидели на левой стороне костюма длинный разрыв, сквозь который виднелась красная плоть.
- Несчастный случай? - Норман нагнулся к разрыву.
- Не думаю, - сказала Бет.
- Подержи ее, - он отогнул края рваной материи, рассмотрел рану. Рваная звездообразная.
- Да, вижу, - она отступила в сторону.
- Что бы это могло быть?
- Не знаю…
- Плоть как бы изжевана.
- О Господи!
Да, несомненно изжевана, подумал он, ощупывая место разрыва. Около его шлема проплыло облако бурой крови.
- Пошли назад.
- Подожди, - сказал Норман ощупывая мягкие как губка ноги, плечи и бедра трупа. Кости были переломаны во многих местах Как это могло случиться?
- Мне здесь не нравится, - напряженно напомнила Бет.
- Подожди секунду.
При первом осмотре он подумал что рана Леви представляет собой чей-то укус, но теперь засомневался.
- Словно бы кто-то прошелся наждаком по ее коже… - начал он и вздрогнул когда что-то белое и маленькое пролетело мимо его шлема. Бешено застучало сердце. Но разглядев упавший под ноги круглый, почти непрозрачный шарик размером с мячик для гольфа, он понял что это не медузы. Оглядевшись, он различил в воде тонкие потоки слизи и еще много таких же белых шариков.
- Что это, Бет?
- Яйца или икра… Пожалуйста, Норман, уйдем отсюда.
- Еще секундочку.
- Нет, Норман, сейчас.
В это мгновение они услышали доносившийся из станции при глушенный вой сирен. В шлеме Нормана послышался треск и затем голос Барнса:
- Черт побери, что вы там оставили?
- Мы нашли Леви, Хэл.
- Скорее на станцию, черт возьми. Вы там не одни. Сенсоры на что-то среагировали. И это «что-то» чертовски большое.
- А как же тело Леви? - Норман помедлил.
- Забудьте про труп и со всех ног на станцию.
Нельзя же просто так бросить тело, подумал он. Надо что-то придумать.
- Что с тобой, Норман? - в ответ он пробормотал что-то невнятное. Бет схватила его за руку и потянула к станции. Уши закладывало от неестественно громких сигналов тревоги. Неожиданно он все понял. Это сработала сигнализация внутри его скафандра.
Норман дрожал, его зубы отбивали чечетку - он хотел что-то сказать, но укусил язык и почувствовал вкус крови. Конечности онемели. Все вокруг как бы замедлилось, он чувствовал странную скованность мыслей. Вода кишела белыми яйцами. Норман видел, что они облепили все стены цилиндров.
- Скорее, - торопил их Барнс. - Оно приближается.
Когда они добрались до шлюза он почувствовал сильные колебания воды.
Сюда плыло что-то очень большое. Бет подтолкнула его вверх.
Он сознавал как вынырнул из воды, чувствовал как Флетчер подхватила его за плечи и втянула в станцию. Ничего не соображая и слыша лишь вой сирен, он видел, как Бет пулей выскочила из воды, как захлопнулся люк.
Кто-то снял с него шлем. Его тело сотрясали судороги, он упал на палубу. Его извлекли из водолазного костюма, кутали в серебристое одеяло пока не унялась дрожь. И вдруг несмотря на тревогу, он уснул.

Глава 36
ПО АРМЕЙСКИМ ЗАКОНАМ

- Не надо было выходить из станции, - сказал Барнс. - У вас не было разрешения.
- Леви могла оказаться еще живой, - возразила Бет.
- Но она была мертва и вы без всякой надобности рисковали своей жизнью.
- Это была моя идея, Хэл, - сказал Норман, по-прежнему закутанный в одеяло. Ему дали выпить спирта, и теперь он чувствовал себя немного лучше.
- Благодари Всевышнего что ты остался жив, - сказал Барнс.
- А что случилось?
- Смотри, - тот помахал перед ним лопастью вентилятора. - В твоем скафандре полетел циркулятор и в результате произошло резкое охлаждение.
Еще минута, и с тобой было бы все кончено.
- Это произошло так неожиданно… - сказал Норман. - Я даже ничего не понял.
- Хочу внести ясность, - сказал Барнс. - Это вам не научная конференция и не отель «Прелести океана», где вы можете делать все что заблагорассудится… Это военная операция и вы черт вас побери, должны следовать приказам. Ясно?
- Военная операция? - удивился Тед. - С каких это пор?
- С самой первой минуты.
- Почему нас не поставили в известность? Лично я, не хочу участвовать в…
- Тогда уходи, - сострила Бет.
- Ты знаешь, что вся эта затея оплачена Пентагоном? - спросил Барнс.
- Но я же не думал что…
- А ты подумай… Глубоководная станция, насыщенная экзот-среда и полное оборудование обходятся в сто тысяч долларов в час. Следовательно, общая стоимость проекта достигает ста миллионов долларов. Нельзя добиться военных ассигнований без того что называется «усилением военного потенциала»… Все очень просто: нет ожидаемой выгоды, нет и денег.
Уловил?
- Значит, все было устроено из-за оружия? - спросила Бет.
- Вот именно, - сказал Барнс.
- Но я не предполагал… - снова начал Тед.
- Ты это серьезно? Я тебя сразу же предупредил, это военная операция.
Разве не так?
- Да.
- В таком случае, заткнись, поскольку ты знал на что шел.
- Я думал что ты перегрелся на солнышке, - сказал Тед.
- А я что ты самовлюбленный баран, - огрызнулся Барнс.
- Кто-нибудь знал что Леви вышла наружу? - спросил Гарри.
- Она заменила погибшую Эдмундс и была обязана каждые двенадцать часов ходить к субмарине, - пояснил Барнс.
- Зачем? - спросил Гарри.
- Рядом с ГД-7 стоит перевернутый купол ангара, а под ним причалена резервная мини-субмарина. Устав предписывает каждые двенадцать часов переносить на нее все пленки и кассеты и сбрасывать показания таймера.
Если никто не нажмет кнопку сброса таймера точно в назначенный срок, субмарина автоматически сбросит балласт и уйдет на поверхность. Если на станции произойдет какая-нибудь катастрофа, ВМС найдут субмарину и будут обладать, по крайней мере, частью накопленной информации.
- Понимаю. Субмарина - это наш «черный ящик».
- Можно сказать и так. Но это на самый крайний случай.
- Леви ходила сбросить показания таймера?

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

- Да и похоже успела это сделать, иначе субмарина всплыла бы на поверхность.
- Каким образом она погибла? - Гарри внимательно уставился на Барнса.
- Этого мы не знаем, - ответил тот.
- Ее тело раздавлено, - сказал Норман, - и стало мягким как губка.
- Час назад, была заново отрегулирована система наружного наблюдения.
Чем это вызвано?
- Мы получили странные показания датчиков. Они зафиксировали какой-то крупный объект.
- Но сигнализация не сработала.
- Нет. Эта штука превышала максимальные показатели.
- Иными словами оно было слишком большое чтобы включилась сигнализация?
- Да. После ложной тревоги мы поставили систему на игнорирование крупных объектов, поэтому я дал приказ перерегулировать показатели.
- И, когда Бет и Норман вышли наружу, все сработало?
- Я не знаю, что это было, - сказала Тина. - Полагаю, какое-то морское животное. Бесшумное и очень большое.
- Каких размеров? - спросил Гарри.
- Доктор Адамс, я могу утверждать, что оно было не меньше нашей станции.

Глава 37
НА ОСАДНОМ ПОЛОЖЕНИИ

Бет положила круглое белое яйцо на платформу сканирующего микроскопа.
- Безусловно, морское беспозвоночное, - сказала она, глядя в окуляр.
- Интересной особенностью является скользкое протеиновое покрытие, - она ткнула пинцетом.
- А кому это принадлежит? - спросил Норман.
- Пока не знаю… - она продолжала исследования, но в этот момент завыли сирены и замигали красные лампы. В груди Нормана похолодело.
- Наверное еще одна ложная тревога, - сказала Бет.
- Внимание, - послышался из динамиков голос Барнса. - Объявляю военное положение.
- Дерьмо! - выругалась Бет.
Она грациозно сбежала по трапу, словно ее окружали горящие жерди.
Следом неуклюже спустился Норман. В секторе связи он застал известную сцену: с консоли снимали задние пане ли, все так же мигали лампы и ревели сирены.
- В чем дело? - крикнул Норман.
- Технические неполадки… - крикнул Барнс. - Эта проклятая сирена не желает заткнуться… Ради Бога, выруби эту хреновину!
- Сейчас, сэр, - за консолью виднелась спина Флетчер.
- Вырубай, мне ничего не слышно!
Что же тут слушать? удивился Норман.
- О Господи! - вскрикнул налетевший на него Гарри.
- Тина, включай сонар, - кричал Барнс.
Она невозмутимо спокойно надела наушники. Норман посмотрел на монитор. Сфера была закрыта. Бет подошла к иллюминатору и внимательно изучала облепившую его белую икру. Барнс носился как дервиш, кричал и изрыгал проклятия.
Неожиданно сирены умолкли, разом погасли сигнальные лампы. Крошка Флетчер облегченно вздохнула.
- Я думал, вы закрепили… - начал Гарри.
- Тссс!
Послышался мягкий звук сонарных импульсов. Тина нахмурилась и сосредоточенно обхватила наушники. Никто не смел шелохнуться.
- Буквально минуту назад мы получили новый сигнал, - шепотом пояснил Барнс. - Что-то очень большое.
- Все тихо, сэр, - сказала наконец Тина.
- Переходи на пассивный.
- Слушаюсь, сэр, - гудение сменилось легким свистом и Тина отрегулировала громкость динамика.
- Гидрофоны? - шепнул Гарри.
- Полярные стекло-сенсоры, лучшие в мире, - кивнул Барнс.
Все напряженно вслушивались, но не слышали ничего, кроме свиста, напоминавшего Норману бульканье пузырей.
- Хитрый ублюдок, - сказал Барнс. - Он ослепил нас, загадив все иллюминаторы.
- Это икра, - поправила Бет.
Тина покрутила шкалу настройки. Послышался мягкий треск, словно бы где-то мяли целлофан.
- Что это? - спросил Тед.
- Крупная рыба, - сказала Бет. Капитан Барнс кивнул.
- Гидрофоны разрегулировались, - сообщила Тина и они снова услышали свист.
Почувствовав в ногах усталость, Норман сел. Рядом присел Гарри.
Норман отметил что он выглядит скорее задумчивым чем встревоженным.
Стоявший у дверей Тед прикусил губу и выглядел как перепуганный ребенок.
Послышался мягкий электронный гудок, задергались линии на газ-плазменных экранах.
- Позитивный результат на периферийных сенсорах, - доложила Тина. Восточное направление. Перемещается… - они услышали скрежет металла.
- Что это?
- Он задел решетку.
- Задел? Судя по звукам, он разнес ее до основания.
Норман вспомнил что решетка была сделана из трехдюймовых труб.
- Акула? - предположила Бет.
- Навряд ли, - Барнс покачал головой.
- Позитивный результат на границе периметра. Он продолжает движение.
- Переходи на активный.
«Понг» отдалось в комнате эхо сонара.
- Запеленговала, - объявила Тина. - Сто ярдов.
- Дай изображение.
- ФАС включен, сэр.
Быстрая последовательность «понг-понг-понг-понг» - затем пауза и снова «понг-понг-понг-понг»
Заметив недоумение на лице Нормана Флетчер наклонилась и прошептала:
- По данным наружных излучателей наш сонар построит вполне приличное изображение, - он уловил в ее дыхании запах ликера и подумал: где она его достала?
«Понг-понг-понг-понг»
- Идет построение. Девяносто ярдов.
«Понг-понг-понг-понг»
- Образ готов.
Они повернулись к экранам и увидели бесформенную расплывчатую кляксу.
Норману это мало о чем говорило.
- Господи, - прошептал Барнс. - Вы только посмотрите на его размеры!
«Понг-понг-понг-понг»
- Восемьдесят ярдов.
«Понг-понг-понг-понг»
На новом образе различалась продольная полоска. По краям изображение было достаточно резким, но все же мало что говорило. Большая клякса…
- О Боже! Тридцать-сорок футов в ширину!
- Таких крупных рыб не существует, - заявила Бет.
- А кашалот?
- Это не кашалот.
Покрытый испариной, Гарри снял очки, вытер их о комбинезон, снова водрузил на горбинку носа, но очки соскользнули. Гарри повернулся к Норману и пожал плечами.
- До объекта пятьдесят ярдов, - доложила Тина.
«Понг-понг-понг-понг»
- Тридцать ярдов.
«Понг-понг-понг-понг»
- Тридцать ярдов.
«Понг-понг-понг-понг»
- Он остановился в тридцати ярдах, сэр.
Они слышали свист гидрофонов, затем четкий щелчок.
Пот катился прямо на глаза. Норман утерся рукавом комбинезона.
Вспотели и все остальные. Напряжение было невыносимым. Сфера на мониторе по прежнему оставалась закрытой.
Свист гидрофонов, затем скрип - словно бы по деревянному полу волокли тяжелый мешок - и снова свист.
- Повторить реконструкцию образа? - прошептала Тина.
- Нет, - сказал Барнс.
Свист усиливался… Затем наступила тишина и послышалось громкое, очень близкое бульканье воды.
- Господи, - прошептал Барнс. - Он совсем рядом.
Послышался глухой удар о стену станции и на дисплее появилась надпись:
Я ЗДЕСЬ.
Последовавший за этим первый удар сбил их с ног. Они покатились по палубе. Все вокруг трещало и стонало, эти звуки были ужасающе громкими.
Едва Норман поднялся на ноги и увидел Флетчер с окровавленным лбом, как последовал второй удар Нормана отбросило в сторону и он ударился головой о металлическую перемычку цилиндра. Тут на него налетел Барнс. Пытаясь удержаться, капитан задел Нормана за лицо и тот упал на пол. Рядом упал один из мониторов, посыпались искры.
Станцию шатало как при сильном землетрясении. Они хватались за все что попадется под руку, пытаясь удержать равновесие. Но самым ужасным был шум: оглушительный треск и скрежет металла. Неведомый монстр сотрясал станцию.
Одна рука капитана Барнса истекала кровью, но он продолжал командовать и пробираться к выходу. Норман не слышал ни чего, кроме ужасающих звуков раздираемого металла. Он видел как через переборку протиснулась Флетчер, затем прошли Тина и Барнс, оставлявший на стенах кровавые отпечатки. С трудом держась на ногах, Бет добралась к Норману и, схватив за руку, крикнула:
- Норман… Мы… - здесь она не удержалась и полетела вперед.
Сбитый с ног Норман упал на ковер и проскользнув по нему к холодной стене цилиндра с ужасом обнаружил что их станция дала течь. С большим трудом ему удалось подняться на ноги и заслонить собой бьющую с ребра струю. Оглянувшись он увидел другие, с потолка и стен. Станция трещала по швам.
- Мы течем… - кричала Бет. - Господи, нас затопляет!
- Знаю, - сказал Норман.
- Даю давление, - долетел из динамика голос Барнса.
Прежде чем через него перелетел и ударился о консоль Тед Норман успел различить крупные светящиеся буквы:
НЕ БОЙТЕСЬ.
- Джерри, - кричал Тед. - Останови это, Джерри!
Внезапно рядом с Тедом появился Гарри.
- Побереги легкие, он пришел нас убивать, - крикнул он.
- Это недоразумение, - кричал Тед, падая на диван и болтая руками.
Скрежет металла не умолкал. Нормана швыряло из стороны в сторону. Он искал за что уцепиться, но тщетно.
- Тина и я выходим наружу, - сказал капитан Барнс. - Командование принимает Флетчер.
- Не уходите, - кричал Гарри.
- Люк открыт, - лаконично сказал Барнс. - Тина, за мной!
- Вы погибнете, - крикнул Гарри. И тут его швырнуло на Бет.
Норман снова очутился на полу и ударился головой о ножку дивана.
- Мы снаружи, - объявил Барнс. Внезапно удары прекратились Тряска кончилась. Через дюжины течей станцию заливало водой а они смотрели на динамик и ждали связи.

* * *
- Люк свободен, нам повезло, - передавал Барнс. - Мы вооружены гарпуном системы Джей-9, стреляющим зарядами Таглина-50, и покажем этому ублюдку парочку забавных трюков.
Молчание.
- Видимость около пяти футов… Похоже, он взмутил донные осадки… очень темно… Мы идем вдоль опор.
Молчание.
- Сейчас мы свернули на восток. Тина?
Молчание.
- Тина?
- Я позади, сэр.
- Держись за мой баллон… о'кэй.
Молчание.
- Не думаю, что им удастся убить этого монстра, - вздохнул Тед. Я тоже, подумал Норман.
Больше никто не сказал ни слова. Они вслушивались в усиленное дыхание Тины и Барнса.
- Северо-восточный угол… Чувствую сильное течение… Он где-то близко… Видимость хуже пяти футов… С трудом могу разглядеть подпорку… Он очень большой… Тина?
Только тишина и треск статических разрядов.
- Тина, ты где?
Молчание.
- Я потерял Тину.
Другая, очень долгая, пауза.
- Не знаю, что это… Тина, если ты меня слышишь, оставайся на месте… Он близко… Я чувствую его движение… Этот парень взмутил много воды… Настоящий монстр… Хотел бы я видеть, что это такое.
Молчание.
- Тина? Это же… - тут раздался приглушенный звук который вполне мог оказаться взрывом. Они переглянулись пытаясь понять что это значит, но в следующий момент тряска возобновилась.
Не ожидавший этого Норман улетел вбок и ударился о косяк двери. Гарри налетел на стену. Норман прижал к себе слетевшие с него очки и потерял сознание. Все померкло.

Глава 38
ПОСЛЕ НАПАДЕНИЯ

Норман вздохнул пар горячей воды. Стоя в душе, он осмотрел свое тело и удивился что еще жив. На голове ныли многочисленные ушибы и ссадины, левое бедро стало пурпурно-красным, большая царапина на груди тянулась почти до самого живота, а правая рука распухла и налилась болью. Впрочем, болело повсюду. Неосторожно задрав голову, он застонал.
- Эй, - позвал его Гарри. - Как ты там?
- Нормально.
После Нормана в душ зашел Гарри. Его худое тело покрывали синяки и царапины. Норман посмотрел на лежавшего на койке Теда: тот вывихнул оба плеча. Бет вправила их за полчаса предварительно вколов морфий.
- Как ты? - спросил Норман.
- Хорошо.
Энтузиазм Теда улетучился без следа… У него есть ущерб посущественней вывиха плеч, подумал Норман. Такого наивного ребенка известие о враждебности внеземного разума могло выбить из колеи.
- Болит? - спросил Норман.
- Все в порядке.
Норман осторожно присел на койку, чувствуя как по позвоночнику пробежала боль. Пятьдесят три года, в самый раз для игры в гольф, подумал он, - я должен быть где угодно только не здесь. Он поморщился натягивая ботинок на израненную правую ногу. Почему-то вдруг вспомнились пальцы ног Леви, цвет мертвой кожи и ботинок, упавший на его шлем.
- Они нашли Барнса? - спросил Тед.
- Не знаю, - сказал Норман. - Наверное.
Он оделся и ушел в цилиндр D, перешагивая через лужи соленой воды. В секторе связи обстановка была не из самых благоприятных. Мокрые компьютерные консоли. Стены, облепленные комками белой уретановой пены. В центре всего стояла Крошка Флетчер с распылителем в руках.
- Правда это не так красиво как раньше, - заметила она.
- Это надежно?
- Но я не гарантирую, что мы выдержим еще одну такую атаку.
- А электроника работает?
- Я не проверяла, но с ней ничего не должно было случиться, она же водонепроницаемая.
Норман кивнул.
- Есть вести от капитана Барнса? - спросил он, поглядев на кровавые отпечатки на стене.
- Нет, сэр. О кэпе никаких известий, - Флетчер перехватила его взгляд. - Не беспокойтесь, я все смою.
- Где Тина?
- Отдыхает в цилиндре Е.
- Там сухо?
- Да, - сказала Флетчер. - Странная вещь… В нем никого не было и он остался совершенно невредимым.
- Джерри не давал о себе знать?
- Нет, сэр.
- Джерри, ты здесь? - спросил он, включив компьютер. Экран оставался пуст.
- Джерри! - он подождал мгновение и выключил консоль.

* * *
- Вот, - сказала Тина, стянув одеяло с левой ноги.
Раны оказались намного серьезней, чем можно было предполагать по ее стонам. На ее ноге по диагонали тянулась серия блюдцеобразных рубцов, распухших и посиневших в центре.
- Это раздулось совсем недавно, - пояснила она. Норман заметил, что распухшие области окружали следы зубов.
- Что ты чувствовала? - спросил он.
- Это было ужасно… - сказала Тина. - Сначала здесь что-то приклеилось, затем я почувствовала сильные ожоги.
- Ты что-нибудь видела?
- Это была длинная плоская лопатка, похожая на гигантский лист. Она прыгнула и обхватила мою ногу.
- А цвет?
- Ближе к коричневому. Я не смогла разглядеть.
- А капитан Барнс? - он сделал паузу.

Предыдущая страница 17 Следующая страница


Сфера 18

- В то время я его потеряла, сэр. Я не знаю, что с ним случилось.
Не надо копаться в ее чувствах, подумал он. Ты поступила правильно.
- Тина, Бет осмотрела твои раны?
- Да, сэр. Она была здесь несколько минут назад.
- О'кэй. Тогда отдыхай.
- Сэр?
- Да, Тина?
- Кто будет писать рапорт?
- Не тревожься и сконцентрируй все мысли на выздоровлении.
- Хорошо, сэр.

* * *
Приблизившись к лаборатории Бет, он услышал записанный на видеомагнитофон голос Тины:
- Как ты думаешь, им удастся открыть сферу?
- Может быть, - послышался голос Бет. - Я не знаю.
- Она меня чем-то пугает.
И снова голос Тины:
- Как ты думаешь, им удастся открыть сферу?
- Может быть. Я не знаю.
- Она меня чем-то пугает.
Бет сидела перед консолью и внимательно изучала запись.
- Все по прежнему? - спросил Норман.
- Да.
Бет-на-экране доедала кекс.
- Для паники нет никаких оснований.
- Это неизвестность, - отвечала ей Тина.
- Но это еще не обозначает опасность или угрозу… Скорее это просто необъяснимое.
- Знаменитая финальная фраза, - сказала Бет.
- Прекрасно сказано, - сказал Норман. - Держи ее для успокоения нервов.
- Ты боишься змей? - спросила на экране Бет.
- Меня они не беспокоят, - ответила Тина, снова появившаяся на мониторе.
Бет остановила запись и повернулась к Норману.
- Как давно это было!
- Мне кажется что прошла целая вечность, - согласился он.
- Значит, мы прожили яркую жизнь.
- Значит, мы пережили смертельную опасность, - сказал Норман. Почему ты вдруг вернулась к этой записи?
- Потому что не смогла придумать ничего другого… Если у меня нет работы, я могу устроить одну из традиционных женских сцен. Ты уже в этом убедился.
- Да? Я ничего не помню.
- Спасибо, - сказала она.
Норман заметил на диване в углу лаборатории одеяло и переставленную Бет лампу.
- Ты перебралась сюда?
- Да… Мне здесь нравится и я чувствую себя как королева преисподней, - она улыбнулась. - Это нечто вроде детского домика на деревьях. Ты устраивал такие в детстве?
- Нет, никогда.
- Я тоже, - призналась Бет. - Только воображала.
- Выглядит очень уютно.
- Ты думаешь, я постарела?
- Я только сказал что здесь вполне уютно.
- Так я постарела?
- Ты великолепна, Бет. Видела раны Тины?
- Да, - Бет нахмурилась и махнула на аквариум с белыми шариками. - И это тоже…
- Никак, икры прибавилось?
- Я сняла их с костюма Тины… Ты помнишь запах, когда мы помогали ей влезть в станцию?
Он вспомнил вонь аммиака, словно бы Тина окунулась в нюхательную соль.
- Насколько мне помнится, только одно создание может пахнуть подобным образом… Arсhiteuthis Sanсtiрauli.
- Что это?
- Один из видов гигантских кальмаров.
- Значит, это он напал на станцию?
- Скорее всего… - она объяснила, что о гигантских кальмарах известно очень мало, поскольку исследовались только выброшенные прибоем останки, пропахшие аммиаком. Долгое время гигантские кальмары считались мистическим морским чудовищем наподобие легендарного Кракена.
Но в 1861-м появились первые достоверные факты. Французское военное судно привезло часть останков гигантского кальмара. Кроме того ученым неоднократно попадались мертвые кашалоты со следами гигантских присосок.
Ведь кашалоты являются единственными соперниками гигантских кальмаров.
- Сейчас обнаружено по меньшей мере три вида, обитающие в разных океанах, - продолжала она. - Их вес измеряется тысячами фунтов. Голова длиной около двадцати футов увенчана короной с восьмью руками, каждая из которых усыпана присосками. В центре короны острый семидюймовый клюв.
- Разорвавший костюм Даниела?
- Да, - кивнула она. - Клюв расположен в плотном мускульном кольце и может поворачиваться в стороны. А радула, или язык кальмара, похожа на наждак.
- Тина упоминала какие-то бурые «листья»
- Гигантский кальмар обладает также двумя щупальцами, вытянутыми до сорока футов. Каждое из них заканчивается плоской листообразной «лопаткой» которые используются для поимки добычи. Присоски окружают хитиновые кольца, поэтому вокруг ран виднеются следы «укусов».
- Как с ним бороться? - спросил Норман.
- Теория утверждает, что Arсhiteuthis Sanсtiрauli, несмотря на свои внушительные размеры, не обладают большой силой.
- Хватит с меня теории, - сказал Норман.
- Никто не знает их подлинной силы, ведь ученым не попадались живые экземпляры. Нам выпало сомнительное счастье быть первыми.
- Но его можно убить?
- Запросто. Мозг кальмара размещен за пятнадцатидюймовыми глазами.
Если в них выстрелить, ты почти наверняка заденешь нервную систему.
- Как ты думаешь, Барнс убил кальмара?
Она пожала плечами.
- Может быть, он здесь не единственный?
- Я не знаю.

Глава 39
ПОСЕТИТЕЛЬ

Норман спустился в сектор связи, чтобы попытаться возобновить контакт с Джерри, но тот не отзывался.
Наверное, он ненадолго задремал, потому что когда открыл глаза, то увидел опрятного негра в морской униформе который смотрел через его плечо на экран.
- Как дела, сэр? - спросил негр.
Его новая, с иголочки, униформа слегка похрустывала.
Норман почувствовал бурный восторг. Прибытие этого человека могло означать только одно: корабли вернулись, за ними прислали субмарину. Они спасены!
- Чертовски рад вас видеть… - сказал Норман, пожимая его руку. Когда вы прибыли?
- Только что, сэр.
- Другие уже знают?
- Другие?
- Да. Нас… м-м… шестеро. Разве вас не предупредили?
- Не знаю что на это сказать, сэр.
Норман с удивлением отметил что моряк не выражал никаких эмоций кроме скуки. На мгновение он увидел окружающую обстановку глазами постороннего: большие лужи и разбитые консоли забрызганные пеной стены. Похоже, здесь кончилось настоящее побоище.
- У нас возникли некоторые проблемы, - сказал Норман.
- Нетрудно догадаться, сэр.
- Трое погибли.
- Весьма прискорбно, сэр.
Снова скука. Или нейтральность? Здесь что-то не так.
- С какого вы корабля? - спросил Норман.
- С «Морской осы», сэр.
- Ну ладно, - сказал Норман. - Идите, порадуйте остальных.
- Да, сэр, - моряк ушел.
Норман встал, душа его ликовала. Мы спасены!

* * *
- По крайней мере это было не галлюцинацией, - сказал Норман, указав на монитор.
- Да, но куда же он делся? - спросила Бет.
Они обыскали всю станцию но не обнаружили никаких следов чернокожего моряка. Прежде чем порвался трос, зонд зарегистрировал на поверхности ветер в восемьдесят узлов и волны не менее тридцати футов. Следовательно, с поверхности никто не спускался. Тогда откуда он мог появиться? И куда исчез?
- В реестре ВМФ нет никакой «Морской осы», - сказала Флетчер, заглянув в базу данных.
- Черт побери, что это было? - воскликнул Норман.
- Может быть иллюзия? - предложил Тед.
- Иллюзии не остаются на видео… - сказал Гарри. - И кроме того, я тоже видел этого посетителя. Мне как раз снился сон о нашем спасении, когда меня разбудил стук чьих-то шагов. А открыв глаза, я увидел этого моряка.
- Ты с ним разговаривал? - спросил Норман.
- Да. Но он был какой-то странный. Скучный, словно бы ему все надоело.
- Могу утверждать что с ним было не все в порядке, - согласился Норман.
- Но откуда он взялся? - спросила Бет.
- Существует только один вывод… - сказал Тед. - Он прибыл из сферы.
По крайней мере, имеет к ней непосредственное отношение.
- Зачем Джерри послал моряка? Чтобы шпионить за нами?
- Вряд ли, - Тед покачал головой. - Похоже, он обладает способностью к реконструкции живых существ. Не стоит смешивать Джерри с напавшим на нас монстром. Я считаю что это не входило в его планы. Это было чистой случайностью - гигантский кальмар принял цилиндры за своих врагов кашалотов.
Норману это объяснение показалось чересчур гладким.
- Джерри настроен враждебно, - сказал он.
- Он не может быть нашим врагом, - заявил Тед. - Сомневаюсь, что он хотел причинить вред.
- Так или иначе, нам лучше избежать новой атаки, - сказала Флетчер. Корпус станции этого не выдержит… системы жизнеобеспечения тоже. Сейчас я увеличила давление, чтобы препятствовать затоплению станции, и оно сделалось больше наружного. Это ликвидировало все течи, но мы стали терять воздух и за час ремонтных работ израсходовали шестнадцатичасовой запас. Так мы можем выпустить весь воздух.
Они обдумали сложность создавшейся ситуации.
- Чтобы удержать баланс, я сбросила давление на три сантиметра, продолжала она. - Сейчас все в порядке… Но после очередной атаки нас раздавит как пивную банку.
Этого Норман не знал, но в компетентности Флетчер сомневаться не приходилось.
- Что же нам делать? - спросил он.
- У нас имеется одна штука, под названием ВВСЗ или высоковольтная система защиты… - сказала она. - В цилиндре В есть устройство, пропускающее по стенам станции слабый электрический ток, препятствующий появлению коррозии, к нему прикреплен зеленый щит. Это повышающий трансформатор мощностью два миллиона вольт, что вряд ли понравится этому монстру.
- Почему мы не применили ее раньше? - спросила Бет. - Почему Барнс рисковал…
- Потому что здесь есть свои проблемы, - сказала Флетчер. - Например, насколько я знаю, ей никогда не пользовались.
- Но наверное проводились какие-нибудь испытания?
- Во всех случаях в станции возникал пожар.
- Сильный? - спросил Норман.
- Пожар уничтожит изоляцию, обшивку стен и через пару минут мы можем сгореть заживо.
- Но для горения требуется кислород, - сказала Бет. - Здесь его только два процента.
- Совершенно верно, доктор Холперн, - сказала Флетчер. - Но его содержание непостоянно: каждые четверть часа оно повышается до шестнадцати процентов. Если в момент применения высоковольтной защиты в воздухе окажется высокая концентрация кислорода, огонь займется в три раза быстрей, чем на поверхности, и пожар легко выйдет из-под контроля.
Норман оглядел стены цилиндра и заметил три огнетушителя, на которые раньше попросту не обращал внимания.
- Даже если мы справимся с пожаром, он плохо воздействует на некоторые системы, - продолжала Флетчер. - Регуляторы воздуха, к примеру, не смогут справиться с продуктами горения.
- Что еще?
- Это наша единственная надежда, - сказала Флетчер.
Они переглянулись.
- О'кэй, - сказал Норман. - Единственная надежда.
- Будем надеяться что атак больше не будет…
В это мгновение на газ-плазменных экранах консоли дернулись какие-то линии и комнату наполнил мягкий свист.
- Сигнал с периферии, - хладнокровно доложила Тина.
- Где? - спросила Флетчер.
- Север. Приближается к станции.
Я ИДУ. - появилось на мониторе.

* * *
Они выключили свет. Норман подошел к иллюминатору и попытался что-нибудь разглядеть.
Они уже знали что темнота здесь не абсолютная, ведь тихо океанские воды прозрачны настолько, что даже на тысячефутовой глубине можно уловить немного света. Эдмундс сравнивала его со светом звезд, но ведь и при звездном свете можно раз глядеть немало.
Норман прикрылся руками и стал ждать, пока глаза не привыкнут к темноте. Он слышал свист гидрофонов. За его спиной Тина и Флетчер работали с мониторами.
- Джерри, ты меня слышишь? - повторял Тед. Но чужой не откликался.
- Ты что-нибудь видишь? - спросила у Нормана Бет.
- Пока ничего.
- Восемьдесят, - говорила Тина. - Шестьдесят… Сонар?
- Не надо, - сказала Флетчер.
- Отключить электронику?
- Да, все что только можно… - консоли погасли, продолжали светиться только обогреватели.
Все напряженно вглядывались в окружающую темноту. Норман вспомнил, что на адаптацию к темноте уходит около трех минут.
Он начинал различать очертания: прямая решетка и смутный силуэт звездолета. Ничего более. Затем на горизонте показалось зеленое сияние.
- Словно всходит зеленое солнце, - сказала Бет.
Сияние разгоралось и вскоре они стали различать аморфную зеленую массу с полосками по бокам.
Норман подумал, что это напоминает изображение сонара.
- Это действительно кальмар? - спросил он.
- Да, в анфас. Щупальца частично скрыты телом. Вот почему его трудно узнать.
Кальмар приближался. Тед вернулся к консоли и крикнул:
- Джерри, ты нас слышишь?
- Доктор Филдинг, она отключена, - сказала Флетчер.
- Ради Бога, дайте мне с ним поговорить.
- Я думаю, период мирных переговоров окончен, сэр.
Теперь Норман различал на его бледно-зеленом теле острый вертикальный гребень, более отчетливо наметившиеся щупальца.
- Он обошел решетку.
- Кальмары способны извлекать уроки из прошлого, - сказала Бет. Полагаю, ему не понравились острые края.
Кальмар плавно обогнул корпус звездолета и они смогли по достоинству оценить его размеры. Не меньше дома, со страхом подумал Норман.
- Джерри! Джерри!
- Успокойся, Тед.
- Тридцать ярдов, - сказала Тина. - Плывет дальше.
По мере приближения Норман различал два длинных щупальца вытягивающихся далеко назад. Извивая руки и щупальца, кальмар, тем не менее, обходился без их помощи, передвигаясь за счет реактивной тяги.
- Двадцать ярдов.
- Господи, - не выдержал Гарри. - Какой он здоровый!
- Между прочим, - сказала Бет. - Мы первые, увидевшие живого гигантского кальмара. Это великий момент.
Из гидрофонов послышалось бульканье пузырей.
- Десять ярдов.
Исполин повернулся и они увидели его гигантский профиль: светящееся тридцатифутовое тело с большими немигающими глазами, круг извивающихся как зловещие змеи рук и два длинных щупальца с плоскими листообразными конечностями.
Он разворачивался, пока его длинные щупальца не повернулись к станции. В массе светящихся зеленых мускулов они увидели острый щелкающий клюв. Кальмар ринулся вперед. Комнату залило бледным зеленым сиянием.
- Боже милостивый!
Он нападает, подумал Норман. На этот раз мы пропали.
Щупальце монстра обвило станцию.
- Джерри! - закричал Тед. Кальмар застыл и немного развернулся.
Они увидели громадный гипнотический глаз.
- Джерри! - казалось, кальмар заколебался.
- Он слушает, - закричал Тед.
Схватив со стены фонарь он посветил в иллюминатор и мигнул один раз.
В ответ, гигантское тело кальмара погасло, но тут же снова налилось зеленым сиянием.
- Он слушает, - сказала Бет.

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

- Он разумный, - Тед мигнул фонарем два раза. Кальмар тоже мигнул дважды.
- Как он это делает? - спросил Норман.
- Такая кожа называется хроматофорной, - сказала Бет. - Она может закрывать и открывать определенные ячейки.
Тед мигнул три раза, кальмар также мигнул трижды.
- Я же говорил… - сказал Тед. - Он разумный и хочет установить с нами контакт.
Тед мигнул - тире, точка, точка. Кальмар в точности повторил эти сигналы.
- Это ребенок. Поговори со мной, Джерри.
Тед послал более сложную комбинацию. Кальмар отозвался и поплыл влево.
- Я договорюсь с ним, - сказал Тед.
Пока кальмар плыл, Тед перебегал от иллюминатора к иллюминатору, мигая своим фонарем. Кальмар отзывался, но Норман чувствовал что он преследует собственную цель.
Они последовали за Тедом из цилиндра D в цилиндр С. Кальмар отзывался и продолжал плыть дальше.
- Что он делает?
- Может быть, он зовет нас.
- Куда?
Они прошли в цилиндр В где не было иллюминаторов. Тед по бежал к шлюзу, но и там не было иллюминаторов. Тогда он открыл люк.
- Осторожней, Тед.
- Я говорил вам, он разумный, - сказал Тед. Вода у его ног засветилась зеленым. - Он приплыл сюда.
Они не видели самого кальмара, только его сияние. Тед по грузил фонарь в воду и мигнул один раз. Кальмар погас и снова зажег свой свет.
- Продолжает общаться, - сказал Тед. - И пока он…
С поразительной быстротой в раскрытый люк влетело и пронеслось по сторонам щупальце. Перед лицом Нормана промелькнул светящийся стебель толщиной с человеческое тело и большой пятифутовый «лист». Норман повернул голову и увидел как он ударил Бет. Тина в ужасе закричала.
В нос шибанул сильный запах аммиака. Щупальце снова качнулось к Норману. Защищаясь от удара, он вытянул руки, и холодная скользкая масса отбросила его к стене.
- Прочь от металла! - закричала Флетчер.
Тед почти достиг выхода, когда «лист» качнулся обратно и обмотался вокруг его тела. Тед хрипел, пытаясь вырваться из цепких объятий. В его глазах застыл ужас.
- Оставь его, - крикнул Гарри, когда Норман хотел побежать на помощь.
- Ему уже ничто не поможет.
Теда мотало в воздухе, ударяя по стенам. Его голова безвольно повисла, из разбитого лба на светящееся щупальце капала кровь.
Щупальце продолжало метаться и, с каждым ударом, цилиндр гудел как колокол.
- Уходите, - кричала Флетчер.
Мимо них проползла перепуганная Бет. Гарри дернул Нормана когда из воды высунулось второе щупальце и схватило Теда двойным обхватом.
- Уходите от металла, черт побери, - кричала Флетчер.
Когда они выползли на ковер, она повернула рубильник высоковольтной защиты. Послышался гул генераторов, потускнели красные обогреватели и по корпусу пробежал заряд в два миллиона вольт.
Реакция последовала тут же: пол под их ногами затрясся и станцию тряхнуло с чудовищной силой… Норман мог поклясться, что слышал стон, хотя это вполне могло быть звуком раздираемого металла. В последний раз они увидели уносимое щупальцами тело Теда, погрузившееся в чернильную воду.
Флетчер сбавила уровень ВВСЗ, но было уже поздно. Завыли сирены, замигали щиты сигнализации.
- Пожар в цилиндре Е, - закричала Флетчер.

* * *
Флетчер выдала газовые маски. Когда они достигли цилиндра D дым сгустился. Они кашляли и матерились налетая на кон соли.
- Осторожно, - крикнула возглавлявшая их Тина споткнувшись и упав на колени.
В красных сполохах обрисовалась дверь переборки, ведущая в цилиндр Е.
Тина схватила огнетушитель и, не раздумывая, бросилась в проход. Норман побежал за ней. Сначала ему показалось что горит весь цилиндр. Языки пламени лизали обшивку и к потолку вздымались плотные дымовые облака. Жар был вполне ощутимый. Тина бегала разбрызгивая белую пену. Норман заметил на стене еще один огнетушитель, схватил и тут же уронил его на пол.
Нагретый металл обжег пальцы.
- Пожар в D, - долетел из динамика голос Флетчер, оставшейся в цилиндре В.
Господи, мелькнуло в голове Нормана. Несмотря на газовую маску, он задыхался в едком дыму.
Он поднял упавший огнетушитель и начал тушить пожар. Становилось прохладней. Тина что-то кричала, но Норман не слышал ничего кроме рева пламени. Они усмирили пожар, но около одного иллюминатора оставался небольшой лоскут пламени. Норман поливал обжигающий ноги пол.
Он не ожидал взрыва и ударная волна болезненно ударила в его уши.
Повернувшись, он понял что один из маленьких иллюминаторов расплавился от пожара или разбился и внутрь станции с невероятной силой хлынула вода.
Тину сбило с ног. Она поднялась и что-то крикнула, затем подбежала к свистящему потоку и закрыла собой течь. Но мощная струя отшвырнула ее на противоположную стену. Увидев ее тело, плавающее в быстро прибывающей морской воде, он сразу понял что она мертва. Часть черепа была начисто срезана, он видел красную плоть мозга.
Вода уже заливала край переборки когда Норман выбежал из комнаты, захлопнул тяжелый люк и закрутил колесо.
В цилиндре D он увидел всполохи красного пламени, смутно различимые в сгустившемся дыму и слышал свист огнетушителей Его собственный остался в цилиндре Е. Словно слепой, он шарил по стене в поисках нового огнетушителя, задыхаясь в едком дыму.
И тут на станцию обрушился град мощных ударов. Он слышал из динамиков истошные вопли Флетчер. Удары и скрежет металла продолжались. Мы погибли, мелькнуло в голове Нормана. На этот раз, все кончено.
В этот момент его рука коснулась металла и по телу пробежал двухмиллионовольтный заряд.

Глава 40
ПОСЛЕДСТВИЯ

Норман видел огни, смотрел в их странные искаженные глубины.
Чувствуя острую боль, он огляделся по сторонам и обнаружил что лежит на полу цилиндра D. В воздухе висел сизый дым.
Наверное здесь был пожар, подумал он, в изумлении оглядывая почерневшие и обугленные стены… Когда это случилось и где он был в то время?
Он медленно приподнялся на колено и встал. Дверь камбуза почему-то была закрыта… Он попытался повернуть колесо, но оно было заклинено.
Вокруг никого не было. Где же остальные? Затем он что-то вспомнил…
Тед умер. Гигантский кальмар размахивал его телом. Потом Флетчер включила высоковольтную защиту.
Память возвращалась… В цилиндре Е был пожар. Он ушел с Тиной тушить огонь. Он вспомнил как зашел в камбуз и увидел языки пламени, лижущие стены. Потом… он ничего не помнил.
Где остальные? Норман уже подумал что остался единственным уцелевшим когда услышал чей-то кашель. Он пошел на звуки, но в цилиндре С никого не было. Тогда он заглянул в цилиндр В.
Флетчер исчезла. По стальной трубе тянулась большая кровавая полоса, на ковре валялся ботинок. И все.
Снова послышался кашель. Он доносился откуда-то из сплетения труб.
- Флетчер!
- Подожди… - из-за труб высунулась перемазанная машинным маслом голова Бет.
- Наконец-то ты пришел в себя… Кажется, я запустила все системы.
Слава Богу, все инструкции написаны прямо на оборудовании. Так или иначе, дым рассеялся и воздух пригоден для дыхания… не совсем, но сойдет.
Оборудование, кажется, исправно. У нас есть воздух, вода, тепло и электричество. Интересно, сколько мы потеряли воздуха?
- Где Флетчер?
- Вот все, что от нее осталось, - она указала на брошенный ботинок и следы крови.
- А Тина? - спросил Норман. Его тревожила мрачная перспектива остаться без специалистов.
- Похоже, тебя здорово тряхнуло и отшибло память… Ты не помнишь последние минуты перед шоком. Судя по датчикам камбуз затоплен и заблокирован… Ты был там вместе с Тиной.
- А Гарри?
- Его тоже дернуло током. Вам повезло, что сила электричества была относительно невелика, иначе вы бы попросту зажарились. Во всяком случае, он лежит без сознания на полу цилиндра С. Я не хотела рисковать и оставила все, как есть. Ты наверное хочешь на него взглянуть.
- Он приходил в себя, что-нибудь говорил?
- Нет, но цвет лица был хороший, он вроде бы дышал. Я подумала, что сейчас самое главное запустить системы жизнеобеспечения… - она стерла со щеки масло. - Похоже, нас осталось только трое.
- Ты, я и Гарри?
- Да. Я, ты и Гарри.

* * *
Гарри, как ни в чем ни бывало, спал на полу. Норман нагнулся, оттянул веко и посветил фонариком в зрачок Гарри. Он сузился.
- Это не небеса, - сказал Гарри.
- Почему ты так решил? - Норман посветил в другой зрачок и тот тоже сузился.
- Потому что в рай не пускают психологов, - пошутил Гарри, на его губах наметилась слабая улыбка.
- Можешь пошевелить пальцами рук?
- Все что угодно. Я ведь пришел сюда на своих на двоих… Со мной все о'кэй.
- Это хорошо, - он тревожился за здоровье Гарри.
С самого начала экспедиции на него возлагали большие надежды, он был супер-мозгом группы. Норман не сомневался что если Бет не удастся справиться с системами жизнеобеспечения это под силу Гарри.
- Да, со мной все в порядке, - Гарри закрыл глаза и вздохнул. Сколько нас?
- Бет, ты и я.
- О Боже!
- Хочешь встать?
- Да… Я совсем вымотался и готов проспать целый год.
Норман помог ему встать на ноги и Гарри тут же повалился на ближайшую койку.
- Ничего, если я посплю?
- Спи, Гарри.
- Я готов проспать хоть целый год.
- Это я уже слышал… - но Гарри уже спал.
Норман вытянул из-под его головы какой-то примятый предмет оказавшийся блокнотом Теда Филдинга. Он перелистал страницы, заполненные неразборчивыми каракулями Теда. На колени выпала фотография красного «корвета»
На глазах выступили непрошенные слезы.
Норман вдруг понял что все они обречены на смерть… Это было печальной и страшной перспективой.

* * *
Бет поочередно включала мониторы сектора связи.
- С этим справился бы и полный идиот: повсюду инструкции, в компьютерах есть файлы-помощники… У нас осталась только одна проблема.
- Какая?
- Камбуз затоплен и у нас нет еды.
- А вода?
- Вода есть, нет только пищи.
- Ладно, два дня мы как-нибудь продержимся.
Боже, еще два дня в этом ужасном месте, подумал Норман.
- Если только прогноз окажется точным… - сказала Бет. - Я хотела выпустить зонд, но не знаю кода.
- Мы выдержим, - сказал Норман.
- Да. В конце концов, мы можем подкрепиться на звездолете Еды там навалом.
- Ты хочешь сказать, нам придется выйти наружу?
- Так или иначе, это придется сделать.
- Почему?
- Если через три часа кто-нибудь не нажмет кнопку сброса, на мини-субмарине сработает таймер.
- Черт с ней, пусть всплывает, - сказал Норман.
- Не надо принимать скоропалительные решения. В нее могут влезть три человека.
- Ты хочешь сказать, мы можем на ней уехать?
- Вот именно.
- Господи! - воскликнул Норман. - Чего же мы ждем?
- Здесь есть два обстоятельства. Во-первых, субмарина неустойчива на поверхности и, при больших волнах, качка будет похлеще этой. А во-вторых, мы должны пройти девяносто шесть часов декомпрессии.
- А без этого никак нельзя? - Норман думал что стоит только всплыть на поверхность, можно будет открыть люк, увидеть облака и небо, вздохнуть нормальный человеческий воздух.
- Наша кровь насыщена гелием. При резком повышении давления произойдет почти тоже самое, что и при открытии бутылки содовой. В наших кровеносных сосудах закипит гелий и наступит мгновенная смерть.
- Какой ужас!
- Гелий выйдет из нас только через девяносто шесть часов.
Норман подошел к иллюминатору, взглянул на ГД-7 и субмарину. Они были в каких-то ста ярдах.
- Ты думаешь, кальмар вернется?
- Не знаю, спроси у Джерри, - она пожала плечами.
Сейчас уже не Джеральдина, подумал Норман. Во всех монстрах она видит только мужчин.
- Джерри, ты здесь? - спросил Норман. Ответа не последовало.
- Джерри не умеет читать наши мысли, - сказала Бет. - Когда мы с ним общались, я послала мысленное послание… но он не среагировал.
- Я тоже, - сказал Норман. - Он не отозвался и на образы.
- Так что он далеко не всемогущ, - заключила Бет.
- Интересно, почему он не отвечает?
- Наверное у него плохое настроение.
Нет, подумал Норман… Дети-короли мстительны и капризны но никак не угрюмы.
- Со временем тебе могут понадобиться распечатки наших переговоров, она протянула стопку листов.
- Здесь должен быть ключ, - без особого энтузиазма, сказал Норман. Он чувствовал сильную усталость.
- Во всяком случае, это отвлечет от дурных мыслей.
- Да.
- Я хочу заглянуть в звездолет, - сказала Бет.
- Он далеко.
- Если выпадет возможность, я могла бы попробовать.
- Это занимает твои мысли?
- Что-то вроде того… - она посмотрела на наручные часы. - Пойду вздремну… Потом мы вытянем жребий.
- О'кэй.
- Похоже у меня депрессия, - сказала она. - Станция напоминает мне о могиле.
Она ушла в лабораторию, но по-видимому не для сна потому что через несколько секунд он услышал голос Тины:
- Как ты думаешь, им удастся открыть сферу?
- Может быть. Я не знаю.
- Она меня чем-то пугает, - звук перемотки и все по-новой. Это становилось навязчивой идеей Бет.
Он осмотрел распечатки и снова взглянул на монитор.
- Джерри, ты меня слышишь?

Глава 41
СУБМАРИНА

- Просыпайся, пора идти, - она трясла его за плечо. Норман открыл глаза.
- О'кэй, - он зевнул. - Сколько это займет времени?
- Примерно с полчаса. - Бет включила консоль и отрегулировала датчики.
- Ты умеешь с ними работать? - удивился Норман.
- Да, нас учили.
- В таком случае в субмарину пойду я, - он знал что Бет ни за что бы на это не согласилась, но решил попробовать.
- О'кэй, - сказала она. - В этом есть резон.
- Я тоже так считаю, - сказал он, скрывая удивление.
- Кто-то ведь должен следить за датчиками и кальмаром.
- Я не думаю что Гарри умеет с ними обращаться… - сказал он и подумал: Черт побери, что на нее нашло?
- Нет, он ведь не физик… Пусть выспится…
- В самом деле.
- Тебе надо подобрать скафандр.
- Да, я совсем забыл… У моего полетел циркулятор.
- Думаю, тебе подойдет костюм Флетчер.
- Надеюсь, он в полной исправности.
- Может быть все же пойти мне?
- Нет, ты оставайся у консоли. В конце концов здесь всего сто ярдов.
Это раз плюнуть.
- Пока все спокойно, - сказала она, взглянув на монитор.

* * *
Бет - с вопросительным выражением на лице - постучала по стеклу его шлема. Все в порядке? Норман кивнул, и она открыла люк шлюза. Он помахал на прощание и нырнул в черную ледяную воду. Прежде чем отправиться в путь, он постоял под самым люком, чтобы убедиться в исправности костюма.
На ГД-8 горело лишь несколько иллюминаторов. Из затопленных цилиндров тянулись длинные гирлянды пузырей.
- Как ты? - послышался в шлеме голос Бет.
- О'кэй. Ты знаешь где расположены течи?
- Поверь мне, все не так уж и страшно.
Норман подошел к границе станции и окинул взглядом сотню ярдов, разделявшую его от ГД-7.
- Все спокойно? - спросил он.
- Да.
Хотя он прилагал все силы, его ноги переставлялись как в замедленном фильме. Норман поклялся, что скоро у него начнется одышка.
- Что с тобой?
- Я не могу идти быстрее, - он посмотрел на север ожидая в любой момент увидеть зеленое сияние приближающегося монстра.
- Все спокойно, Норман, - горизонт был чист.

Предыдущая страница 19 Следующая страница


Сфера 20

Теперь его разделяло пятьдесят ярдов. Он уже одолел полпути и видел сорокафутовый цилиндр ГД-7 с несколькими иллюминаторами и купол ангара с причаленной субмариной.
- Ты почти у цели, - сказала Бет. - Чисто сработано.
У Нормана начиналось головокружение и он сбавил скорость На серой поверхности цилиндра он различил всевозможные надписи, нанесенные с помощью трафарета.
- Спокойно, как по заказу, - сказала Бет. - Поздравляю!
Он открыл шлюз ГД-7 и заглянул внутрь, надеясь найти какое-нибудь оружие. Там было темно, свет не горел.
- Субмарина прежде всего, - сказала Бет. - До сброса таймера осталось десять минут.
- Хорошо.
Субмарина была в двух шагах. На ее корме, позади сдвоенных гребных винтов, он прочитал название «Глубинная Звезда» Она, как и доставивший их на станцию «Харон», была окрашена в желтый цвет, но имела другие очертания.
Он нашел поручни и полез вверх, к большому пузырю пойманного в куполе воздуха.
- Я внутри. - Бет не ответила.
Наверное, она не могла его слышать. Стены купола не пропускали радиоволны. Он подумал: Я насквозь промок… Но что ему оставалось?
Вытереть ноги о коврик?
Он улыбнулся такой забавной мысли и огляделся. Здесь достаточно места для троих. Но Бет не ошиблась - внутренности изобиловали острыми краями.
Если попрыгать в такой упаковке по волнам, навряд ли это доставит удовольствие.
Где же та кнопка? Он оглядел темную панель и увидел одинокую мигающую лампочку над клавишей «таймер»
Когда он ее нажал лампочка загорелась ровным красным светом.
Засветился маленький экран.
ТАЙМЕР ПЕРЕУСТАНОВЛЕН - Отсчет 12:00:00
Он понаблюдал как цифры побежали в обратном порядке.
Должно быть это все, подумал он. Экран погас.
Осматривая пульт, он поймал себя на мысли - сможет ли он справиться с управлением?
Он сел на место пилота и оглядел хаос шкал и кнопок, где не было рычагов и рулевого колеса. Снова вспыхнул экран.

ГЛУБИННАЯ ЗВЕЗДА - III КОМАНДНЫЙ МОДУЛЬ
Вам требуется помощь?
Да. Нет. Отмена команды.

Да, - подумал он. Мне требуется помощь… Не найдя нужной клавиши, он догадался прикоснуться к надписи на экране.

ГЛУБИННАЯ ЗВЕЗДА - III СПИСОК ОПЕРАЦИЙ
Погружение Подъем
Защита Герметизация
Монитор Отмена команды

Он выбрал «подъем» и на экране появился маленький чертеж пульта управления, на котором мигали «вкл» и «выкл».

ГЛУБИННАЯ ЗВЕЗДА - III контроль ПОДЪЕМ
1. Установить сброс балласта на «вкл»
Продолжить. Отмена команды.

Все очень просто, подумал Норман. Нужно только придерживаться инструкций.
Субмарина слегка покачнулась.
Он нажал надпись «отмена» и экран сменился.

ТАЙМЕР - Отсчет 11:53:04

Цифры продолжали скакать в обратном порядке… Неужели я здесь только семь минут? - подумал он. Субмарина снова покачнулась. Пора возвращаться.
Он вылез из субмарины, захлопнул за собой люк и скатился по выпуклой стенке. Когда его ноги коснулись дна, послышался треск радио и встревоженный голос Гарри:
- Норман, почему ты не отвечаешь?
- Привет, - отозвался он.
- Норман, ради Бога!!!
В этот момент он заметил зеленоватое сияние и понял причину качки.
Кальмар находился в десяти ярдах и его извивающиеся светящиеся щупальца тянулись навстречу, поднимая донные осадки.
- Норман, ты…
Времени было в обрез. Норман подбежал к ГД-7 и прыгнул в открытый люк шлюза.

* * *
Он собирался захлопнуть за собой люк, но было уже поздно Плоское листообразное щупальце проникло внутрь. Мускулистое невероятно сильное, оно тянулось за ним. Многочисленные при соски открывались и закрывались, словно сморщенные беззубые рты… Норман подпрыгнул на люке пытаясь заставить щупальце отступить назад.
С грохотом распахнулся люк, сбив его с ног. Щупальце протиснулось дальше, испуская сильное зловоние аммиака. Норман побежал. Из люка высунулось второе щупальце. Оба они принялись шарить вокруг. Пробегая мимо иллюминатора, Норман заметил светящееся зеленое тело с большими леденящими душу глазами и побежал дальше, стараясь уйти от смерти.
Очевидно, большая часть станции была отдана под хранилище: между машинным оборудованием лежали цистерны и нераспакованные коробки. На некоторых коробках были красные предостерегающие надписи: «ВНИМАНИЕ! НЕ КУРИТЬ! ДЕРЖАТЬ ВДАЛИ ОТ ЭЛЕКТРИЧЕСТВА! ВЗРЫВЧАТКА СИСТЕМЫ ТЕВАК»
Здесь слишком много взрывчатки, подумал он взбираясь все выше.
Щупальца не отставали и где-то в глубинах подсознания мелькнула мысль: мне не уйти… Они и цилиндр имеют одинаковую длину.
Он лез, обдирая колена, и слышал позади грохот: щупальца тянулись за ним и колотили по стенам.
Я должен найти оружие! Он добрался до камбуза и стал поспешно выдвигать ящики, но нашел только маленький разделочный ножик и отшвырнул его в бессильной ярости. Услышав приближение щупалец, он резко повернулся и, не удержав равновесие, упал. Его шлем ударился об палубу. Норман увернулся от щупальца, приподнялся на колени и побежал дальше.
Секция коммуникаций: радиостанция, компьютер, пара мониторов…
Щупальца ползли по пятам скользя как две кошмарные лианы, укутанные аммиачным испарением.
Он добежал до спальни в узком пространстве около потолка цилиндра.
Негде укрыться и нет оружия, подумал он. Щупальца хлюпнулись о потолок и пронеслись вдоль стен.
Сейчас они его настигнут. Он прикрылся взятым с одной из коек матрасом. Щупальца кальмара принялись шарить по сторонам. Он увернулся от первого, но второе обвилось вокруг обхватив заодно и матрас.
Дюжины присосок впивались в его костюм… Он закричал от боли и ужаса. Другое щупальце качнулось обратно и сжало его двойным обхватом.
Щупальца вытащили его в пространство посередине цилиндра Все кончено, подумал он. Но в следующий момент он выскользнул из тисков и полетел вниз.
Он успел ухватиться за щупальца, заскользил по смердящим чудовищным лианам и упал на палубу около камбуза ударившись головой о металл.
Перевернувшись на спину он увидел над собой два щупальца терзающих матрас. Кальмар еще не знает что он ускользнул из его лап?
Норман в отчаянии оглядывался по сторонам… Оружие! Это военная станция, здесь должно быть оружие!
Щупальца разорвали матрас на мелкие части и клочки белой набивки разлетелись по всему цилиндру. Щупальца снова начали шарить по станции.
Он знает что я ускользнул, понял Норман… Он играет как кошка с мышкой. Но откуда он это знает?
Норман спрятался в камбузе. Щупальца сбрасывали посуду с полок и тянулись навстречу, угрожающе колотя по кастрюлям и чашкам, словно бы чувствуя близость добычи. Он отполз к какому-то комнатному растению, запустил им в ближайшее щупальце. Оно поймало растение, без малейших усилий вырвало его с корнем и кинуло в воздух.
Оружие! Где же оружие? Он посмотрел вниз и увидел развешанные на стене гарпунные ружья с гранатообразными «луковицами» на наконечниках.
Поднимаясь вверх, он в спешке не обратил на них должного внимания.
Норман побежал вниз. Щупальца заскользили следом. Откуда кальмар знает где он находится? Пробегая мимо иллюминатора, он увидел прильнувший к стеклу гигантский глаз.
О Господи! Он меня видит! Надо держаться подальше от иллюминаторов!
Все происходило слишком быстро. Норман пробежал мимо ящиков со взрывчаткой и спрыгнул на палубу шлюза.
Только бы не промахнуться!
Щупальца скользили вниз. Он схватил ружье. Оказалось что оно было прикреплено к стене резиновыми ремнями. Норман дернул за ремень, но ружье не снималось… Что-то не так с застежками?
Щупальца неумолимо приближались.
Он догадался в чем дело и дернул ружье в сторону. Защелка снялась.
Оружие оказалось в его руках. Норман повернулся и тут же был сбит с ног мощным ударом. Перекатившись на спи ну он увидел занесенный над ним большой плоский «лист» усеянный многочисленными присосками. Щупальце обмотало шлем. В глазах потемнело и он нажал на спусковой крючок.
Почувствовав ужасную боль, он подумал что выстрелил не в ту сторону, но затем понял что монстр выпустил его из своих объятий. Сам он был слегка контужен.
Норман ничего не видел и столкнул с лица тяжелое щупальце. Оторванное от тела, оно упало в кровавую лужу на палубе и забилось в смертной агонии.
Одно щупальце еще действовало, другое заканчивалось размочаленной культей… Они засунулись обратно в люк и скрылись в черной воде.
Норман подбежал к иллюминатору и увидел тускнеющее вдали зеленое сияние. Кальмар спасался бегством.
Он победил! Он задал ему жару!

Глава 42
ГД-8

- Сколько ты принес? - спросил Гарри, вертя в руках гарпунное ружье и рассматривая наконечник.
- Пять, - ответил Норман. - Больше я просто не мог.
- Они действуют?
- Еще бы… Щупальце так и разнесло.
- Я видел, как он драпал… - сказал Гарри. - И понял, что ты что-то сделал.
- Где Бет?
- Не знаю… Ее скафандр исчез. Наверное, она ушла на корабль.
- На корабль? - Норман нахмурился.
- Когда я проснулся ее уже не было. Я понял что ты ушел к ГД-7. Затем я увидел кальмара и хотел тебя предупредить, но могу полагать что стены купола экранизируют радиоволны.
- Ушла? - Норман начинал сердиться. Бет следовало дежурить у консоли, но, вместо этого, она ушла к звездолету.
- Ее скафандр исчез, - повторил Гарри.
- Вот сука! - теперь он действительно рассердился и ударил кулаком по консоли.
- Полегче ты, - сказал Гарри.
- Будь она проклята!
- Возьми себя в руки, Норман.
- О чем она думала?
- Сядь и успокойся… - Гарри усадил его в кресло. - Вспомни о своем давлении.
- Мое давление в полном порядке!
- Не сейчас, - сказал Гарри. - Ты покраснел, как рак.
- Как она могла меня бросить?
- Она сама вышла наружу.
- Она должна была следить за кальмаром. - Норман понял, что его гнев вызван испугом. Их осталось только трое. Они должны были действовать один за всех и все за одного. Но в критический момент Бет бросила его в беде.
- Привет! - раздался из динамика ее голос. - Кто-нибудь меня слышит?
Норман потянулся к микрофону, но его опередил Гарри.
- Да, Бет, мы слышим тебя, - сказал он.
- Я в звездолете… - ее голос слегка подрагивал. - Я нашла новый отсек. Там довольно интересно.
О Боже, ей интересно! - подумал Норман.
- Бет, какого дьявола… Что ты там делаешь? - закричал он выхватив микрофон из рук Гарри.
- Привет, Норман. Ты уже вернулся?
- Еле ноги унес.
- У тебя возникли проблемы? - в ее голосе не слышалось никакого беспокойства. - С тобой все в порядке?.. Ты на что-то обиделся?
- Еще спрашиваешь! Почему ты меня бросила?
- Гарри сказал, что он подменит меня у консоли.
- Что? - Норман повернулся к Гарри, но тот отрицательно помотал головой.
- Он разрешил мне сходить в корабль… Мне показалось это, был вполне подходящий момент.
- Я этого не помню… - сказал Гарри, когда Норман прикрыл микрофон рукой.
- Спроси Гарри, он подтвердит…
- Он говорит, что не помнит такого, - сказал Норман.
- Наверное, в тот момент он витал в облаках… Ты думаешь что я тебя бросила? Я не предательница, Норман.
- Клянусь, я не разговаривал с Бет, - сказал Гарри. - Когда я проснулся, ее уже не было… Если хочешь знать, она всегда рвалась к звездолету. Норман вспомнил, насколько легко она отпустила его к субмарине, и подумал, что Гарри прав.
- Мне кажется что у нее шарики за ролики закатились, - про должал Гарри.
- Парни, вы угомонились? - спросила Бет.
- Наверное, - сказал Норман.
- Ну и прекрасно… Потому что я сделала открытие!
- Что?
- Я нашла экипаж.

* * *
- Вот вы и пришли, - сказала Бет, удобно расположившись за бежевой консолью. На ее лице не было никаких следов помешательства. Она даже похорошела, подумал Норман.
- Гарри считает что кальмар больше не вернется.
- Там был кальмар?
Он коротко рассказал ей о случившемся внутри ГД-7.
- О Боже! Прости, Норман, я бы ни за что не ушла, если бы знала об этом.
Определенно, она в здравом уме, отметил он.
- Во всяком случае, я его ранил.
- Мы не смогли решить кто должен остаться на станции, поэтому пришли оба, - сказал Гарри.
- Ладно, идите за мной. - Бет повела их мимо спального отсека. В камбузе Норман и Гарри остановились.
- Я голоден, - сказал Гарри.
- Подкрепитесь… я уже поела, - сказала Бет. - У них очень вкусные ореховые плитки, - она выдвинула ящик и извлекла оттуда завернутые в фольгу брикеты.
Норман разорвал фольгу и увидел внутри темную шоколадную массу.
- Здесь есть чем запивать?
- Да, диет-кола, - она открыла дверь холодильника.
- Ты совсем как ребенок…
- Может быть, это что-то другое… Но по вкусу напоминает диет-колу.
- Как только мы выберемся на поверхность я скуплю все акции этой компании, - сказал Гарри. - Ведь она будет существовать и через полвека.
Напиток экспедиции «Звездный вояджер», - прочитал он надпись на банке.
- Это для рекламы, - пояснила Бет.
На обратной стороне была надпись по-японски.
- Интересно, что это значит?
- Это значит что тебе не удастся скупить акций.
Норман почувствовал смутное беспокойство. Похоже, камбуз немного изменился с момента их последнего посещения звездолета. Он не был уверен, ведь в тот раз он окинул его беглым взглядом. Но у него была хорошая память на расположение комнат. Элен шутила, что он может освоиться в любой кухне.
- Я что-то не припомню чтобы здесь был холодильник, - сказал он.
- В тот раз я и сама его не заметила, - сказала Бет.
- Мне кажется, эта комната выглядела совсем иначе. Больше и… не знаю… как-то иначе.
- Это потому что ты проголодался, - пошутил Гарри.
- Возможно, - сказал Норман. В конце концов это могло оказаться правдой.
В 1960-х годах проводились исследования визуального восприятия, где испытуемым показывали неясные слайды. Голодные люди считали что на всех кадрах изображена еда. Но это помещение действительно изменилось. К примеру, он не помнил левой двери. А правая располагалась в самом центре.
- Сюда, - Бет указывала им дорогу. - По правде сказать, меня занимал только холодильник. Потом я подумала: а зачем на испытательном корабле столько пищи? Я решила, что где-то здесь должен быть экипаж.
Они вошли в короткий туннель со стеклянными стенами, где горели фиолетовые лампы.
- Ультрафиолетовое облучение… - пояснила Бет. - Я не знаю, зачем это нужно.
- Для дезинфекции?
- Может быть, это солярий? - предположил Гарри. - Для получения витамина D?
Вскоре они попали в большое помещение, непохожее на все, что когда-либо видел Норман. Пурпурный пол. Ванная с ультра фиолетовыми лампами. На всех четырех стенах были установлены широкие прозрачные капсулы с узким серебристым ложем.
Почти все они оказались пусты.
- Это здесь, - сказала Бет.
Они увидели обнаженную женщину, со следами былой красоты Сейчас ее кожа потемнела и сморщилась, тело иссохло.
- Мумия? - спросил Гарри. Бет кивнула.
- Изучить ее не представлялось возможным… Я не рискнула открыть капсулу, учитывая возможность инфекции.
- Что это за помещение?
- Отсек анабиоза. Каждая капсула связана с системой жизнеобеспечения, которая находится в соседней комнате.
- Двадцать труб, - насчитал Гарри.
- И двадцать коек, - сказал Норман.
- Где же остальные?
- Я не знаю, - Бет покачала головой.
- Эта женщина единственная уцелевшая на звездолете?
- Похоже что да. Других я не нашла.
- Интересно, отчего они погибли? - сказал Гарри.
- Ты подходила к сфере? - спросил Норман.
- Нет, а что?
- Просто интересно.
- Ты думаешь между исчезновением экипажа и сферой кроется какая-то связь?
- В общем, да.
- А я считаю, что экипаж погиб от естественных причин, возникших в ходе путешествия, - сказала Бет. - Эта женщина умерла из-за большой дозы радиации.
- Ты полагаешь что они погибли при переходе через «черную дыру» и сферу подобрал позже сам звездолет?
- Возможно.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

- А она ничего, - заметил Гарри. - Репортеры просто ошалеют от такой красотки… Фильм для взрослых. Сексуальная девушка из будущего найдена обнаженной и мумифицированной.
- Она к тому же высокая, - сказал Норман. - Рост свыше шести футов.
- Амазонка с высоким бюстом, - добавил Гарри.
- Так-так-так, - сказала Бет.
- А что я сказал такого?
- Здесь неуместны подобные комментарии.
- А она похожа на тебя, Бет, - заметил Гарри.
Бет нахмурилась.
- Я серьезно. Ты к ней приглядывалась?
- Не строй из себя придурка.
Норман заглянул внутрь капсулы, заслоняя рукой отражение ультрафиолетовых ламп… Высокая, крепкая девушка и в самом деле походила на Бет.
- Действительно, - согласился он.
- Может быть, она это ты из будущего, - сказал Гарри.
- Нет, ей около двадцати.
- Тогда может быть она твоя внучка.
- Вряд ли.
- Откуда ты знаешь? - сказал Гарри. - Ты схожа с Дженифер?
- Не совсем. У нее переходный возраст… Но мы обе ничуть не похожи на эту женщину.
Нормана поразила убежденность с которой она отрицала любое сходство с мумифицированной женщиной.
- Как ты думаешь, Бет, что здесь произошло? - спросил он. - Почему уцелела только она?
- Я думаю, она была капитаном экспедиции или его помощником. Другие члены экипажа большей частью мужчины. Они сморозили какую-то глупость, от которой она их предостерегала, и погибли. В живых осталась только она. Она повернула корабль обратно… Затем случилось что-то непредвиденное и она тоже погибла.
Этот звездолет просто апперцепционный тест, подумал Норман. В этом психологическом тесте пациентам показывали двусмысленные картинки, и они должны были рассказать, что, по их мнению произошло. Пациенты придумывали свои версии, которые больше говорили о них самих, чем о картинках.
Бет рассказала свою версию: женщина стояла во главе экспедиции, мужчины ее на послушались, погибли, и она осталась единственной уцелевшей.
Это немного говорило о звездолете, но объясняло личность самой Бет.
- Ты хотела сказать, она просчиталась и забросила корабль в слишком далекое прошлое, - заметил Гарри. - Типично женский поступок.
- Ты все вышучиваешь.
- А ты все воспринимаешь слишком серьезно.
- Здесь не до шуток, - заявила Бет.
- Я расскажу совсем другую историю… - сказал Гарри. - Эта женщина сделала что-то не так и легла в анабиоз. В результате ее ошибки остальные члены экипажа погибли, а она никогда не проснется и ничего не узнает.
- Типичный мужской шовинизм, - сказала Бет.
- Полегче, - вступился за Гарри Норман.
- Ты просто завидуешь женской силе.
- Ты называешь силой простую выносливость, которая исходит от слабости.
- Послушай, ты, килька, - сказала Бет.
- Ну давай, ударь меня. Это ты называешь силой?
- Эй, вы, кончайте, - сказал Норман.
- У тебя есть своя версия? - спросил Гарри.
- Нет, - ответил Норман.
- Держу пари, есть.
- Не надо ссориться… - сказал Норман. - Пока мы здесь, мы команда и должны держаться друг друга.
- Гарри мутит воду с самого начала экспедиции… - заявила Бет. - Его дурацкие комментарии…
- На что ты намекаешь?
- Ты прекрасно знаешь о чем я говорю.
Норман направился к выходу.
- Куда это ты?
- Публика расходится… Вы мне уже надоели.
- Ах, мистер Холодный Психолог решил что мы уже надоели?
- Точно, - сказал Норман, не оглядываясь назад.
- Куда ты уходишь? Рассуди нас! - кричала Бет.
Он продолжал идти сквозь стеклянный туннель.
- Я с тобой говорю! Не уходи, Норман!
Он вернулся в камбуз и начал открывать ящики, разыскивая ореховые плитки. Он снова проголодался и поиски помогли ему на время позабыть о Бет и Гарри. Он допускал что был встревожен ходом событий.
Встревожен, но не удивлен. Норман давно убедился в истинности старого изречения «толпа трех». В стрессовой ситуации группам из трех человек присуща неустойчивость. И если кто-нибудь не определит свою твердую позицию, двое объединяются против одного. Что и произошло. Он кончил с одной плиткой и принялся за другую.
До конца шторма осталось не меньше тридцати шести часов.
Он хотел унести часть ореховых плиток на станцию, но полистироловый скафандр не имел карманов. В камбуз вошли понурые Гарри и Бет.
- Хотите орешков? - спросил он.
- Мы хотим извиниться, - сказала Бет.
- За что?
- Мы вели себя как дети, - сказал Гарри.
- Я жалею что потеряла самообладание. Я чувствую себя пол ной идиоткой, - сказала Бет, опустив глаза.
Интересно как мгновенно она переходит от агрессивной самоуверенности к жалкому самоуничижению, подумал он.
- Это все стресс… - примиряюще сказал он.
- Мне очень жаль, - продолжала Бет. - Я не могу здесь оставаться.
- Перестань хныкать и возьми шоколадку, - сказал Норман.
- Мне больше нравится, когда ты сердишься, - поддержал его Гарри.
- Я сыта ими по горло. До вашего прихода я слопала одиннадцать штук.
- С этой будет дюжина, - сказал Норман.

* * *
Возвращаясь на станцию, они держались друг друга и смотрели, нет ли поблизости кальмара. Оружие прибавляло уверенности. Кроме того, Нормана радовала разрядка напряженности.
- А ты неплохо смотришься с этой штукой, - сказала Бет.
Норман никогда не чувствовал себя человеком действий. Но теперь, сжимая в руках гарпунное оружие, он находил что это ему даже нравится. Он отметил что на пути выросло много голубых и ярко-пурпурных морских вееров.
Некоторые, достигшие высоты четыре-пять футов, приходилось даже обходить.
Совсем рядом проплывали стаи больших черных рыб с красной полоской Бет сказала что это рыбы-хирурги, обычные для региона.
Все изменилось, думал он не слишком доверяя своей памяти Слишком многое влияло на его восприятие: высокое давление и раны, психологическое напряжение и страх.
Заметив краем глаза какое-то движение, он посветил фонарем и увидел извивающееся белое с черными полосками веретено с длинным тонким плавником. Он решил что это угорь и хотел рассмотреть его крошечную головку.
- Стой, - крикнула Бет, ухватившись рукой за Нормана. - Это морская змея!
- Они ядовиты? - спросил Гарри.
- Необычайно.
Змея придерживалась дна, очевидно разыскивая себе пропитание, и не обращала на них никакого внимания.
- У меня по спине ползут мурашки, - призналась Бет.
- Тебе знаком это вид? - спросил Норман.
- Кажется, морская змея Белчера, - сказала Бет. - Все тихоокеанские змеи ядовиты, но это самая ядовитая рептилия мира. Ее яд в сто крат смертельней яда королевской кобры или черной тигровой змеи.
- И если она тебя укусит…
- Не более двух минут, - они понаблюдали как она скользила среди водорослей, а затем скрылась из виду.
- Морские змеи, как правило, не агрессивны. Некоторые водолазы порой даже заигрывают с ними. Но я никогда… Подумать только! Змеи!
- Почему они такие ядовитые? Чтобы парализовать жертву?
- Знаете, что интересно, самые опасные создания мира обитают именно в воде, а среди сухопутных самый сильный яд получен от амфибии - жабы Bufotene Marfensis. В морях водится много ядовитых рыб. К примеру, фугу, которая в Японии считается деликатесом. Есть ядовитые моллюски, например звездный конус Alaverdis Lotensis. Однажды в Гуаме я стала невольной свидетельницей драмы. Женщина залюбовалась красивой раковиной звездного конуса и моллюск уколол ее руку. Она забилась в судорогах, а через час скончалась. Есть ядовитые водоросли, губки и кораллы… И змеи, даже самые слабые из которых очень смертельны. Среда океана старше суши и там была самая жесткая конкуренция и самая долгая эволюция.
- Ты хочешь сказать что через пару миллиардов лет на суше тоже возникнут ужасно ядовитые твари?
- Если все зайдет так далеко.
- Давай лучше прибавим ходу, - сказал Гарри.
Станция была совсем рядом. Из дырок на ее цилиндрах поднимались длинные гирлянды серебристых пузырей.
- Эту ржавую банку скоро затопит, - заметил Гарри.
- Думаю, нам хватит воздуха.
- Посмотрим.
- Поступай как знаешь, - сказала Бет. - Я все подсчитала.
Норман собирался сказать примиряющую фразу, но этого уже не потребовалось. Они подошли к люку и забрались в ГД-8.

Глава 43
КОНСОЛЬ

- Джерри? - Норман пристально всматривался в экран консоли но ничего не менялось. - Джерри, ты здесь? Почему ты молчишь, Джерри? - экран по-прежнему оставался чист.
- Пробуешь применять психологию? - сказала Бет, просматривая графики и проверяя настройку внешних сенсоров. - Мне кажется, тебе следует заняться Гарри.
- Что ты имеешь в виду?
- Он неуравновешенный.
- Неуравновешенный?
- Это такой психологический трюк, да? Повторять последнее слово чтобы завязать разговор?
- Разговор? - улыбнулся Норман.
- Может быть, я немного не в себе. Но ты только послушай: Гарри предложил заменить меня у консоли. Я приняла его предложение и сказала, что ты на субмарине, а я, пока поблизости нет кальмара, хочу посетить звездолет. Гарри сказал что все о'кэй и что я могу отправляться. А теперь он заявляет будто ничего не помнит. Тебе это не кажется странным?
- Странным?
- Прекрати… В последнее время я заметила ты старательно уклоняешься от неприятных для тебя вопросов. Ты хочешь уйти от откровенной беседы? Но я думаю, ты меня понял… С Гарри что-то случилось.
- Ничего не могу сказать по этому поводу… На мой взгляд он такой же как раньше: высокомерный, презрительный и очень умный.
- Ты не находишь что он тронулся?
- Не более чем остальные.
- О Боже! Я разговаривала с человеком и теперь он это отрицает. Ты находишь это нормальным? И думаешь что ему можно доверять?
- Бет, я не присутствовал при этой сцене.
- Ты думаешь что это я не в своем уме?
- Бет…
- Норман, я утверждаю: с Гарри что-то не так и это нельзя оставлять без внимания… - они услышали стук приближающихся шагов. - Я пошла в лабораторию, а ты подумай над моими словами, - она поднялась по трапу, и в сектор связи вошел Гарри.
- Знаешь, - сказал он, - Бет прекрасно справилась с системами жизнеобеспечения. Все отлично. У нас осталось воздуха на пятьдесят два часа… Беседуешь с Джерри?
- Что? - изумился Норман. Гарри указал на экран.
ПРИВЕТ, НОРМАН.
- Я не знаю когда он откликнулся. Раньше этого не было.
ПРИВЕТ, ГАРРИ.
- Как дела, Джерри? - спросил Гарри.
СПАСИБО ПРЕКРАСНО. А У ВАС? Я ХОЧУ ПОБЕСЕДОВАТЬ С ВАШИМИ СУЩЕСТВАМИ.
ГДЕ ГЛАВНОЕ СУЩЕСТВО ХЭРАЛД БАРНС?
- Ты не знаешь?
СЕЙЧАС Я ЕГО НЕ ЧУВСТВУЮ.
- Он… м-м… ушел.
ПОНИМАЮ. ОН БЫЛ НЕДРУЖЕЛЮБЕН И НЕ ХОТЕЛ СО МНОЙ ОБЩАТЬСЯ.
Что он плетет? - подумал Норман. - Джерри отделался от Барнса только потому, что тот был «недружелюбен»…
- Джерри, - сказал Норман. - Что с ним случилось?
ОН НЕ БЫЛ ДРУЖЕЛЮБЕН. МНЕ ОН НЕ ПОНРАВИЛСЯ.
- Но что с ним случилось?
СЕЙЧАС ЕГО НЕТ.
- А другие?
И ДРУГИХ. ОНИ ТОЖЕ НЕ ХОТЕЛИ СО МНОЙ ОБЩАТЬСЯ.
- Ты думаешь, Джерри избавился…
МНЕ НЕ НРАВИЛОСЬ С НИМИ ОБЩАТЬСЯ.
- …от всех военных? - спросил Гарри.
Это не так, подумал Норман. Он избавился и от Теда, который жаждал контакта. Связан ли кальмар с Джерри? Как бы это узнать?
- Джерри…
ДА, НОРМАН, Я СЛУШАЮ.
- Давай побеседуем.
ХОРОШО. ЭТО МНЕ НРАВИТСЯ.
- Расскажи о кальмаре, Джерри.
ЭТО ПРОЯВЛЕНИЕ.
- Откуда он взялся?
ТЕБЕ ПОНРАВИЛОСЬ? Я МОГУ ПОВТОРИТЬ.
- Нет-нет, не делай этого, - поспешно сказал Норман.
ТЕБЕ НЕ ПОНРАВИЛОСЬ?
- Нет, Джерри… Скорей наоборот.
ПРАВДА?
- Да, Джерри, нам это в самом деле очень понравилось.
Я РАД, ЧТО ВАМ ПОНРАВИЛОСЬ ЭТО ОЧЕНЬ ВПЕЧАТЛЯЮЩЕЕ СУЩЕСТВО БОЛЬШИХ РАЗМЕРОВ.
- Да, это так, - сказал Норман, вытирая со лба пот.
Боже! - подумал он. - Это все равно что говорить с ребенком который держит в руках заряженный автомат.
МНЕ ТРУДНО ПРОЯВЛЯТЬ ТАКИЕ БОЛЬШИЕ СУЩЕСТВА. РАД ЧТО ВАМ ПОНРАВИЛОСЬ.
- Это очень впечатляет… - согласился Норман. - Но тебе не следует это повторять.
ВЫ ХОТИТЕ ЧТОБЫ Я ПРОЯВИЛ НОВОЕ СУЩЕСТВО?
- Нет, Джерри, не надо. Спасибо и на этом.
ПРОЯВЛЕНИЯ ДОСТАВЛЯЮТ МНЕ БОЛЬШУЮ РАДОСТЬ.
- Да, я уверен.
МНЕ НРАВИТСЯ ПРОЯВЛЯТЬ ДЛЯ ВАС.
- Спасибо, Джерри.
МНЕ НРАВЯТСЯ И ВАШИ ПРОЯВЛЕНИЯ.
- Наши? - Норман взглянул на Гарри. Очевидно, Джерри считает, что кто-то из нас «проявляет» ему в ответ и он рассматривает это как какой-то обмен.
ДА. Я РАД И ВАШИМ ПРОЯВЛЕНИЯМ.
- Расскажи о них, Джерри, - попросил Норман.
ВАШИ ПРОЯВЛЕНИЯ МАЛЕНЬКИЕ. ОНИ НЕ ВЫХОДЯТ ЗА ГРАНИЦЫ ВАШИХ СУЩЕСТВ.
НО ОНИ НОВЫЕ И МЕНЯ ЭТО РАДУЕТ.
- О чем он говорит? - спросил Гарри.
О ТВОИХ ПРОЯВЛЕНИЯХ, ГАРРИ.
- Ради Бога, какие еще проявления?
- Не психуй, - предупредил его Норман.
МНЕ НРАВЯТСЯ ПРОЯВЛЕНИЯ ГАРРИ.
Он что, читает эмоции? - подумал Норман. - И воспринимает их как наши проявления? Но мы же установили, что он не может читать наши мысли…
Может, проверить еще раз? Джерри, ты меня слышишь?
МНЕ НРАВЯТСЯ ПРОЯВЛЕНИЯ ГАРРИ. ОНИ КРАСНЫЕ И УМСТВЕННЫЕ.
- Умственные?
УМСТВЕННЫЕ=ПОЛНЫ УМА?
- Понимаю, - сказал Гарри. - Он находит это смешным.
СМЕШНЫЕ=ПОЛНЫ СМЕХА?
- Не совсем, - сказал Норман. - Мы понимаем это как… - он запнулся.
Как объяснить что значит смешные? Что такое шутка в конце концов? - Мы называем смешной ситуацию, которая служит причиной дискомфорта.
ПОНЯТНО. КАЛЬМАР ДОСТАВИЛ ВАМ МНОГО СМЕШНЫХ ПРОЯВЛЕНИЙ.
- Мы так не считаем, - сказал Гарри.
ЗАТО Я ТАК СЧИТАЮ.

* * *
Таковы итоги, - подумал Норман. Как его убедить в серьезности последствий?
- Джерри… Твои проявления причиняют боль и некоторые из нас уже исчезли, - сказал он.
Я ЗНАЮ.
- Если ты будешь продолжать проявления…
МНЕ ОНИ НРАВЯТСЯ. ОНИ ОЧЕНЬ ЗАБАВНЫ.
- …то скоро тебе не с кем будет беседовать.
Я НЕ ХОЧУ ЭТОГО.

Предыдущая страница 21 Следующая страница


Сфера 22

- Я знаю. Но многие из наших существ уже ушли.
ВЕРНИТЕ ИХ.
- Мы не можем это сделать. Они ушли навсегда.
ПОЧЕМУ?
Точь-в-точь как ребенок, - подумал Норман. Когда с детьми не хотят играть, они не желают ни с чем считаться.
- Мы не умеем возвращать их обратно, Джерри.
Я ХОЧУ ЧТОБЫ ВЫ ВЕРНУЛИ ОСТАЛЬНЫХ СУЩЕСТВ.
- Он думает, мы отказываемся с ним играть, - сказал Гарри.
ВЕРНИТЕ СУЩЕСТВО ТЕД.
- Мы не можем, - сказал Норман. - Если бы это было в наших силах… мы бы с удовольствием.
МНЕ НРАВИТСЯ СУЩЕСТВО ТЕД. ОН ОЧЕНЬ СМЕШНОЙ.
- Да, - сказал Норман. - Ты тоже нравился Теду… Он жаждал пообщаться с тобой.
МНЕ ПОНРАВИЛИСЬ ЕГО ПРОЯВЛЕНИЯ. ВЕРНИТЕ ТЕДА.
- Мы не можем.
Я ВАС ОБИДЕЛ?
- Нет, вовсе нет.
МЫ ДРУЗЬЯ.
- Да.
ТОГДА ВЕРНИТЕ СУЩЕСТВ.
- Он отказывается понимать, - сказал Гарри. - Джерри, пойми, мы не можем это сделать.
ТЫ СМЕШНОЙ, ГАРРИ. ПОВТОРИ ЭТО.
Он безусловно читает сильные эмоциональные реакции, подумал Норман.
Это такая игра? Джерри наслаждался нашими эмоциями, вызванными появлением кальмара?
ПОВТОРИ, ГАРРИ.
- Эй, парень, - крикнул Гарри. - Отцепись от моей задницы!
СПАСИБО. МНЕ ПОНРАВИЛОСЬ. ЭТО ТОЖЕ КРАСНОЕ. ТЕПЕРЬ ПОЖАЛУЙСТА ВЕРНИТЕ ИСЧЕЗНУВШИХ СУЩЕСТВ.
- Джерри, - нашелся Норман. - Если ты хочешь, чтобы они вернулись, почему не вернешь их сам?
МНЕ ЭТО НЕ НРАВИТСЯ.
- Но ты можешь, если захочешь?
Я МОГУ ВСЕ.
- Разумеется. Тогда почему ты их не вернешь?
МНЕ НЕ НРАВИТСЯ ЭТО ДЕЛАТЬ.
- Почему? - спросил Гарри.
ЭЙ, ПАРЕНЬ, ОТЦЕПИСЬ ОТ МОЕЙ ЗАДНИЦЫ.
- Не матерись, Джерри, - сказал Норман, но отклика не последовало. Джерри?
Экран оставался пуст.
- Он ушел, - сказал Гарри и покачал головой. - Лишь Господь Бог знает, какой фокус выкинет этот маленький ублюдок в следующий раз.

Глава 44
ДОПОЛНИТЕЛЬНЫЕ АНАЛИЗЫ

Норман поднялся в лабораторию чтобы поговорить с Бет, но она спала и выглядела во сне такой прекрасной что он не решился ее будить. Странно, но после всего пережитого она сияла, из ее черт словно бы исчезла вся грубость. Ее нос больше не казался таким острым, как раньше, смягчились линии рта Норман посмотрел на ее мускулы - но даже они казались более гладкими, какими-то женственными.
За все это время я так ни в чем и не разобрался, подумал он, спускаясь в спальный отсек, где уже вовсю храпел Гарри. Норман решил что самое время принять душ и, когда он ступил под горячую струю, сделал потрясающее открытие. Покрывавшие его тело синяки исчезли.
Во всяком случае почти, подумал он, глядя на синие и желтые пятна.
Раны зажили в течение нескольких часов. Он пошевелил рукой и открыл что боль так же исчезла… Почему? Что случилось? На мгновение все показалось сном или точнее ночным кошмаром. Затем он решил что в этом нет ничего странного, что таково воздействие гелиевой среды.
Он вытерся, насколько можно вытереться мокрым полотенцем и вернулся к постели. Гарри храпел, так же оглушительно как всегда.
Норман лег на спину и взглянул на красные спирали обогревателей.
Внезапно его осенило… Он подошел к Гарри и сдвинул его подушку-переговорник в сторону.
Оглушительный храп тут же превратился в мягкий свист.
Так-то лучше, подумал он. Затем лег на отсыревшую подушку и тотчас уснул. Проснувшись (хотя может быть, он проспал совсем немного) Норман почувствовал себя намного свежее. Он потянулся, зевнул и встал с постели.
Гарри еще спал. Норман переместил переговорник на место и храп возобновился.
Затем ушел в цилиндр D.
На экране консоли по-прежнему светились слова:
ЭЙ, ПАРЕНЬ, ОТЦЕПИСЬ ОТ МОЕЙ ЗАДНИЦЫ.
- Джерри, ты здесь? - спросил Норман. Никакой реакции.
Тогда он заметил оставленные Бет распечатки. Мне в самом деле следует изучить эти материалы, подумал он. В поведении инопланетчика что-то вызывало смутные подозрения. Даже если Джерри и избалованный маленький король, в его действиях нет никакого смысла.
ЭЙ, ПАРЕНЬ, ОТЦЕПИСЬ ОТ МОЕЙ ЗАДНИЦЫ.
Что это? Уличный сленг? Или простое подражание Гарри? Во всяком случае это не похоже на Джерри. Обычно он неграмотен и довольно пространен, но иногда выкидывает чистые цитаты.
МЫ ВЕРНЕМСЯ ПОСЛЕ НЕБОЛЬШОЙ ПАУЗЫ ДЛЯ НАШИХ СПОНСОРОВ.
Вот, например. Откуда он это выудил? Стилистика напоминает Джонни Карсона. Но почему тогда он, время от времени, меняет свой стиль?
Кроме того, если Джерри нравится трясти их клетку и наблюдать как они вздрагивают от испуга, почему он выбрал имен но кальмара? Откуда он позаимствовал эту идею? И почему все время только кальмар? Ведь Джерри любит разнообразие. Почему в очередной раз он не создал… скажем, гигантскую белую акулу? Это не в его силах? Или смерть Теда. Если Джерри любил с ним играть, почему он убил самого активного игрока?
Это лишено всякого смысла… или нет?
Все это было из области предположений… Он допускал что логика инопланетчика похожа на его собственную, но это было явным заблуждением.
Например, Джерри мог жить в замедленном темпе времени и те часы, которые казались Норману мучительно долгими, в сознании Джерри могли оказаться быстротечными мгновениями. Дети играют с игрушкой только до тех пор, пока она не надоест, затем ее меняют на другую. Джерри может пару секунд поиграть с кальмаром, а затем заняться другой игрушкой. Дети плохо представляют себе поломку игрушки. В том случае, если Джерри не знаком с понятием смерти, он не собирался убивать Теда, поскольку считал смерть временным отсутствием, одним из смешных проявлений Теда… Он мог не понимать что в действительности ломает свои игрушки.
Джерри умеет проявлять самые различные вещи. Предположим, что медузы, креветки, веера и морские змеи были его проявлениями… или они вполне естественны? Можно ли утверждать наверняка? Не следует забывать и темнокожего моряка, вспомнил он вдруг. Он тоже одно из проявлений Джерри?
В таком случае Джерри не хотел их убивать.
Все ясно, подумал Норман. Он просто играл, не подозревая о своей силе.
Но здесь было что-то не так. Норман просмотрел листы рас печаток, инстинктивно чувствуя какой-то подтекст и непонятное подозрение. И, размышляя над этим, он постоянно возвращался к одному и тому же вопросу.
Почему именно кальмар?
Ну конечно, за последним ужином они говорили о кальмарах Джерри мог подслушать и решить что это самый достойный объект для проявления, в чем был безусловно прав.
Он полистал распечатки и добрался до самого первого послания, расшифрованного Гарри. Если бы не он, нам никогда не удалось бы поговорить с Джерри.
Норман сел за консоль и посмотрел на клавиатуру. Как говорил Гарри?
Клавиатура это спираль… "G" - 1, "B" - 2 и так далее? Хитро придумано.
Он не догадался бы об этом и за миллион лет. Норман повторил процесс расшифровки.
ПРИВЕТ… да, именно так… КАК ВЫ? он почувствовал бурный восторг, словно бы он сам дошел до такой мысли… Я ПРЕКРАСНО… КАК ВАС ЗОВУТ? А МЕНЯ ЗОВУТ… здесь он нашел рас хождение. Возможно ли такое? Он записал предложение и потрясенно уставился на слова… МЕНЯ ЗОВУТ ГАРРИ.
- Господи всемогущий, - прошептал он и проверил этот кусок.
Никакой ошибки не было. В послании говорилось:
ПРИВЕТ. КАК ВЫ? Я ПРЕКРАСНО. КАК ВАС ЗОВУТ? А МЕНЯ ЗОВУТ ГАРРИ.

ЧАСТЬ ЧЕТВЕРТАЯ
СИЛА

Глава 45
ТЕНЬ

- О Боже! - сказала Бет, просмотрев его расшифровку, и поправила свою прическу. - Как это могло случиться?
- Эти послания начались вскоре после того как Гарри вышел из сферы, сказал Норман. - Вспомни, когда появились кальмары и прочие создания?
Тогда же.
- Да, но…
- Сначала появились обычные кальмары. Затем, когда выясни лось что Гарри их не любит, вдруг объявились креветки…
Бет молчала.
- И кто в детстве боялся гигантского кальмара из «Двадцати тысяч лье под водой»?
- Гарри, - сказала она. - Я помню это.
- А когда на консоли появлялись послания «Джерри»? Только в присутствии Гарри. А когда он передавал фразы из наших же разговоров? В комнате находился Гарри и все слышал… Кроме того почему «Джерри» не может читать наши мысли? Потому что этого не умеет Гарри. Вспомни как Барнс уговаривал уточнить имя, а Гарри увиливал. Почему? Он боялся что на экране появится его собственное имя.
- И моряк…
- В самом деле. Кто как не Гарри сказал что ему приснился сон о нашем спасении? - Бет нахмурилась.
- А гигантский кальмар?
- В разгар нападения Гарри ударился головой и потерял сознание.
Кальмар мгновенно исчез и не возвращался до тех пор, пока Гарри не проснулся и не подменил тебя у консоли.
- О Господи! - прошептала Бет.
- Да, - сказал Норман. - Это многое проясняет.
- Но как он это делает? - она вглядывалась в послание.
- Я не думаю что это он… По крайней мере, он не сознает этого.
Допустим, пока Гарри находился внутри сферы, он приобрел некую силу, воплощающую его мысли в реальность.
- В реальность… - нахмурилась Бет.
- Подумай, - сказал он. - Если бы ты была скульптором, сначала у тебя возникла бы какая-нибудь идея, затем ты бы воплотила ее в дереве или камне. Сначала мысль, затем творение и в результате создается реальность, отражающая твои старые замыслы. Так происходит в нашем мире: мы что-нибудь воображаем и прикладываем усилия чтобы воплотить это в жизнь. Порой это происходит импульсивно… как у того парня, который пришел домой раньше обычного и застал жену в объятиях любовника. Он ничего не планировал, все произошло само собой.
- Или у жены, заставшей своего супруга в постели с другой женщиной.
- Верно. В этих случаях все происходит неосознанно. Когда я говорю, я не думаю о каждом слове… Они вылетают сами по себе.
- Да…
- Гарри больше не «творит» статуй. Он просто думает и его мысли «проявляются» в реальность.
- Как только он вспомнил гигантского кальмара… мы сразу же увидели этого монстра?
- Точно. Когда он потерял сознание, кальмар просто исчез.
- Он обрел эту способность в сфере? - сказала Бет. - Почему он это делает? Он хочет нас убить?
- Нет, я думаю, все кроется в подсознании.
- Что ты хочешь этим сказать?
- Тед предполагал что эта сфера подарок или послание внеземной цивилизации. Гарри представлял ее как контейнер, внутри которого кто-то сидит. Я считаю что это «мина».
- Хочешь сказать, она взрывается?
- Не совсем так… Это некий тест. Чужая цивилизация могла разбросать эти «мины» по всей галактике и любые разумные существа, подобравшие их, испытали бы на себе силу сферы… О чем бы ты не подумала, это становится реальностью. Если у тебя хорошие мысли, ты получишь на ужин прелестных креветок Если плохие, явятся монстры, жаждущие твоей крови… Тот же процесс созидания, но на более высоком уровне.
- Эта сфера, как мина которая взрывается когда на нее наступишь, уничтожает людей с неправильным мышлением?
- Или если они не могут управлять своим сознанием.
- Но можно ли сдерживать свои мысли? - внезапно заволновалась Бет. Разве можно попросить кого-нибудь не думать о гигантском кальмаре? Только он это услышит, он тут же представит этого кальмара и не сможет о нем забыть.
- Контроль мыслей вполне возможен, - сказал Норман.
- Разве что для йогов.
- Отвлечься от нежелательных мыслей может любой… Как мы бросаем курить? Как меняем убеждения? Контролируя свои мысли!
- Я все же не понимаю почему Гарри делает это.
- Вспомни свои слова о том что сфера ударит нас ниже пояса, как СПИД, поражающий иммунную систему, - сказал Норман. - Мы верили, что можем думать что угодно и без всяких последствий. «Палки и камни могут переломать кости - но их названия только слова» говорили мы и не придавали этому большого значения. Но вдруг название стало столь же осязаемым как и сам предмет и стало причинять боль… Наши мысли проявляются, и хорошие и плохие… Но мы не привыкли сдерживать свои мысли поскольку никогда не сталкивались с такой ситуацией.
- В детстве, - сказала Бет. - Я часто ругалась со своей мамой, а когда у нее обнаружили рак, я чувствовала себя виноватой.
- Действительно, дети считают, что их мысли обладают реальной силой, но мы вдалбливаем в их сознание, что это заблуждение. Разумеется, были и другие мнения. В Библии сказано «не возжелай жены ближнего» Мы понимали это как запрет адюльтера. Но на самом деле здесь говорится что мысль об измене не меньший грех чем сама измена.
- А как же Гарри?
- Ты знакома с учением Юнга? В начале двадцатого века Юнг порвал с Фрейдом и развил собственную психологию. Он предположил, что под человеческой душой лежит некая структура, отражающая мифы и стереотипы.
Одна из его основных идей заключается в том, что у каждого человека есть темная сторона сознания, называемая его тенью. Тень содержит все неосознанные черты личности: ненависть, садистские склонности и тому подобное. Юнг считал, что нам приходится считаться со своей теневой стороной, но мы предпочитаем думать о себе как о славных ребятах, которым не хочется грабить и убивать, калечить и насиловать…
- Да…
- Юнг считал что она управляет нашими поступками.
- Так это была тень Гарри?
- Гарри хочет называть себя мистер Высокомерный Все Знающий Черный Человек.
- Несомненно.
- Если он боится здесь оставаться - а кто из нас не боится? - мы обязаны развеять его опасения… Но тень Гарри все время подпитывает его страх, создавая монстров.
- Наличие кальмара подтверждает обоснованность страха?
- Да. Что-то подобное.
- Не знаю, - она приподняла голову и стала выглядеть почти как модель: элегантная, красивая и сильная. - Я биолог, Норман. Я хочу прикоснуться к вещам, посмотреть что они из себя представляют. Эти теории, они так… психологичны.
- Мир сознания так же реален и подчиняется тем же законам что и внешняя реальность.
- Я уверена что ты прав, но… - она пожала плечами. - Это меня не очень-то удовлетворяет.
- Ты знаешь что здесь произошло. У тебя есть другая гипотеза?
- Нет, - призналась она. - Я долго ломала голову, но ничего не придумала. Знаешь, Норман, ты провел прекрасную дедукцию. Поистине блестящую. Я увидела тебя в совсем ином свете.
Норман улыбнулся. Большую часть времени, проведенного на станции, он чувствовал себя пятым колесом. Теперь он принес какой-то вклад и радовался этому.
- Спасибо, Бет, - она взглянула на него своими прозрачными добрыми глазами.
- Ты настоящий джентльмен, Норман. Раньше я этого не заме чала, - она рассеянно притронулась к своей груди и ее пальцы коснулись материи плотно облегающего комбинезона, обрисовывающей твердые соски, затем неожиданно прильнула к нему.
- Мы должны держаться друг друга… Ты и я.
- Да.
- Потому что Гарри очень опасный человек… Он полон детских страхов и поэтому опасен. Что мы можем предпринять?
- Эй, - крикнул Гарри, поднимаясь по лестнице. - Это интимная вечеринка или мне можно присоединиться?
- Да, проходи, Гарри, - сказал Норман и отодвинулся от Бет.
- Я вам не помешал?
- Нет-нет, нисколько.
- Я не собирался вмешиваться в чью-либо половую жизнь.
- Ты пошляк, Гарри, - заявила Бет, садясь на диван.
- Вы чем-то озабочены?
- Мы? - переспросил Норман.
- Да. Особенно, Бет… Она все хорошеет, не по дням, а по часам.
- Я тоже заметил это, - улыбнулся Норман.
- Счастливчик! Держу пари, она в тебя вклеилась… - Гарри повернулся к Бет. - Что ты так на меня уставилась?
- Какая чушь!
- Побойся Бога, как будто я не чувствую.
- Гарри… - начал Норман.
- Я хочу знать, почему вы вылупились на меня как на преступника?
- Не будь параноиком, Гарри.
- Прячетесь здесь, строите всякие козни.
- Не выдумывай.
- Как будто я ничего не слышал, - он оглядел лабораторию. - Значит, двое белых и один черный.
- Гарри…
- Я не дурак, ты это знаешь. Здесь зреет заговор.
- Ничего подобного, Гарри.
«Бип-би-би» - настойчиво доносилось из сектора связи. Они переглянулись и спустились вниз, чтобы узнать в чем дело.
На экране консоли медленно появлялись триады букв.

CQX VDX MOP LКI

- Джерри? - предположил Норман.
- Не думаю что он решил вернуться к шифру, - сказал Гарри.
- Это шифровка?
- Несомненно.
- Почему она идет так медленно? - спросила Бет.
Каждая триада ритмично добавлялась через каждые несколько секунд.
- Не знаю, - сказал Гарри.
- Откуда это идет?
- Пока не знаю, - он задумался.
Можем ли мы обойтись без Гарри? - подумал Норман. Здесь он самый умный… и самый опасный. Но мы нуждаемся в его интеллекте.

CQX VDX MOP LКI XXC VRW TGК PIU YQA

- Периодичность пять секунд, - сказал Гарри. - Полагаю, эти сигналы идут из Висконсина.
- Почему ты так думаешь?
- Потому что это единственное место, откуда они могут исходить. Это похоже на УНЧВ. Радиоволны очень быстро передаются по воздуху. Но вода слишком плохая среда, и даже для передачи на короткое расстояние нужен необычайно мощный сигнал.
- Верно.
- Но способность проникновения зависит от длины волн. Как правило, радиопередачи ведутся на коротких волнах. Но можно посылать и ультранизкочастотные волны, которые могут преодолеть большое расстояние…
Тысяча миль под водой? Нет проблем… Единственное неудобство - УНЧВ слишком медленные. Вот почему такая скорость. В Висконсине установили большую УНЧВ антенну для связи с военными подлодками.
- А шифр?
- Это наверняка код сжатия. Группировка на триады позволяет экономить время и передавать больше информации. Если передавать полным текстом, на это уйдут часы.

CQX VDX MOP LКI XXC VRW TGК PIU YQA IYT EEQ FVC ZNB TMК EXE MMN OPW GEW - передача кончилась.

- Похоже, это все, - сказал Гарри.
- И как это расшифровать? - спросила Бет.

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

- Если это секретный код, нам не справиться.
- Может быть, здесь есть дешифровальный блокнот?
- Спокойно, - сказал Гарри.
Экран замигал, переводя одни буквы в другие.
2340 час 7-07 ШЕФ - БАРНСУ ГД-8 - Послание Барнсу, - сказал Гарри. Они завороженно смотрели как переводились другие группы букв.

KОРАБЛИ ПОДДЕРЖКИ ИЗ НАНДИ И ВИПАТИ БУДУТ В ВАШИХ КООРДИНАТАХ 16:00 7-08 АВТООТСЧЕТ ВЫКИНЬТЕ МАЯК ЖЕЛАЮ УДАЧИ СПОЛДИНГ КОНЕЦ

- Вот здорово! - обрадовалась Бет.
- Да, - сказал Гарри. - Кавалерия уже в пути… Должно быть шторм стихает и не менее чем через шестнадцать часов корабли будут здесь.
- А что значит «автоотсчет»?
В это мгновение в верхнем правом углу каждого экрана появился маленький квадратик с цифрами 16:20:00.
- Это отсчет времени.
- Через которое мы покинем станцию? - уточнила Бет.
Норман смотрел на цифры. Они скакали назад, приближая их избавление.
- А субмарина? - спросил он.
- Думаю она нам еще пригодится, - сказала Бет и посмотрела на свои часы. - Через четыре часа надо сбросить таймер.
- Времени у нас навалом.
- Да.
Норман подумал, выживут ли они за эти шестнадцать часов?
- Это хорошие вести, - сказал Гарри. - Отчего вы такие унылые?
- Доживем ли мы, вот вопрос.
- А почему нет?
- Джерри может напасть в любой момент, - сказала Бет.
Норман почувствовал взрыв негодования. Неужели она не понимает, что творит, внедряя это в сознание Гарри?
- Мы не переживем очередной атаки, - продолжала она.
Молчи, подумал Норман. Ты подаешь ему идею.
- Очередной атаки? - переспросил Гарри.
- Гарри, - опомнился Норман. - Я думаю, нам следует поговорить с Джерри.
- В самом деле? Почему?
- Надо попытаться его образумить.
- Вряд ли это удастся, - сказал Гарри.
- Стоит попробовать. - Норман укоризненно взглянул на Бет.

* * *
Норман сел к консоли. Он знал что имеет дело не с Джерри а с неосознанной теневой стороной Гарри… Как использовать это преимущество?
В самом деле что я о нем знаю? Гарри вырос в Филадельфии худым замкнутым и впечатлительным мальчиком, одаренным способностями к математике. Но сверстники и родные не признавали его таланта. Гарри рассказывал, что, пока он занимался математикой, другие устраивали потасовки. Он до сих пор ненавидит всякие игры и спорт. В юности им пренебрегали, а когда он получил должное признание, было слишком поздно.
Ущерб личности уже был нанесен.
Я ЗДЕСЬ. НЕ БОЙТЕСЬ.
- Джерри?
ДА, НОРМАН.
- У меня есть к тебе небольшая просьба.
ПОЖАЛУЙСТА, Я СЛУШАЮ.
- Многие из нас ушли и нас осталось слишком мало.
Я ЗНАЮ. ЧТО ВЫ ХОТИТЕ?
- Пожалуйста, прекрати проявления!
НЕТ.
- Почему?
Я НЕ ХОЧУ ОСТАНАВЛИВАТЬСЯ.
Ладно, подумал Норман. Не будем терять времени.
- Джерри, я знаю что много веков ты был совсем один… Ты чувствовал себя никому не нужным, знал что никто не хочет с тобой играть и разделять твои интересы.
ДА. ЭТО ПРАВДА.
- Теперь наконец у тебя появилась возможность проявлять и получать от этого удовольствие. Тебе захотелось показать на что ты способен.
ЭТО ПРАВДА.
- И мы должны были обратить на тебя внимание.
ДА. МНЕ ЭТО НРАВИТСЯ.
- Это сработало.
Я ЗНАЮ.
- Но твои проявления опасны для нас.
МНЕ ЭТО БЕЗРАЗЛИЧНО.
- Они нас потрясли.
ОЧЕНЬ РАД.
- Нас удивляет что ты просто играешь.
Я НЕ ИГРАЮ. Я НЕ ЛЮБЛЮ ИГРЫ.
- Для тебя это игра, спорт.
НЕТ, ЭТО НЕ ТАК.
- Да, - сказал Норман. - Это игра, причем довольно дурацкая.
- Ты хочешь поссориться с Джерри? - спросил стоявший рядом Гарри. Вряд ли ему понравятся твои возражения.
Уверен, тебе это совсем не понравится, - подумал Норман и сказал:
- Я сказал правду. В его выходках нет ничего интересного.
ВОТ КАК? НИЧЕГО ИНТЕРЕСНОГО?
- Ты законченный наглец, Джерри!
ТАК ВОТ ТЫ КАК ЗАГОВОРИЛ!
- Да. Потому что твои действия слишком глупы.
- Черт побери, - выругался Гарри. - Полегче с ним.
ТЫ ЕЩЕ ПОЖАЛЕЕШЬ ОБ ЭТИХ СЛОВАХ, НОРМАН.
Норман отметил что словарь и синтаксис собеседника стали почти безупречными. Притворная наивность и позаимствованные обороты были отброшены в сторону. Он знал что разговаривает сейчас не с инопланетчиком, а с теневой частью другого чело века.
Я ОБЛАДАЮ БОЛЬШЕЙ СИЛОЙ, ЧЕМ ТЫ МОЖЕШЬ ВООБРАЗИТЬ.
- Я знаю что ты очень сильный, Джерри, - сказал Норман.
- Ради всего святого, Норман, прекрати! - внезапно заволновался Гарри. - Он рассердится!
СЛУШАЙСЯ ГАРРИ. ОН БЛАГОРАЗУМЕН.
- Нет, Джерри, - сказал Норман. - Он просто боится.
ГАРРИ АБСОЛЮТНО СПОКОЕН.
- Я говорю это тебе и только тебе… Ты играешь в нелепые игры!
ИГРЫ ГЛУПЫ.
- Да, Джерри. Для тебя они ничего не стоят.
ОНИ НЕИНТЕРЕСНЫ ЛЮБОМУ РАЗУМНОМУ СУЩЕСТВУ.
- Тогда прекрати проявления, Джерри.
Я МОГУ ОСТАНОВИТЬСЯ КОГДА ЗАХОЧУ.
- Сомневаюсь, Джерри… Докажи это.
Долгая пауза. Они ждали ответной реакции.
НОРМАН ТВОИ ДЕТСКИЕ МАНИПУЛЯЦИИ СЛИШКОМ СКУЧНЫ. Я БОЛЬШЕ НЕ ЖЕЛАЮ С ТОБОЙ ОБЩАТЬСЯ. Я БУДУ ДЕЙСТВОВАТЬ ТАК КАК СОЧТУ НУЖНЫМ И БУДУ ПРОЯВЛЯТЬ ВСЕ ЧТО ПОЖЕЛАЮ.
- Наша станция не выдержит твоих проявлений.
МЕНЯ ЭТО НЕ КАСАЕТСЯ.
- Если ты причинишь ущерб станции, Гарри погибнет.
- Я и все остальные, - уточнил Гарри.
МЕНЯ ЭТО НЕ ВОЛНУЕТ, НОРМАН.
- Зачем ты нас убиваешь, Джерри?
ВЫ НЕ ДОЛЖНЫ ЗДЕСЬ ОСТАВАТЬСЯ. НАДМЕННЫЕ ТВАРИ, НАГЛЫЕ И БЕСЧУВСТВЕННЫЕ ЭГОИСТЫ, СЕЙЧАС ВЫ ЗАПЛАТИТЕ ЗА ВСЕ.
- Это неправда.
НЕ СПОРЬ СО МНОЙ, НОРМАН.
- Извини, но бесчувственный эгоист - это ты сам. Тебя ведь не волнует, что ты творишь зло…
ДОВОЛЬНО!
- Он в самом деле рассердился, - сказал Гарри.
Я УБЬЮ ВСЕХ!

* * *
Норман вытер проступивший на лбу пот и отвернулся от кон соли.
- Думаю, с этим парнишкой следовало говорить иначе, - сказала Бет. Ты не смог его образумить.
- Не надо было его сердить… - почти умоляюще сказал Гарри. - Зачем ты это сделал, Норман?
- Я сказал ему правду.
- Но этим ты разгневал его.
- Гарри нападал и прежде, когда не был сердит… - сказала Бет.
- Ты хотела сказать, Джерри, - поправил ее Норман.
- Совершенно верно, Джерри.
- Это чудовищное оскорбление, Бет, - сказал Гарри.
- Ты прав… Извини, я оговорилась.
Гарри посмотрел на нее слишком пристально. Он не поверил в оговорку, подумал Норман.
- Даже не знаю, как ты могла спутать, - сказал Гарри.
- Это просто слетело с кончика языка.
- Понимаю.
- Извини, - сказала Бет. - Я очень сожалею.
- Да ладно… Не стоит волноваться, - в его манерах появилась решительность, сменился тон. Ага, подумал Норман. Гарри зевнул и потянулся.
- Знаете, - сказал он. - Я что-то устал. Пойду вздремну малость, - и он ушел в спальный отсек.

Глава 46
ОСТАЛОСЬ 16 ЧАСОВ 00 МИНУТ

- Нам надо объединиться против Гарри, - сказала Бет.
- Ты права, - согласился Норман. - Мы не можем рисковать.
Я УБЬЮ ВСЕХ!
Угрожающая надпись не исчезла, хотя Бет и отключила консоль.
- Ты думаешь, он действительно этого хочет?
- Да.
- Выбор стоит так: или он, или мы.
- Да. Я думаю, так.
- Эти проявления создает Гарри… - сказала Бет. - Ты полагаешь, чтобы не произошло страшное, он должен полностью лишиться сознания… или умереть?
- Да, - ответил Норман. Он уже думал об этом. Это казалось невероятным, но он, попав в экстремальную ситуацию, хладнокровно обдумывал убийство другого человека.
- Его надо убить, - заявила Бет. - Но я не знаю, как это сделать.
- Может быть, не надо его убивать?
- Тогда он убьет нас… - Бет тряхнула головой. - О дьявол, Норм, чего же мы тянем? Станция не выдержит следующей атаки Мы должны его убить!
Я не жажду новой встречи с этим монстром!
- Я тоже.
- Мы возьмем одну из этих гарпунных пушек и подстроим несчастный случай. И будем ждать прихода флота.
- Я не хочу его убивать.
- Я тоже. Но что нам остается?
- Мы можем просто лишить его сознания… - сказал Норман и подошел к аптечке.
- Ты думаешь, здесь что-нибудь есть? - спросила Бет.
- Возможно, какой-нибудь анестетик.
- А он сработает?
- Я думаю, сработает все что лишает сознания.
- Надеюсь, - сказала Бет. - Но если он будет грезить и проявлять свои кошмары, это будет не самая приятная перспектива.
- Нет, анестезия полностью отключает сознание… - он просматривал наклейки на пузырьках. - Ты в них разбираешься?
- Это не проблема, - она села за консоль. - Читай названия, я посмотрю, что на них есть.
- Diрhenyl рaralene?
- Это что-то от ожогов, - сказала Бет.
- Eрhedrine hydroсhloride?
- Это… полагаю, от тошноты.
- Valdomet?
- От язвы.
- Sintag?
- Это синтетический заменитель опиума. Очень кратковременное воздействие.
- Лишает сознания?
- Нет… Во всяком случае, ненадолго и только в последние минуты.
- Tarazine?
- Транквилизатор. Усыпляет.
- Хорошо, - он отодвинул пузырек в сторону.
- И вызывает полет фантазии.
- Нет, - он вернул таразин на место… Этого еще не хватало. Riordan?
- От бешенства.
- Oxalamine?
- Антибиотик.
- Chloramрheniсol?
- Тоже антибиотик.
- Черт побери! - пузырьки кончались, - Parasolutrine?
- Усыпляющее.
- Ты хочешь сказать, снотворное?
- Нет, тут сказано что в комбинации с рaraсin triсhloride используется как анестетик.
- Paraсin triсhloride, да, есть, - сказал Норман.
- Двадцать кубиков паразолютрина в комбинации с шестью парацина создает анестетик, пригодный для неотложных хирургических операций.
Сердечных эффектов не вызывает. Сон глубокий. Активность «Быстрого сна» подавляется.
- Срок действия?
- От трех до шести часов.
- Насколько быстро наступает эффект?
- Здесь не сказано… - она нахмурилась. - После достижения соответствующей глубины анестезии можно начинать хирургическое вмешательство. Но не сказано, сколько на это уйдет времени.
- Вот дьявол! - выругался Норман.
- Наверное, быстро.
- А если нет? Если это займет двадцать минут? Это сильнодействующее средство?
- Здесь не написано… - она помотала головой. Наконец они решились на смесь паразолютрина, дульцинеи, парацина и опиата синтага.
Норман наполнил полученным коктейлем большой шприц. Этот шприц в самую пору подошел бы лошади.
- Ты думаешь, это его не убьет? - спросила Бет.
- Не знаю. Разве у нас есть выбор?
- Нет, - признала Бет. - Ты когда-нибудь делал инъекции?
Норман покачал головой.
- А ты?
- Только животным.
- Куда его колоть?
- В плечо, - сказала Бет.
Он повернулся к свету и выпустил из иглы несколько брызг.

Предыдущая страница 23 Следующая страница


Сфера 24

- О'кэй, - сказал он.
- Я пойду с тобой и буду держать, чтобы он не вырвался.
- Нет. Ты ведь спишь в лаборатории. Если Гарри проснется, он тут же заподозрит неладное.
- Но если он будет сопротивляться?
- Думаю, я справлюсь с ним.
- О'кэй, Норман. Поступай как знаешь.

* * *
Освещение в коридоре, ведущем в цилиндр С, казалось неестественно ярким. Норман слышал стук собственных шагов, гудение вентиляторов и обогревателей, и ощущал в своей руке приятную тяжесть шприца. Около дверей спальни стояли две женщины в униформе ВМФ. При его приближении они выпрямились.
- Доктор Джонсон! - Норман остановился.
- Да, - сказал он красивым темнокожим культуристкам.
- Сожалеем, сэр! У нас приказ, - они не расслабились.
- Понимаю, - сказал он и хотел пройти дальше.
- Сожалеем, сэр! - они преградили путь.
- В чем дело? - как можно невинней поинтересовался Норман.
- Сюда нельзя, сэр!
- Но я хочу спать.
- Сожалеем, сэр! Никто не должен тревожить сон д-ра Адамса.
- Я ему не помешаю.
- Сожалеем, сэр! Можно поинтересоваться что у вас в руке?
- В моей руке?
- В вашей руке, сэр. Вы что-то прячете.
Их настороженность, автоматы и пунктуальное «сэр» действовали ему на нервы. Оглядев скрытые под накрахмаленной униформой сильные мышцы, он засомневался, что ему удастся прорваться силой. За их спинами он заметил храпящего Гарри. Самое время сделать укол.
- Доктор Джонсон! Можно узнать что у вас в руке, сэр?
- Нет, черт побери, нельзя!
- Всего хорошего, сэр! - он повернулся и побрел обратно.

* * *
- Я все видела, - сказала Бет, кивнув на монитор, показывающий двух охранниц. На смежном экране виднелась сфера.
- С ней снова что-то случилось! - воскликнул Норман.
Скрученные бороздки безусловно сменились на более замысловатый узор.
Он был уверен что изменилась и сама сфера.
- Похоже, ты прав, - согласилась Бет.
- Когда это произошло?
- Можно прокрутить запись обратно… Но первым делом следует управиться с этой парочкой.
- Как? - спросил Норман.
- Очень просто… В машинном отделении у нас лежат боевые гарпунные ружья… Я возьму парочку и возьму на прицел этих ангелов-спасителей. Ты, тем временем, вбежишь к Гарри и сделаешь укол.
Хладнокровие Бет леденило бы душу, если бы не ее привлекательная улыбка. Казалось в эту минуту Бет стала еще более элегантной.
- Ружья в цилиндре В? - спросил Норман.
- Конечно… - она включила нужный монитор. - О дьявол!
Гарпунные ружья бесследно исчезли.
- Слишком поздно, - сказал Норман. - Они лежат под подушкой этого сукиного сына Гарри. Узнаю его почерк.
- С тобой все в порядке, Норман? - спросила Бет.
- Почему ты спрашиваешь?
- Посмотрись в зеркало.
Норман открыл дверцу аптечки и был потрясен, увидев свое отражение.
Он уже привык к своей серой щетине что вырастала на его лице за время загородного уик-энда. Но это было совсем чужое лицо - худое, с густой смоляной бородой и темными кругами под глазами, с клоком засаленных волос, свисающих над самыми глазами. Он выглядел как опасный маньяк.
- Я похож на доктора Джекила, - сказал он. - Или скорее на мистера Хайда.
- Да.
- Я не внушаю ему доверия… А ты еще более похорошела.
- Ты думаешь, это работа Гарри?
- Да, - сказал Норман и прибавил про себя:
- Я на это надеюсь.
- Как ты себя чувствуешь?
- Как обычно. Изменился только внешний облик.
- Да, ты выглядишь несколько страшновато. Ты уверен что с тобой все в порядке?
- Бет…
- Ну ладно, - она отвернулась и посмотрела на мониторы. - У меня возникла идея. Мы оденем скафандры, затем пойдем в цилиндр В и перекроем воздух. Гарри потеряет сознание, его ох рана исчезнет и мы свободно сделаем укол. Тебе нравится мой план?
- Попытка не пытка, - он положил шприц и они направились в цилиндр А.
- Доктор Холперн!
- Доктор Джонсон! - окликнули их охранницы.
- В чем дело, девочки? - спросила Бет.
- Куда вы направляетесь, сэр?
- Обычная проверка оборудования.
- Хорошо, сэр, - последовало после небольшой паузы.
Их пропустили и они прошли по цилиндру В. Норман с опаской смотрел на это нагромождение труб и механизмов: ему сов сем не хотелось копаться в системе жизнеобеспечения, однако у них не оставалось другого выхода. В цилиндре А висело три скафандра. Норман снял свой.
- Ты знаешь, на что мы идем? - спросил он.
- Да, - сказала Бет. - Можешь на меня положиться, - она просунула ноги в свой костюм и начала застегиваться.
В этот момент на станции завыли сирены, замигали красные лампы.
Норман уже без всякой подсказки знал, что это сработали периферийные сенсоры. Началась новая атака.

Глава 47
ОСТАЛОСЬ 15 ЧАСОВ 20 МИНУТ

Они бежали по боковым коридорам в цилиндр D. По пути Норман механически отметил исчезновение охранниц. В D выли сирены и горели ярко-красные экраны периферийных сенсоров. Он взглянул на консоль.
Я ИДУ К ВАМ.
- Заактивированы внешние термальные, - крикнула Бет, бегло осмотрев контрольные экраны.
Норман выглянул в иллюминатор. Зеленый монстр уже добрался до станции. Его гигантские лапы обвили основание, а одна прильнула к иллюминатору и присосалась своими бесчисленными присосками.
Я ЗДЕСЬ.
- Гарри-и-и-и!!! - закричала Бет.
Пробный толчок: лапы кальмара обхватывали станцию поудобней.
Послышался медленный скрип металла.
- Кто это? - крикнул вбежавший в комнату Гарри.
- Сам знаешь… - сказала Бет. - Кальмар.
- О Господи! - жалобно застонал он. - Только не это!
В этот момент станцию сильно тряхнуло и погас свет. Продолжали светиться лишь красные экраны сигнализации.
- Прекрати это, Гарри! - крикнул Норман.
- О чем ты говоришь?
- Ты же знаешь, - сказал Норман. - Это твоя работа.
- Нет, клянусь Богом! Ты ошибаешься!
- Да, Гарри! - сказал Норман. - И если ты это не остановишь, мы погибнем!
Станцию снова тряхнуло. Один из потолочных обогревателей лопнул, выплюнув проволоку и горячие стеклянные осколки.
- Давай, Гарри… У нас мало времени!
- Станция больше не выдержит, Норман, - крикнула Бет.
- Это не я, - кричал Гарри.
- Ты должен это остановить, Гарри! - во время разговора он разыскивал глазами шприц.
Он помнил что оставил его где-то здесь. Но эти разбросанные бумаги и битые мониторы, весь хаос разрушения…
Станцию тряхнуло и до них долетел звук взрыва. Еще громче заревели сирены. К их реву прибавился глухой рокот. Норман мгновенно узнал эти звуки. Внутрь станции хлынула вода.
- Затопляет цилиндр С, - крикнула Бет и выбежала в коридор. Он услышал лязг закрываемой двери. Комната наполнилась соленой дымкой. Тогда он припер Гарри к стене.
- Одумайся и прекрати это!
- Это не я, - очередной удар откинул их в сторону. - Я ничего не могу сделать!
Затем он вскрикнул.
Норман увидел, как Бет вытянула из плеча Гарри шприц… С кончика иглы стекала кровь.
- Что ты сделала? - закричал Гарри. Но его глаза уже стекленели.
Он пошатнулся от очередного толчка и упал на колени.
- Нет… - прошептал он. Затем дернулся и рухнул на ковер, головой вниз. И тут же оборвался скрежет металла, захлебнулись сирены и в зловещей тишине слышалось только как где-то на станции булькала вода.

* * *
Бет быстро изучила показания мониторов.
- Все о'кэй, Норман! Никаких сигналов.
Он подбежал к иллюминатору… Кальмар исчез, морское дно было пустынно.
- У нас нет электроэнергии, - крикнула Бет. - Затоплены цилиндры Е…
С…
Потеря В обернется отключением системы жизнеобеспечения, мелькнуло в голове Нормана. Тогда мы погибли!
- Цилиндр В еще держится… - сказала она наконец. - Живем, Норман!
Он осел на пол, только сейчас почувствовав, насколько ус тал. Так или иначе, но кризис прошел. Они приняли единствен но верное решение… Его тело ослабло.
Все кончилось.

Глава 48
ОСТАЛОСЬ 12 ЧАСОВ 30 МИНУТ

После нескольких неудачных попыток Бет все же удалось установить капельницу с анестезирующим раствором.
Кровотечение из сломанного носа Гарри прекратилось. Сейчас он дышал более легче, размеренно. Норман снял лед чтобы осмотреть его распухшее лицо и измерил пульс. С Гарри о'кэй если не считать кислого запаха, похожего на олово. Раздался щелчок интеркома.
- Я рядом с субмариной, - послышался из динамика голос Бет которая ушла в последний раз сбросить таймер.
Норман выглянул в иллюминатор, увидел как она взбирается под купол ангара и снова повернулся к Гарри. Хотя в компьютере ничего не говорилось о двенадцатичасовой анестезии, им все же пришлось пойти на это. Гарри или выживет… или нет. Как и мы, подумал Норман и взглянул на экран консоли:
12:30. Часы продолжали обратный отсчет.
Он укрыл Гарри одеялом и подошел к консоли.
На экране по-прежнему виднелась сфера, со своими изменившимися узорами бороздок. После напряжения последних событий он почти позабыл свое первоначальное восхищение сферой и ее природу. Ментальный энзим, так назвала ее Бет. Энзим делает возможным ход химических реакций, не принимая в них особого участия. Температура человеческого тела слишком холодна для нормального процесса большинства химических реакций, но энзимы, или ферменты, делают их возможными, ускоряют их ход.
Бет умная женщина, подумал он. Ее импульсивность нам как нельзя кстати. С тех пор как Гарри потерял сознание, она не утратила своей красоты и Норман с облегчением заметил что к нему вернулся нормальный облик - глядя на монитор, он видел на фоне сферы свое собственное отражение. Эта сфера…
Интересно, что творится у нее внутри, на что это похоже? Он вспомнил крохотные огоньки, похожие на светлячков. Гарри что-то говорил про пену…
Послышалось жужжание и Норман вы глянул в иллюминатор. Снятая с якорей желтая субмарина плавно скользила над дном, освещая себе путь. Норман нажал клавишу связи.
- Бет! - крикнул он в микрофон.
- Я слушаю.
- Что ты там делаешь? Ты собираешься смыться?
- Нет, Норман, - она рассмеялась. - Можешь успокоиться.
- Скажи, что ты задумала.
- Это секрет.
Не хватало еще чтобы она свихнулась! Норман припомнил ее импульсивность, которой совсем недавно восторгался.
- Бет!
- Отложим этот разговор на потом, - сказала она.
Субмарина развернулась и он увидел зажатые в манипуляторах красные контейнеры, которые показались смутно знакомыми Он понаблюдал как она обогнула высокий стабилизатор звездолета и села на дно. Один из красных контейнеров мягко опустился на грязное дно. Поднимая донные осадки, субмарина про плыла еще сотню ярдов, остановилась и выпустила другой контейнер. Так продолжалось по всему периметру звездолета.
- Бет! - его слова остались без ответа. Норман оглядел контейнеры. На них были какие-то надписи, но прочитать что-либо на таком расстоянии не представлялось возможным.
Субмарина развернулась и направилась к ГД-8. Свет прожекторов ослепил его глаза. При ее приближении сработали датчики сигнализации и завыли сирены. Черт бы побрал эту электронику, подумал Норман. Как ее вырубить?
- Бет! Здесь включилась эта проклятая сигнализация!
- Нажми F8.
Где же она? Он оглядел клавиатуру и, наконец, увидел клавиши, помеченные от F1 до F20. Он нажал на F8 и все стихло. Субмарина была совсем близко, ее прожектора светили в иллюминаторы. В высоком акриловом пузыре отчетливо виднелась-то лова Бет, освещенная зеленой подсветкой панели.
Субмарина опустилась и скрылась из виду.
Он подошел к иллюминатору. «Глубинная звезда-III» покоилась на дне, освобождая последние контейнеры. Теперь он мог прочитать буквы "ВНИМАНИЕ!
НЕ КУРИТЬ! ДЕРЖАТЬ ВДАЛИ ОТ ЭЛЕКТРИЧЕСТВА! ВЗРЫВЧАТКА СИСТЕМЫ ТЕВАК"
- Бет! Какого черта, что ты делаешь?
- Потом, Норман! - ее голос звучал нормально.
Нет, она не сошла с ума, подумал он. С ней все о'кэй. Но он не был уверен.
Субмарина снова пришла в движение, ее прожектора потускнели в облаке донных осадков, поднятым гребными винтами. Облако отнесло к иллюминатору, затрудняя обзор.
- Бет!
- Все о'кэй. Я скоро вернусь.
Когда донные осадки снова осели, он увидел что субмарина повернула к ГД-7. Через несколько минут она была поставлена на прикол под куполом ангара. Бет скатилась с борта и опустилась на дно.

Глава 49
ОСТАЛОСЬ 11 ЧАСОВ 00 МИНУТ

- Все очень просто, - сказала Бет.
- Взрывчатка, - он указал на монитор. - На ней написано, что это «Тевак», самая мощная из всех взрывчаток. Какого дьявола ты разбросала ее вокруг станции?
- Успокойся, Норм, - сказала она, положив руки на его плечо. Ее мягкие нежные прикосновения успокаивали и он немного расслабился, умиротворенный ее теплом.
- Нам следовало все обсудить.
- Норман, нам больше не представится такой возможности.
- Но Гарри без сознания.
- Он может очнуться.
- Это исключено, Бет.
- Если из этой сферы вдруг вырвется новое чудище, мы сможем пустить весь корабль ко всем чертям.
- Но зачем ты разложила взрывчатку вокруг станции?
- Для обороны.
- Как же это нас защитит?
- Поверь мне, это поможет.
- Бет, держать поблизости подобные штучки очень опасно.
- К ним еще не присоединены провода, Норман. Я сделаю это позже, она посмотрела на монитор. - А пока вздремну пару часов. Ты устал?
- Нет, - сказал Норман.
- Ты давно не спал, - она одарила его оценивающим взглядом.
- Я присмотрю за Гарри, если это тебя беспокоит.
- О'кэй. Как знаешь, - сказала она и поправила свои великолепные волосы. - Лично я выбилась из сил, - она начала подниматься в лабораторию, но остановилась на полпути. - Если хочешь, можешь ко мне присоединиться.
- Что?
- Ты не ослышался, Норм, - она понимающе улыбнулась.
- Может быть, позже.
- О'кэй… Как хочешь, - она поднималась по трапу, покачивая бедрами.
В этом облегающем комбинезоне она выглядела до вольно соблазнительно.
Гарри продолжал храпеть. Норман проверил лед и с восхищением подумал о красоте Бет.
- Эй, Норм! - донесся ее голос.
- Да? - он подошел к трапу.
- Здесь есть другой, чистый? - в его руки упало что-то голубое.
Это был комбинезон Бет.
- Наверное, в хранилище цилиндра В. Надо посмотреть.
- Принеси, если не трудно.
- Да-да, конечно.
По пути он понял что необъяснимо разнервничался. Что про исходит?
Разумеется, он понимал что Бет пыталась его соблазнить. Но почему именно сейчас? Кроме того, это было не в ее традициях.
Она изменила свои методы, думал Норман, доставая из шкафчика новый комбинезон. Он вернулся в цилиндр D и, поднимаясь по трапу, заметил падающий сверху странный голубой свет.
- Бет?
- Да, Норман, - он зашел в лабораторию и увидел, что она лежит на спине под ультрафиолетовым облучателем. На ее глазах были светонепроницаемые круглые пластинки. Она соблазнитель но пошевелила обнаженными бедрами.

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

- Ты принес костюм?
- Да, - ответил он.
- Спасибо. Положи его куда-нибудь.
- О'кэй, - он кинул его в кресло.
Она повернулась к лампам и томно вздохнула:
- Я тут подумала, что мне не мешало бы подкрепиться витамином D.
- Да.
- Тебе, возможно, тоже.
- Возможно… - ему показалось что раньше в лаборатории не было такой кучи ламп. Фактически он был уверен что здесь не было ни одной. Норман повернулся и быстро спустился вниз.
Трап тоже был не тот что раньше: он был окрашен в черный цвет. Это был совершенно иной трап.
- Норм?
- Одну минутку, Бет.
Он подошел к консоли и начал разыскивать файл с параметрами станции.
Наконец он нашел что искал.

Станция ГД-8 МИППРКонструкция
05. 024A… - -………. Цилиндр A
05. 024В….. -…… Цилиндр В
05. 024С……. -……. Цилиндр С
05. 024D…. -……….. Цилиндр D
05. 024Е…. -……. Цилиндр Е

Ваш выбор:

Он нажал D. Появилось новое меню, где он выбрал план помещений и пролистал чертежи, пока не добрался до плана лаборатории.
Здесь ясно указывалось наличие целой сети ламп, прикрепленных к стене. Должно быть, они висели там всегда, он просто не обращал на них внимания. Равно как и на многое другое. Например, на аварийный люк на изогнутом потолке лаборатории на запасную выдвижную койку и черный трап.
Я в панике, подумал Норман. И ни секс, ни солнечные ванны не смогут ничего исправить. Я в панике, потому что остался вдвоем с Бет, которая не похожа на саму себя. В углу экрана бежал обратный отсчет времени. Секунды текли с поразительной медлительностью. Двенадцать часов и все будет о'кэй подумал Норман.
Он изрядно проголодался, но знал что здесь нет ни грамма пищи. Он устал, но поспать было негде. Цилиндры Е и С затопило, но он не хотел подниматься к Бет. Он лег на пол и долгое время не мог уснуть. На полу было сыро и холодно.

Глава 50
ОСТАЛОСЬ 9 ЧАСОВ 00 МИНУТ

Его разбудили ужасающие удары и тряска пола. Он перевернулся, вскочил на ноги и увидел стоящую у мониторов Бет.
- Что это? - закричал он. - Что происходит?
- В чем дело? - как ни в чем не бывало, спросила она.
Она улыбалась и выглядела внешне спокойной. Норман огляделся по сторонам и заметил, что нигде не мигали красные лампы и не выли сирены.
- Не знаю. Мне показалось…
- Что это новое нападение? - закончила она. Он кивнул.
- Почему ты так решил? - спросила Бет.
Она посмотрела на него как-то странно: холодно и прямолинейно. В ней не было и намека на соблазнение, или оно сменилось настороженностью прежней Бет.
- Гарри без сознания. Почему ты решил что на нас напали?
- Не знаю. Наверное, мне это приснилось.
- Скорей всего, ты воспринял вибрацию пола когда я ходила по комнате, - решила она. - Так или иначе, я рада, что ты наконец-то поспал, - все тот же подозрительный взгляд. Словно с ним что-то было не так.
- Ты мало спал в последнее время, Норман.
- Как и все мы.
- Но ты, особенно.
- Может быть ты и права, - проспав пару часов, он почувствовал себя намного лучше и улыбнулся. - Ты уничтожила последний кофе и датский?
- Здесь ничего этого не было.
- Я просто пошутил. Это была шутка, отражение создавшейся ситуации.
- Понимаю. Кстати, ты что-нибудь узнал про зонд?
- Про что?
- Про надувной зонд. Помнишь, мы о нем говорили?
Он этого не помнил и покачал головой.
- Прежде чем уйти к субмарине, я спросила про код запуска зонда и ты сказал что поищешь в компьютере.
- Я? - удивился он.
- Конечно ты. Кто же еще?
Он напряг память. Он помнил как они затащили тяжелое без сознательное тело Гарри на кушетку, как остановили кровотечение из его носа и Бет поставила капельницу - она уже ставила ее лабораторным животным. Она еще пошутила, выразив надежду, что Гарри проживет дольше ее животных. Те, как правило, вскоре погибали. Затем Бет вызвалась идти к субмарине, а он остался присмотреть за Гарри… Но он совсем ничего не помнил про зонд.
- В послании Барнсу говорилось что мы должны выкинуть маяк, значит, послать на поверхность радиозонд. Вопрос в том, как его выпустить. И ты сказал, что посмотришь файлы управления.
- Весьма сожалею, но я это не помню, - сказал он.
- Норман, в последние часы мы работали сообща.
- Абсолютно с этим согласен.
- Как ты себя чувствуешь?
- Прекрасно. Просто великолепно.
- Хорошо, - сказала Бет. - Осталось совсем недолго, - она обняла его, а когда отодвинулась, он увидел в ее глазах ту же самую отстраненность и напряженность.

* * *
Спустя час, им все же удалось это выяснить. Они услышали глухой скрежет раскручивающейся с барабана проволоки, устремившейся вслед за уносящимся ввысь шаром. Затем все стихло.
- В чем дело? - спросил Норман.
- Мы на глубине тысяча футов, - пояснила Бет. - Потребуется некоторое время, чтобы зонд достиг поверхности.
Экран консоли сменился и они увидели показания о состоянии поверхности. Зарегистрирован солнечный свет. Ветер стих до пятнадцати узлов. Высота волн шесть футов. Барометрическое давление 20,9.
- Хорошие вести, - сказала Бет. - Все о'кэй.
Норман смотрел на экран, думая о солнечном свете. Он никогда еще так не тосковал по лучам солнца. Забавно, но сейчас он не мог представить большего блаженства чем видеть об лака и солнце, голубое небо.
- О чем ты задумался?
- Мне не терпится увидеть поверхность.
- Мне тоже, - призналась Бет. - Потерпи, осталось совсем недолго.

* * *
«Понг-понг-понг-понг» - Норман оторвался от Гарри и повернулся на звуки.
- Что ты делаешь, Бет? - спросил он.
«Понг-понг-понг-понг»
- Успокойся, - сказала Бет. - Я просто хотела узнать, как он работает, я имею в виду сканирующий сонар с фальш-дырами. Я не знаю, почему его так называют. А ты?
«Понг-понг-понг-понг»
- Я тоже, - сказал Норман. Звуки сонара действовали на его нервы. Бет, выключи это!
- Умопомрачительно!
- Прошу тебя, выруби эту штуку!
«Понг-понг-понг-понг»
- Пожалуйста, - сказала она.
- Зачем тебе это понадобилось? - он чувствовал раздражение словно она специально намеревалась досадить ему писком сонара.
- На всякий случай, - сказала Бет.
- Ты же сама говорила что Гарри без сознания. Атак больше не будет.
- Успокойся, - сказала она. - Я хочу быть готовой ко всему. Только и всего.

Глава 51
ОСТАЛОСЬ 7 ЧАСОВ 20 МИНУТ

Он так и не смог переубедить Бет; та настаивала на своем и собиралась выйти наружу, чтобы подключить заряды.
- К чему это, Бет? - спрашивал ее Норман. - У нас нет никаких оснований.
- Так мне будет спокойней… - заявила она и он не смог ее остановить. Это стало ее навязчивой идеей.
Сейчас он наблюдал за Бет; ее крошечная фигурка, с одиноким лучом фонаря, передвигалась от контейнера к контейнеру, извлекая наружу большие желтые конусы, скорее похожие на те что используют при ремонте дороги.
Когда она подсоединяла к ним провода, на конце каждого конуса загоралась красная лам почка. Норман с тревогой наблюдал как то там то сям вспыхивали огоньки.
- Только не подключай ближние заряды, - взмолился он.
- Хорошо, Норман, не буду.
- Обещай!
- Я же сказала… Раз тебя это так пугает, не буду.
- Пугает.
- Ну ладно.
Теперь вокруг корабля, начиная с туманно различимого хвоста, возвышающегося над кораллами, горела уже целая гирлянда красных огоньков.
Бет двинулась на север, к еще нераспакованным контейнерам.
Он перевел взгляд на Гарри; тот был по-прежнему без сознания и громко храпел. Норман походил по комнате, мимоходом взглянул на монитор.
Вдруг экран мигнул и на нем высветились буквы:
Я ИДУ ЗА ТОБОЙ!
Господи милосердный, подумал Норман. Как же так? Это невозможно!
- Бет!
- Да, Норман? - послышался из интеркома ее голос.
- Скорее сюда! Возвращайся, черт побери!
НЕ БОЙСЯ! - появилось на экране.
- В чем дело, Норман? - удивилась она.
- На экране кое-что появилось.
- Проверь Гарри. Он, наверное, проснулся.
- Нет, он спит. Возвращайся, Бет!
Я ИДУ!
- Ол райт, Норм, я иду.
- Быстрей, Бет!
И тут он увидел как задергался луч ее фонаря, услышал ее затрудненное дыхание. Она была в ста ярдах от станции.
- Ты что-нибудь видишь, Норман?
- Нет, ничего, - он постарался вглядеться в горизонт, откуда обычно приплывал кальмар. Сначала всегда появлялось зеленое сияние, но сейчас в том месте было темно.
- Здесь что-то есть… Я чувствую в воде… сильное движение, - она задыхалась.
Я УБЬЮ ТЕБЯ! - вспыхнуло на экране.
- Ты там ничего не видишь? - снова спросила Бет.
- Нет, ничего, - на черном фоне не было никого кроме самой Бет.
- Я чувствую, Норман… Это совсем близко! Господи, а как же сигнализация?
- Молчит.
- Боже! - ее дыхание превратилось в прерывистый свист; она побежала.
Но она, хотя и находилась в хорошей форме, не могла бежать так же быстро, как на поверхности. Не медли! - мысленно кричал Норман, но уже видел, что она выдыхается и движется все медленней, и все медленней покачивается фонарь ее шлема.
- Норман!
- Да, Бет? Я слушаю.
- Норман, я не знаю, успею ли я.
- Успеешь, Бет.
- Оно близко. Я чувствую это!
- Я ничего не вижу, - послышались быстрые щелкающие звуки. Сначала он подумал о статическом электричестве, затем понял что это стучат зубы Бет.
- Мне холодно, Норман… - он ничего не понимал; при таком напряжении ей должно быть жарко, а она мерзла.
- Спокойно, Бет.
- Не могу… говорить… близко…
Ее движения замедлялись. Сейчас Бет попала в зону освещения прожекторами станции и находилась не более чем в десяти ярдах от люка, но ее ноги переставлялись все медленнее, все более неуклюже. И теперь он, наконец, смог разглядеть в тем ноте за ее спиной нечто извивающееся. Это было как торнадо; бурлящее облако грязи и черной воды. Норман не знал что там внутри, но чувствовал что в нем скрывается мощная сила.
- Оно совсем рядом… не…
Бет споткнулась и упала на грязное дно. Торнадо неумолимо приближалось.
НА ЭТОТ РАЗ Я УБЬЮ ТЕБЯ!
Бет поднялась на ноги, оглянулась и увидела несущееся на нее бурлящее облако. Что-то наполняло Нормана глубоким ужасом, ужасом детских кошмаров.
- Норманннн! - он отбежал от иллюминатора, еще не зная что собирается предпринять, но подталкиваемый увиденным и понимая что нужно как-то действовать.
Он вбежал в цилиндр А и кинул взгляд на скафандр, но времени не было; темная вода в открытом люке кипела, бурлила и клокотала. Внизу, прямо под ним, промелькнула перчатка Бет. Не раздумывая, он прыгнул в черную воду и ушел вглубь.

* * *
Ледяная вода рвалась в легкие, хотелось кричать. Его тело сразу же оцепенело, холод парализовал мускулы. Вода пенилась и, как большая волна, швыряла его из стороны в сторону, он был бессилен бороться против нее.
Голова ударилась о металл подводного дома. Норман ничего не видел и, слепо раскинув руки, разыскивал Бет. Жгло легкие; а вода крутила его в бешеном вихре. Он нашел Бет и тут же потерял снова. Водоворот не прекращался.
Он за что-то ухватился - это оказалось рукой Бет - начиная терять чувствительность, становясь более тупым и медлительным. Он потянул ее к себе, посмотрел вверх и увидел над собой кольцо света; люк. Дрыгал ногами, но кольцо не приближалось.
Он приложил максимум усилий и потянул за собой Бет точно мертвый груз. Возможно, она и была мертва. Легкие обжигало; это была худшая боль которую он испытывал в своей жизни. Он боролся с болью и бешеным потоком воды, дрыгал ногами, приближаясь к свету. Ближе к свету. Достигая света, света, света…
Свет.
Они в шлюзе. Лязгнуло о металл облаченное в скафандр тело Бет. Ее дрожащие руки потянулись к защелке, пытаясь освободиться от шлема.
Колено Нормана, оцарапанное о край люка, истекало кровью. Тряслись руки. Бурлила в открытом люке вода. По телу разливалась ужасная боль.
В глазах яркий свет, затем очень близко у его лица появилась ржавчина, острые края металла. Холодный металл и холодный воздух. Свет в глазах потускнел, погас.
Наступила темнота.

* * *
Стало удивительно тепло. Он услышал в ушах свист, открыл глаза и увидел Бет, успевшую снять скафандр; он лежал на па лубе, а она возвышалась над ним, регулируя большой потолочный обогреватель.
Норман с облегчением закрыл глаза и подумал: мы выиграли и на этот раз, мы по-прежнему вместе, у нас все хорошо, - он расслабился и почувствовал, как по коже поползли мурашки.
Я продрог, - решил он. - Скоро согреюсь.
Но ощущение было неприятным. И свист тоже; шипящий, прерывистый.
Что-то мягко скользнуло по его подбородку. Он открыл глаза и увидел серебряную белую ленту, затем разглядел крошечные глаза-бусинки и трепещущий раздвоенный язык… Это была морская змея!
Он замер и осмотрелся, шевеля только веками.
Ощущение мурашек возникало из-за дюжин белых змей, которые обматывали его лодыжки, ползали по ногам, груди. Он почувствовал холодное скольжение по лбу и закрыл глаза, чувствуя ужас оттого, что змеи ползут по его лицу, щекочут губы и нос.
Он услышал шипение и вспомнил рассказ Бет о том, что эти бестии необычайно ядовиты.
Бет, где же ты?
Норман не шевелился и чувствовал как змеи медленно обвивают его шею, скользят по плечам, между пальцев рук. Чувствуя прилив тошноты, он не хотел открывать глаза.
Бет! мысленно взывал он, не рискуя говорить вслух. Бет!
Он слышал змеиный свист и затем, когда не мог больше выдержать, открыл глаза и увидел массу извивающихся белых тел, их крошечные головки с раздвоенными жалами. Он закрыл глаза и вскоре почувствовал как одна змея заползла в брюки комбинезона, полезла дальше, неприятно щекоча кожу.
- Не шевелись, Норман! - это была Бет, и в ее голосе слышалось напряжение. Когда он открыл глаза, то увидел только ее тень. - О Господи, который час? - прошептала она и он подумал:
- Какая, к дьяволу, разница? ему от этого не было ни тепло ни холодно. - Схожу посмотрю на часы, сказала Бет и он услышал стук уходящих ног. Она уходила, бросала его!
А змеи, тем временем, скользили по ушам, под подбородком и около ноздрей; скользкие и сырые тела.
Снова послышались шаги, на этот раз приближающиеся, и металлический «кланк-к!» открывающегося люка. Он открыл глаза и увидел, как Бет срывала змей с его тела и швыряла их через раскрытый люк в воду. Змеи в ее руках корчились, изгибались вокруг запястий, но она стряхивала их и кидала в люк. Некоторые не долетали до воды и корчились на полу - но большинство уже находились за пределами его тела.
Одна змея продолжала ползти внутри брюк к паху, но вскоре он почувствовал как она скользнула назад; Бет решительно вытягивала ее за хвост.
- Осторожней, ради Бога…
- Вставай, Норман, - сказала Бет. Змея улетела, переброшенная через ее плечо. Он вскочил на ноги, и тут его вырвало.

Глава 52
ОСТАЛОСЬ 7 ЧАСОВ 00 МИНУТ

У него раскалывалась голова. Из-за зверской головной боли, внутреннее освещение цилиндра D казалось нестерпимо ярким. Вдобавок ко всему, он сильно продрог. Бет закутала его в одеяла и придвинула к обогревателям; настолько близко что шум нагревательных элементов гудел в его ушах. Но, несмотря на это, он никак не мог согреться.
- Ну как? - спросил он Бет, которая перевязывала его раненое колено.
- Плохо… Почти до костей, - сказала она. - Но с тобой все будет о'кэй. Осталось совсем недолго.
- Да, я… ой!
- Извини. Уже все, - она в точности следовала компьютерным рекомендациям.
Превозмогая головную боль, он прочитал на экране:

НЕЗНАЧИТЕЛЬНЫЕ ОСЛОЖНЕНИЯ (НЕЛЕТАЛЬНЫЕ)
7. 113 Травма
7. 114 Микросон
7. 118 Гелиевый шок

Предыдущая страница 25 Следующая страница


Сфера 26

7. 119 Отит
7. 121 Токсическое заражение
7. 143 Синовальная боль

Ваш выбор:

- Что мне надо, так это немного микросна, - сказал он. - А еще лучше, хороший макросон.
- Ладно, устроим.
- Бет, а помнишь, когда ты снимала с меня змей, ты что-то говорила о времени? - вспомнил он вдруг.
- Морские змеи ведут дневной образ жизни. Как и у большинства ядовитых змей, их биологические ритмы разделены на двенадцатичасовые циклы активности - пассивный и агрессивный - соответственно, дня и ночи, объясняла она. - Днем змеи, как правило, пассивны. Их можно без опаски брать в руки. Индийские ребятишки даже играют с окаймленным крайтом, который в иное время ужасно ядовитый. Вот я и хотела узнать цикл этих змей, пока не решила что он пассивный, дневной.
- Почему ты так решила?
- Потому что ты был еще жив, - она хватала оставшихся змей голыми руками, зная что они ее не укусят, и выкидывала их в воду.
- Со змеями в руках, ты похожа на Медузу.
- Это такая рок-звезда?
- Да нет, мифический персонаж.
- Которая убивала своих детей? - она бросила косой подозрительный взгляд, так как в любой момент была готова услышать в свой адрес скрытый выпад.
- Ну что ты, совсем другая! - Бет спутала ее с Медеей, другой мифической женщиной. Вместо волос, голову Медузы Горгоны покрывали змеи.
Ее взгляд обращал людей в камень. Персею удалось убить Медузу, глядя на отражение на своем щите.
- Извини, Норман. Это не моя область.
Просто удивительно, подумал он. Когда-то об этих персонажах и легендах знал всякий культурный западный человек, как семейные истории и своих друзей. Мифы представляли античные знания, служили точными психологическими портретами различных характеров. Но теперь и самые образованные люди не помнят мифы. Словно бы люди решили что их характеры изменились А если это так? - он поежился.
- Все еще мерзнешь, Норман?
- Да. Но самое худшее головная боль.
- Скорей всего, обезвоживание организма… Пойду посмотрю не найдется ли для тебя чего-нибудь, - она подошла к аптечке первой помощи.
- Подумать только! Прыгнуть без скафандра в воду, которая почти приблизилась к точке замерзания! Смело, хотя и безрассудно! - она улыбнулась. - Ты спас мне жизнь, Норман!
- Я даже не думал, только действовал, - признался он и рассказал Бет о своем старом детском ужасе, том далеком воспоминании, ожившем в сознании когда он увидел преследующее ее облако мути. - И знаешь, что это было? Это напомнило мне торнадо из «Волшебника страны ОЗ», которого я боялся в детстве. Не хотел бы я увидеть его снова.
Возможно, это наши новые мифы, подумал он - Дороти, Тото и злая колдунья, капитан Немо и гигантский кальмар.
- Как бы там ни было, а ты спас мою жизнь, - сказала Бет. - Спасибо!
- Постарайся чтобы это не повторилось, - улыбнулся Норман.
- Хорошо, я не буду выходить наружу, - она принесла бумажный стаканчик с приторной жидкостью.
- Что это?
- Тоник с глюкозой. Пей.
Он сделал еще пару глотков, но это было чересчур приторно. В другом конце комнаты, на экране консоли, светилось:
НА ЭТОТ РАЗ Я УБЬЮ ТЕБЯ!
Норман посмотрел на Гарри, который по-прежнему лежал без сознания, с капельницей в руке.
И все это время он лежал без сознания! Он непричастен ко всему происходящему!
- Бет, как ты думаешь, почему это случилось? Экран, буквы и нападение нового проявления?
- А что думаешь ты? - Бет выглядела безучастной.
- Это не Гарри.
- Да, это не он.
- Тогда кто? - он встал и обмотался одеялом. Согнул перевязанное колено. Рана болела, но не слишком сильно. Подошел к иллюминатору и, выглянув наружу, увидел цепь красных огоньков. Он не понимал зачем Бет заминировала звездолет. Вообще в последнее время, она стала какой-то странной. Ее поступки не поддаются никаким объяснениям.
Он перевел взгляд ниже. Под самыми иллюминаторами, у основания ГД-8, также горели красные огни. Она привела в боевое состояние всю взрывчатку!
- Что ты наделала! Ты заминировала и станцию!
- Разумеется, Норман, - сказала она, хладнокровно наблюдая за его реакцией.
- Но ты обещала что не сделаешь это!
- Да, помню, обещала.
- Как они работают? Где кнопка, Бет?
- Ее нет. Взрывчатка сработает от датчиков вибрации.
- Ты хочешь сказать что все это взорвется автоматически?
- Да, Норман.
- Ты сошла с ума! Кто-то продолжает создавать эти чертовы проявления… Но кто, Бет? - она улыбалась, ленивой кошачьей улыбкой, словно это ее чем-то забавляло.
- Ты в самом деле не догадываешься?
- Нет… - Теперь он все понял и мороз пробежал по его коже.
- Ты?
- Нет, Норман, не я. Это твоя работа.

Глава 53
ОСТАЛОСЬ 6 ЧАСОВ 40 МИНУТ

Норману вспомнились прежние годы, практика в психиатрической клинике Борреджо, когда наставник попросил его сделать заключение о ходе болезни одного «трудного» пациента.
Больной, двадцати с лишним лет, оказался на редкость общительным и образованным собеседником - Норман болтал с ним обо всем на свете: о лучших пляжах и гидравлической коробке передач «олдсмобиля», о недавней президентской кампании Стивенсона и поражении Уайта Форда, даже об учении Фрейда. Пациент много курил и держался несколько напряженно. Наконец, Норман поинтересовался, за что его поместили в клинику?
Первое время тот затруднялся ответить, даже извинился за свою дырявую память. Но после настойчивых расспросов Нормана он потерял внешнюю обаятельность, сделался более раздраженным и агрессивным, и наконец стал стучать кулаком по столу, требуя чтобы Норман сменил тему беседы.
Как выяснилось позже, перед ним сидел некий Алан Уайтир, который подростком зарезал в трейлере свою мать и сестру, а затем убил еще шесть человек на бензоколонке и трех в супермаркете, пока не сдался в руки полиции - в истерике, чувствуя вину и раскаяние. За десять лет пребывания в клинике, с ним не раз случались подобные припадки беспричинной ярости, когда он нападал на обслуживающий персонал.
Больной неожиданно вскочил из-за стола и запустил в стену стулом.
Норман, будучи в то время совсем неопытным школя ром, растерялся и бросился к двери, но та была заперта снаружи, как обычно, когда в комнате находился пациент, склонный к насилию. Больной, тем временем, схватил стол, опрокинул его на стену и стал медленно приближаться.
Норманом овладела страшная паника. Но тут послышался спасительный лязг замка, в комнату ворвались три дюжих санитара. Они скрутили и уволокли буйного пациента, который не переставал кричать и ругаться.
Почему? - сказал Норману наставник о причинах столь разительной перемены. - Разве мы вас не предупреждали? Разве вам ничего не сказало его имя?
Норман признался, что он как-то не обратил внимания.
Гляди в оба, - сказал тогда наставник. - Не всегда поблизости стоит охрана. Это очень опасно для жизни!
Сейчас, находясь на станции ГД-8, он сказал себе:
- Гляди в оба! Ты имеешь дело с помешанной и тебя некому защитить!
- Я вижу, ты мне не веришь, - спокойно продолжала Бет. - Ты можешь говорить?
- Да.
- Быть логическим?
- Да, - сказал Норман и подумал: я единственный здравомыслящий человек на этой станции.
- О'кэй, - сказала она. - Помнишь, ты говорил, что все признаки указывают на Гарри?
- Да, разумеется.
- Ты еще спрашивал, не вижу ли я иных объяснений. Тогда я сказала что нет. Но многое можно пересмотреть заново. Почему появились медузы? Однажды ты проговорился про свой комплекс вины перед братом, которого ужалила медуза. А когда мы общались с «Джерри»? Только в твоем присутствии. Когда кончались атаки? Когда без сознания был ты, а не Гарри!
Ее голос был так спокоен, так рассудителен. Он попытался проанализировать ее слова. Возможно ли, что она права?
- Оглянемся назад, - сказала Бет. - Ты психолог. Все заняты делом, только у тебя нет никакой работы. Разве ты не чувствовал себя «пятым колесом»? Разве не говорил что терпеть не можешь слоняться без дела?
- Да, но…
- А потом, когда начали твориться эти странные вещи, место инженерных проблем заняла психология… как раз по твоей части. Ты сразу же оказался в центре внимания.
Нет, она не может быть права, подумал он.
- А когда началось общение с «Джерри», кто заметил что он обладает эмоциями? Кто настаивал, чтобы мы имели дело с его эмоциональной стороной?
Никому из нас до этого не было никакого дела! Барнса интересовало только оружие. Теда - наука. А Гарри хотел поиграть в логические игры. И лишь тебя интересовали эмоции. А кто пытался манипулировать «Джерри», но по терпел неудачу? Это все ты, Норман!
- Нет, - заявил Норман, чувствуя начало головокружения. Он попытался найти хотя бы одно слабое звено в доказательствах Бет и нашел его. - Это исключено! Я не был внутри сферы!
- Был, - сказала Бет. - Ты просто не помнишь.

* * *
Удары сыпали не переставая и он, кажется, начинал терять равновесие.
- Ты точно так же не помнил, когда я просила тебя поискать коды для запуска зондов, - хладнокровно продолжала Бет. - Или когда Барнс спрашивал о гелиевой концентрации в цилиндре Е.
Какая еще, к дьяволу, гелиевая концентрация? - подумал он И когда Барнс спрашивал меня об этом?
- У тебя подозрительно короткая память, Норман!
- Когда я был в сфере? - спросил он.
- Сразу после Гарри, перед первой атакой кальмара.
- Я спал!
- Нет, Норман. Тебя не было в спальном отсеке, когда туда заходила Флетчер! Целых два часа тебя не могли найти. Затем ты вдруг объявился, позевывая, как после сна.
- Я тебе не верю! - заявил он.
- Понимаю. Ты предпочитаешь переваливать свои проблемы на плечи других. Ты умен и искусен в психологических интригах. Помнишь, как ты до смерти перепугал всех в самолете, сказав что у пилота инфаркт? А здесь тебе вдруг понадобился монстр и ты объявил им Гарри. Но настоящее чудовище не он, ты! Вот почему изменился твой внешний облик! Потому что ты Монстр!
- Но в послании говорилось: «Меня зовут Гарри»!
- Да. И, как ты изволил заметить, некто постарался, чтобы на экране не появилось его подлинное имя.
- Гарри, - сказал Норман. - Там говорилось: Гарри!
- А твое?
- Норман Джонсон.
- Твое полное имя!
Он молчал. Рот как будто онемел. Память была пуста.
- Молчишь? Я навела справки. Норман Гарри Джонсон!

* * *
Нет, думал он. Это не может быть правдой!
- Это трудно принять, - продолжала она спокойным, гипнотическим голосом. - Я понимаю. Пораскинь мозгами и ты сам поймешь что хотел чтобы я это узнала! Вот почему несколько минут назад ты проговорился про «Волшебника страны ОЗ». Разве этого мало?
- Конечно.
- Ладно, перейдем к делу. Будешь со мной сотрудничать?
- Что ты собираешься сделать?
- То же самое что и с Гарри.
Он помотал головой.
- Только на пару часов… - сказала она и, внезапно решившись, ринулась на него.
Заметив блеснувшую в ее руке иглу шприца, он успел увернуться, и игла вонзилась в край одеяла. Он скинул с себя лишнее бремя и побежал по трапу.
- Постой, Норман! - он видел что Бет со шприцем гонится за ним по пятам. Вбежал по ступенькам в ее лабораторию. Захлопнул люк перед самым ее носом.
- Норман! - застучала в люк Бет. Норман прислонился к нему всем телом, зная что ей ни за что не управиться с его весом.
- Норман, открой сейчас же! - стук не прекращался.
- Ни за что, ты уж извини!
Что она может сделать? Ничего, решил он. Пока он в безопасности.
Затем он увидел как завращался толстый стальной стержень в центре люка. По ту сторону, Бет закручивала колесо. Запирала его в мышеловке.

Глава 54
ОСТАЛОСЬ 6 ЧАСОВ 00 МИНУТ

Свет в лаборатории горел только на карнизе, рядом с аккуратным рядом заспиртованных образцов подводной живности.
Он рассеяно погладил рукой стенки сосудов, затем включил лабораторный монитор и нажимал разные кнопки пока не экране не появилась Бет, сидящая у главной консоли. Рядом, по-прежнему без сознания, лежал Гарри.
- Ты слышишь меня, Норман?
- Да, Бет, - крикнул он. - Я слышу тебя.
- Норман, твои действия неуместны! Ты представляешь угрозу для всей экспедиции!
В самом деле? удивился Норман. Он так не считал.
Но как часто ему встречались пациенты, которые отказывались смотреть правде в глаза! Вот типичный пример: университетский профессор, его коллега, боялся лифта, но настойчиво утверждал, что ходит пешком для лучшего моциона. Он поднимался по лестнице даже на пятнадцатый этаж, отклонял самые заманчивые предложения по службе в высотных домах, и всю свою жизнь приспосабливался к проблеме - даже не подозревая о ее существовании.
Или женщина, которая доверила своей дочери флакон снотворного, поскольку считала, что той был необходим отдых. Девочка покончила с собой, приняв сильную дозу.
Или неопытный яхтсмен, который рискнул совершить морскую прогулку в Каталину в плохую погоду, и чуть было не погубил не только себя, но и своих близких.
В голову приходили дюжины других примеров. Это был своеобразный психологический трюизм - самоослепление - от которого не застрахован никто. Три года назад один его коллега, также профессор психологии, выстрелил себе в рот как раз на кануне Дня Труда. Газеты пестрели заголовками «Самоубийство профессора психиатрии», а сослуживцы недоумевали и заявляли что покойный «отличался веселым жизнерадостным настроением» На это особенно упирал декан факультета, вечно стесненный в фондовых подъемных… Все дело в том, что у психологии есть один крупный недостаток. Даже самый первоклассный специалист не может разобраться в своих знакомых, близких и уж тем более, в самом себе.
- Ты меня слушаешь, Норман?
- Да, Бет.
- Я была о тебе лучшего мнения.
Норман не отозвался, наблюдая за ней по монитору.
- Я думаю, у тебя хватит честности признаться в своих заблуждениях.
Самое трудное, это прозреть, взглянуть правде в глаза… Я знаю, сейчас ты ищешь зацепки, чтобы свалить вину на кого-нибудь другого. Но ты должен признать суровую истину: пока ты мыслишь, судьба экспедиции под угрозой.
Он чувствовал силу ее убеждения, спокойную уверенность в ее голосе.
Речь Бет словно бы обволакивала его тело. Он начинал поддаваться, смотреть на мир ее глазами. Она так спокойна. Должно быть, она права.
- Бет, ты была в сфере?
- Нет, Норман, зато был ты!
Он в самом деле этого не помнил, у него не осталось никаких воспоминаний. Гарри все помнил. Почему же забыл он?
- Ты психолог, Норман… - сказала Бет. - Ты, как и все, не хочешь допускать наличия у себя теневой стороны. Или ты застрахован от капризов психики? Конечно, ты будешь это отрицать.
Но как узнать, права ли Бет? Думалось тяжело. Болезненно ныло колено.
По крайней мере, хоть это было реальностью…
Тест на реальность! Вот нить к разгадке, понял он вдруг. Очевидно ли что он входил в сферу? Остались пленки на которых записано все, что происходило на станции. Если он ходил к сфере, надо найти запись где он, в одиночку, одевает скафандр и ныряет в темную воду. Пусть Бет предъявит ему доказательства!
Но эта кассета, скорее всего, на «Глубинной Звезде». Может быть, ее даже отнес он сам.
- Ради всех нас, пожалуйста, уступи, Норман!
Наверное Бет права, подумал он. Она все знает… Если он угрожает экспедиции, надо посмотреть правде в глаза и сдаться. Можно ли ей доверять? Надо! У него нет выбора!
Это мог быть и я, думал он. Мог!
Мысль была так ужасна: ведь под подозрением находился он сам. Он сопротивлялся так неистово, а это дурной признак… Слишком сильное сопротивление.
- Норман? Ну как, ты согласен?
- Дай мне еще минуту.
- Ну что же, о'кэй!
Он заметил видеомагнитофон и вспомнил, как Бет не раз просматривала одну запись, где сфера раскрылась сама собой. Рядом лежала кассета. Он сунул ее в щель и включил устройство Зачем ты ее смотрела? - думал он, оттягивая капитуляцию.
Загорелся видеоэкран, на котором он ожидал увидеть знакомое изображение Бет с кексом. Но это была другая запись. На мониторе появилась сфера, лежащая на палубе звездолета. Отливающая серебром полированная поверхность.
Он подождал пару секунд, но ничего не изменилось. Сфера, как всегда, была неподвижна… Он пригляделся внимательней, но не увидел ничего нового.
- Норман, ты спустишься, если я открою люк?
- Да, Бет.
Он обреченно вздохнул и опустился в кресло. Сколько времени он проведет без сознания? Немногим меньше шести часов. Хорошо. Бет права, он уступит.
- Норман! Зачем ты поставил эту пленку?
Он испуганно оглянулся. Разве здесь установлена видеокамера? Да, у самого потолка, около верхнего люка.
- Она здесь лежала.
- А кто тебе разрешил?
- Никто, - согласился он.
- Ради Бога, выключи эту проклятую штуку! - она была не на шутку испугана.
Он хотел было спросить в чем дело, но тут на экране появилась Бет…
Она остановилась около сферы. Закрыла глаза и сжала кулаки. Изогнутые бороздки плавно разъехались в стороны, обнажая тьму. Он увидел, как Бет шагнула внутрь и створки беззвучно сомкнулись за ее спиной.

* * *
- Все вы такие! - послышался гневный голос Бет. - Никого из вас ни на секунду нельзя оставлять без присмотра!
- Ты обманула меня, Бет!
- Зачем ты смотрел эту пленку? Я же просила… Это только навредит! она уже умоляла, готовая вот-вот расплакаться.
Изменчивая и непредсказуемая, как и все женщины. Но в ее руках была вся станция!
- Прости, Норман, я не могу тебе больше доверять!
- Бет…
- Я отключаю тебя, Норман! Я не буду больше…
- Постой!
- …слушать твои слова. Я знаю какой ты опасный и коварный. Я помню как ты интриговал против Гарри, извращал факты сделав его козлом отпущения… Теперь ты хочешь все свалить на меня? Не выйдет, Норман! Я не услышу больше твоих ядовитых слов, и не попаду в сети твоих интриг. Так что не трать попусту свой голос!
Он выключил видеомагнитофон… Сейчас на экране была Бет сидящая рядом с консолью.
- Бет! - она не откликалась, нажимая какие-то кнопки и что то бормоча себе под нос.
- Ты сукин сын, Норман! Ты настолько подл, что тебе не терпится извалять в грязи и остальных! - Она имеет в виду себя, понял он. - Меня тошнит от тебя, Норман! Твое подсознание жаждет смерти. Ты хочешь погубить и себя, и других. Я не позволю…
Его начинал пробирать озноб. Бет, с ее комплексом неполноценности, заходила внутрь сферы и обладала сейчас чудовищ ной Силой, не умея контролировать свое сознание. Бет всегда представляла себя невинной жертвой, боровшейся против злого рока. Она была неудачницей во всем: в мужчинах, в работе, в жизни. Повсюду она терпела неудачи… А сейчас заминировала станцию, вспомнил он вдруг.
- …это сделать и остановлю, чего бы мне это ни стоило!
Все, что она говорила, было истиной - перевернутой с ног на голову.
Сейчас он начинал понимать это.
Бет раскрыла секрет сферы и тайно пробралась внутрь, поскольку ее всегда влекло к силе. Но, заимев Силу, она оказалась не готова к ней психологически.
Математик Гарри жил в мире абстракций, и его пугали конкретные формы; такие, как, например, гигантский кальмар. Но биолог Бет боялась некой абстрактной силы которую нельзя ни увидеть, ни пощупать руками.
Бестелесной, непонятной Силы.
И, защищаясь, обложилась взрывчаткой. Сомнительное средство защиты, подумал он. Если она подсознательно не желает покончить с собой. Ему стал ясен весь ужас реального положения дел.
- Я этого не допущу, Норман! - кричала она, продолжая нажимать на кнопки. Что она задумала?
Внезапно в лаборатории погас свет… Через секунду смолк большой обогреватель. Остывая, гасли его красные спирали… Она отключила электричество.

Предыдущая страница 26 Следующая страница


27 Майкл Крайтон

Сколько он протянет с выключенным обогревателем? Он закутался в одеяло, позаимствованное с кушетки Бет. Определенно никак не шесть часов.
- Извини, Норман… Но пока ты мыслишь, моя жизнь в опасности!
Может быть, без тепла, я продержусь час, - мрачно подумал он.
- Пойми меня правильно, Норман, я делаю это ради тебя!
Он услышал свист… На груди зазвенел личный индикатор - даже в темноте было видно что значок стал серым.
Тут он все понял… Бет отключила воздух!

Глава 55
ОСТАЛОСЬ 5 ЧАСОВ 35 МИНУТ

В темноте слышался звон индикатора и свист уходящего воздуха…
Давление стремительно падало. Его уши почувствовали слабый хлопок, точно он находился в взлетающем самолете.
Действуй, - думал он, чувствуя нарастающую панику.
Но он был заперт в верхнем отсеке цилиндра D и не мог из него выбраться. Бет умела обращаться с системами жизнеобеспечения и под ее контролем было все оборудование. Она отключила ему электричество, отопление. А сейчас перекрыла подачу воздуха. Он был в ловушке!
По мере падения давления взрывались, как бомбы, сосуды с запечатанными образцами. Осколки стекла разлетались по всей комнате… Он укрылся одеялом, чувствуя как они ударяются о материю.
Дышать становилось все труднее. Он подумал что это из-за нервного напряжения, но тут же понял, что воздух стал более разреженным. Скоро он потеряет сознание.
Действуй!
Он не мог думать ни о чем другом, кроме дыхания.
Действуй! Делай хоть что-нибудь!
Но все мысли неизбежно сводились к одному: ему требовался воздух!
Затем он вспомнил об аптечке. Нет ли там аварийного запаса кислорода? Он не был уверен, но, кажется, да… Когда он поднялся на ноги, лопнул очередной сосуд и он едва успел увернуться от просвистевших осколков… Он задыхался. Грудь тяжелела… Перед глазами поплыли серые пятна.
Он стал шарить по стене, нащупывая аптечку. Наткнулся на какой-то цилиндр… Кислородный баллон? Нет, пожалуй, слишком большой… Скорей всего, огнетушитель. Где аптечка? Его пальцы шарили по стене… Где аптечка?
Он нащупал выпуклое покрытие с рельефным крестом, открыл дверцу и засунул внутрь пальцы. Пятен перед глазами прибавилось… У него мало времени!
Пальцы натыкались на маленькие пузырьки и мягкие пакеты. Но, черт побери, здесь не было кислородного резервуара! Бутылочки полетели на пол, и, вместе с ними, на его ногу упало что-то более весомое. Он нагнулся, ощупал пол, порезался о битое стекло, но не обратил на это никакого внимания.
Пальцы наткнулись на металлический цилиндр, чуть подлинней ладони. На одном конце насадка…
Это было нечто вроде аэрозоля. Он отшвырнул его в сторону. Кислород!
Ему требуется кислород!
Нет ли аварийного баллона у постели? - подумал он вдруг и нащупал кушетку, на которой спала Бет. Ощупал стену у изголовья. Здесь непременно должен быть кислород! Сейчас у него кружилась голова и туманились мысли…
Нет кислорода!
Тут он вдруг вспомнил что это помещение не предназначено для сна, этого могли и не предусмотреть. Черт побери! Затем он прикоснулся к прикрепленному к стене стальному цилиндру. На конце что-то мягкое…
Кислородная маска!
Он быстро надел маску, нащупал и повернул на баллоне небольшой вентиль. Послышался свист и он наконец вздохнул живительный долгожданный воздух… Сильно закружилась голова, немного прояснились мысли. Кислород!
Как это прекрасно!
Он ощупал баллон, оценивая его размеры; несколько сот кубических сантиметров. Насколько этого хватит? Ненадолго, на считанные минуты, подумал он. Это только временная отсрочка.
Делай хоть что-нибудь!
Но у него не было выбора. Он был заперт в этой комнате.
Он вспомнил старого толстяка доктора Темкина. «Безвыходных положений не бывает, - говорил тот. - Всегда можно что-нибудь сделать!»
Но сейчас у меня нет выбора, подумал он. В конце концов, доктор Темкин никак не имел в виду побег из запертого помещения. Такого опыта у него не было, как не было его и у Нормана.
От свежего кислорода голова стала легче пуха. Или он уже кончался?
Говорят, перед смертью перед тобой проносится вся твоя жизнь. Перед ним проносились лики его старых учителей. Миссис Джеферсон, которая советовала ему стать юристом. Старик Джо Лампер, который со смехом говорил «Поверь мне, секс это все! Все, так или иначе, связано с сексом». Доктор Стейн который говорил: "Трудных больных не существует. Существуют только трудные врачи… Если вы не справляетесь с пациентом сходите с ума, носите клоунские одежды, брызгайте в пациентов из водяного пистолета, пинайте их, делайте все что взбредет в голову, какой бы нелепостью это ни показалось.
Только не сидите сложа руки!"
Интересно, как бы оценил его положение доктор Стейн? - по думал Норман. Что бы он сказал?
Открой дверь… Я не могу, она заперта снаружи.
Поговори с Бет… Она не слышит меня.
Включи воздух… Не могу, это под ее контролем.
Перехвати контроль… Не могу.
Найди помощь внутри комнаты… Я здесь один.
Тогда выйди… Не могу, я… - он осекся.
Это было неправдой… Он может выйти, разбив иллюминатор или воспользовавшись аварийным люком на потолке. Вода почти ледяная, а он не в скафандре. Он выдержит ее лишь считанные секунды, затем погибнет. Если он выйдет наружу, то почти наверняка погибнет от холода. Возможно, даже раньше, чем комнату зальет водой.
В мыслях он увидел как доктор Стейн в насмешливой улыбке приподнимает свои густые брови. Ты погибнешь в любом случае Что ты теряешь?
У него начал обрисовываться план. Если он откроет люк на потолке, он сможет выйти из станции. Оказавшись снаружи, он перейдет в цилиндр А, заберется в шлюз и оденет скафандр… Затем все будет о'кэй. Сколько это займет времени? Тридцать секунд? Минуту? Сможет ли он задержать на столько дыхание и выдержать холод? Ты погибнешь в любом случае!
И затем он подумал: "Черт побери, старый болван! В твоем распоряжении кислородный баллон и тебе хватит воздуха, если не будешь терять времени.
Иди!"
Нет, подумал он. Я что-то упустил из виду… Давай!
Он решился и залез к потолочному люку. Задержал дыхание, одной рукой уцепился покрепче, а другой повернул колесо, открывая люк.
- Что ты делаешь, Норман? Ты свихнул… - услышал он крики Бет, и все утонуло в реве ледяной воды, водопадом хлынувшей внутрь станции.

* * *
Оказавшись снаружи, Норман осознал свою ошибку. Ему недоставало тяжести. Тело было плавучим, его тянуло вверх… Он сделал последний вздох, сбросил кислородную маску и отчаянно ухватился за подпорку станции, зная что если он разожмет пальцы, его ничто не остановит на пути к поверхности… Где он лопнет как воздушный шарик.
Держась за трубу, он лез вниз, разыскивая очередной выступ. Это походило на альпинизм наоборот - если он сорвется, он упадет вверх и погибнет… Тело окоченело, движения давались все труднее. Легкие обжигало… У него мало времени!
Он достиг днища, проплыл под цилиндром D разыскивая шлюз Его не было!
Шлюз исчез… Затем он догадался что находится под цилиндром В и двинулся к цилиндру А. Потянул колесо шлю за, но то было крепко затянуто, и он не смог сдвинуть его с места.
Все кончено… Его охватил ужас. Он знал, что у него остались последние секунды сознания. Пытался открыть люк и молотил по стали, ничего не чувствуя онемевшими от холода пальцами.
Колесо закрутилось само собой, люк с шумом открылся. Наверное, он случайно нажал аварийную кнопку…
Он вынырнул, набрал в легкие воздуха, снова ушел вниз… Он добрался, но был не в состоянии влезть в шлюз… Он слишком замерз, мускулы закоченели.
Сделай это, твердил он себе. Пальцы ухватились за металл соскользнули и ухватились снова… Подтянуться! Только один раз, думал он. Налез грудью на металлический обод, шлепнулся на палубу, не чувствуя удара. Изогнулся, пытаясь втащить ноги, и упал обратно в ледяную воду… Нет!
Он снова перегнулся через край… Пробовал снова и снова пока одна его нога не оказалась на палубе. Затем другая…
Вот он уже влез внутрь и лежит на палубе, дрожа от холода. Попробовал встать на ноги, и тут же упал. Тело тряслось так сильно, что он не смог удержать равновесие.
Он увидел свой водолазный костюм, висевший на стене шлюза. Шлем с надписью «ДЖОНСОН». Подполз к скафандру, попытался встать и не смог. Прямо перед его лицом болтались ботинки. Он попробовал уцепиться за них, но пальцы не слушались. Попытался уцепиться зубами, но те стучали от холода.
Щелкнула внутренняя связь и послышался голос Бет:
- Норман! Я все знаю!
В любую минуту она могла появиться здесь… Во что бы то ни стало, он должен надеть скафандр! Он смотрел на него, висящий в считанных дюймах, но был бессилен что-либо сделать. Наконец, он заметил петли, около талии.
Уцепился за них и с их помощью поднялся на ноги. Просунул в скафандр одну ногу, затем другую…
- Норман!
Он потянулся за шлемом, но прежде чем смог надеть его на голову, тот сыграл о стенку небольшое стаккато. Он приладил шлем, услышал щелчок замков.
Все еще холодно. Почему не греет скафандр? До него дошло что он еще не включил электричество. Выключатель располагался на ранце. Он прижал ранец к стене, натянул плечевые ремни. Пошатнувшись под тяжестью, потянулся к кнопке. Нажал… Послышался щелчок и мерное гудение циркуляторов.
По его телу разливалась боль. Заледенелая кожа болезненно реагировала на повышение температуры… Повсюду закололи иголки и булавки.
Бет что-то говорила - он слышал ее голос, но не вникал в смысл ее слов. Присел на палубу. Вздохнул, уже зная что поступил правильно. Боль отступила, прояснялись мысли. Он уже не трясся так сильно как раньше…
Было еще холодно, но все скоро пройдет.
- Тебе меня не достать, Норман!
Он поднялся на ноги, защелкнул пряжки пояса. И не сказал ни слова.
Сейчас он чувствовал тепло… Все было о'кэй.
- Я окружена взрывчаткой, Норман! Если ты приблизишься ко мне, я разорву тебя в мелкие клочья! Ты умрешь, Норман!
Но он направлялся не к ней. У него был совсем иной план. Он послушал свист воздуха и выравнивание давления в скафандре. Затем прыгнул в воду.

Глава 56
ОСТАЛОСЬ 5 ЧАСОВ 00 МИНУТ

Он полюбовался собственным отражением на идеально отполированной поверхности сферы, поблескивающей в лучах света, и подошел к входу.
Это похоже на рот, - подумал он, глядя на чужие нечеловеческие узоры.
На утробу прожорливой примитивной твари, готовой его сожрать. Напряжение сменил липкий проникающий страх. Он засомневался, что сможет попасть внутрь.
Не бойся, твердил он себе. Гарри и Бет сделали это и они выжили!
Словно набираясь смелости, он еще раз осмотрел ее поверхность. Но уверенности не прибавлялось… В изогнутых бороздках отражался свет.
О'кэй, - решился он наконец. Я сделаю это! Я зайду внутрь и тоже останусь в живых!
Но она оставалась такой же, какой и была раньше… Закрытой.
Загадочной. Идеально отполированной сферой.
Что ему нужно?
Он хотел разобраться в своих намерениях… И снова вспомнился доктор Стейн. «Постижение это тактика отсрочки, - критиковал он отдельных студентов. - Здесь не до психодинамики! Это как в плавании… Тот, кто действительно хочет научиться плавать, сразу прыгает в воду. Все прочие просто боятся воды и изучают теорию»
О'кэй, - подумал Норман. Поплыли… Он повернулся к сфере и мысленно приказал ей открыться. Безрезультатно.
- Откройся! - сказал он вслух прекрасно понимая что это не сработает.
Тед часами надрывал свой голос и не добился никаких результатов. А проникшие внутрь Гарри и Бет не проронили ни слова.
Он закрыл глаза и сосредоточился на мыслях. Откройся!
Затем открыл глаза. Никаких изменений.
Я уже созрел для контакта! - думал он… Но тщетно. Сфера не желала открываться.

* * *
Норман не думал что ему не удастся ее открыть… В конце концов, это удалось уже двоим.
Но каким образом? Первым догадался Гарри, с его безупречной логикой.
Но догадался только после просмотра видеозаписи с открывшейся сферой… Он нашел там ключ, путеводную ни точку. Бет изучала ее часами и, в конечном счете, тоже разгадала секрет. Там что-то было…
Жаль, что ее нет под рукой, подумал Норман. Но обстоятельства можно легко восстановить по памяти. Как это было?
Он помнил что Тина что-то сказала о пленках на субмарине Бет что-то сказала в ответ. Тина вышла из кадра и спросила: Как ты думаешь, им удастся открыть сферу? Может быть, - ответила Бет. - Я не знаю… И сфера открылась. Почему?
Как ты думаешь, им удастся открыть сферу? - спросила Тина и, в реакцию, Бет могла представить открытую сферу.
Помещение наполнили гул и рокот.
Сфера раскрылась. Ее створки разъехались, обнажив непроницаемую тьму.

* * *
Да… Именно так все и было, - подумал он. - А если вообразить, что она закрыта… - сфера закрылась, - …или открыта, - сфера снова открылась.
Не надо искушать судьбу. Сейчас или никогда, - подумал он и шагнул в тьму. Створки за его спиной быстро сомкнулись.
Темнота, а потом, когда приспособилось зрение, что-то похожее на светлячков. Это была танцующая светящаяся пена. Во круг него кружились миллионы огоньков.
Что это?
Здесь не было никакой структуры, не было никаких границ.
Это был бурлящий океан, блестящая многоликая пена… Норман чувствовал умиротворенность и великое блаженство. Здесь было покойно… Он пошевелил руками, взвихрив подвижную пену, и заметил что они стали как бы прозрачными.
Сквозь них проникал чудный божественный свет. Он перевел взгляд и увидел что ноги, живот… все его тело стало таким же прозрачным. Он стал частью пены, и это было верхом блаженства.
Он вдруг сделался необычайно легким и воспарил, поплыл в безграничном океане, закинув руки за шею. Ему захотелось остаться здесь навсегда.
Внезапно он осознал еще чье-то незримое присутствие.
- Кто здесь? - спросил Норман.
"я"
Он чуть было не вздрогнул, настолько это было громогласно. Или это показалось? Слышал ли он вообще?
- Ты сказал вслух?
«нет»
- Тогда как мы общаемся? - удивился он.
«тем способом, каким общаемся с другими»
- Каким?
«зачем ты спрашиваешь, раз уже знаешь ответ?»
- Но я в самом деле не знаю, - пена мягко и нежно перенесла его на новое место. Но отклика не последовало. Или он снова остался в одиночестве?
- Ты здесь?
«да»
- Я думал ты ушел.
«мне некуда уходить»
- Ты хочешь сказать что замурован в сфере?
«нет»
- Ты отвечаешь на вопросы? Ты кто?
«я не кто»
- Ты Господь Бог?
«это только слово»
- Я хотел спросить, ты Высшее Существо или Высший Разум?
«выше кого?»
- Выше меня, я подразумеваю.
«ты высший?»
- Скорее, низший. По крайней мере, я так представляю.
«ладно, это твои проблемы»
- Ты шутишь? - спросил он, барахтаясь в пене.
«зачем ты спрашиваешь, раз уже знаешь ответ?»
- Я разговариваю с Богом?
«ты говоришь ни с нем»
- Ты все воспринимаешь слишком буквально… Это потому что ты с другой планеты?
«нет»
- Ты из другой цивилизации?
«нет»
- Откуда ты?
«зачем ты спрашиваешь, раз уже знаешь ответ?»
В иных обстоятельствах он был бы раздражен подобным ответом, но сейчас не ощущал никаких эмоций, просто воспринимал реакцию.
- Но сфера создана иной цивилизацией?
«да»
- И, возможно, в ином времени?
«да»
- И ты не часть сферы?
«теперь да»
- Тогда откуда ты взялся?
«зачем ты спрашиваешь, раз уже знаешь ответ?»
Слегка покачивая, пена перенесла его на новое место.
- Ты все еще здесь?
«мне некуда уходить»
- Боюсь, я не слишком глубоко разбираюсь в религии. Я психолог и имею дело с человеческой психикой.
«понимаю»
- У психологии и религии мало общего.
«разумеется»
- Ты согласен?
«конечно»
- Слава Богу!
«не понимаю. почему?»
- Кто я?
«в самом деле, кто?»
Он плавал в пене, чувствуя миролюбие беседы, несмотря на сложность взаимопонимания.
- Я боюсь.
«излей свою душу»
- Мне не по себе, потому что ты похож на Джерри.
«этого следовало ожидать»
- Но Джерри в действительности был Гарри?
«да»
- Ты тоже Гарри?
«нет. конечно же нет»
- А кто?
«я не кто»
- Тогда почему твоя речь похожа на речь Джерри или Гарри?
«потому что мы вышли из одного источника»
- Не понимаю.

Предыдущая страница 27 Следующая страница


Сфера 28

«когда ты смотришь в зеркало, кого ты видишь?»
- Себя… Или это не так?
«ты видишь свое отражение»
- Это общеизвестный психологический трюизм, клише.
«понимаю»
- Ты Чужой разум?
«ты чужой разум?»
- С тобой трудно общаться. Ты дашь мне Силу?
«какую силу?»
- Ту самую, которой ты наделил Гарри и Бет… Дашь ее мне?
«нет»
- Почему?
«ты уже обладаешь ей»
- Я этого не чувствую.
«я знаю»
- Когда я ее обрел?
«как ты сюда зашел?»
- Я представил, что двери открыты.
«да»
Он плавал в пене, ожидая дальнейшей реакции. Но осталось лишь мягкое покачивание, безвременность и полусон.
- Время идет. Объясни мне, что происходит?
"На вашей планете водятся животные именуемые медведь. Это большие умные звери. Их мозг не меньше вашего, но они не обладают тем, что вы называете воображением. Они не могут создавать мысленные образы, не различают прошлое и будущее.
Эта способность делает вас непохожими на других, и ничто более. не ваша обезьянья природа, не труд, не язык, не насилие, не воспитание детей, не социальные группы… всем этим обладают и другие. Ваше величие в воображении.
Воображение основная часть того что вы называете разумом вы думаете что это лишь ступень к познанию или творению, но заблуждаетесь. воображение есть само творение.
Ваша способность представляет опасность, поскольку вы не умеете контролировать свое богатое и, вместе с тем, ужасное воображение. ты говорил что видишь в себе добро и зло, но в действительности там только одно… воображение.
Надеюсь, тебе понравилась лекция, которую я подготовил к мартовской конференции американской социологической и психологической ассоциации в Хьюстоне… По-моему, получилось неплохо".
Норман был в замешательстве.
«Ты думал что говорил с богом?»
- А с кем?
«С самим собой, разумеется».
- Но ты что-то отличное от меня!
«Я это ты. Ты вообразил меня».
- Расскажи еще.
«Мне больше нечего сказать» .
Его щека касалась холодного металла палубы. Норман перевернулся на спину и взглянул на узоры возвышающейся над ним сферы. Они приобрели новые очертания.
Он бодро поднялся на ноги, чувствуя умиротворение и свежесть сил, как после доброго сна. Он помнил все, с абсолютной ясностью. Прошел к рубке управления корабля, затем - по коридору с ультрафиолетовыми лампами вышел в комнату анабиоза… В каждой капсуле спал космонавт.
Норман вспомнил что, пробуя Силу, Бет проявила единственную космонавтку - отважную амазонку. Теперь в Силе был Норман, и он собрал полный экипаж.
- Неплохо, - подумал он, оглядев комнату. - Исчезайте по одному!
Прямо на глазах, пустели капсулы, пока не опустела самая последняя.
- Вернитесь!
Они материализовались вновь.
- Все мужчины!
Женщины обратились в мужчин.
- Все женщины!
Все стали женщинами.
Он обладал Силой!

Глава 57
ОСТАЛОСЬ 2 ЧАСА 00 МИНУТ

- Норман!!! - усиленный голос Бет летел по пустынным коридорам. - Я знаю, ты где-то здесь! Я чувствую тебя, Норман!
Он прошел камбуз - мимо пустых банок коки на стойке - за шел в рубку управления где на всех мониторах виднелось лицо Бет. Похоже, и она видела его.
- Норман, я знаю, ты был в сфере! - он попытался выключить экраны, но безрезультатно.
- Норман, отзовись! - он прошел рубку, направился к шлюзу.
- У тебя ничего не выйдет! Ты слышишь меня, Норман? Я тоже обладаю Силой!
Он зашел в шлюз и надел шлем. Воздух внутри шлема был сухой и прохладный.
- Норман! - голос Бет настиг его и тут. - Почему ты молчишь? Боишься?
Его раздражало столь частое повторение его имени. Он нажал кнопку открытия шлюза и уровень воды стал быстро подниматься.
- Теперь я тебя вижу, Норман! - она захохотала.
Он повернулся и увидел видеокамеру, вмонтированную в робота, который до сих пор стоял в шлюзе. Отвернул ее в сторону.
- У тебя ничего не получится, Норман!
Он вышел из звездолета, постоял у шлюза, наблюдая за неровной линией красных огоньков на конусах - словно это были огни посадочной полосы, проложенной безумным инженером.
- Норман! Почему ты молчишь, Норман?
Бет была сильно встревожена… В ее голосе явственно различался страх… Он лишит ее оружия. Разрядив, если сможет, заряды.
Мины обезврежены, представил он.
Все красные огоньки тотчас погасли.
Недурно, подумал он.
Но через секунду они вспыхнули вновь.
- У тебя ничего не выйдет, Норман! - смеялась Бет. - Я буду сопротивляться!
Он знал, что она была права, и им придется мериться силой, усилием воли включая и выключая заряды. В этом споре не могло быть победителей. Он должен сделать что-то более существенное!
Он подошел к ближайшему конусу. Вблизи тот оказался больше, чем он себе представлял. Лампочка располагалась на высоте четыре фута.
- Я вижу тебя, Норман!
На серой поверхности отчетливо различались желтые буквы. Он склонился и прочитал следующее:
"ВНИМАНИЕ! ВЗРЫВЧАТКА СИСТЕМЫ ТЕВАК. ВМС США. ТОЛЬКО ДЛЯ ВЗРЫВНЫХ РАБОТ. ДЕТОНАЦИЯ 20:00. ПРИМЕНЕНИЕ СТРОГО ПРИ РАЗРЕШЕНИИ РУКОВОДСТВА.
VV/512-А."
Ниже были другие надписи, но слишком мелкие и он не смог их прочитать сквозь мутноватое стекло шлема.
- Норман, что ты делаешь с моей взрывчаткой?
Он осмотрел провода - один, тонкий, вбегал под основание конуса, другой выбегал и бежал по дну к следующей мине.
- Норман! Ты действуешь мне на нервы!
Один провод входит, другой выходит.
Она соединила их последовательно, как лампочки в рождественской гирлянде. Оборвав один провод, он обезвредит все заряды. Он нагнулся и схватился за провод.
- Норман!
- Успокойся, Бет!
Его пальцы зацепили мягкую пластиковую изоляцию.
- Если ты дернешь провод, сработает детонатор! Мы взлетим ко всем чертям!
Он не думал что это правда… Бет лжет. Она свихнулась и очень опасна. Она обманывает… Он потянул провод.
- Не делай этого, Норман! - провод натянулся до предела.
- Замолчи, Бет!
- Ради Бога, Норман! Это конец, поверь мне!
Он заколебался… Могла ли Бет сказать правду? Она разбирается во взрывных устройствах? Что он почувствует, если это взорвется? И почувствует ли вообще?
- Черт с ним! - сказал он и дернул провод.

* * *
Пронзительный звон сигнализации, зазвучавший внутри шлема, не на шутку перепугал его. На маленьком жидкокристаллическом дисплее в верхней части смотрового стекла быстро мигало: «АВАРИЯ. АВАРИЯ. АВАРИЯ».
- Черт побери, Норман! Доигрался!
Ее голос был едва слышен… По всему периметру звездолета замигали красные огоньки. Он приготовился к взрыву… Но тут сирены прервал спокойный мужской голос:
- Пожалуйста, внимание! Пожалуйста, внимание! Всем срочно покинуть зону взрывных работ! Заактивирована взрывчатка «Тевак»! Начинаем обратный отсчет!
На конусе вспыхнул красный дисплей «20:00» и цифры поскакали в обратном порядке: «19:59… 19:58… 19:57…»
То же самое повторялось и на дисплее его шлема.
Тут он все понял и снова посмотрел на желтую надпись:
Только для взрывных работ… Конечно же, это не было оружием!
Взрывчатка применялась для взрывных работ и была снабжена двадцатиминутным таймером, чтобы рабочие успели отойти на безопасное расстояние.
Взрыв через двадцать минут, и у него еще масса времени!
Норман повернулся и направился к субмарине, оставленной у ГД-7.

Глава 58
ОСТАЛСЯ 1 ЧАС 40 МИНУТ

Он шел спокойно и уверено, без малейшего напряжения. Дышалось легко и свободно.
- Норман, пожалуйста! - настроение Бет резко изменилось.
Она умоляла, но он не обращал на нее никакого внимания и продолжал идти своим курсом. Записанный на пленку голос повторял:
- Пожалуйста, внимание! Всем покинуть опасную зону! Осталось девятнадцать минут!
Норман ощущал подъем сил и глубокую целеустремленность. У него не осталось никаких иллюзий и сомнений - он знал, что надо делать… Спасать свою шкуру!
- Я не верила что ты все же решишься на это, Норман!
Верила, - подумал он. В конце концов, что ему оставалось? Бет сошла с ума и стала опасной. Спасти ее невозможно. Фактически, к ней нельзя даже приближаться. Она склонна к убийству. Однажды, Бет уже попыталась отправить его на тот свет и чуть было не достигла успеха.
А Гарри уже тринадцать часов под наркозом. У него наступила клиническая смерть, его мозг умер. Задерживаться здесь не имело смысла…
Субмарина была совсем рядом.
- Норман, пожалуйста, не бросай меня!
Извини, подумал он. Но я выхожу из игры… Он прошел под сдвоенными гребными винтами, под кормовой надписью «Глубинная Звезда». Взобрался по скобам под купол.
- Норм… - теперь он стал недосягаемым для радиоволн. Открыл люк и залез внутрь. Снял шлем.
- Пожалуйста, внимание! Осталось восемнадцать минут!
Сел в кресло пилота, повернулся лицом к приборам. Панель замерцала.
Прямо перед ним вспыхнул экран:

ГЛУБИННАЯ ЗВЕЗДА - III КОМАНДНЫЙ МОДУЛЬ
Вам требуется помощь?
Да. Нет. Отмена команды.

Он нажал «да» и стал ждать смены экрана.
Как ни жаль, но приходится бросать Гарри и Бет… Они не справились с собственным "я" и потому оказались уязвимы для обретенной Силы.
Классическая ошибка, так называемый триумф рационального над иррациональным. Ученые имеют дело только со своей рациональной стороной.
Все прочее - Эйнштейн называл это личными склонностями - просто не принимается во внимание.
Личная склонность, - с презрением подумал Норман… Из-за нее люди убивают друг друга!

ГЛУБИННАЯ ЗВЕЗДА - III СПИСОК ОПЕРАЦИЙ
Погружение - Подъем
Защита - Герметизация
Монитор - Отмена команды

Нажал «подъем» и стал ждать дальнейших инструкций.
Да, подумал он. Ученые отказываются иметь дело с иррациональным. Но оно от этого не исчезает. Наоборот, обретает силу и новые возможности.
Не помогут и плакальщики, плачущие в воскресных приложениях о предрасположенности человека к насилию и разрушению. Это не борьба, а признание в собственной слабости.

ГЛУБИННАЯ ЗВЕЗДА - III контроль ПОДЪЕМ
1. Установить сброс балласта на «вкл»
Продолжить. Отмена команды.

Он нажал «продолжить» и стал ждать смены экрана.
В конечном счете, почему ученые ведут свои исследования? Они считают что прогресс неизбежен, исследования нельзя остановить. Если мы не создадим бомбу, - говорят они, - это сделают наши враги! Потом бомба попадает в руки политиков и те говорят: Если мы ее не применим, это сделает наш противник! Ученые находят что политики иррациональны и безответственны Мол, во всем виноваты они! На самом деле ответственность лежит на каждом. Каждый делает свой собственный выбор.
Гарри и Бет уже ничем не поможешь… Ну что же, спасение утопающих дело рук самих утопающих!
Послышалось гудение генераторов. Заурчали моторы…

ГЛУБИННАЯ ЗВЕЗДА - III ПАНЕЛЬ УПРАВЛЕНИЯ В ДЕЙСТВИИ

Поплыли, - подумал он, уверено положив руку на панель.
Мини-субмарина чутко откликалась на каждое его действие.
- Пожалуйста, внимание! Осталось семнадцать минут!
Внизу заклубились донные осадки, поднятые гребными винтами, и «Глубинная Звезда» выскользнула из ангара.
Все как в машине, подумал он. Никаких забот!
Он сделал легкий вираж от ГД-7 к ГД-8, проплывая на высоте двенадцати футов; достаточно высоко, чтобы промыть загрязнившийся акриловый иллюминатор.
Осталось семнадцать минут. Максимальная скорость подъема 6.6 фут/сек, - он быстро прикинул в уме. - Значит, он достигнет поверхности через две с половиной минуты… У него была масса времени.
Он подплыл к ГД-8… Прожектора станции поблекли, светили бледно-желтым светом. Наверное, упало напряжение. Он осмотрел повреждения.
От цилиндров А и В поднимались гирлянды пузырей. Выбоины в D и зияющая брешь в затопленном цилиндре Е. Станция погибала… Зачем он сюда приплыл?
Он подвел субмарину к самым иллюминаторам и понял, что надеется взглянуть напоследок на Гарри и Бет. Он рассчитывал увидеть труп Гарри и Бет, в ярости потрясающую кулаками.
Он хотел убедиться что поступает правильно, бросая их на верную гибель. Но, увидев внутри лишь тусклый электрический свет, почувствовал глубокое разочарование.
- Норман!
- Да, Бет? - он решил что сейчас было вполне уместно отозваться.
В конечном счете, субмарина была готова к всплытию и Бет ничего не могла с этим поделать.
- Ты в самом деле сукин сын!
- Ты покушалась на мою жизнь, Бет.
- Я не хотела тебя убивать, но у меня не оставалось иного выбора, Норман!
- Да… У меня тоже.
Лучше выживет один, чем никто! подумал он, чувствуя свою правоту.
- Ты нас бросишь?
- Да, Бет.
Его рука придвинулась к шкале скорости подъема и установила 6.6 фут/сек.
- Уматываешь? - в ее голосе слышалось презрение.
- Да, Бет.
- Ты, который говорил что мы должны держаться вместе?
- Прости, Бет, так получилось.
- У тебя, верно, трясутся поджилки!
- Вовсе нет, - он действительно не чувствовал страха, лишь силу и уверенность.
- Норман! Пожалуйста, спаси нас!
Ее слова подхлестнули в нем пробуждающиеся чувства человеческой доброты и профессиональной компетентности… Он по чувствовал смущение, однако не потерял самообладания и решительно потряс головой.
- Извини, Бет, слишком поздно!
Он нажал «подъем» и услышал грохот сбрасываемого балласта. «Глубинная Звезда» покачнулась. Станция скользнула вниз и он поплыл к поверхности.

* * *
Черная вода. Никаких признаков движения, исключая показания зеленой панели. Он начал обдумывать свои поступки, словно уже находился под следствием… Правильно ли он поступил бросив Гарри и Бет?
Несомненно. Инопланетная сфера наделила человека способностью проявлять мысли. Хорошо, чудесно! Да только вот человеческое сознание несовершенно. Имеет трещину, раскол в мышлении. Сознательная половина полностью контролируется, и не представляет никаких проблем. Зато подсознание разрушительно и очень опасно.
Проблема людей типа Гарри и Бет в том что они не сбалансированы. Их сознание развито чрезмерно, а подсознание темно и дремуче. В этом заключалось существенное различие между ними и Норманом, который, как психолог, в какой-то степени был знаком с подсознанием… Для него там не таилось неприятных сюрпризов.
Вот почему он, в отличие от Гарри и Бет, не проявлял монстров. Он владел подсознанием… нет… Неверно!
Норман испугался собственных мыслей. Он в самом деле не прав? Он проверил логику своих рассуждений и не нашел в ней никаких изъянов.
«Контакт с новой формой жизни может иметь самые непредсказуемые последствия, но наиболее вероятно состояние полного ужаса» - в голове проносились формулировки его собственного рапорта. Почему он вспомнил это именно сейчас? С тех пор прошли долгие годы.
«В состоянии страха люди часто принимают неудачные решения»
Но он ничего не боялся, был уверен в своих силах и действовал по заранее составленному плану. Почему он вдруг вспомнил тот рапорт? В свое время, он долго мучился над его формулировками, обдумывал каждое предложение. Почему это пришло в голову?
- Пожалуйста, внимание! Осталось шестнадцать минут!
Он осмотрел показания приборов. 900 футов. Субмарина поднимается, теперь ее уже не повернуть назад.
Почему он подумал о повороте назад?

Предыдущая страница 28 Следующая страница


29 Майкл Крайтон

Бесшумно всплывая в черной воде, он чувствовал как внутри него расширяется какая-то трещина. Почти шизофреническое разделение личности.
Он чувствовал что поступил неправильно Что-то он не учел.
Но что он мог упустить? Ничего, решил он… Поскольку, в отличие от Гарри и Бет, я в здравом рассудке и сознаю, что делаю. Но он уже в это не верил. Совершенное сознание может быть целью философии, но не реальным достижением. Сознание похоже на гальку, лежащую в ручье неосознанного. Оно непостижимо, даже для психолога.
У тебя всегда есть тень, - говорил профессор Стейн.
Что делала сейчас его теневая сторона? Что происходило в подсознании, в отколотых частях его мозга? Ничего.
Он беспокойно заерзал в кресле… Он так стремится к поверхности, чувствует такую уверенность…
Я ненавижу Бет! Ненавижу Гарри! Я не хочу о них думать и не несу никакой ответственности! Я хочу спастись и ненавижу их, ненавижу!
Он был потрясен этим открытием.
Я должен вернуться… Если я вернусь, я погибну!
Бет правильно напомнила его слова - они должны держаться вместе! Имел ли он право бросать их в беде? Нет.
Он должен повернуть обратно… Я боюсь!
Наконец-то. Вот оно! Страх, и настолько сильный, что заставляет предавать друзей.
Норман остановил субмарину и начал погружение… Заметил как сильно задрожали его руки.

Глава 59
ОСТАЛСЯ 1 ЧАС 30 МИНУТ

«Глубинная Звезда» мягко опустилась на дно около станции ГД-8.
Норман залез в шлюз субмарины, затопил бокс, а через пару секунд вышел наружу и направился к станции. Конусы взрывчатки «Тевак» мерцали красными огоньками, точно на странном празднике.
- Пожалуйста, внимание! Четырнадцать минут!
Он прикинул, сколько ему понадобится. Минута чтобы войти внутрь.
Пять-шесть чтобы одеть Гарри и Бет в скафандры. Четыре чтобы дойти до субмарины и залезть внутрь. Две-три минуты займет всплытие. О'кэй, все в порядке.
- Ты вернулся, - послышался в шлеме голос Бет, когда он достиг опор станции.
- Да, Бет.
- Спасибо… Господи… - она заплакала.
Слушая ее рыдания он добрался до цилиндра А. Нашел люк и повернул колесо шлюза. Оно заклинилось.
- Открой люк, Бет… - она не отзывалась. - Бет, ты слышишь меня?
Открой люк!
- Норман, пожалуйста! Спаси меня! - она всхлипывала и плакала как ребенок.
- Я пытаюсь тебе помочь. Открой люк!
- Не могу.
- Что ты хочешь этим сказать?
- Из этого не выйдет ничего хорошего.
- Выходи, Бет, - сказал он.
- Я не могу это сделать.
- Можешь. Открой люк, Бет!
- Тебе не стоило возвращаться…
- Соберись с силами и открой люк, - времени было в обрез.
- Нет, Норман, не могу, - она снова заплакала.
Один за другим, он перепробовал все люки. Цилиндр В, закрыто. Цилиндр С, закрыто. Цилиндр D, закрыто…
- Пожалуйста, внимание! Тринадцать минут!
Норман остановился у затопленного при нападении кальмара цилиндра Е.
На поверхности зиял неровный разрыв - дыра была достаточно большой, чтобы попытаться пролезть внутрь. Но он рисковал порвать свой скафандр.
Нет, решил он. Это очень рискованно!
Он прошел под днище цилиндра и увидел люк. Попытался повернуть колесо, и то поддалось без особых усилий… Толкнул люк и услышал как тот лязгнул о внутреннюю стену.
- Это ты, Норман?
Он подтянулся и вплыл внутрь. Задыхаясь от усилий, опустился на четвереньки и перевел дыхание.
- Пожалуйста, внимание! Двенадцать минут!
Господи, - подумал он. - Уже двенадцать?
Что-то белое пронеслось мимо шлема… Сердце ушло в пятки. Но это оказалось коробкой с кукурузными хлопьями. Когда он коснулся ее рукой, она рассыпалась, и хлопья разлетелись в разные стороны, точно желтый снег.
Он был в камбузе. За печкой располагался другой люк, ведущий в цилиндр D которому удалось избежать затопления. Значит, надо как-то загерметизировать Е.
Он поднял глаза и, увидев над головой проходной люк, ведущий в отсек с пробоиной, быстро вкарабкался наверх. Нужно найти сжатый газ, что-нибудь вроде цистерны!
Наверху было темно. Лишь слабый рассеянный свет потускневших прожекторов просачивался сквозь дыру. В воде плавали по душки и клочья мягкой обивки. Вдруг его что-то задело сзади Он обернулся и увидел черные волосы, закрывающие чье-то лицо. Часть черепа была снесена начисто. Тина.
Он вздрогнул и инстинктивно оттолкнул ее тело. Оно поднялось вверх.
- Пожалуйста, внимание! Одиннадцать минут!
Время бежит слишком быстро, подумал он. Едва хватит чтобы унести ноги!
Не обнаружив никаких баллонов, он спустился обратно и за драил за собой люк. Оглядел печь. Открыл дверцу духовки. От туда поднялось несколько пузырей задержавшегося воздуха.
Не может быть! Гирлянда пузырей не обрывалась. Барнс рас сказывал про кухню в подводных условиях. Что-то в этом процессе было необычно, но что именно? Он не помнил… Они используют газ? Но нужен и кислород? Значит…
Кряхтя от усилий, он отодвинул печь от стены… Наконец, его поиски увенчались успехом… Приземистая бутыль с пропаном и две голубых цистерны!
Он повернул вентиль… Кислород с ревом вырвался из цистерны и около потолка образовался большой воздушный карман. Он открыл вторую… Уровень воды падал на глазах - сделался до пояса… До коленей… Остановился…
Неважно, достаточно и этого уровня!
- Пожалуйста, внимание! Десять минут!
Норман открыл люк и шагнул в цилиндр D.

* * *
Тусклый свет. Стены покрывала подозрительная зеленая плесень. Гарри лежал на диване с капельницей в руке. Норман выдернул иглу из вены. Стал трясти Гарри надеясь привести его в чувство. Веки Гарри дрогнули и только.
Норман взвалил его на плечи и поволок с собой.
- Норман, тебе не стоило возвращаться… - стенания Бет не кончались.
- Ты где, Бет? - спросил он и посмотрел на внутренний монитор…
9:32… Обратный отсчет продолжался и, казалось, секунды летели слишком быстро.
- Забирай Гарри и уходи! Оставьте меня здесь!
- Ты где, Бет? Отзовись!
Он прошел в цилиндр С, но там ее не оказалось. Гарри, висевший на плече мертвым грузом, затруднял проход.
- Норман, из этого не выйдет ничего хорошего!
- Пойдем, Бет!
- Я знаю, я плохая! Не надо меня спасать, Норман!
- Бет… - он слышал ее по радио и не знал где она спряталась.
Рисковать, снимая шлем, он не мог.
- Я заслуживаю смерти, Норман!
- Прекрати, Бет!
- Пожалуйста, внимание! Девять минут!
Гудки сигнализации стали громче, участились.
Он находился в сплетении труб и приборов цилиндра В. Все когда-то чистое и разноцветное, покрылось ядовитой плесенью В отдельных местах свисали волокнистые пряди мха. Это походило на болото в джунглях.
- Бет…
Она молчала. Наверное, она где-то здесь, - понял он. - Цилиндр В, от которого зависела работа станции, всегда был ее излюбленным местом… Он снял с плеч Гарри, прислонил к стене… Тот соскользнул и упал на палубу, ударившись головой, закашлял и открыл глаза.
- Боже мой, Норман… - он сделал Гарри знак замолчать.
- Бет?
- Оставь меня, Норман!
- Не могу, Бет. Я заберу и тебя.
- Нет. Я остаюсь здесь, Норман!
- Бет! У нас нет времени на ненужные споры!
- Я остаюсь здесь! Я этого заслуживаю! - тут он ее увидел.
Она пятилась к трубам и плакала совсем по-детски, сжимая в руках подводное ружье с разрывным наконечником… Смотрела на него со слезами на глазах.
- Норман… - шептала она. - Ты же нас бросил!
- Извини. Я был не прав.
Он пошел ей навстречу, протягивая руки, но она предостерегающе вскинула ружье.
- Нет, ты поступал правильно. Уходи!
На светящемся мониторе, над ее головой, неумолимо скакали цифры.
8:27… 8:26…
Я могу это изменить, - подумал он. Остановитесь!
Время не останавливалось.
- Ты бессилен против меня, Норман! - она прижималась к углу. Ее глаза сверкали ненавистью и гневом.
- Я вижу…
- У тебя мало времени! Уходи, Норман!
Она направила на него ружье и он вдруг осознал нелепость всего происходящего - он вернулся спасать ту, которая вовсе не жаждала спасения.
Времени едва осталось чтобы уйти самому, прихватив Гарри…
Гарри, - вспомнил он вдруг. - Помоги мне, Гарри!
Цифры неслись вспять. Осталось чуть более восьми минут.
- Я пришел за тобой, Бет!
- Уходи, Норман, - сказала она.
- Но, Бет…
- Нет, Норман. Я все сказала! Почему ты не уходишь? - заподозрив неладное, она оглянулась. Но было поздно. Зашедший с тыла Гарри опустил на ее голову увесистый гаечный ключ. Послышался глухой звук. Она упала на палубу.
- Я ее не убил? - спросил Гарри.
- Пожалуйста, внимание! Восемь минут!

* * *
Он сконцентрировался на часах. Остановились. Обратный от счет прекратился. Но в следующее мгновение снова продолжился. Тревога? Это она помешала его концентрации? Он попробовал еще раз… Счет остановился.
- Забудь это, - сказал Гарри. - Это бесполезно!
- Но это должно сработать…
- Нет. Она еще в сознании… - Бет застонала и дернула ногой.
- Пожалуй, - согласился Норман.
- Сделать ей укол?
Он покачал головой… На поиски шприца не оставалось времени. И, если не сработает, это будет стоить жизни.
- Ударить сильнее? - предложил Гарри. - Убить?
- Нет, - сказал Норман.
- Это единственный выход!
- Нет… Мы же не убили тебя, Гарри.
- В таком случае, мы ничего не сможем сделать с таймером. Надо рвать когти! - они поспешили в цилиндр А.

* * *
- Сколько у нас времени? - спросил Гарри. Они находились в шлюзе и пытались облачить Бет в скафандр. Она стонала и слабо сопротивлялась создавая дополнительные трудности. - Сколько у нас осталось?
- Семь с половиной. Может быть, меньше, - ее ноги уже были внутри костюма.
Они засунули ее руки, защелкнули молнию и включили подачу воздуха.
Норман помог Гарри облачиться в скафандр.
- Пожалуйста, внимание! Семь минут!
- Сколько потребуется чтобы достигнуть поверхности? - спросил Гарри.
- Две с половиной, после того как мы окажемся в субмарине.
- Чудесно, - повеселел Гарри. Норман тем временем загерметизировал его шлем.
- Уходим! - первым вышел Гарри. Норман спустил ему тело по терявшей сознание Бет. В скафандре она была еще тяжелей.

* * *
Когда они достигли «Глубинной Звезды» Норман полез к люку, но непривязанная субмарина непредсказуемо болталась под его весом. Гарри пытался подтолкнуть Бет вверх, но та упрямо сгибалась в талии. Норман подхватил ее, но потерял равновесие и слетел вниз.
- Пожалуйста, внимание! Шесть минут!
- Быстрей, Норман! Осталось уже шесть минут!
- Слышал, черт тебя побери!
Он поднялся на ноги и снова полез вверх. Взбираться стало труднее.
Грязные перчатки соскальзывали с поручней.
- 5:29… 5:28… 5:27… - считал Гарри. Норман подхватил Бет, но она выскользнула из рук.
- Черт побери, держи ее крепче!
- Пытаюсь.
- Держи!
- Пожалуйста, внимание! Пять минут!
Сирены сделались более интенсивными, частот прибавилось. Чтобы слышать друг друга, приходилось кричать.
Норману, наконец, удалось зацепить Бет за шланг воздухопровода. Он боялся, как бы не выдернуть шланг, но решил рискнуть. Держась за шланг, он затащил ее на корпус субмарины и подтянул к люку.
- 4:29… 4:28… - Норман с трудом удерживал равновесие.
Он засунул в люк одну ее ногу, но другая застряла в проходе. Всякий раз, когда он наклонялся, субмарина кренилась, и ему приходилось удерживать равновесие.
- 4:16… 4:15…
- Перестань считать и займись делом!
Гарри стал подпирать корпус, смягчая качку. Норман наклонился и поправил ногу Бет… Она свободно скользнула в люк. Следом протиснулся и он.
- Пожалуйста, внимание! Четыре минуты!
Шлюз был рассчитан только на одного, но Бет была без сознания. Норман прижался к ее телу, с трудом захлопнул над собой люк и выкачал из шлюза воду. Потянулся к ручке внутреннего люка, но тело Бет, лишенное водяной поддержки, обмякло и не давало ему манипулировать в тесном пространстве.
Субмарина покачнулась. Это взбирался Гарри.
- Какого дьявола, скоро вы там?
- Заткнись, Гарри!
- Что же ты медлишь?
Он дотянулся до ручки, но люк не открывался - здесь было слишком мало свободного пространства.
- Гарри! Возникла проблема!
- О Господи! 3:30…
Норман покрылся испариной. Сейчас они в самом деле попали в затруднительное положение.
- Гарри, я передам ее тебе и войду первым!
- Скорее, Норман!
Он открыл верхний люк. Гарри с трудом удержал равновесие, балансируя наверху субмарины, и, подхватив Бет за воздухопровод, вытянул ее наружу.
Норман потянулся закрыть люк.
- Гарри, ты можешь убрать ее ноги?
- Я и так еле удерживаю равновесие.
- Разве не видишь, они мешают… - Норман раздраженно толкнул их в сторону. Люк захлопнулся. Произошла герметизация.
- Пожалуйста, внимание! Две минуты!
Норман зашел в кабину и закрыл за собой люк. Контрольная панель светила зеленым светом.
- Норман?
- Попробуй ее спустить, и как можно быстрее!
Они попали в ужасный переплет… Потребуется, по меньшей мере, тридцать секунд чтобы спустить Бет… Еще столько же, чтобы впустить Гарри… Минута на обоих.
- Порядок. Она здесь!
Норман подпрыгнул к клапану, выпускающему воду.
- Так быстро?
- Народным способом, - сказал Гарри. И прежде чем спросить что это значит, Норман открыл люк и увидел что она засунута вниз головой. Он подхватил ее за плечи, втянул внутрь и захлопнул люк. Мгновение спустя, послышался свист выдуваемого воздуха.

* * *
- Господи, уже 1:40, - крикнул появившийся из люка Гарри. - Ты знаешь, как управлять этой штукой?
- Да. - Норман сел в кресло пилота и положил руки на пульт управления. Заурчали моторы. Субмарина покачнулась, поднимаясь со дна.
- 1:30. Сколько, ты говорил, до поверхности?
- 2:30, - напомнил Норман, включая предельную скорость.
Субмарина задрала нос и резко понеслась вверх.
- Это предельная?
- Да.
- О Господи!

Предыдущая страница 29 Следующая страница


Сфера 30

- Все будет о'кэй!
Внизу они увидели уплывающие огни подводной станции, обступившие звездолет огоньки «Тевака». Пронеслись мимо гигантского стабилизатора, и их обступила черная вода.
- 1:20 - Глубина 900 футов… - объявил Норман. Движение почти не ощущалось - на их подъем указывали только показания зеленой панели.
- Слишком медленно, - скулил Гарри. - Там уйма взрывчатки!
Это достаточно быстро, - мысленно подправил его Норман.
- Ударная вода разнесет нас как банку сардин!
Не причинит никакого вреда…
- 800 футов.
- 40 секунд, - сказал Гарри. - Мы никогда не увидим неба.
Они стремительно поднимались. Вода обрела слабый голубой оттенок. На эту глубину уже просачивались солнечные лучи.
- 30 секунд, - считал Гарри. - Где мы? 29… 28…
- 620 футов, - объявлял Норман, - 610… - внизу едва различались контуры станции, слабые точки света. В салоне закашляла Бет.
- Слишком поздно, - скулил Гарри. - Я знал это с самого начала.
- Не дрейфь! - прикрикнул на него Норман.
- 10 секунд… 8… 5… 3… Держись! - Норман прижал Бет к своей груди. В этот момент взрывная волна настигла субмарину и закрутила, точно детскую игрушку.
- Мама! - закричал Гарри, но уже все кончилось.
- 200 футов, - сказал Норман. Вода снаружи стала совсем си ней. Он снизил скорость - слишком быстрый подъем был опасен для жизни. Гарри ликовал и хлопал по спине Нормана.
- Мы сделали это, сукин ты сын! Никогда бы не подумал! Мы выжили, черт побери!
Сквозь выступавшие на глазах слезы, Норман едва различал панель управления… А затем прищурился от яркого солнечного света, вдруг хлынувшего в кабину.
Они всплыли на поверхность и увидели спокойное море, синее небо и пушистые облака.
- Ты видишь это? - закричал Гарри прямо в его ухо. - Чертовски прелестный выдался сегодня денек!

Глава 60
ЧАС НОЛЬ

Проснувшись Норман увидел яркий солнечный луч, проникающий сквозь иллюминатор барокамеры и падающий на перегородку химического туалета.
Оглядевшись кругом, он увидел что лежит на койке в пятидесятифутовом цилиндре. В центре комнаты металлический стол и стулья. На верхней койке вовсю храпел Гарри. Напротив спала Бет, по-детски укрывшись рукой.
Откуда-то снаружи долетали молодецкие крики, приглушенные толстыми стальными стенами. Норман зевнул и поднялся с постели. Тело слегка побаливало, но в целом, было терпимо. Он подошел к иллюминатору и выглянув наружу и щурясь от яркого солнечного света, увидел корму исследовательского судна «Джон Хоуз». Белые вертолеты Тяжелые катушки кабеля. Металлическую раму подводного робота. С криками, матерщиной и жестикуляцией рук, моряки спускали на воду второго робота. Рядом с камерой мускулистый моряк разворачивал зеленый контейнер с кислородными резервуарами. И три судовых медика, наблюдавших за декомпрессией, коротали время за игрой в карты.
Выглядывая наружу через толстое дюймовое стекло иллюминатора, он чувствовал себя посторонним наблюдателем за миниатюрным миром, населенным интересными экзотическими существами… Этот мир был таким же чужим, как и тот, который он однажды увидел в иллюминатор подводной станции ГД-8.
Норман смотрел как медики играют в карты, наблюдал за их азартной жестикуляцией. Он не понимал этих людей, казавшихся ему незрелыми студентами. Они ни разу не взглянули в его сторону. Собираются ли они исполнять свои прямые обязанности? Сосредоточенные на игре, медики казались равнодушными к стоявшей поблизости барокамере, безразличными к трем уцелевшим, что находились в ее чреве, равнодушными к той информации, которую они принесли с собой, и к неоценимому значению их миссии.
Возможно, они ничего и не подозревали.
Он отошел от иллюминатора и сел за стол. В колене пульсировала боль.
Кожа вокруг марлевой повязки распухла; во время его транспортировки из мини-субмарины в камеру декомпрессии, судовые врачи оказали неотложную помощь.
Они поместили обнаруженную субмарину в герметизированный колокол и перенесли уцелевших Нормана, Гарри и Бет в барокамеру, где им предстояло провести целых четыре дня… Норман не мог с уверенностью сказать, сколько они здесь находятся; он сразу уснул, а его наручные часы были разбиты, хотя он и не помнил при каких обстоятельствах.
Он погладил нацарапанную на столе надпись «Кровопийцы» и вспомнил бороздки на серебряной сфере… Теперь они находились во владениях Военно-Морского Флота.
Что мы им скажем? - подумал он.

* * *
- И что мы им скажем? - спросила Бет через несколько часов когда все собрались за металлическим столом… Никто из них не пробовал общаться с экипажем корабля.
Словно бы мы - негласно - сговорились оставаться в изоляции как можно дольше, - подумал Норман.
- По-моему, надо рассказать все, - сказал Гарри.
- Ни в коем случае, - сказал Норман, удивляясь силе и твердости своего голоса.
- Согласна, - поддержала его Бет. - Я не уверена, что мир готов принять сферу… Я, например, оказалась не готова, - она одарила его застенчивым взглядом.
Норман ободряюще положил руку на ее плечо.
- Чудесно… - сказал Гарри. - Но давайте рассмотрим это с точки зрения военного флота. ВМС провели крупную дорогостоящую операцию. В результате погибло пять человек, уничтожены две подводные станции. Но ради чего? Они захотят это узнать и добьются полного представления.
- Мы можем держать язык за зубами, - предложила Бет.
- Не имеет значения. Они располагают видеозаписями.
- Верно… пленки, - сказал Норман.
Он совсем забыл про доставленные в субмарине видеокассеты, где было записано все, что происходило на подводной станции за время их пребывания… Гигантский кальмар, сфера, гибель экипажа… Абсолютно все.
- Мы должны уничтожить кассеты, - заявила Бет.
- Возможно, нам и следовало это сделать, - согласился Гарри. - Но сейчас слишком поздно.
Он прав, - подумал Норман. - Скрыть происшедшее невозможно, равно как и помешать Пентагону узнать о скрытой в сфере все сокрушающей Силе… Это было ужасно, но они ничего не могли сделать. Если не…
- Думаю, мы все же можем помешать им узнать о сфере, - сказал он.
- Каким же образом? - удивился Гарри.
- Мы по-прежнему обладаем Силой, разве не так?
- Полагаю, да.
- И она может творить все, что угодно, силой одной только мысли, продолжал Норман, - Мы можем помешать флоту, забыв о Силе!
- Вопрос лишь в том, - скептически нахмурился Гарри, - Обладаем ли мы такой способностью?
- Нам следует постараться, - сказала Бет. - Эта сфера слишком опасная штука.
Все замолчали, обдумывая последствия. Ведь они рисковали только стереть свою память, но не уничтожить сферу. Но надо было заставить ее исчезнуть. Без следа, словно бы и никогда не существовало.
- Это решительный шаг, - сказал Гарри. - После всего случившегося, забыть…
- Потому что мы сами прошли через это, - сказала Бет. - Будем откровенны… Мы не смогли с ней справиться!
Норман отметил что сейчас она говорила взвешенно, ее былая задиристость исчезла бесследно.
- Боюсь, это действительно так, - сказал он. - Это был тест, и мы просто не выдержали испытания!
- У меня другое мнение на этот счет, - сказал Гарри. - Предположим, ты разумная бактерия, плавающая в открытом космосе и случайно встретившая наш орбитальный спутник.
Что за странный объект? - думаешь ты. Дай-ка я его исследую…
Допустим, тебе все же удалось проникнуть внутрь и ты нашел там много интересного. Но, в конечном счете, ты риску ешь попасть в топливный бак и сгореть в водороде. Последнее что придет тебе в голову - это устройство предназначено для тестирования бактерий и их уничтожения, если они сделают не верный шаг… Что правильно, с точки зрения разумной бактерии, но совершенно не совпадает с точкой зрения его создателей, ибо мы сделали совершенно нормальное устройство, никоим образом не предназначенное для проверки разумных бактерий.
- То есть, ты хочешь сказать что она могла и не быть посланием или ловушкой? - спросил Норман.
- Совершенно верно… - сказал Гарри. - Это могло быть простым недоразумением, несчастным случаем.
- Но зачем кому-то понадобился такой странный механизм?
- Такой же вопрос бактерия задала бы и о спутнике связи.
- Это может оказаться и формой жизни, - сказала Бет.
- Возможно, - кивнул Гарри.
- Если сфера живая, должны ли мы сохранить ей жизнь?
- Мы не знаем живая ли она.
- Эти рассуждения, конечно, весьма интересны, - сказал Норман. - Но, в реальности, мы не знаем о ней ровным счетом ничего. Мы не знаем что она из себя представляет и откуда взялась. Не знаем, живая она или мертвая. Не знаем, как она попала внутрь звездолета. Фактически, даже можно ли называть ее сферой? Мы не знаем ничего, за исключением собственных пред положений, которые говорят больше о нас, чем о самой сфере.
- Точно, - согласился Гарри.
- Для нас она является как бы зеркалом.
- Наконец, сфера могла оказаться и творением земных человеческих рук, - сказал Гарри, к изумлению Нормана, и пояснил свою мысль.
- Рассмотрим следующее, - сказал он. - Звездолет из будущего пролетел сквозь «черную дыру»… Нам остается только догадываться о побочных эффектах… Разве не могло произойти сильное искривление времени?
Предположим, корабль был запущен в 2043-м, и летел тысячелетия. Разве экипаж не мог что-нибудь изобрести за это время?
- Сомневаюсь, - сказала Бет.
- Допустим это только на минуту, - мягко сказал Гарри. Как отметил Норман, в нем исчезла заносчивость. На ГД-8 они держались разрозненно, но сейчас действовали слаженно, единой командой.
- Мы не знаем, что будет завтра… - продолжал Гарри. - Пять веков назад великий Леонардо сделал эскиз вертолета, в прошлом столетии Жюль Верн предвидел подводную лодку - из этого мы сделали вывод о предсказуемости будущего… Но ни тот, ни другой не могли вообразить, скажем, компьютер, который впитал в себя слишком многие знания, непостижимые в те времена. И мы, сидящие здесь, не мудрецы. Мы не могли даже предполагать, что человеку удастся запустить корабль в «черную дыру», о существовании которой, совсем недавно, мы и не подозревали - и, уж конечно, не можем даже догадываться, каких высот достигнет человечество будущего.
- Будем считать, что она создана человеком!
- Да, будем считать так.
- А если нет? Если сфера и в самом деле продукт внеземной цивилизации? Оправданы ли наши действия, если мы сотрем всю информацию о чуждой нам жизни?
- Не знаю, - Гарри покачал головой. - Если мы решили забыть сферу…
- Тогда она исчезнет, - сказал Норман.
- Если бы только мы могли кого-нибудь спросить, - задумчиво произнесла Бет, уставившись на поверхность стола.
- Спросить некого, - сказал Норман.
- Но можем ли мы забыть? Сработает ли это?
- Да, - сказал Гарри после последовавшей затем долгой паузы. - В этом нет никаких сомнений, мы должны забыть! Это снимает логическое противоречие, мучившее меня с самого начала. Помните, на корабле не было никаких признаков, что его строители были знакомы с полетами сквозь «черную дыру»?
- Не усек, - честно признался Норман.
- Трое из нас видели звездолет, прошедший «черную дыру» и знаем что такое путешествие возможно.
- Да…
- И, тем не менее, через полвека люди снова построят экспериментальный корабль, явно не зная что такой уже найден в прошлом…
- Может, это один из парадоксов времени, - возразила Бет. - Нельзя же ведь встретиться в прошлом с самим собой.
- Не думаю что это парадокс… - покачал головой Гарри. - Я считаю, что все знания о корабле просто утеряны.
- Ты хочешь сказать, мы забыли?
- Вот именно. И если честно, я думаю, что это самое лучшее решение.
Пока мы находились на станции, я думал, что никто из нас не вернется живым; поэтому оставил завещание.
- Но если мы решимся забыть…
- Совершенно верно, это приведет к такому же результату.
- Знание о ней должно исчезнуть, - решил Норман.
Он колебался, ему было странно неохотно продолжать дальше. Погладил царапины на столе, словно это могло подсказать правильное решение.
В известном смысле, думал он. Мы состоим из воспоминаний Наша личность определена памятью, именно на ней основана наша культура. Есть отдельные воспоминания, которые мы называем историей и наукой. Но отречься от прошлого…
- Это трудно, - сказал Гарри.
- Вовсе нет, - возразил Норман. Хотя, фактически, он разделял это мнение.
И все его существо восставало против самой идеи забыть.
- Хорошо, - сказал Гарри. - Я, по крайней мере, убежден, что мы это сделаем.
- Я подумала о Теде, Барнсе, остальных, - сказала Бет. - Мы единственные знаем правду о их смерти, и если забудем…
- Бет права, - сказал Гарри. - Следует продумать детали.
- Это не проблема… - сказал Норман. - Мы убедились в ужасающей силе нашего подсознания. Оно же позаботится и о деталях.
- Даже если и так… - сказал Гарри. - Надо прийти к единой версии, иначе все перепутается.
- Правильно, - поддержал его Норман. - Итак, зачем нас вызвали?
- Я думаю, произошло крушение самолета.
- О'кэй. Значит, здесь произошла авиакатастрофа.
- Прекрасно. А дальше?
- ВМС США спустили на дно независимую комиссию, чтобы про извести расследование причин крушения, и тут возникла проблема…
- Стоп, какая проблема?
- Гигантский кальмар.
- Нет, лучше техническая.
- Что-нибудь с штормом?
- Во время шторма отказала система жизнеобеспечения.
- И в результате возникли жертвы?
- Постойте, не так быстро. Отчего могла полететь система?
- На станции образовалась течь, - предложила Бет. - Морская вода вывела из строя газоочиститель. В результате выделился ядовитый газ.
- Такое возможно? - спросил Норман.
- Да, запросто.
- И в результате инцидента погибли несколько человек.
- О'кэй.
- Но мы выжили. Почему?
- Мы были на другой станции?
- Она тоже уничтожена. - Норман покачал головой.
- Может, она взорвалась позже?
- Слишком запутано. Давайте придерживаться простоты. Инцидент произошел внезапно. Появилась течь. Вышел из строя газоочиститель. В результате многие погибли, а мы нет, потому что…
- В момент катастрофы находились в субмарине?
- О'кэй, - сказал Норман. - В субмарине.
- А почему мы там оказались?
- В соответствии с графиком переносили записанные кассеты.
- А что покажут пленки? - спросил Гарри.
- Они будут полностью подтверждать нашу версию, равно как и все остальное. Да и мы сами будем помнить только эту историю.
- И больше не будем обладать Силой? - нахмурилась Бет.
- Разумеется, - сказал Норман.
- О'кэй, - сказал Гарри.
- О'кэй, - кивнула Бет, после долгих раздумий.
- Мы готовы забыть о том что однажды обладали Силой? - сказал Норман.
Они кивнули, но Бет вдруг заволновалась.
- Но собственно говоря, как мы это сделаем? - спросила она.
- Все очень просто, - сказал Норман. - Стоит только закрыть глаза и пожелать забыть о сфере.
- Ты думаешь? - Бет продолжала нервничать.
- Да, Бет. Надо только отречься от Силы.
- Тогда мы должны сделать это все вместе, одновременно.
- О'кэй, - сказал Гарри. - По счету три… Один, - он открыл счет и все закрыли глаза.
В конечном счете, забывать о своем прошлом вполне в людских традициях, - подумал Норман.
- Два… - здесь он сосредоточился на сознании. Снова увидел сферу.
Идеальную. Отполированную. Сверкающую как звезда И подумал: я хочу забыть что когда-либо видел сферу…
И она исчезла.

* * *
- Три… - сказал Гарри.
- Три чего? - удивился Норман. Он потер болящие глаза руками и посмотрел на Гарри и Бет. Они сидели тут же, за металлическим столом в камере декомпрессии. Все выглядели невероятно усталыми и утомленными.
Это естественно, подумал Норман. Учитывая то, что нам довелось пережить.
- Три чего? - повторил он.
- Простите, я кажется произнес это вслух, - сказал Гарри. - Нас осталось только трое.
Бет печально вздохнула. Норман заметил выступившие на ее глазах слезы. Она достала из кармана носовой платок, высморкалась.
- Нам не в чем себя винить, - сказал он. - Это был несчастный случай, мы ничем не могли им помочь!
- Я знаю, - сказал Гарри. - Но они задохнулись - в то время как мы находились в субмарине. Я слышал их крики… Господи, как бы мне хотелось, чтобы этого не было на самом деле!
Норман хотел того же, но их желания не имели никакой силы.
- Что было то было… - сказал он. - Надо проще смотреть на вещи.
- Да… я знаю, - сказала Бет и снова высморкалась.
- У меня большой опыт по исследованию сильных психических травм, продолжал Норман. - Твердите себе, что у нас нет оснований для самобичевания. Что было то было. В том, что мы выжили, нет нашей вины. Это был всего лишь несчастный случай!
- Знаю, - сказал Гарри. - Но мне от этого не легче.
- Займитесь аутотренингом, - Норман поднялся из-за стола и подумал: Что-то я проголодался.
- Пойду попрошу еды, - сказал он вслух.
- Я не голодна, - сказала Бет.
- Я знаю, но нам следует подкрепиться.
Он подошел к иллюминатору. Отзывчивый морской офицер тут же его заметил и спросил по внутренней связи:
- Вам что-нибудь нужно, доктор Джонсон?
- Да, - сказал он. - Что-нибудь подкрепиться.
- Будет сделано, сэр!
На лицах моряков читалась неподдельная симпатия. Они понимали, в какой переделке побывали эти трое.
- Доктор Джонсон, ваши люди в состоянии говорить?
- Говорить?
- Да, сэр. Наши эксперты просмотрели видеокассеты и у них возникли кое-какие вопросы.
- Например? - спросил Норман без особого интереса.
- Когда вас переносили в барокамеру, доктор Адамс бормотал про какого-то гигантского кальмара… Вот только на пленках никаких кальмаров нет и в помине.
- Я ничего не помню о кальмарах, - удивился Норман и повернулся к Гарри. - Ты что-нибудь говорил о кальмаре?
- Кальмаре? - тот задумался. - Вряд ли…
- А что, собственно, показывают записи? - спросил Норман.
- Они сделаны почти до того момента как воздух на станции вы же знаете, был несчастный случай…
- Да, - сказал Норман. - Это я помню.
- Из них нам удалось узнать что на станции случилась течь в результате которой вода вывела из строя газоочиститель… Это произошло так внезапно, сэр!
- Да, - сказал Норман. - Разумеется.
- Значит, вы готовы давать показания?
- Думаю, да… - совершенно механически, он засунул руки в карманы куртки и нащупал на дне листок бумаги… Это оказалось фотографией красного «корвета».
Возможно, она принадлежала кому-то из персонала станции, кто носил эту куртку до него и погиб в катастрофе… Норман скомкал снимок и выкинул его в урну для мусора… Ни к чему подобные напоминания… Он и так ничего не забудет до самой смерти!

Предыдущая страница 30 Следующая страница


31 Майкл Крайтон

Бет уставилась куда-то вдаль, сосредоточившись на собственных мыслях… Но лицо ее, несмотря ни на что, оставалось прекрасным.
Норман подумал что она выглядит просто великолепно.
- Знаешь, Бет, - сказал он. - Ты очень красивая.
Она, казалось, не расслышала его слов, но потом медленно повернулась.
- Спасибо, Норман, - сказала она. И улыбнулась

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ПОВЕРХНОСТЬ     (Страница 1)
    • Глава 1
      ЗАПАДНЕЕ ТОНГИ       (Страница 1)
    • Глава 2
      БАРНС       (Страница 1)
    • Глава 3
      УЛФ       (Страница 1)
    • Глава 4
      БЕТ       (Страница 2)
    • Глава 5
      БРИФИНГ       (Страница 2)
    • Глава 6
      ТЕСТЫ       (Страница 3)
  • ЧАСТЬ ВТОРАЯ
    БЕЗДНА     (Страница 4)
    • Глава 7
      СПУСК       (Страница 4)
    • Глава 8
      ГД-8       (Страница 4)
    • Глава 9
      ДВЕРЬ       (Страница 5)
    • Глава 10
      ЗВЕЗДОЛЕТ       (Страница 5)
    • Глава 11
      В КОРАБЛЬ       (Страница 5)
    • Глава 12
      ВНУТРИ       (Страница 6)
    • Глава 13
      ПРОСТРАНСТВО И ВРЕМЯ       (Страница 7)
    • Глава 14
      КОНФЕРЕНЦИЯ       (Страница 7)
    • Глава 15
      ПРОЗРАЧНЫЙ КУБ       (Страница 7)
    • Глава 16
      НЕЧТО ЧУЖОЕ       (Страница 8)
    • Глава 17
      ПРИОРИТЕТЫ       (Страница 8)
    • Глава 18
      ПЕРВОЕ ОПРЕДЕЛЕНИЕ       (Страница 9)
    • Глава 19
      АНТРОПОМОРФНАЯ ПРОБЛЕМА       (Страница 9)
    • Глава 20
      СФЕРА ОТКРЫЛАСЬ       (Страница 9)
    • Глава 21
      СКОРО НА ПОВЕРХНОСТЬ       (Страница 10)
    • Глава 22
      ЗА ОРБИТОЙ ПЛУТОНА       (Страница 10)
    • Глава 23
      ОБЪЕКТ       (Страница 11)
    • Глава 24
      ПЕРЕМЕНЫ       (Страница 11)
    • Глава 25
      АНАЛИЗЫ       (Страница 12)
    • Глава 26
      ТЕД       (Страница 12)
    • Глава 27
      БЕТ       (Страница 12)
    • Глава 28
      ГАРРИ       (Страница 12)
    • Глава 29
      ЛАБОРАТОРИЯ       (Страница 13)
    • Глава 30
      УЖИН       (Страница 13)
    • Глава 31
      И СНОВА ПОСЛАНИЯ       (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ
    МОНСТР     (Страница 14)
    • Глава 32
      ТРЕВОГА       (Страница 14)
    • Глава 33
      ПЕРВЫЙ ОБМЕН       (Страница 14)
    • Глава 34
      ПЕРЕГОВОРЫ С ЧУЖИМ       (Страница 15)
    • Глава 35
      ЛЕВИ       (Страница 16)
    • Глава 36
      ПО АРМЕЙСКИМ ЗАКОНАМ       (Страница 16)
    • Глава 37
      НА ОСАДНОМ ПОЛОЖЕНИИ       (Страница 17)
    • Глава 38
      ПОСЛЕ НАПАДЕНИЯ       (Страница 17)
    • Глава 39
      ПОСЕТИТЕЛЬ       (Страница 18)
    • Глава 40
      ПОСЛЕДСТВИЯ       (Страница 19)
    • Глава 41
      СУБМАРИНА       (Страница 19)
    • Глава 42
      ГД-8       (Страница 20)
    • Глава 43
      КОНСОЛЬ       (Страница 21)
    • Глава 44
      ДОПОЛНИТЕЛЬНЫЕ АНАЛИЗЫ       (Страница 22)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    СИЛА     (Страница 22)
    • Глава 45
      ТЕНЬ       (Страница 22)
    • Глава 46
      ОСТАЛОСЬ 16 ЧАСОВ 00 МИНУТ       (Страница 23)
    • Глава 47
      ОСТАЛОСЬ 15 ЧАСОВ 20 МИНУТ       (Страница 24)
    • Глава 48
      ОСТАЛОСЬ 12 ЧАСОВ 30 МИНУТ       (Страница 24)
    • Глава 49
      ОСТАЛОСЬ 11 ЧАСОВ 00 МИНУТ       (Страница 24)
    • Глава 50
      ОСТАЛОСЬ 9 ЧАСОВ 00 МИНУТ       (Страница 25)
    • Глава 51
      ОСТАЛОСЬ 7 ЧАСОВ 20 МИНУТ       (Страница 25)
    • Глава 52
      ОСТАЛОСЬ 7 ЧАСОВ 00 МИНУТ       (Страница 25)
    • Глава 53
      ОСТАЛОСЬ 6 ЧАСОВ 40 МИНУТ       (Страница 26)
    • Глава 54
      ОСТАЛОСЬ 6 ЧАСОВ 00 МИНУТ       (Страница 26)
    • Глава 55
      ОСТАЛОСЬ 5 ЧАСОВ 35 МИНУТ       (Страница 27)
    • Глава 56
      ОСТАЛОСЬ 5 ЧАСОВ 00 МИНУТ       (Страница 27)
    • Глава 57
      ОСТАЛОСЬ 2 ЧАСА 00 МИНУТ       (Страница 28)
    • Глава 58
      ОСТАЛСЯ 1 ЧАС 40 МИНУТ       (Страница 28)
    • Глава 59
      ОСТАЛСЯ 1 ЧАС 30 МИНУТ       (Страница 29)
    • Глава 60
      ЧАС НОЛЬ       (Страница 30)


Майкл Крайтон

Сфера

Перевод: О. Кутумина
Michael Crichton, “Sphere”, 1987

 Читать книгу

Аннотация

Глубоко под водами Тихого океана американским официальным службам удалось обнаружить возможно величайшую в истории человечества находку – огромный космический корабль, рухнувший в пучины 300 лет назад.
Каково происхождение этого корабля? Возможно, на нем сохранился некий разум? Таинственный ужас, с которым сталкивается подводная команда, забирается глубоко в подсознание.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.