Майкл Крайтон - Разоблачение

1 Майкл Крайтон

Посвящается Дугласу Крайтону

«Незаконными деяниями при найме на работу являются:
отказ принять на работу или уволить любого индивидуума или проявление дискриминации по отношению к любому индивидууму применительно к заработной плате, срокам, условиям или льготам, связанным с занимаемой должностью, из-за его расы, цвета кожи, религии, пола или национальности;
ограничение или разделение сотрудников или соискателей любым путем, который может лишить их прямо или косвенно равных возможностей или иным образом повлиять на их служебное положение из-за их расы, цвета кожи, религии, пола или национальности».
Акт о Гражданских правах от 1964 года, Статья VII.

«Власть не имеет пола».
Кэтрин Грэхем

Часть первая
ПОНЕДЕЛЬНИК

ОТ: DC/ M АРТУРА КАНА
МЕРЦАЛКИ/КУАЛА-ЛУМПУР/МАЛАЙЗИЯ

КОМУ: DC/ S ТОМУ САНДЕРСУ СИЭТЛ (НА ДОМ)

ТОМ,

УЧИТЫВАЯ ПРЕДСТОЯЩЕЕ СЛИЯНИЕ, ДУМАЮ, ЧТО БУДЕТ ЛУЧШЕ, ЕСЛИ ЭТО СООБЩЕНИЕ ТЫ ПОЛУЧИШЬ ДОМА, А НЕ В КОНТОРЕ.
СБОРОЧНАЯ ЛИНИЯ МЕРЦАЛОК РАБОТАЕТ С ЗАГРУЗКОЙ НА 29%, НЕСМОТРЯ НА ВСЕ НАШИ УСИЛИЯ. ВЫБОРОЧНЫЕ ПРОВЕРКИ ДИСКОВОДОВ ПОКАЗАЛИ ЗАПАЗДЫВАНИЕ СИГНАЛА НА 120-140 МИЛЛИСЕКУНД. И У НАС НЕТ ПОЛНОЙ ЯСНОСТИ, ПОЧЕМУ НАМ НЕ УДАЕТСЯ ВЫДЕРЖАТЬ ТЕХНИЧЕСКИЕ УСЛОВИЯ. КРОМЕ ТОГО, НАБЛЮДАЮТСЯ ПЕРЕБОИ В ПОСТУПЛЕНИИ ПИТАНИЯ НА ДИСПЛЕЙ, ЧТО, ПО-ВИДИМОМУ, ЯВЛЯЕТСЯ СЛЕДСТВИЕМ КОНСТРУКТОРСКОГО ДЕФЕКТА ШАРНИРА. НЕСМОТРЯ НА ТО ЧТО МЫ ВЫПОЛНИЛИ РЕКОМЕНДАЦИИ ПО УСТРАНЕНИЮ НЕПОЛАДОК, СВЯЗАННЫХ С ПИТАНИЕМ ПОСТОЯННЫМ ТОКОМ, ПОЛУЧЕННЫЕ НАМИ НА ПРОШЛОЙ НЕДЕЛЕ, Я НЕ УВЕРЕН, ЧТО ЭТА ПРОБЛЕМА ПОЛНОСТЬЮ РЕШЕНА.
КАК ДЕЛА СО СЛИЯНИЕМ? СКОРО ЛИ МЫ СТАНЕМ БОГАТЫМИ И ЗНАМЕНИТЫМИ?
ЗАРАНЕЕ ПОЗДРАВЛЯЮ С ПОВЫШЕНИЕМ.
АРТУР.

Том Сандерс и представить не мог, что опоздает на работу в этот понедельник, пятнадцатого июня. В 7.30 утра он встал под душ в своем доме на острове Бейн-бридж. Он посчитал, что если за десять минут успеет побриться, одеться и выйти из дома, то как раз успеет на паром, отходящий в 7.50, и будет на работе в 8.30, то есть как раз, чтобы еще раз утрясти все вопросы со Стефани Каплан перед тем, как идти на встречу с юрисконсультами фирмы «Конли-Уайт». День обещал быть заполненным делами, а факс, который он только что получил из Малайзии, только добавлял головной боли. Сандерс работал менеджером в отделе компании «Диджитал Комьюникейшнз Текно-лоджи» в Сиэтле. Всю неделю компанию лихорадило - ее покупал «Конли-Уайт», нью-йоркский издательский концерн. Подобное слияние давало «Конли» возможность приобрести новейшую издательскую технологию, технологию следующего столетия.
А вот последние известия от Артура из Малайзии были неважными, и Артур неспроста послал факс Сандерсу прямо домой. У Тома, когда ему придется посвящать в суть дела людей из «Конли-Уайт», будут проблемы, потому что они просто не…
- Том? Ты где, Том?
Жена Сандерса, Сюзен, звала его из спальни. Он высунул голову из-под струй.
- Я в душе!
Сюзен что-то ответила, но Сандерс не расслышал. Он вышел из-под душа, потянулся за полотенцем:
- Что-что?
- Я спрашиваю, ты можешь покормить детей?
Его жена была адвокатом и работала четыре дня в неделю в какой-то фирме в деловой части города. По понедельникам она была свободна, чтобы побольше времени проводить с детьми, но, поскольку особой склонности к домашним делам у нее не было, утром каждого понедельника возникали какие-то сложности.
- Том! Так ты сможешь покормить их, ради меня?
- Нет, не могу, Сью, - откликнулся он. Часы на раковине показывали 7.34. - Я уже опаздываю.
Сандерс напустил воду для бритья в раковину и начал намыливать щеки.
Он был привлекателен внешне, легко, по-спортивному двигался. Он потрогал синяк на скуле, воспоминание о субботней игре в американский футбол между командами сотрудников компании. Быстрый, но неуклюжий Марк Ливайн в одном из эпизодов сбил его с ног. Да, староват уже Сандерс для футбола, хотя и поддерживает неплохую форму - его вес если и увеличился после окончания университета, то не более чем фунтов на пять, - зато, когда Сандерс ерошил себе волосы, в них отчетливо виднелись седые волоски. «Да, - подумал он, - кажется, пора вспомнить о возрасте и переключиться на теннис».
В ванную комнату вошла Сюзен в купальном халате. Его жена утром, встав после сна с постели, всегда выглядела великолепно. Она была красива той свежей красотой, которая не требует косметики.
- Ты точно не сможешь их покормить? - спросила она. - Ух, классный синяк! Страсти какие… - Она легонько чмокнула его и поставила на полку перед ним кофейник со свежесваренным кофе. - Мне нужно успеть с Мэттью к педиатру к четверти десятого, дети еще не завтракали, и я еще не одета. Может, ты все же успеешь их покормить? Ну, пожалуйста… - Поддразнивая, она потрепала его по волосам, и халат распахнулся. Она улыбнулась, запахивая халат. - А я буду должна тебе…
- Сью, я не могу, - он рассеянно поцеловал жену в лоб. - У меня важная встреча, и мне никак нельзя опоздать.
- Ну ладно. - Она вздохнула и, надувшись, отошла. Сандерс начал бриться.
Через минуту он услышал голос жены: «Быстрей, дети, быстрей! Элайза, надевай туфельки». За этим послышалось хныканье Элайзы, которой недавно исполнилось четыре года и которая не любила носить туфли. Сандерс уже почти закончил бриться, когда снова услышал: «Элайза, немедленно обувай туфли и сейчас же веди брата вниз». Ответа Элайзы не последовало, и тогда Сюзен крикнула: «Элайза Энн, я с тобой говорю!» После этого Сюзен начала сердито хлопать ящиками бельевого шкафа, стоявшего в холле. Дети хором разревелись.
Элайза, которую расстраивало малейшее проявление напряженности в доме, вошла в ванную, скривив лицо и роняя слезки.
- Папочка… - всхлипнула она. Сандерс обнял ее одной рукой, другой продолжая бриться.
- Она уже достаточно большая для того, чтобы немного мне помочь! - крикнула Сюзен из коридора.
- Мамочка! - еще сильней зарыдала девочка, вцепившись Сандерсу в ногу.
- Элайза, прекрати немедленно!
Элайза продолжала реветь. Сюзен в коридоре топнула ногой.
Сандерс не выносил слез дочери.
- Ладно, Сью, я покормлю их.
Он выпустил воду из раковины и сгреб дочку.
- Пойдем завтракать, Лиз, - сказал он, вытирая ей слезы, - съедим чего-нибудь.
Они вышли в коридор. Сюзен выглядела довольной.
- Мне нужно всего-навсего десять минут, - сказала она. - Консуэла снова опаздывает. Ума не приложу, что с ней происходит.
Сандерс не ответил. Его девятимесячный сын Мэтт сидел посреди коридора, колотил погремушкой и ревел. Сандерс подцепил его свободной рукой.
- Пошли, детки, - сказал он, - давайте-ка перекусим.
Когда он наклонился за Мэттом, полотенце, обмотанное вокруг бедер, соскользнуло, и он едва успел его придержать.
Элайза захихикала.
- Папуля, а я вижу твой член. - И, раскачивая ногой, попыталась лягнуть предмет своего особого интереса.
- Не надо бить папу по этому месту, - сказал Сандерс смущенно. И, снова закрепив полотенце на бедрах, потащил детей вниз по лестнице.
- Не забудь добавить в кашку Мэтту витамины, - крикнула ему Сюзен вдогонку. - Одну ложечку. Рисовую муку ему больше не разводи, он ее выплевывает. Он теперь любит пшеничную. - И она скрылась в ванной, захлопнув за собой дверь.
Элайза посмотрела на отца серьезными глазами.
- Похоже, что сегодня один из этих дней, папа?
- Да, похоже на то. - Сандерс пошел вниз, понимая, что на паром он уже не успеет, а следовательно, опоздает на первую назначенную на утро встречу. Ненамного, всего на несколько минут, но это значит, что он не успеет порепетировать со Стефани. Хотя ей можно позвонить с парома и тогда…
- А у меня есть член, папа?
- Нет, Лиз.
- Почему?
- Ну, так уж получается, милая.
- У мальчиков есть члены, а у девочек влагалища, - торжественно сообщила она.
- Это правда.
- Почему, папа?
- Потому, что кончается на «У». - Он свалил дочь на кухонный стол и, вытащив из угла детский стульчик на высоких ножках, усадил на него Мэтта. - Что будешь на завтрак, Лиз? Воздушный рис или кукурузные хлопья?
- Кукурузные хлопья.
Мэтт начал колотить по столу ложкой. Сандерс достал из буфета пачку хлопьев и кастрюльку, затем прихватил пачку детского питания и кастрюльку поменьше - для Мэтта. Элайза следила за тем, как он полез в холодильник за молоком.
- Пап?
- Что?
- Я хочу, чтобы мамочка была счастлива.
- Я тоже, миленькая.
Он размешал смесь для Мэтта и поставил перед ним тарелку. После этого он опустил кастрюльку Элайзы на стол, насыпал в нее кукурузные хлопья и вопросительно взглянул на дочь.
- Хватит?
- Угу.
Сандерс налил в кастрюльку молока.
- Не-е-ет, па-ап-ап! - заныла дочь. - Я сама хотела налить молоко!
- Извини, Лиз…
- Достань оттуда молоко… вынь молоко… - Она начала визжать почти в истерике.
- Ну прости, Лиз, но это…
- Я хотела наливать молоко!!! - Элайза сползла со стула на пол и лежала там, отчаянно молотя пятками по полу. - Убери его, убери молоко!
Элайза вытворяла подобные штуки по нескольку раз на день. Сандерсу говорили, что это возрастное явление. В таких ситуациях родителям рекомендовалось проявлять твердость.
- Мне очень жаль, - сказал Сандерс, - но тебе придется это съесть, Лиз.
Он присел к столу рядом с Мэттом, чтобы покормить мальчика. Мэтт залез пальцами в кашу и провел ими по глазам, отчего тоже начал плакать.
Сандерс схватил посудное полотенце, чтобы вытереть Мэтту мордашку. Мельком он заметил, что часы показывают уже без пяти восемь, и подумал, что было бы неплохо позвонить в офис и предупредить о своем опоздании. Но для начала следовало успокоить Элайзу, поскольку она продолжала валяться на полу, стучать ногами и вопить о молоке.
- Ладно, Лиз, успокойся. Не кричи. - Он взял чистую миску, насыпал еще одну порцию хлопьев и передал пакет молока дочери, чтобы она налила сама. - Давай.
Элайза скрестила руки и надула губки.
- Не хочу.
- Элайза, немедленно налей молоко!
Дочь проворно вскарабкалась на стул.
- Ладно, папочка!
Сандерс сел, вытер Мэтту личико и начал его кормить. Малыш тут же перестал плакать и принялся жадно глотать свою кашку. Бедный мальчик просто был голоден. Элайза встала ногами на стул, подняла пакет повыше и залила молоком всю столешницу.
- Ой-ой!..
- Пустяки. - Сандерс принялся вытирать стол, продолжая при этом кормить Мэтта.
Элайза поставила перед собой коробку с детским питанием и, глядя на этикетку с изображением пса Гуфи, начала есть. Мэтт, сидя напротив, тоже ел спокойно. На некоторое время в кухне установилась тишина.
Сандерс через плечо посмотрел на часы: почти восемь. Надо звонить в контору.
Вошла Сюзен, в джинсах и бежевом свитере. Ее лицо было умиротворенным.
- Жаль, я, видимо, пропустила самое интересное, - сказала она. - Спасибо за то, что задержался. - И она поцеловала мужа в щеку.
- Ты счастлива, ма? - поинтересовалась Элайза.
- Да, сладенькая. - Сюзен улыбнулась дочери и повернулась к Тому. - Я принимаю дежурство, ты ведь не хочешь опоздать, да? Нынче у тебя ведь важный день, так? Когда будет приказ о твоем повышении?
- Надеюсь, что сегодня.
- Как только узнаешь, позвони мне.
- Обязательно. - Сандерс вскочил, придерживая по- Обязательно. - Сандерс вскочил, придерживая полотенце у талии, и побежал наверх одеваться. Перед отходом парома в 8.20 улицы всегда забиты транспортом. Чтобы успеть, нужно пошевеливаться.

* * *
Том оставил машину на обычном месте, позади заправочной станции «Шелл», принадлежавшей Рики, и торопливо пошел по тротуару к парому. Он взбежал на борт за несколько секунд до того, как убрали трап. Ощущая под ногами мерный стук двигателей, он прошел на основную палубу.
- Привет, Том!
Сандерс посмотрел через плечо: к нему подходил Дэйв Бенедикт. Бенедикт работал юристом в фирме, которая обслуживала кучу компаний, специализирующихся на точных технологиях.
- Что, тоже опоздал на семь пятьдесят, да? - спросил Бенедикт.
- Ага. Сумасшедшее утро.
- Кому ты это говоришь! Я собирался быть в конторе еще час назад. Но сейчас начало каникул, и, пока дети не разъехались по лагерям, Дженни не знает, что с ними делать.
- Угу…
- У меня дома полный бедлам, - пожаловался Бенедикт, качая головой.
Они помолчали. Сандерс чувствовал, что у них с Бенедиктом было примерно одинаковое утро, но в дальнейшее обсуждение домашних проблем не вступал. Его всегда интересовало, почему женщины говорят между собой о самых интимных деталях семейной жизни, в то время как мужчины предпочитают об этом помалкивать.
- А, все равно уже, - наконец сказал Бенедикт. - Как Сюзен?
- Отлично. У нее все в порядке.
- Ас чего ты тогда хромаешь? - ухмыльнулся Бенедикт.
- Матч по футболу среди сотрудников, в субботу. Слегка подковали…
- Не будешь в другой раз вязаться с детьми, - сказал Бенедикт: компания «ДиджиКом» была широко известна большим количеством молодежи среди сотрудников.
- Ха! - оскорбился Сандерс. - Я, между прочим, заработал очко.
- В самом деле?
- Еще бы! Чистый «тач-даун». Я пересек заднюю линию и, осиянный славой, пал на поле брани.
В кафетерии на основной палубе они встали в очередь за кофе.
- Вообще-то я думал, что ты побежишь на работу пораньше, - сказал Бенедикт. - Ведь сегодня для «ДиджиКом» большой день, а?
Сандерс получил свой кофе и начал размешивать сахар.
- В каком смысле?
- Ведь сегодня должны объявить о слиянии?
- Каком слиянии? - равнодушно поинтересовался Сандерс. Слияние было пока секретом, и о нем знали только немногие ответственные работники. Сандерс посмотрел на Бенедикта честными глазами.
- Да ладно, брось, - сказал Бенедикт. - Я в курсе, что это большая тайна. А Боб Гарвин сегодня объявит о структурных изменениях и о куче повышений. - Бенедикт отхлебнул кофе. - Похоже, что Гарвин уйдет из компании, а?
- Посмотрим, - пожал плечами Сандерс.
Бенедикт уже действовал ему на нервы, но Сюзен приходилось частенько иметь дело с его фирмой, и Сандерс не мог себе позволить быть невежливым. Вот вам еще одно осложнение в бизнесе. Оттого что супруга работает.
Они вышли на палубу и стали слева у поручней, наблюдая, как мимо проплывают дома Бейнбриджа. Сандерс кивнул в сторону дома на Уингпойнт, который долгое время служил летней резиденцией Уоррену Магнусону, когда тот был сенатором.
- Я слыхал, его опять продали, - сказал Сандерс.
- Ну? И кто его купил?
- Какой-то козел из Калифорнии.
Бейнбридж скрылся за кормой. Они стали смотреть на серую воду пролива. Над стаканчиками с кофе поднимался парок, отчетливо видный в лучах утреннего солнца.
- Да, - заговорил Бенедикт. - Как ты думаешь, может быть, Гарвин не уйдет?
- Кто его знает, - ответил Сандерс. - Боб создал компанию пятнадцать лет назад из ничего. Начинал он с того, что продавал дрянные модемы[1] из Кореи. Это тогда-то, когда никто толком не знал, что такое модем! А сейчас компании принадлежат три здания в центре города и заводы в Калифорнии, Техасе, в Ирландии и Малайзии. Он производит факс-модемы размером с десятицентовую монету и программы для электронной почты[2], он занялся изготовлением CD-ROM[3]. Наконец, он разработал и запатентовал алгоритмы, которые в следующем столетии сделают компанию ведущим поставщиком компьютерных программ в отраслях, связанных с образованием. Боб уже далеко не тот парень, что торговал тремя сотнями бракованных модемов… Не знаю, сможет ли он все это оставить.
- А что, условия слияния этого не предусматривают?
- Если ты что-то знаешь о слиянии, Дэйв, - улыбнулся Сандерс, - то, будь другом, поделись со мной, потому что я ничего об этом не слышал.
Вообще-то Сандерс и в самом деле ничего толком не знал об условиях слияния - он занимался развитием производства CD-ROM и электронных баз данных. Хотя эти проблемы и были жизненно важны для будущего компании - собственно, из-за них «Конли-Уайт» и покупали «ДиджиКом», - они все же касались только техники. И Сандерс, занимаясь своими делами, мало что знал о решениях, принимаемых на высшем уровне.
Сандерсу это даже казалось забавным. Дело в том, что в прежние годы, в Калифорнии, он имел отношение как раз к чисто управленческим вопросам, но с тех пор, как восемь лет назад он перебрался в Сиэтл, административные проблемы занимали его в гораздо меньшей степени.
Бенедикт глотнул кофе.
- Ну, я определенно слыхал, что Боб уходит и собирается ввести в состав правления женщину.
- Кто это тебе сказал? - поинтересовался Сандерс.
- Ну, он же уже назначил финдиректором женщину, не так ли?
- Да, конечно. И довольно давно.
Стефани Каплан была финансовым директором «ДиджиКом», но предположение, что она сможет руководить компанией, казалось весьма маловероятным. Молчаливую и настойчивую Каплан считали компетентной, но многие ее недолюбливали. Гарвин тоже не очень-то ей благоволил.
- Ну, - сказал Бенедикт, - слух идет, что он собирается на ближайшие пять лет назначить начальником женщину.
- А слух не сообщил тебе, как ее зовут?
- Я думал, ты знаешь, - покачал головой Бенедикт. - В конце концов, это твоя компания.

* * *
Продолжая стоять на освещенной лучами солнца палубе, он достал свой переносной телефон с памятью и набрал номер.
- Кабинет мистера Сандерса, - услышал он голос своей секретарши Синди Вулф.
- Привет. Это я.
- Привет, Том. Вы на пароме?
- Угу. Я буду на месте около девяти.
- Ладно, я им передам. - Она замялась, и Сандерс почувствовал, с какой осторожностью секретарша подбирает слова. - Сегодня довольно суматошное утро. Мистер Гарвин только что был здесь, искал вас.
- Искал меня? - нахмурился Сандерс.
- Да. - Снова пауза. - И, по-моему, он был сильно удивлен, что вас нет.
- А он не говорил, что ему нужно?
- Нет, но он обошел один за другим почти все кабинеты на нашем этаже. Разговаривал с людьми. Что-то происходит, Том.
- Что?
- Мне никто ничего не говорил, - ответила она.
- А что там Стефани?
- Она звонила, но я сказала, что вас пока нет.
- Еще что-нибудь есть?
- Артур Кан звонил из Куала-Лумпура и спрашивал, получили ли вы его факс.
- Получил. Я ему позвоню. Что еще?
- Да вроде все, Том.
- Спасибо, Синди. - Он нажал кнопку, прерывая связь.
Стоявший рядом с ним Бенедикт показал на телефон Сандерса.
- Забавная штуковина. По-моему, эти аппараты становятся все меньше и меньше, а? Этот не у вас ли сделали?
Сандерс кивнул.
- Я бы без него пропал, особенно в последнее время. Разве все телефонные номера запомнишь? А это не просто телефон - это телефон вместе с телефонным справочником. Вот смотри… - Он начал демонстрировать Бенедикту возможности аппарата. - У него память на двести номеров. Их можно зашифровать первыми тремя буквами имени.
Сандерс набрал «К-А-Н», чтобы вызвать из памяти
прибора международный номер Артура Кана. Затем нажал кнопку «Пуск». Послышалась череда попискиваний: каждое соответствовало цифре номера. Для Малайзии, с учетом кода страны и кода городов, таких попискиваний получилось тринадцать.
- Господи, - поразился Бенедикт. - Ты что, на Марс звонишь?
- Почти. В Малайзию - у нас там завод.
Завод «ДиджиКом» в Малайзии находился в эксплуатации всего год. Там производили новые лазерные дисководы - аппараты, работавшие как проигрыватели компакт-дисков, но предназначавшиеся для компьютеров. Во всем деловом мире считалось признанным фактом, что вся информация будет в скором времени записываться цифровым способом и большая ее часть будет храниться на компакт-дисках. Компьютерные программы, базы данных, даже книги и журналы будут переводиться на диски.
Этого не случилось до сих пор только потому, что лазерные дисководы работали слишком медленно. Пользователи должны были сидеть перед погасшими дисплеями, пока дисководы неторопливо шелестели и пощелкивали. А пользователи компьютеров не любят долго ждать. Вообще-то, в мировой компьютерной индустрии все скорости удваивались приблизительно каждые восемнадцать месяцев; с лазерными дисководами такого прогресса не удалось добиться и за пять последних лет. В «ДиджиКом» была разработана новейшая технология, предусматривающая использование дисководов нового поколения, получивших кодовое название «Мерцалка» (по начальному слову детской рождественской песенки «Мерцай-мерцай, маленькая звездочка»). «Мерцалки» были в два раза быстрее, чем любые другие. С виду они напоминали обычные бытовые проигрыватели компакт-дисков, но имели экран. Их можно носить с собой в руке и пользоваться ими даже в автобусе или поезде. Новые дисководы обещали стать революцией в вычислительной технике. И вот теперь на заводе в Малайзии возникли проблемы с новинкой.
Бенедикт спросил, прихлебывая кофе:
- Это правда, что ты единственный начальник отдела - не инженер?
- Да, - улыбнулся Сандерс. - Я из маркетинговой службы.
- Кажется, это довольно необычно? - спросил Бенедикт.
- Не совсем. В нашей работе по маркетингу нам приходится тратить уйму времени, пытаясь выяснить свойства, характерные для нового продукта, и большинство из нас не может говорить с инженерами на равных. А я могу. Я и сам не знаю почему - у меня нет технического образования или опыта, но я нахожу общий язык с этими ребятами. В технике я понимаю ровно столько, сколько нужно, чтобы не давать им повода для шуток. А восемь лет назад Гарвин спросил у меня, не возьмусь ли я за руководство отделом. И вот я здесь.
В телефоне раздался сигнал, что звонок прошел. Сандерс посмотрел на свои часы: в Куала-Лумпуре была почти полночь. Оставалось надеяться, что Артур Кан еще не спит. В следующую секунду в трубке щелкнуло, и сонный голос произнес:
- Ау. Привет.
- Артур, это Том.
Артур Кан трескуче кашлянул.
- А, Том… Привет. - Еще кашлянул. - Ты мой факс получил?

1 Следующая страница


Разоблачение 2

- Получил.
- Тогда ты в курсе. Не могу понять, что происходит, - пожаловался Кан. - Хотя и провел весь день на сборочной линии. А куда денешься - Джафар сбежал.
Мохаммед Джафар, очень способный парень, был бригадиром на конвейере.
- Сбежал? Почему?
В трубке послышался треск электрических разрядов.
- Его сглазили.
- Не понял?
- Джафара сглазила его двоюродная сестра, и он ушел.
- Чего-о?
- Трудно поверить, да? Он сказал, что его сестра наняла в Джохоре колдуна, чтобы наслать на него порчу, и он тут же отправился к колдуну-лекарю в Оранг-Азли для контрпорчи. У местных здесь есть целая больница в Куа-ла-Тингите, в трех часах езды от Куала-Лумпура. Очень знаменитая. Многие здешние политики обращаются туда, когда чувствуют какое-то недомогание. Так что Джафар отправился в эту больницу за помощью.
- И как долго он там пробудет?
- Хоть убей, не знаю. Рабочие говорят, что около недели.
- А что случилось со сборочной линией, Артур?
- Не знаю, - ответил Кан. - Я вообще не уверен, что дело в линии, но те приборы, что с нее сходят, функционируют очень медленно. А когда мы производим начальную контрольную загрузку, время поиска постоянно получается на сто миллисекунд выше, чем у прототипа. Мы не знаем, почему они работают медленно и почему здесь такое отклонение. Наши инженеры полагают, что тут дело в совместимости чипа-контроллера[4], который ориентирует расщепляющую оптику, и драйвера[5].
- Ты полагаешь, что чипы плохие? - Чипы-контроллеры производились в Сингапуре и доставлялись на автомобилях через границу в Малайзию.
- Не знаю. Или они плохие, или дефект в коде драйвера.
- А что там насчет мелькания на экране?
- Я думаю, что это проблема конструкторов, Том. - Кан кашлянул. - Мы сами справиться не можем. Шарнирные контакты, подводящие ток к экрану, заключены в пластмассовые кожухи. Они должны функционировать независимо от того, как повернуть экран. На деле каждый раз, когда шарниры поворачиваются, ток то включается, то выключается, и экран мигает. Сандерс нахмурился.
- Но это же стандартная конструкция, Артур: самый паршивый лэптоп[6] имеет такую же конструкцию шарнирных контактов. Их используют добрый десяток лет.
- Сам знаю, - сказал Кан. - А у нас они не работают. Меня это просто с ума сводит.
- Пошли мне несколько аппаратов.
- Уже послал, по Ди-Эйч-Эл FDHL - международная курьерская почта. Они будут у тебя сегодня вечером, самое позднее - завтра утром.
- Ладно, - сказал Сандерс. - И какие у тебя соображения?
- Насчет завода? Ну, в настоящее время мы не вышли на полную мощность и гоним продукцию, которая работает на тридцать-пятьдесят процентов медленнее, чем опытные образцы. Это никуда не годится. Мы ведь не бытовые проигрыватели производим, Том. Наши показатели лишь немного лучше, чем у продукции «Тошибы» или «Сони», уже занявших рынок, а японские аппараты еще и стоят намного дешевле. Так что все очень серьезно.
- И сколько времени уйдет на решение всех вопросов? Неделя? Месяц? Сколько?
- Месяц, если дефект не в конструкции. Если в конструкции, то клади четыре месяца… Ну а если дело в чипе, то, может быть, и год.
- Чудесно, - вздохнул Сандерс.
- Вот такая ситуация. Штука не работает, и мы не знаем почему.
- Кому ты об этом говорил? - спросил Сандерс.
- Никому, кроме тебя, мой друг.
- Спасибо, дорогой. Кан кашлянул.
- Ты не выпустишь наружу эту информацию до окончания слияния, или как?
- Не знаю еще. Не уверен, что получится.
- Ну, от меня они ничего не узнают, обещаю. Если кто-нибудь спросит - я ничего не знаю, тем более что так оно и есть.
- Ладно. Спасибо, Артур. Попозже еще позвоню.
Сандерс дал отбой. «Мерцалки» определенно превратятся в политическую проблему при предстоящем слиянии с «Конли-Уайт», и Сандерс понятия не имел, с какого бока за нее взяться. А решать предстоит скоро - паром прогудел, и впереди уже показались черные контуры Колмановских доков и небоскребов делового центра Сиэтла.

* * *
Офисы «ДиджиКом» располагались в трех отдельных зданиях, примыкающих к исторической Пайонир-сквер в центре Сиэтла. Пайонир-сквер в плане имела треугольную форму, а в центре этого треугольника был разбит маленький парк, в котором возвышалась беседка кованого железа со старинными часами наверху. По периметру площади стояли невысокие здания из красного кирпича, выстроенные в начале века и украшенные лепными фасадами с вырезанными на них датами; сейчас эти здания занимали фирмы, занимающиеся современной архитектурой, графическим дизайном, а также и целое созвездие компаний, специализирующихся на высоких технологиях, среди которых были «Алдус», «Эдванс Гологрэфикс» и «ДиджиКом». Поначалу «ДиджиКом» помещалась в одном здании - «Хаззард Билдинг» на южной стороне площади. По мере роста компания заняла три этажа в прилегающем к этому дому «Уэстерн Билдинге», а позднее и в «Горам Тауэре» на Джеймс-стрит. Но кабинеты руководства так и остались на верхних трех этажах «Хаззард Билдинга», прямо над площадью. Кабинет Сандерса располагался на четвертом этаже, хотя он очень рассчитывал не позже конца недели перебраться на пятый.
Он поднялся на свой этаж ровно в девять утра и сразу почувствовал, что что-то не так. В коридорах слышалось шушуканье, в воздухе разлилось какое-то напряжение. Персонал кучковался у лазерных принтеров и перешептывался у кофеварок; когда Сандерс проходил мимо, люди замолкали или отворачивались.
«Ой-ой», - подумал он.
Как заведующий отделом, он не мог просто остановиться и выспросить у первого попавшегося ассистента, что стряслось. Мысленно ругаясь, он шел по коридору, кляня себя за то, что умудрился опоздать в такой важный день.
Сквозь стеклянную дверь конференц-зала он увидел Марка Ливайна, тридцатитрехлетнего заведующего конструкторским отделом, рассказывающего что-то людям из «Конли-Уайт». Это было забавное зрелище: молодой, симпатичный и целеустремленный Ливайн, одетый в черные джинсы и черную же футболку от Армани, расхаживал взад-вперед и вовсю распинался перед группой одетых в синие костюмы чиновников из «Конли-Уайт», неподвижно сидевших перед макетами приборов, производимых компанией, и чиркавших что-то в своих блокнотах.
Когда Ливайн заметил проходящего мимо Сандерса, он помахал ему рукой и, подойдя, высунул голову из двери конференц-зала.
- Привет, старик, - поздоровался Ливайн.
- Привет, Марк. Послушай…
- Я могу тебе сказать только одно, - перебил его Ливайн, - в задницу их всех; в задницу Гарвина, в задницу Фила. В гробу я видел ихнее слияние и их всех с ихней реорганизацией. Тут я на твоей стороне, старик.
- Слушай, Марк, ты не можешь?..
- У меня тут дела в самом разгаре, - Ливайн кивнул в
сторону людей из «Конли-Уайт», - но я хочу, чтобы ты знал, как я ко всему этому отношусь. Они поступают неправильно. Поговорим попозже, ладно? Держи хвост пистолетом, старик, - сказал Ливайн, - а порох - сухим. - С этими словами он нырнул обратно в конференц-зал.
Чиновники из «Конли-Уайт» дружно уставились на Сандерса через стекло. Тот отвернулся и быстро пошел к своему кабинету, все больше проникаясь чувством тревоги. Ливайн всегда отличался склонностью к преувеличениям, но даже учитывая это…
«Они поступают неправильно…» - не выходили у него из головы слова Ливайна. Это могло означать только одно - Сандерс не получит повышения. ч
Он почувствовал, как его бросило в жар. Голова закружилась, и он на минутку прислонился к стене. Вытерев лоб рукой, быстро поморгав глазами, он глубоко вздохнул и потряс головой.
«Повышения не будет. О Господи!..» - Он снова глубоко вздохнул и пошел дальше.
Вместо ожидаемого повышения, похоже, предвидится что-то вроде реорганизации, которая наверняка связана со слиянием.
Всего каких-то девять месяцев назад техническому отделу уже пришлось пройти через радикальную реорганизацию, целью которой был пересмотр всех степеней подчиненности и ответственности и которая всех сбила с толку. Персонал не знал, кому теперь надо подавать заявки на бумагу для лазерного принтера и кто обязан размагничивать экраны мониторов. Последствия этой реорганизации сказывались на работе отдела долгие месяцы; только в последние несколько недель группам удалось наладить более или менее нормальное взаимодействие. И что же, проходить через все это еще раз? Какой в этом смысл?..
А ведь была еще прошлогодняя реорганизация, из-за которой, собственно, Сандерс и стал начальником отдела. Эта реорганизация предусматривала разделение Группы новой продукции на четыре подгруппы - конструкторской, программирования, телекоммуникаций данных и производственно-технической, - все это под руководством генерального менеджера, которого до сих пор не назначили. В последние месяцы таковым неофициально считали Тома Сандерса, поскольку как глава технического отдела он был наиболее заинтересован в скоординированной работе всех отделов.
Теперь, после очередной реорганизации… кто его знает, что еще может измениться? Сандерса могут понизить и сделать ответственным за все производственные мощности «ДиджиКом». А ведь может получиться и хуже - в последние недели поползли слухи, что штаб-квартира компании в Купертино собирается прикрыть филиал в Сиэтле, передав его функции отдельным менеджерам в Калифорнии. Сандерс на эти слухи особо не обращал внимания, поскольку смысла в них было маловато: у менеджеров хватало забот с проталкиванием продукции на рынок и без того, чтобы еще заботиться о производстве.
Но теперь приходилось смотреть на сплетни в другом свете. Если они верны, то для Сандерса разговор идет даже не о понижении в должности. Он может остаться без работы.
О Боже! Без работы?
Он невольно вспомнил свой разговор с Дэйвом Бенедиктом по дороге на работу. Бенедикт коллекционировал сплетни и, кажется, знал многое. Может даже, больше,
чем говорил.
«Это правда, что ты единственный начальник отдела - не инженер? - пришли на память слова Дэйва. А дальше: - Кажется, это довольно необычно?..»
«Господи Иисусе», - подумал Том. Его снова прошиб пот. Стараясь дышать глубже, Сандерс наконец дошел до конца коридора к вошел в свой кабинет, ожидая увидеть здесь поджидающую его Стефани Каплан, финансового директора компании. Она-то и расскажет ему, что происходит. Но кабинет оказался пуст. Сандерс обратился к своей секретарше Синди Вулф, рывшейся в картотеке:
- А где Стефани?
- Она не пришла.
- Почему?
- Вашу встречу, назначенную на девять тридцать, отменили из-за изменений в расписании, - ответила Синди.
- Каких изменений? - спросил Сандерс. - Что происходит?
- Ожидается какая-то реорганизация, - ответила Синди и, стараясь не встретиться с начальником взглядом, опустила глаза на телефонный справочник, лежавший у нее на столе. - Они назначили на 12.30 дружеский ленч в главном конференц-зале с руководителями всех отделов, а к вам сейчас идет Фил Блэкберн. Он должен быть с минуты на минуту. Так, что еще? Ах да, Ди-Эйч-Эл во второй половине дня доставит дисководы из Куала-Лумпура, а в десять тридцать с вами хотел встретиться Гэри Босак. - Синди пробежала пальцем по записям в своем блокноте. - Дон Черри дважды звонил насчет «Коридора», и буквально минуту назад был срочный звонок от Эдди, из Остина.
- Перезвони ему.
Эдди Ларсон был контролером на заводе в Остине, производящем переносные радиотелефоны. Синди набрала номер, и почти сразу же Сандерс услыхал знакомый голос с гнусавым техасским акцентом.
- Здорово, Томми.
- Привет, Эдди. Что стряслось?
- Так, небольшие осложнения с конвейером. У тебя найдется пара минут?
- Да, конечно.
- Поздравления с новой должностью уже принимаешь?
- Пока ничего о ней не слышал, Эдди, - ответил Сандерс.
- А-а. Но дело-то на мази?
- Ничего не знаю.
- Правда, что завод в Остине остановят? От неожиданности Сандерс захохотал.
- Чего-о?
- Слушай, Томми, но здесь об этом только и говорят. «Конли-Уайт» купит фирму, а потом нас прикроют.
- Черт возьми, - сказал Сандерс. - Никто еще ничего не купил, и никто ничего не продает, Эдди. Конвейер в Остине - образец для всей индустрии. К тому же он очень выгоден.
Эдди помолчал.
- Но ты ведь скажешь мне, Томми, если что-нибудь узнаешь?
- Скажу, - пообещал Сандерс. - Но это просто сплетни, Эдди, так что забудь об этом. Ну а что у тебя там за проблемы на конвейере?
- С жиру бесятся. Девицы из сборочного потребовали, чтобы мы содрали все картинки с девками со стен мужского туалета. Говорят, что это пример сексуального преследования. Если хочешь знать мое мнение, это блажь, - заявил Ларсон, - потому что женщины все равно не заходят в мужской сортир.
- А откуда они тогда знают о картинках? - В бригаде, которая убирается по вечерам, работают и женщины. И теперь работницы с конвейера хотят, чтобы картинки содрали.
Сандерс вздохнул.
- Не хватало нам еще неприятностей, связанных со взаимоотношениями полов. Уберите все картинки.
- Несмотря на то что их туалет весь обвешан картинками?
- Да, Эдди.
- Если хочешь знать мое мнение, это значит сдаться на милость всякого феминистского дерьма.
В дверь постучали. Сандерс поднял глаза и увидел, что в дверях стоит юрисконсульт компании Фил Блэкберн.
- Эдди, мне нужно идти.
- Ладно, - сказал Эдди, - но я хочу тебе сказать…
- Извини, Эдди, но мне срочно нужно идти. Позвони мне, если будет необходимо.
Сандерс положил трубку, и Блэкберн вошел в комнату. Сандерс сразу почувствовал, что адвокат улыбается слишком лучезарно и вообще имеет чересчур приветливый вид.
Это был дурной знак.

* * *
Главный юридический советник «ДиджиКом» Филип Блэкберн был стройным человеком сорока шести лет, одетым сейчас в темно-зеленый костюм от Хуго Босса. Как и Сандерс, Блэкберн работал на фирму более десяти лет, и это давало ему право принадлежать к «старой гвардии», к «тем, кто был у истоков». Когда Сандерс увидел его впервые, Блэкберн был молодым нахальным бородатым адвокатом по гражданскому праву из Беркли. Правда, с тех пор он пообтесался, перестал бороться за ограничение прибылей, сторонником которых он теперь стал, настойчиво, но осторожно проталкивал идеи проникновения в другие отрасли и равных возможностей. А корректность и следование последней моде в одежде сделали «тайного советника Фила» предметом насмешек в некоторых подразделениях компании. Как сказал один сотрудник: «От постоянного облизывания и держания на ветру палец у Фила уже покрылся цыпками». Он был первым, надевшим брюки-клеш, первым, срезавшим бачки, и первым сторонником разнообразия.
Много шутили о его манерах. Тщеславный, слишком заботящийся о своей внешности, Блэкберн всегда что-то на себе поправлял: приглаживал волосы, трогал лицо, детали костюма, ласкательными движениями расправлял складки на пиджаке… Все это, вкупе с его несчастной привычкой подергивать, поглаживать и теребить кончик носа, было неисчерпаемым источником шуточек. Но шутники здорово рисковали - Блэкберн был злопамятен и считался воинствующим моралистом.
В разговорах Блэкберн мог быть авторитетным и в частных беседах на короткий период мог показаться примером интеллектуальной честности, но в компании его считали тем, кем он был на самом деле: человеком без убеждений, ревностным исполнителем чужой воли и - благодаря таким качествам - идеальным человеком для претворения в жизнь карательных распоряжений Гарвина. В прежние годы Сандерс и Блэкберн были близкими приятелями, и не только потому, что росли вместе с компанией, но и потому, что их жизненные пути постоянно пересекались: когда Блэкберн в восемьдесят втором году прошел через мучительный развод, он некоторое время жил на холостяцкой квартире Сандерса в Саннивейле. А несколько лет спустя Блэкберн был свидетелем на свадьбе Сандерса и молоденькой сиэтлской адвокатессы Сюзен Хэндлер.
Но когда Блэкберн в восемьдесят девятом женился во второй раз, Сандерса даже не пригласили на свадьбу - настолько натянутыми стали их отношения. Многие сотрудники компании считали это естественным и неизбежным, поскольку Блэкберн остался частью правящей верхушки в Купертино, к которой живший в Сиэтле Сандерс больше не принадлежал. Кроме всего прочего, между двумя бывшими друзьями существовали острые разногласия по поводу заводов в Ирландии и Малайзии. Сандерс чувствовал, что Блэкберн игнорирует важные реалии, связанные с производством продукции за границей.
В качестве примера можно было бы привести категорическое требование Блэкберна, чтобы женщины составляли не меньше половины от списочного состава работников, занятых на конвейере в Куала-Лумпуре, причем; работать они должны на тех же должностях, что и мужчины. Местные же управляющие проводили политику половой сегрегации, разрешая женщинам работать только на определенных рабочих местах, да еще и отдельно от мужчин. Блэкберн страстно протестовал, а Сандерс тщетно объяснял ему: «Это же мусульманская страна, Фил!»
- Это меня не волнует, - отвечал Фил. - «Диджи-Ком» стоит за равноправие.
- Фил, это же их страна, и они мусульмане.
- Ну и что? Завод-то наш!
В другой раз разногласие возникло, по сути, по противоположному поводу: малайзийские чиновники не хотели принимать на работу в качестве бригадиров местных китайцев, хотя они и были намного более квалифицированны - политика правительства состояла в том, чтобы предоставлять руководящие должности только малайцам. Сандерс оспаривал такую дискриминацию, поскольку хотел иметь на заводе грамотный персонал. Но Фил, будучи непреклонным обличителем дискриминации в Америке, немедленно и безоговорочно согласился с политикой местных властей, обвиняя Сандерса, что тот не хочет следовать курсу «ДиджиКом», направленному на охват всех реалий межнациональной политики. И в последнюю минуту Сандерс полетел в Куала-Лумпур на встречу с султанами Селангора и Паханга, чтобы согласиться на их условия. Фил тогда заявил, что Сандерс «потакает экстремистам».
Подобным разногласиям за период руководства Томом новым заводом в Малайзии не было конца.
Сейчас Сандерс и Блэкберн приветствовали друг друга с осторожностью бывших друзей, давно забывших о своей дружбе, но преувеличенно сердечно.
- Как жизнь, Фил? - спросил Сандерс, пожимая руку Блэкберну.
- Великий день, - сказал Блэкберн, скользнув на стул перед столом Сандерса. - Куча новостей. Не знаю, какие ты уже слышал.
- Я слышал, что у Гарвина созрело решение провести Реорганизацию.
- Точно. Даже несколько решений.
Пауза, Блэкберн пошевелился в кресле и уставился на свои руки.
- Насколько я знаю, Боб сам хотел ввести тебя в курс дела. Он еще утром прошел по этажу и переговорил со всеми.
- Меня не было.
- Угу. Мы были слегка удивлены, что ты именно сегодня опоздал.
Том не стал оправдываться и продолжал выжидательно смотреть на Блэкберна.
- Ну, в любом случае, Том, - сказал Блэкберн, - дело вот в чем: в соответствии с планом общего слияния Боб решил поставить во главе отдела человека, не работающего в Группе новой продукции.
Вот и все. Теперь все понятно. Сандерс вдохнул поглубже, чувствуя, как стеснило грудь. Все его тело напряглось, но он постарался не показать этого.
- Я понимаю, что это для тебя удар, - сказал Блэкберн.
- Ну, - пожал плечами Сандерс, - я уже слышал что-то…
Когда он говорил, мысли его разбегались. Ясное дело - теперь не будет повышения, и он не будет иметь возможности для…
- Ну да. Так вот, - продолжал Блэкберн, прочистив горло, - Боб решил поставить начальником всего отдела Мередит Джонсон.
- Мередит Джонсон? - нахмурился Сандерс.
- Ну да. Она работает в головной конторе в Купертино. Я думаю, ты ее знаешь.
- Знаю, но… - Сандерс помотал головой. Бессмыслица какая-то. - Мередит занималась торговлей. И только торговлей.
- Ну, вообще-то, да. Но, как ты знаешь, Мередит последние года два работала в управлении.
- А если и так, Фил? ГНП - отдел инженерный.
- Ну, вот ты же не инженер, а справляешься прекрасно.
- Я был с этим связан много лет, еще когда занимался маркетингом. Слушай, ГНП в основном занимается линиями по производству вычислительной техники и программированием. Как она с этим справится?
- Боб и не рассчитывает, что она непосредственно будет всем заправлять, - она будет координировать работу начальников отделов, входящих в ГНП. Официально ее должность будет называться так: вице-президент по передовым технологиям и планированию. Это новая структура, которая будет включать в себя ГНП, маркетинговую службу и отдел телекоммуникаций.
- Господи, - сказал Сандерс, откинувшись на спинку кресла. - Как много всего.
Блэкберн медленно кивнул. Сандерс помолчал, задумавшись.
- Похоже на то, - сказал он, наконец, - что Мередит Джонсон будет управлять всей фирмой.
- Я бы так далеко не заходил, - сказал Блэкберн. - Она не будет непосредственно управлять сбытом, или финансами, или развитием новых проектов. Но я полагаю, что, вне всякого сомнения, Боб сделает ее своей преемницей, когда уйдет в отставку, а это случится в ближайшие два года. - Блэкберн переменил позу. - Но это все в будущем, А сейчас…
- Подожди минуту. Она будет принимать доклады от четырех начальников отделов?
- А кто будет этими начальниками? Это уже решено?
- Ну… - Фил кашлянул. Затем он пробежал руками по груди и подергал платочек в нагрудном кармане. - Окончательное решение будет принимать Мередит.
- Значит, я могу остаться без работы.
- Черт возьми, Том! - воскликнул Блэкберн. - Да ничего подобного! Боб хочет, чтобы все остались на своих местах, включая тебя. Он очень не хочет тебя терять.
- Но это дело Мередит Джонсон - оставить меня на работе или нет. - Номинально, - развел руками Блэкберн, - это так. Но лично я думаю, что это чистая проформа. Сандерс так не считал. Если бы Гарвин захотел, он на- Я звал бы имена руководителей одновременно с назначением Мередит Джонсон руководителем ГНП. Если Гарвин Я решил передать фирму в руки какой-то дамочки из отдела сбыта, это его дело, но он мог бы, по крайней мере, дать всем понять, что он не собирается расставаться с прежними начальниками отделов - людьми, которые так долго Я служили ему и компании верой и правдой.
- Боже, - сказал Сандерс. - Я отдал этой фирме двенадцать лет.
- Я думаю, ты будешь с нами и дальше, - успокаивающе сказал Блэкберн. - Суди сам: все заинтересованы в том, чтобы команда работала без срывов, - я же сказал, она не сможет управлять ею сама.
- Нуда, нуда…
Блэкберн поправил манжеты сорочки и пригладил волосы.
- Слушай, Том. Я понимаю, тебе неприятно, что начальником поставили не тебя. Но не думай, что Мередит будет производить какие-либо перемещения по службе - у нее нет таких намерений вообще. Так что твое положение незыблемо. - Он сделал паузу. - Ну, ты же знаешь Мередит, Том.
- Знаю, - кивнул Сандерс. - Мы с ней некоторое время жили вместе, но я ее не видел черт знает сколько лет. Блэкберн выглядел удивленным.
- И вы даже не поддерживали контактов?
- Практически нет. Когда Мередит пришла на работу в компанию, я как раз переехал в Сиэтл, а она осталась Купертино. Я как-то наткнулся на нее во время командировки. Поздоровались, и все.
- Ну, значит, ты знаешь ее уже столько времени, - сказал Блэкберн, будто это имело какое-то значение. - Лет шесть-семь.
- Даже больше, - ответил Сандерс. - Я уже восемь лет в Сиэтле. Так что… - стал вспоминать Сандерс. - Когда мы познакомились, она работала в фирме «Новелл» в Маунтин-вью. Продавала компьютерные сети мелким местным бизнесменам. Когда же это было?
Хотя Сандерс хорошо помнил все события их с Мередит совместной жизни, даты он припомнить не мог. Он пытался нашарить в памяти какое-нибудь значительное событие - день рождения, продвижение по службе, переезд на новую квартиру - чтобы, отталкиваясь от него, точнее определить время. Наконец он припомнил, как они вместе смотрели по телевизору результаты выборов: воздушные шарики, летящие к потолку, радостные крики людей. Мередит пила пиво. Их знакомство тогда только состоялось.
- Боже, Фил. Это было десять лет назад!
- Да, давно, - сказал Блэкберн.
Когда Сандерс впервые встретил Мередит Джонсон, она была одной из тысяч хорошеньких девушек, работавших в Сан-Хосе в отделах сбыта компаний, - двадцатилетних красоток, только что окончивших колледж и начинавших с того, что демонстрировали на экране возможности компьютера, в то время как кто-нибудь более влиятельный вел переговоры с потенциальными покупателями, стоя рядом. Со временем многие девушки стали достаточно компетентны, чтобы продавать и сами. Когда Сандерс познакомился с Мередит, она знала достаточно, чтобы на техническом жаргоне поболтать о топологических сетях и базовых адресах. Серьезных знаний у нее не было, да она в них и не нуждалась. Она была симпатичная, сексуальная и умненькая; к тому же имела какое-то сверхъестественное самообладание, которое помогало ей выпутываться из самых неудобных ситуаций. В то время Сандерс был от нее без ума, но у него и в мыслях не было, что она имеет способности для того, чтобы когда-то занять высокий административный пост в крупной фирме. Блэкберн пожал плечами.
- За десять лет много воды утекло, Том. Мередит не просто администратор по сбыту. Она училась, получила степень, работала в «СиманТеке», затем в «Конраде» и только после пришла к нам. Последние два года она работает в тесном контакте с Гарвином. Она вроде как его I протеже. Он ею доволен.
- И вот теперь она - мой босс, - качнул головой Сандерс.
- Это тебя беспокоит?
- Нет, просто забавно: бывшая подружка - мой босс.
- Так карты легли, - сказал Блэкберн. Он улыбался, но Сандерс чувствовал, как Фил исподволь исследует его реакцию. - Я вижу, тебе это не нравится, Том.
- Есть немного.
- Ну и что тебя смущает? Необходимость ходить на доклад к женщине?
- Ничего подобного. Я работал на Эйлин, когда она возглавляла HRI, и мы отлично сотрудничали. Не в этом дело. Мне странно думать, что именно Мередит Джонсон - мой босс.
- Она отличный, внушающий доверие работник, - сказал Фил, вставая и разглаживая галстук. - Я думаю, что, когда у вас будет возможность возобновить знакомство, она произведет на тебя хорошее впечатление. Дай ей шанс, Том.
- Конечно, - сказал Сандерс.
- Я верю, что все пойдет, как надо. Смотри в будущее: как бы там ни было, через годик или около того ты будешь богат.
- Следует понимать, что мы по-прежнему собираемся выделить Группу новой продукций?
- Ну да, точно так.
Это была вызывавшая самые ожесточенные споры часть плана слияния: после того как «Конли-Уайт» купит «ДиджиКом», Группа новой продукции отделяется и ее заявляют как самостоятельную фирму. Для всех, кто в ней работает, это означает огромную прибыль, потому что каждый будет иметь возможность приобрести задешево акции еще до того, как они появятся на рынке.
- Сейчас мы прорабатываем последние детали, - продолжал Блэкберн, - Но я думаю, что начальники отделов, как ты, например, получат бесплатно двадцать тысяч акций и возможность купить пятьдесят тысяч акций по цене двадцать пять центов за штуку, а кроме того, право ежегодно приобретать еще по пятьдесят тысяч акций в течение пяти лет.
- И это решенное дело, даже если Мередит будет управляющим?
- Поверь мне. Отделение произойдет в ближайшие восемнадцать месяцев - это формальная часть плана слияния.
- А нет опасности, что она может передумать?
- Ни малейшей, - улыбнулся Блэкберн. - Открою тебе маленький секрет: с самого начала акционирование было идеей Мередит.

* * *
Выйдя от Сандерса, Блэкберн завернул в приемную пустого кабинета и позвонил Гарвину. В трубке послышалось знакомое рявканье:
- Гарвин слушает.
- Я говорил с Томом Сандерсом.
- Ну и?..
- Я бы сказал, что он принял новость хорошо. Конечно, он разочарован. Думаю, что до него уже дошли какие-то слухи. Но в общем реакция нормальная.
- А насчет новой структуры? - спросил Гарвин. - Что он сказал?
- Он озабочен, - ответил Блэкберн. - Говорил сдержанно.
- Почему?
- Боится, что у нее нет достаточного инженерного
опыта для управления отделом.
- Инженерного опыта? - фыркнул Гарвин. - Это менее всего меня заботит. Инженерный опыт тут не нужен вообще.
- Конечно, не нужен. Но я полагаю, что тут еще кое-что личное. Они, знаете ли, были близко знакомы раньше.
- Да, - сказал Гарвин, - я знаю. Они встречались после того?
- Нет, по его словам, они не виделись уже несколько лет.
- Вражда?
- Не похоже.

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

- Тогда что его беспокоит?
- Я думаю, он просто не успел все это переварить.
- Свыкнется.
- Я тоже так думаю.
- Сообщи мне, если услышишь еще что-нибудь, - сказал Гарвин и повесил трубку.
Сидя один в чужом кабинете, Блэкберн нахмурился. Разговор с Сандерсом оставил у него смутное чувство беспокойства. Все, казалось, шло как по маслу, а тут… Сандерс, понял он, не примет идею реорганизации легко, а поскольку в сиэтлском филиале он пользуется большой популярностью, при желании он сможет доставить немало неприятностей. Сандерс слишком независим; он не человек команды, а сейчас нужны были только люди команды. Чем больше Блэкберн об этом думал, тем лучше понимал, что от Сандерса следует ждать неприятностей.

* * *
Том Сандерс, погруженный в свои мысли, сидел за столом, глядя прямо перед собой. Он пытался соединить свои воспоминания о молоденькой девчонке из Силиконовой долины[7] с образом крупного администратора, координирующего работу огромного отдела, но этому мешали шальные воспоминания: улыбающаяся Мередит в одной из его рубашек на голое тело… Белые чулки на белом поясе. Банка с воздушной кукурузой на голубой кушетке в столовой. Телевизор с отключенным звуком…
И почему-то образ цветка - витраж с изображением пурпурного ириса. Это был один из избитых символов хиппи Северной Калифорнии. Сандерс знал, откуда это воспоминание: цветок был нарисован на стекле входной двери дома в Саннивейле, в котором он жил в те дни, когда знал Мередит.
Он не был уверен, что стоит об этом вспоминать сейчас, и он…
- Том?
Он поднял глаза. В дверях стояла озабоченная чем-то Синди.
- Хотите кофе, Том?
- Нет, спасибо.
- Пока у вас был Фил, опять звонил Дон Черри. Он хочет, чтобы вы зашли к ним посмотреть на «Коридор».
- У них проблемы?
- Не знаю, но он, по-моему, возбужден. Вы ему перезвоните?
- Не сейчас. Я иду вниз и по пути заскочу к нему. Синди помялась в дверях.
- Может, что-нибудь нужно? Вы сегодня завтракали?
- Все в порядке.
- Да?
- Со мной все в порядке, Синди. Правда.
Синди вышла. Сандерс повернулся к своему компьютеру и заметил, что на экране мигает индикатор электронной почты, но все его мысли были заняты Мередит Джонсон.
Их связь длилась около шести месяцев. В какое-то время отношения были весьма тесными. А сейчас, хотя некоторые образы всплывали в памяти необыкновенно ярко, Сандерс заметил, что в целом события того времени отпечатались в мозгу очень смутно. В самом ли деле он жил с Мередит шесть месяцев? Когда точно они встретились и когда расстались? Сандерс подивился тому, как трудно ему восстановить точное время событий. Надеясь привязать хронологию к каким-то ориентирам, он стал припоминать, какой пост в «ДиджиКом» он занимал в те дни. Работал ли он еще в службе маркетинга или уже перешел в техотдел? Этого он тоже не мог сказать точно - придется посмотреть в картотеке.
Он подумал о Блэкберне. Тот ушел от жены и жил у Сандерса приблизительно в то время, когда Сандерс крутил с Мередит. Или это было позже, когда отношения с девушкой стали прохладнее? Наверное, Фил переехал к нему как раз после разрыва с Мередит. А там, кто его знает. Сандерс обнаружил, что не может толком вспомнить ничего из происходившего в то время. Прошло уже десять лет, он жил в другом городе, это была совсем другая жизнь, и в памяти оставались только какие-то обрывки воспоминаний. Сандерс опять удивился тому, как это было ему неприятно.
Он нажал кнопку интеркома.
- Синди? Я хочу кое о чем тебя спросить.
- Слушаю вас, Том.
- Сейчас третья неделя июня. Что ты делала в это время десять лет назад?
Синди не колебалась ни секунды. •
- Очень просто - сдавала выпускные экзамены в колледже.
Несомненно, это было правдой.
- Ладно, - сказал он. - А девять лет назад?
- Девять лет назад? - Ее голос стал менее уверенным. - Подождите минуту… Так, июнь… Девять лет, говорите?.. Июнь… М-м-м… Я думаю, что ездила с приятелем в Европу.
- С тем, что у тебя сейчас?
- Не-ет, тот был полным козлом.
- И сколько у вас это продолжалось? - спросил Сандерс
- Да где-то с месяц мы там провели.
- Я про ваши отношения.
- С тем? Так. Давайте прикинем, когда я с ним порвала… Ага, декабрь… Да, я думаю, что это был декабрь. Или, может, январь, после каникул… А что?
- Да просто прикидываю кое-что, - ответил Сандерс, с облегчением заметивший в голосе секретарши нотки неуверенности, когда та припоминала дела девятилетней давности. - Кстати, с какого времени у вас ведутся архивные записи? Ну, там, отметки о получении писем, телефонных звонков?..
- Надо посмотреть. У меня все отмечено за последние три года.
- А раньше?
- Раньше? Насколько?
- За последние десять лет, - сказал он.
- А, ну так это когда вы еще были в Купертино? Не знаю, хранят ли там архивы? Может, их переписывают на микрофиши или просто выбрасывают?
- И я не знаю.
- Мне проверить?
- Не надо, - сказал он и отключил интерком. Он не хотел, чтобы Синди о чем-либо запрашивала Купертино. Во всяком случае, не сейчас.
Сандерс потер кончиками пальцев глаза. Его мысли опять поплыли в прошлое. Опять этот цветок на стекле - яркий, слишком большой, вульгарный. Сандерсу он всегда не нравился. Он жил тогда в многоквартирном комплексе на Меранодрайв. Двадцать домиков вокруг маленького холодного бассейна. Все жильцы комплекса работали в компаниях, специализировавшихся на высоких технологиях. А в бассейне никто никогда не плавал. Сам Сандерс дома бывал редко. Это было время, когда он летал с Гарвином в Корею по два раза в месяц. В те дни они не могли себе позволить даже бизнес-класс и летали туристским.
И Сандерс вспомнил, что, возвращаясь из изматывающего путешествия, он всегда первым делом видел у себя дома этот чертов цветок на стекле.
И Мередит, в белых чулках, белом поясе - таком маленьком, с белыми цветочками на резинках с…
- Том? - Он поднял глаза. В дверях стояла Синди. - Том, если вы хотите успеть повидать Дона Черри, то лучше это сделать сейчас, потому что на десять тридцать у вас назначена встреча с Гэри Босаком.
У Сандерса появилось такое чувство, что она разговаривает с ним, как с тяжелобольным.
- Синди, у меня все в порядке.
- Да, конечно, я просто напомнила.
- Хорошо, я сейчас иду.
Уже сбегая по лестнице на третий этаж, Сандерс почувствовал облегчение оттого, что получил возможность отвлечься от прежних мыслей. Молодец Синди, что выдернула его из кабинетного кресла. Да и интересно было, что там Черри и его команда наколдовали с «Коридором».
«Коридором» в «ДиджиКом» неофициально называли систему виртуальной[8] информационной среды (ВИС). ВИС была сопутствующей «Мерцалке» разработкой, вторым жизненно важным элементом в будущей сети цифровой передачи и записи информации, которую развивала; «ДиджиКом». В скором будущем информация будет записываться на дисках или заноситься в крупные базы данных, доступ к которым можно будет получить по телефон; ну. Сейчас информация для пользователей выводилась на телевизионные или компьютерные экраны. Этот способ использовался последние тридцать лет без особых изменений. Но скоро появятся принципиально новые методы отображения информации. И самым новым, самым необычным и многообещающим был метод виртуальной среды. Пользователи надевали специальные очки, с помощью которых видели создаваемую компьютером трехмерную картинку, которая вызывала эффект присутствия в некоем фантастическом мире.
Десятки компьютерных фирм отчаянно старались обогнать друг друга и первыми выбросить на рынок подобные системы. Эта технология должна была стать самой многообещающей, хотя и очень трудоемкой. В «ДиджиКом» ВИС была любимым детищем Гарвина; он вбухал в этот проект уйму денег, он заставил программистов Дона Черри работать круглосуточно в течение последних двух лет.
Пока это не принесло ничего, кроме постоянной головной боли.

* * *
На двери было написано: «ВИС», и пониже: «Когда реальности недостаточно». Сандерс сунул свою карточку в щель кодового замка, и дверь, щелкнув, отворилась. Он прошел в приемную, слыша, как в лаборатории перекрикиваются несколько человек. Уже здесь, в приемной, стоял запах, доказывающий, что там, внутри, кого-то стошнило.
В лаборатории перед ним предстала картина полного хаоса. Даже сквозняк из широко распахнутых окон не мог развеять вяжущего запаха жидкости для протирки аппаратуры. Большинство программистов сидело на полу, среди разобранных приборов. Агрегаты ВИС лежали раскуроченными до винтика, ощетинившись разноцветными проводами. Даже роликовая беговая дорожка была разобрана; каждый ролик промывался отдельно. Еще больше проводов тянулось с потолка к лазерным сканерам, стоявшим со снятыми кожухами, обнажая их начинку, состоящую из множества печатных плат. Все присутствующие говорили одновременно. Посреди комнаты стоял начальник Группы программирования Дон Черри, похожий на несовершеннолетнего Будду, в футболке цвета электрик с надписью: «Реальность обманчива». Дону было двадцать два года, он сознавал свою незаменимость и славился своим нахальством.
Увидев Сандерса, Черри завопил:
- Вон! Вон! Чертовы администраторы! Вон!
- Ты чего? - спросил Сандерс. - Я думал, ты хочешь меня видеть.
- Опоздал! У тебя была возможность! - крикнул Черри. - А сейчас уже поздно.
Сандерс подумал было, что Черри имеет в виду его несостоявшееся повышение, но Дон был известен как самый аполитичный руководитель в «ДиджиКом»; к тому же он двинулся навстречу Сандерсу, приветливо улыбаясь. Переступая через своих поверженных ниц программистов, он сказал:
- Не сердись, Том, ты действительно опоздал. Мы сейчас производим точную настройку.
- Это ты называешь точной настройкой? Это больше смахивает на нулевой цикл. А откуда здесь этот кошмарный запах?
- Что поделаешь! - Черри картинно поднял к небу руки. - Я каждый день заставляю ребят мыться, но это выше моих сил. Это же программисты! Хуже шелудивых псов, ей-богу.
- Синди мне передала, что ты звонил несколько раз.
- Было дело, - подтвердил Черри. - Мы собрали «Коридор» и запустили его. Я хотел, чтобы ты это видел. Но сейчас я думаю, что твое опоздание только к лучшему.
Сандерс окинул взглядом разбросанное оборудование.
- И это ты называешь «собрать»?
- Ну, это когда было… А сейчас вот… Занимаемся точной настройкой. - Черри кивнул на ползающих программистов, которые мыли разобранную беговую дорожку. - Как раз прошлой ночью нам удалось выловить последнего «жучка» в основной цепи. Коэффициент восстановления удвоен. Система прет как танк! Осталось только отрегулировать дорожку и сервоприводы обратной связи. А это, между прочим, механическая проблема! - с негодованием пожаловался он. - Но мы и это взяли на себя.
Программисты всегда ныли, когда им приходилось иметь дело с «железом». Живя в мире компьютерных абстракций, они считали все механические приспособления низменными.
- А в чем все-таки загвоздка? - спросил Сандерс.
- Ну, смотри, - сказал Черри. - Это наша последняя задумка. Пользователь надевает вот это, - он указал на приспособление, напоминающее серебристые солнцезащитные очки с толстыми стеклами, - и становится на беговую дорожку.
Беговая дорожка была одним из последних «бзиков» Черри. Ее вогнутая поверхность состояла из плотно подогнанных друг к другу резиновых шариков, вращающихся во всех направлениях. Пользователь мог идти по шарикам, мог поворачиваться в любую сторону.
- Встав на дорожку, - продолжал Черри, - клиент входит в банк данных. После этого компьютер, вон тот, - он показал на штабель металлических ящиков, стоявших в углу, - выбирает информацию из банка данных и конструирует аудиовизуальную среду, которую проецирует в эти очки. Так что, когда пользователь идет по дорожке, изображение меняется, и он видит, как идет по коридору, стены которого состоят из ящичков картотеки. Пользователь может остановиться в любом месте, своей рукой открыть нужный ящик и собственными пальцами перебрать листочки, якобы содержащиеся в нем. Ощущение абсолютной реальности.
- И сколько пользователей могут работать одновременно?
- На сегодняшний день система может обслуживать
пять человек сразу.
- И как «Коридор» выглядит? - спросил Сандерс. - Как проволочный каркас? - В ранних своих версиях «Коридор» рисовался черно-белыми контурными линиями, поскольку подобная примитивность образа давала компьютеру возможность работать быстрее.
- Каркас! - фыркнул Черри. - Я тебя умоляю! Мы через это прошли еще две недели назад. Сейчас разговор идет о произвольной формы трехмерных поверхностях, смоделированных в двадцатичетырехцветном варианте с реалистичной текстурой. И никаких конечных элементов-многоугольников - мы работаем только с подлинными поверхностями. Смотрится идеально.
- А зачем вам лазерные сканеры? Я думал, вы определяете положение пользователя инфракрасными лучами. - Вверху в очки были вмонтированы инфракрасные сенсоры, с помощью которых компьютер определял, в какую сторону смотрит пользователь, и соответственно проецировал изображение.
- Так оно и есть, - подтвердил Черри. - А сканеры нужны для изображения тела.
- Какого тела?
- Такого. Когда ты идешь по «Коридору» не один, то в любой момент можешь повернуть голову и увидеть своего спутника. С помощью сканера считываются очертания тела и выражение лица; в реальном времени[9] составляется трехмерная карта, и компьютер рисует лицо реально существующего человека, идущего рядом с тобой. В реальности ты не смог бы увидеть его глаз, поскольку они скрыты за очками, а с помощью карты лицо проецируется точно. Здорово, а?
- Ты хочешь сказать, что можно будет видеть других пользователей?
- Ну да. Видеть лица и даже их выражение. И это еще не все. Если другие пользователи не надели очков, их все равно можно будет видеть: компьютер их идентифицирует, считывает их портрет из памяти и соединяет его с изображением тела. Немного грубовато, но в общем неплохо. - Черри помахал рукой. - Однако и это еще не все! Мы разработали «помощника».
- Помощника?
- Ну, пользователи всегда нуждаются в указаниях. Так что мы смоделировали ангела, который будет летать рядом и отвечать на вопросы. - Черри улыбнулся. - Мы собирались сделать его голубым[10], но потом решили, что не стоит никого оскорблять.
Сандерс задумчиво осмотрел комнату. Черри рассказал ему об успехах, но что-то было нечисто: трудно было не заметить какой-то напряженной атмосферы, суеты в работе людей.
- Эй, Дон, - крикнул один из программистов. - Какой должен быть Z-счет?
- Больше пяти, - ответил Черри.
- А у меня где-то порядка трех-четырех.
- Я тебе дам - трех-четырех! Ставь больше пяти, а то уволю. - Он повернулся к Сандерсу. - Ты воодушевляешь войска.
Сандерс посмотрел на Черри.
- Ну ладно, - сказал он наконец, - а теперь говори правду: что стряслось?
- Ничего, - пожал плечами Черри. - Я же тебе сказал - тонкая настройка.
-Дон!..
Черри вздохнул.
- Ну, когда мы резко увеличили коэффициент восстановления, полетел модуль настройки. Видишь ли, комната построена в реальном времени как коробка. Быстро считывая показания с сенсоров, мы должны так же быстро воспроизводить отдельные объекты, а не то комната начинает плавать вокруг тебя. Будешь как пьяный: голову повернешь, а комната закачается.
- И что?
- Пользователей укачивает.
- Прелестно, - вздохнул Сандерс.
- Так что нам пришлось разбирать беговую дорожку и мыть все внутри - Тедди заблевал всю комнату.
- Отменно, Дон.
- А что тут такого? Подумаешь, все уже почистили. - Он покачал головой. - Хотя было бы лучше, если бы Тедди не ел на завтрак мексиканских блюд. Такая невезуха! Все подшипники были забиты маленькими кусочками тортильи.
- Ты знаешь, что на завтра назначен демонстрационный сеанс для людей из «Конли-Уайт»?
- Ну и что? Мы будем готовы.
- Дон, мне не хотелось бы, чтобы их начальство показывало, что съело на завтрак.
- Ты мне поверь, - пообещал Черри. - Мы будем готовы. Им все понравится. Если у фирмы и будут осложнения, то только не с «Коридором».
- Точно?
- Полная гарантия, - ответил Черри.

* * *
Сандерс вернулся в свой кабинет к 10.20 и уже сидел за столом, когда, пришел Гэри Босак. Босак был высоким парнем лет двадцати пяти. На нем были джинсы, кроссовки и футболка с изображением Терминатора. В руке он нес большой, перепоясанный ремнем, кожаный портфель, наподобие тех, что носят в суде адвокаты.
- Вы что-то бледны, - сказал Босак. - Правда, сегодня в этом здании все бледные. Чертовски напряженная атмосфера, да?
- Я тоже заметил.
- Еще бы. Ну что, начнем?
- Конечно.
- Синди! На несколько минут мистер Сандерс занят. Для всех, без исключения.
Босак подошел к двери и запер ее. Затем, весело насвистывая, он выдернул из розетки провод настольного телефона и отключил телефон, стоявший у диванчика в углу. После этого подошел к окну и опустил жалюзи. В углу комнаты стоял маленький телевизор. Босак включил его, затем, раскрыв портфель, достал небольшую пластмассовую коробочку и щелкнул переключателем. На крышке коробочки замигала лампочка, и раздался монотонный шипящий звук. Босак поставил коробку на стол Сандерса. Он никогда не начинал говорить, пока не включал генератор «белого шума», чтобы обезопасить себя от возможности быть подслушанным - большая часть из того, что он собирался сообщить, была добыта нелегальным путем.
- У меня для вас хорошие новости, - сказал Босак. - Ваш парень чист. - Он вытащил манильский конверт, открыл его и начал передавать Сандерсу листки бумаги. - Питер Джон Нили, двадцать три года, в «ДиджиКом» работает шестнадцать месяцев. Сейчас занимает должность программиста в Группе новой продукции. Так, теперь здесь… Его отметки в средней школе и колледже… Анкета из «Дейта-Дженерал», места последней работы. Все в порядке. Теперь последние данные… Справка о кредите из Ти-Эр-Даблью… Телефонные счета с квартиры… Счета за переносной телефон… Банковское подтверждение… Расходы по кредитным карточка за двенадцать месяцев - «ВИЗА» и «Мастер»… Поездки… Послания по электронной почте компании и через сеть Интернет… Билеты за парковку… Самое важное… Гостиница «Рамада Инн» в Саннивейле, последние три визита, телефонные переговоры… Номера, по которым разговаривал… Три автомобиля напрокат, показания спидометров… Радиотелефон в машине, номера телефонов, по которым звонил… Это все.
- И что?
- Я проверил номера, по которым он звонил. Здесь тоже ничего. Много звонков в «Сиэтл Силикон», но у Нили там девушка. Она секретарь, работает в отделе сбыта, жалоб нет. Еще звонил своему брату, программисту из «Боинга». Тот занимается параллельной обработкой данных при разработке профиля крыла. Жалоб нет. Другие звонки - снабженцам и продавцам, все проверено. Никаких звонков в неурочное время. Никаких звонков из таксофонов. Никаких звонков за границу. Никаких сомнительных разговоров. Никаких необъяснимых банковских переводов, никаких дорогостоящих покупок. Нет причин думать, что он собирается поменять место работы. Я бы сказал, что он не разговаривал ни с кем, кто мог бы вызвать ваши подозрения.
- Отлично, - сказал Сандерс. Он посмотрел на лежащие перед ним листы бумаги и замялся. - Гэри… Кое-какие из этих бумаг получены в нашей компании. Вот из этих.
- Ага. И что?
- Откуда вы их взяли?
- Эй! - улыбнулся Гэри. - Вы не спрашивали, я не отвечал.
- Как вы проникли в картотеку «Дейта-Дженерал»?
- Разве не за это вы мне платите? - покачал головой Босак.
- Да, но… t
- Все-все! Вы хотели проверить сотрудника, вы его проверили. Ваш парнишка чист, он работает только на вас. Вы хотите узнать о нем еще что-нибудь?
- Нет, - покачал головой Сандерс.
- Вот и хорошо. А теперь мне нужно идти и немного поспать. - Босак засунул бумаги обратно в конверт. - Между прочим, вам, наверное, позвонит контролер.
- И что?
- Я могу на вас рассчитывать?
- Конечно, Гэри.
- Я ему сказал, что провожу для вас консультации. По безопасности телекоммуникаций.
- А так оно и есть.
Босак выключил мигающую коробочку, затолкал ее в портфель и включил телефоны.
- Приятно с вами работать. Счет оставить вам или передать Синди?
- Оставьте мне. Ну, еще увидимся.
- Конечно, всегда пожалуйста. Если что-нибудь будет нужно, вы знаете, где меня искать.
Сандерс посмотрел на счет. Он был выписан от «НЗ - профессиональные услуги инкорпорэйтед» - фирмы из Белльвью, штат Вашингтон. Название было личной шуточкой Босака - аббревиатура «НЗ» расшифровывалась как «неизбежное зло». Как правило, технологические компании нанимали для различных негласных проверок отставных полицейских или частных детективов, но время от времени они прибегали в услугам хакеров[11] - таких, как Босак, - которые могли проникнуть в электронные базы данных и получить информацию на подозреваемых сотрудников. Преимущество работы с ними состояло в том, что они могли получить нужные данные в течение нескольких часов или за одну ночь. Конечно, методы Босака не были легальными; просто нанимая его, сам Сандерс нарушал с полдюжины законов. Но подобные проверки сотрудников давно стали привычной практикой в технологических фирмах, для которых потеря или огласка одного-единственного документа порой могла стоить сотни тысяч долларов.
А в случае Пита Нили проверка была необходима.. Нили работал над новейшими алгоритмами сжатия для сжатия-развертывания видеоизображения на лазерных дисках. Результаты его работы имели жизненно важное значение для новой технологии «Мерцалка». Высокоскоростные цифровые образы, передаваемые с дисков, должны были в корне изменить технологию, в частности в существующих системах образования. Но если алгоритмы станут известны конкурентам, преимущество «Диджи-Ком» будет под вопросом, а это значит… Зажужжал интерком.
- Том, - обратилась Синди, - уже одиннадцать часов. Сейчас должно состояться совещание руководства ГНП. Дать вам почитать повестку дня?
- Не стоит, - отказался Том. - Думаю, я знаю, о чем мы будем сегодня говорить.

* * *
Совещания руководства ГНП всегда проводились в конференц-зале на третьем этаже. Сегодня должно было состояться еженедельное совещание, на котором руководители отделов обсуждали производственные проблемы и информировали друг друга о ходе дел. Обычно председательствовал Сандерс. Сейчас вокруг стола сидели: Дон Черри, начальник Группы программирования, темпераментный начальник конструкторского отдела Марк Ливайн - все еще в черной «Армани» - и Мери Энн Хантер - руководитель отдела телекоммуникации данных. Маленькая, но энергичная Хантер была одета в шерстяную рубашку, шорты и беговые лосины «Найк»; она никогда не употребляла ленч, но, как правило, делала пятимильную пробежку после каждого совещания.
Ливайн, как это нередко случалось, произносил одну из своих бунтарских речей:
- …Оскорбление нанесено каждому сотруднику нашего отдела. Я не знаю, за какие заслуги она назначена руководителем. Я понятия не имею, соответствует ли ее квалификация той должности, которую она будет занимать, и…
Тут в конференц-зал вошел Сандерс, и Ливайн замолк. Произошла неловкая заминка: все молча смотрели на Сандерса, затем отвели глаза.
- У меня такое чувство, - улыбаясь, сказал Сандерс, - что вы говорили об этом.
Все промолчали.
- Ладно, - сказал Сандерс, опускаясь на стул, - вы не на моих похоронах. Поехали дальше.
Марк Ливайн прокашлялся.
- Мне очень жаль, Том. Я думаю, что это отвратительно.
- Все знают, что на ее месте должен быть ты, - подхватила Мери Энн.
- Это для нас всех большой удар, Том, - сказал Ливайн.
- Ага, - улыбаясь, сказал Черри. - Мы из сил выбивались, чтобы тебя прищучить, но никогда не думали, что это получится на самом деле.
- Спасибо за добрые слова, - ответил Сандерс, - но это компания Гарвина, и он может делать в ней все, что захочет. Он бывает чаще прав, чем не прав. А я уже большой мальчик, и к тому же мне никто ничего не обещал.
- Ты и в самом деле не переживаешь? - спросил Ливайн.
- Можешь мне поверить - со мной все в порядке.
- Ты говорил с Гарвином?
- Я говорил с Филом.
- С этой задницей? - покачал головой Ливайн.
- Постой-ка, - сказал Черри, - а Фил говорил что-нибудь насчет отделения?
- Говорил, - ответил Сандерс. - Планы, касающиеся отделения, остаются в силе. Через одиннадцать месяцев после слияния они определят IPO и объявят об отделении официально.
Сидевшие вокруг стола администраторы оживились. Сандерс видел, что они рады услышанному. Акционирование предприятия означало, что присутствующие огребут кучу денег.
- А что Фил говорил о мисс Джонсон?
- Да почти ничего. Только то, что сам Гарвин выбрал ее для руководства техническим отделом.
В эту минуту в конференц-зал вошла Стефани Каплан, финансовый директор «ДиджиКом». Эта высокая, очень молчаливая, рано поседевшая женщина была известна как «Стефани Стелс», или просто «бомбардировщик Стелс»[12], - это прозвище было дано ей за привычку тихо гробить проекты, которые, по ее мнению, были недостаточно выгодны,. Вообще-то Каплан работала в Купертино, но, как правило, раз в месяц она присутствовала на заседаниях сиэтлского филиала. В последнее время она приезжала даже чаще.
- Вот, пробуем подбодрить Тома, Стефани, - сказал Ливайн.
Каплан присела на стул и сочувственно улыбнулась Сандерсу, не говоря ни слова.
- Вы заранее знали, что нашим начальником собираются назначить Мередит Джонсон? - спросил Ливайн.
- Нет, - ответила Каплан, - это для всех стало сюрпризом. И не все этому рады. - Будто спохватившись, что сказала лишнее, она открыла свой портфель и начала копаться в бумагах. Как всегда, она старалась держаться на заднем плане, и все почти сразу перестали обращать на нее внимание.
- Ну, - заговорил Черри, - а я слыхал, что она - протеже Гарвина. Джонсон работает в компании всего четыре года, и нельзя сказать, чтобы она хватала звезды с неба. Но Гарвин держит ее у себя под крылышком. Года два назад он начал толкать ее вверх. Бог знает почему, он считает, что лучше Мередит Джонсон никого нет.
- Гарвин ее потрахивает? - поинтересовался Ливайн.
- Нет, она ему просто нравится.
- Тогда ее трахает еще кто-нибудь.
- Помолчи-ка минутку, - выпрямившись, потребовала Мери Энн Хантер. - Что это ты? Интересно, если Гарвин на пост руководителя переманит какого-нибудь парня из «Майкрософт», никто не будет говорить, что он с кем-нибудь трахается!
- Это уж зависит от того, что это за парень, - захохотал Черри.
- Я серьезно: почему, если повышение получает женщина, то это потому, что она с кем-то трахается?
- Послушай, - ответил Ливайн, - если бы они пригласили Элен Ховард из «Майкрософт», то этого разговора никто бы не заводил - мы все знаем, что Элен отличный специалист. Нам бы это не понравилось, но мы бы ее приняли. Но Мередит Джонсон никто даже не знает! Ну, кто из присутствующих здесь ее знал?
- Честно говоря, - признался Сандерс, - я ее знаю. Все притихли.
- В свое время мы с ней были довольно близки.
- Так она с тобой трахается? - опять захохотал Черри.

Предыдущая страница 3 Следующая страница


Разоблачение 4

- Да это сто лет назад было, - помотал головой Сандерс.
- Ну и как она? - спросил Ливайн.
- Ага, - чуть не облизываясь, подхватил Черри, - как она?
- Заткнись, Дон!
- Не принимай это близко к сердцу, Мери Энн!
- Когда мы познакомились, она работала в «Новелл», - сказал Сандерс. - Ей было около двадцати пяти лет. Умная и честолюбивая.
- Умная и честолюбивая! - повторил Ливайн. - Прелестно! Да в этом мире полным-полно умных и честолюбивых! Ты мне скажи, способна она руководить техническим подразделением или мы будем иметь еще одного «Крикуна» Фрилинга?
Два года назад Гарвин назначил менеджера по сбыту, по имени Ховард Фрилинг, руководить их подразделением. Главе фирмы пришла в голову идея приблизить развитие новых разработок к потребителю, чтобы быстрее реагировать на изменения рынка. Фрилинг организовал фокус-группы, которые тратили уйму времени на то, чтобы подглядывать за потенциальными покупателями, играющими с образцами новых приборов, через полупрозрачное зеркало.
Однако с техникой Фрилинг был совершенно незнаком, поэтому, когда он сталкивался с какой-нибудь проблемой, он начинал кричать. Так поступают туристы, попавшие в страну, в которой говорят на незнакомом языке, и которые считают, что их начнут понимать лучше, если они будут кричать погромче. Пребывание Фрилинга на должности руководителя ГНП было просто опасным: программисты терпеть его не могли; конструкторы взбунтовались против его идеи окрашивать коробки для готовых приборов люминесцентными красками; производственные вопросы на заводах в Ирландии и Техасе не решались. В конце концов, когда конвейер в Корке встал на одиннадцать дней и срочно прилетевший Фрилинг начал по обыкновению вопить, ирландские менеджеры, как один, ушли с работы, после чего Гарвин уволил Фрилинга.
- …Ну так что? Мы получили нового Фрилинга? Стефани Каплан прокашлялась.
- Я думаю, Гарвин сделал правильные выводы и не повторит одну ошибку дважды.
- Значит, вы думаете, что Мередит Джонсон подходит для этой работы?
- Я не говорю - наверняка, - осторожно ответила Каплан.
- Не очень-то категорическое утверждение, - хмыкнул Ливайн.
- Но все же, полагаю, что она получше, чем Фрилинг, - сказала Каплан.
- Это что же - как премия для тех, кто выше Микки Руни[13]? - фыркнул Ливайн.
- Нет, - сказала Каплан, - я думаю, что она лучше.
- Лучше выглядит, во всяком случае - я так слышал, - вставил Черри.
- Ты сексуальный маньяк, - сказала Мери Энн Хантер.
- Что, я уж не могу сказать, что она симпатичная?
- Мы говорим о ее компетентности, а не о ее внешности.
- Нет, погоди, - разгорячился Черри. - Когда я шел на это совещание, я проходил мимо женщин в экспресс-баре, и о чем же они говорили? О том, кто лучше - Ричард Гир или Мэл Гибсон, о разной ерунде. Не понимаю, как они могут…
- Мы отвлеклись, - остановил его Сандерс.
- Что бы вы, ребята, ни говорили, - сказала Хантер, - но факт остается фактом, и в этой компании доминируют мужчины. Кроме Стефани, здесь нет ни одной женщины, которая бы занимала высокий административный пост. Я считаю, что Боб здорово поступил, назначив женщину управлять отделом, и думаю, что мы должны поддержать ее. - Мери Энн посмотрела на Сандерса. - Мы все очень любим тебя, Том, но ты понимаешь, что я имею в виду.
- Ага, мы все тебя любим, - съязвил Черри. - Во всяком случае, любили, пока к нам не прислали такого симпатичного нового босса.
- Я первый поддержу Джонсон, если она подойдет, - сказал Ливайн.
- Не поддержишь, - сказала Хантер. - Ты будешь ее подсиживать. Ты найдешь повод от нее избавиться.
- Погоди минуту…
- Не погожу. Чего ради вы вообще завели этот разговор? Вы кипятитесь, потому что отныне вам придется ходить с докладами к женщине.
- Мери Энн…
- Я так считаю.
- Я думаю, - сказал Ливайн, - Том кипятится оттого, что сам не получил эту работу.
- Я не кипячусь, - возразил Сандерс.
- А вот я кипячусь, - вставил Черри, - оттого, что Мередит в свое время была подружкой Тома, так что теперь он имеет интересные отношения со своим новым боссом.
- Как сказать, - нахмурился Сандерс.
- А с другой стороны, - сказал Ливайн, - может, она тебя ненавидит. Меня, например, все старые подружки ненавидят.
- Надо полагать, есть основания, - сказал, смеясь, Черри.
- Давайте-ка вернемся к повестке дня, хорошо? - напомнил Сандерс.
- А что у нас на повестке?
- «Мерцалки».
Вдоль стола прокатился стон:
- Ох, только не это…
- Чертовы «мерцалки»…
- Что там с ними? - спросил Черри.
- Они все еще не решили проблему запаздывания и ничего пока не решили с шарнирами. Конвейер загружен на двадцать девять процентов.
- Пусть пришлют нам несколько аппаратов, - предложил Ливайн.
- Сегодня мы должны их получить.
- Хорошо. Тогда и будем разбираться, ладно?
- Ладно. - Сандерс обвел всех взглядом. - У кого еще есть затруднения? Как у тебя, Мери Энн?
- У нас все в порядке: мы рассчитываем, что в течение двух месяцев опытные образцы карточек-телефонов пройдут испытания.
Образцы радиотелефонов нового поколения размером были немногим больше, чем кредитная карточка. При употреблении они открывались, как книжка.
- А как с весом?
- На сегодняшний день они весят четыре унции - это не высший класс, но в общем неплохо. Есть сложности с питанием. В режиме разговора батареек хватает только на сто восемьдесят минут. И кнопки западают при наборе. Но это пусть у Марка голова болит. Мы идем по графику.
- Хорошо. - Он повернулся к Дону Черри. - А как «Коридор»?
Черри откинулся на спинку стула, сияя, и скрестил руки на животе.
- Рад вам сообщить, - сказал он, - что уже тридцать минут, как «Коридор» работает фантастически!
- Ну да?
- Отличная новость!
- Больше никто не блевал?
- Слушай, я тебя умоляю - не надо вспоминать древние истории.
- Погоди-погоди! - встрепенулся Марк Ливайн. - Кто это там блевал?
- Мерзкая сплетня. Тогда - это тогда, а сейчас - это сейчас. Главное - это то, что полчаса назад мы вычислили причину запаздывания, и вся система функционирует прекрасно. Мы можем войти в любую базу данных и развернуть ее в трехмерное двадцатичетырехцветное пространство в реальном времени. Можно работать с любой базой данных в мире.
- И работает стабильно?
- Как скала!
- А вы рассчитывали на эксплуатацию дураком?
- Пуленепробиваемая система.
- И вы готовы провести демонстрацию для «Конли»?
- Они обалдеют, - сказал Черри. - Глазам своим не поверят, так их распротак.

* * *
Выходя из конференц-зала, Сандерс наткнулся на группу чиновников из «Конли-Уайт», сопровождаемых Бобом Гарвином.
Роберт Т. Гарвин выглядел так, как мечтает выглядеть на обложке журнала «Форчун» любой начальник. Ему было пятьдесят девять лет. Он имел приятную внешность, черты его лица были резкими и волевыми, а волосы всегда выглядели, будто растрепанные ветром, как если бы обладатель только что вернулся с рыбалки в Монтане или с воскресной парусной прогулки на Сан-Хуане. В былые времена он, как и все, даже в офисе носил джинсы и грубые рабочие рубашки, но сейчас он предпочитал темно-синие костюмы от Карачени. Это была только одна из многих перемен, которые его сотрудники начинали замечать за ним в течение последних трех лет - со времени смерти его дочери.
Грубый и бесцеремонный в беседе с глазу на глаз, Гарвин был само очарование на публике. Сопровождая чиновников из «Конли-Уайт», он любезно объяснял:
- Здесь, на третьем этаже, у нас расположены производственно-технические подразделения и лаборатории новой продукции. А, Том! Отлично. - Полуобняв Сандерса одной рукой, он представил его: - А это Том Сандерс, наш менеджер по перспективным изделиям. Один из тех блестящих молодых парней, которые сделали нашу фирму тем, чем она стала сейчас. Том, познакомься, - это Эд Николс, финансовый директор «Конли-Уайт»… Николс, худощавый, с орлиным профилем, человек лет сорока восьми, держал голову откинутой назад так, что создавалось впечатление, будто он отшатнулся от чего-то скверно пахнущего. Он посмотрел на Сандерса вдоль своего носа через очки с низким фокусом и с некоторым неодобрением официально пожал ему руку.
- Мистер Сандерс!
- Мистер Николс!
- …Это - Джон Конли, племянник основателя фирмы, ее вице-президент…
Сандерс повернулся к коренастому, атлетически сложенному человеку лет под тридцать. Очки в стальной оправе. Костюм от Армани. Твердое рукопожатие. Серьезное лицо. На Сандерса Конли произвел впечатление богатого и решительного человека.
- Привет, Том.
- Привет, Джон.
- …Джим Дейли из «Голдмен и Сахс»… Лысеющий, худой, смахивающий на аиста и одетый в костюм в тоненькую полоску, Дейли производил впечатление рассеянного, заторможенного человека. Рукопожатие он сопроводил коротким кивком.
- …Ну и, конечно, Мередит Джонсон, из Купертино.
Она была намного красивее, чем представлялась в воспоминаниях. И какая-то неуловимо другая. Старше, конечно, - «гусиные лапки» в уголках глаз, морщинки на лбу… Зато сейчас она стояла прямее, и в ней была та уверенность, что ассоциировалась для Сандерса с близостью к власти. Темно-синий костюм, светлые волосы, большие глаза. И невероятно длинные ресницы. Все это ушло почему-то из памяти.
- Здравствуй, Том, рада тебя видеть снова. - Теплая улыбка. И ее духи…
- И я рад тебя видеть, Мередит.
Она отпустила его руку, и группа, во главе с Гарвином, отправилась дальше.
- Так, а прямо впереди у нас ВИС. Ее работу мы посмотрим завтра.
Марк Ливайн вышел из конференц-зала и спросил у Сандерса: - Что, посмотрел альбом «Их разыскивает полиция»?
- Вроде того.
Ливайн посмотрел им вслед.
- Трудно поверить, что эти ребята станут заправлять в фирме, - пожаловался он. - Я сегодня проводил для них брифинг, так, веришь, они ничегошеньки не знают. Жуть! Когда группа дошла до конца холла, Мередит Джонсон обернулась и, глядя на Сандерса, прошевелила губами:
- Я тебе позвоню.
Затем она лучезарно улыбнулась и вышла. Ливайн вздохнул.
- А я бы сказал, Том, что у тебя очень тесные отношения с начальством.
- Может, и так. - Вот только понять не могу, что же в ней нашел Гарвин.
- Ну, надо отдать ей должное, она здорово выглядит, - сказал Сандерс.
Ливайн отвернулся.
- Посмотрим, - сказал он, - посмотрим…

* * *
В двадцать минут первого Сандерс вышел из своего кабинета на четвертом этаже и направился к лестнице, чтобы спуститься в главный конференц-зал на ленч. По коридору, заглядывая в один кабинет за другим, шла медсестра в накрахмаленном халате.
- Да где же он? - спрашивала она про себя, качая головой. - Ну только что был здесь.
- Кто? - поинтересовался Сандерс.
- Профессор, - ответила она, сдувая упавшую на глаза прядь волос. - Его ни на минуту невозможно оставить!
- Какой профессор? - спросил Сандерс, но, когда услышал женское хихиканье из дальней комнаты, сам ответил на свой вопрос: - Профессор Дорфман?
- Ну да, профессор Дорфман, - подтвердила медсестра, гневно кивнув, и заторопилась в сторону источника хихиканья.
Сандерс пристроился за ней. Макс Дорфман был немецким консультантом по менеджменту и сейчас находился в весьма преклонном возрасте. Время от времени он читал лекции во всех мало-мальски значительных бизнес-школах Америки и заработал репутацию гуру[14] среди персонала технологических фирм. На протяжении большей части восьмидесятых годов он работал с членами совета директоров «ДиджиКом», придавал престиж вновь образованной компании Гарвина. Все это время он был ментором Сандерса. Фактически это Дорфман восемь лет назад убедил Сандерса уехать из Купертино и перебраться в Сиэтл.
- А я и не предполагал, что он еще жив, - сказал Сандерс.
- «Жив» - не то слово, - ответила медсестра.
- Ему должно быть уже девяносто?
- Ну, он ведет себя так, будто ему ни на день не больше восьмидесяти пяти.
Когда они подошли к комнате, оттуда, навстречу им, вышла Мери Энн Хантер. Она успела переодеться в блузку и юбку и широко улыбалась с таким видом, будто только что вышла от любовника.
- Том, - сказала она, - ты ни за что не угадаешь, кто здесь!
- Макс, - сказал Сандерс.
- Точно! Ой, Том, его нужно видеть - он все такой же.
- Не сомневаюсь, что это так, - сказал Сандерс. Даже не входя в комнату, он почувствовал запах табачного дыма.
- Ну же, профессор, - сурово сказала сиделка и вошла в комнату. Сандерс заглянул внутрь - в одну из комнат отдыха для персонала. Кресло-каталка Дорфмана было придвинуто к столу, стоявшему в центре комнаты, и окружено хорошенькими женщинами. Они наперебой щебетали, а сидевший в середине Дорфман счастливо улыбался, куря сигарету, вставленную в длинный мундштук.
- Что он здесь делает? - спросил Сандерс.
- Гарвин привез его для консультаций по поводу слияния, - ответила Хантер. - Ты что, не зайдешь поздороваться?
- О Боже, - сказал Сандерс. - Ты же знаешь Макса! Он кого угодно с ума сведет.
Профессор любил бросать вызов традиционному мышлению, но не в лоб. У него была ироничная манера разговора - вызывающая и шутливая одновременно. Он не чурался противоречий и не стеснялся приврать. Когда же его ловили на лжи, он тут же соглашался: «А и правда. О чем я только думал?» - и продолжал говорить в своей раздражающе уклончивой манере. Он никогда не говорил прямо, что имеет в виду: делать выводы он предоставлял собеседнику. Его, сумбурные семинары оставляли администраторов в смущении и изнеможении.
- Но вы же были такими друзьями, - удивилась Хантер, глядя на Сандерса. - Я уверена, что он захочет с тобой поздороваться.
- Сейчас он занят. Может быть, попозже. - Сандерс посмотрел на часы. - Тем более, мы опаздываем на ленч.
Он пошел по коридору дальше. Хантер, нахмурившись, пошла с ним.
- Он всегда доводил тебя до белого каления, да?
- Он кого угодно доведет до белого каления. Это как раз то, что он умеет делать лучше всего.
Мери Энн озадаченно посмотрела на Сандерса, собралась было что-то добавить, но передумала.
- А по мне, он - ничего.
- У меня просто не то настроение, чтобы разговаривать с ним, - сказал Сандерс. - Может, позже, но не сейчас.
И они стали спускаться по лестнице на первый этаж.

* * *
В соответствии с принципами сугубой функциональности, принятыми большинством технологических фирм, в «ДиджиКом» не было обшей столовой. Обеденный перерыв сотрудники проводили в местных ресторанах, чаще всего в ближайшем, под названием «Иль Терраццо». Но сейчас необходимость хранить в секрете факт слияния вынудила руководство организовать ленч в большом, отделанном деревом, конференц-зале на первом этаже. В двенадцать тридцать, когда сюда собрались главные управляющие техническо-инженерными подразделениями «ДиджиКом», чиновники из «Конли-Уайт» и банкиры из «Голдмен и Сахс», зал был переполнен. Демократичные нравы фирмы не предусматривали закрепленных за сотрудниками в соответствии с занимаемой должностью мест, но верхушка администрации «Конли-Уайт» сгруппировалась вокруг Гарвина у одного конца стола в передней части зала. Могущественного конца стола.
Сандерс присел на противоположном конце и был удивлен, когда справа от него села Стефани Каплан. Она обычно садилась ближе к Гарвину, Сандерс явно находился ниже по табели о рангах. Слева от Сандерса пристроился начальник кадровой службы Билл Эвертс - неплохой парень, хотя и несколько скучноватый. Пока официанты, одетые в белые куртки, сервировали стол, Сандерс поговорил о рыбной ловле на Оркас-Айленд, что было страстью Эвертса. Каплан, как обычно, большую часть ленча просидела молча, погрузившись, казалось, в свои мысли.
Сандерс решил, что не уделяет достаточно внимания Стефани. Ближе к концу ленча он повернулся к ней и спросил:
- Стефани, я заметил, что в последние месяцы вы стали бывать в Сиэтле почаще. Это из-за слияния?
- Нет, - улыбнулась она. - Мой сын недавно поступил здесь в университет, и мне хочется чаще видеться с ним.
- А что он изучает?
- Химию. Хочет специализироваться в области прикладной химии. Похоже, это многообещающая отрасль.
- Да, я тоже слышал.
- Я не понимаю больше половины из того, что он говорит. Забавно, когда твой ребенок знает больше, чем ты.
Сандерс кивнул, соображая, о чем еще спросить. Это было нелегко: хотя он многие годы сидел вместе с Каплан на совещаниях, о ее личной жизни он почти ничего не знал. Она была замужем за профессором государственного университета Сан-Хосе, читавшем курс экономики, - круглолицым усатым человеком веселого нрава. Когда они ходили куда-нибудь вместе, профессор говорил за двоих, в то время как Стефани предпочитала молчать. Она была высокой, костлявой и неуклюжей женщиной, которая, казалось, смирилась со своей малой общительностью. О ней говорили как об очень незаурядном игроке в гольф, - во всяком случае, достаточно искусном, чтобы Гарвин никогда не играл против нее. Для хорошо знавших ее сотрудников неудивительно было, что она часто обыгрывает Гарвина; злые языки даже говорили, что она слишком мало проигрывает для того, чтобы получать повышения.
Хотя Гарвин и недолюбливал Стефани, у него и в мыслях не было ее уволить. Преданность компании этой бесцветной, не знающей усталости и не понимающей юмора женщины уже стала легендой: она каждый вечер засиживалась допоздна и проводила на работе многие выходные. Даже когда она несколько лет назад заболела раком, она отказалась взять отпуск хотя бы на один день. С опухолью она, по-видимому, справилась; во всяком случае, Сандерсу
больше ничего об этом не слышал. Но этот эпизод, казалось, еще более усилил зацикленность Каплан на ее обезличенном труде, привязал ее к цифрам и таблицам и подчеркнул ее природную склонность трудиться где-нибудь на заднем плане. Не один менеджер, приходя утром на работу, обнаруживал, что выпестованный им проект беспощадно зарезан «бомбардировщиком Стеле» безо всяких объяснений причин. Так что ее склонность держаться в тени была не только следствием ее нелюдимости, но и напоминанием о власти, которую Каплан имела в фирме, и о том, какими методами она этой власти добилась. Она была по-своему таинственной - и потенциально опасной.
Пока Сандерс мучительно подыскивал тему для разговора, Каплан сама наклонилась к нему и, конфиденциально понизив голос, сказала:
- На утреннем совещании, Том, я просто не знала, как вас подбодрить. Но я надеюсь, что с вами все в порядке. Я имею в виду эту новую реорганизацию.
Сандерс с трудом скрыл свое удивление: за двенадцать лет Каплан впервые так доверительно говорила с ним. Ему стало интересно, почему она сделала это сейчас. На всякий случай он насторожился, не зная, как реагировать.
- Да, это было полной неожиданностью, - сказал он. Каплан посмотрела ему в глаза.
- Это было неожиданно для многих из нас, - негромко сказала она. - В Купертино был большой шум. Очень многие оспаривают решение Гарвина.
Сандерс нахмурился - никогда еще Каплан не высказывалась критически в адрес Гарвина. Никогда. А сейчас? Она что, проверяет его? Сандерс промолчал и уткнулся в тарелку.
- Могу себе представить, как вам не по себе из-за такой перестановки кадров.
- Это только оттого, что все произошло как гром с ясного неба.
Каплан посмотрела на него со странным выражением лица, как будто он ее чем-то разочаровал. Затем кивнула.
- Это всегда бывает при слияниях. - Теперь ее голос уже не был таким доверительным. - Я работала в «КомпьюСофт». когда они соединились с «СиманТек», и все было точно так же: объявления в последнюю минуту, изменения в штатном расписании. Работу то обещают, то отнимают. Все несколько недель чувствовали себя подвешенными в воздухе… Нелегко объединить две большие организации - особенно такие, как наши. Да и разница в принципах управления слишком велика. Гарвин хочет как-то к ним приноровиться. - Она махнула рукой в сторону конца стола, где сидел Гарвин. - Вы только посмотрите на них! Все люди из «Конли» носят костюмы. У нас костюмов не носит никто, если не считать юрисконсультов.
- Так они с Восточного побережья, - напомнил Сандерс.
- Не так все просто. «Конли-Уайт» любит представлять себя как многоотраслевую компанию, хотя на самом; деле не такие они значительные. Начинали они с учебников. Дело это выгодное, но приходится продавать книги и в Техасе, и в Огайо, и в Теннесси. Во многих штатах сильны консервативные традиции. Так что, в соответствии с опытом и инстинктом, «Конли» тоже консервативна. Они идут на это слияние только потому, что нуждаются в обладании высокими технологиями, которые помогут им во всеоружии войти в следующее столетие. Но вместе с тем им не импонирует идея работы с молодой компанией, в которой сотрудники ходят в джинсах и футболках и обращаются друг к другу на «ты». Они просто в шоке. Кроме того, - снова понизила голос Каплан, - Гарвину приходится считаться и с течениями внутри самой «Конли-Уайт».
- Какими течениями?
Каплан снова кивнула головой в сторону другого конца стола.
- Как вы могли заметить, здесь нет их президента. «Великий человек» не почтил нас своим присутствием. Он не покажется до конца недели, а пока прислал своих любимчиков. Самый главный из них - Эд Николс, финансовый директор.
Сандерс взглянул на настороженно поглядывающего по сторонам остролицего человека, с которым он уже виделся.
- Николс не хочет покупать нашу компанию, - продолжала Каплан. - Он считает, что нас переоценивают и что у нас маловато силенок. В прошлом году он пробовал создать стратегический альянс с «Майкрософт», но Гейтс ему отказал. Тогда Николс попробовал было купить «ИнтерДиск», но тоже промахнулся: слишком много проблем, да и «ИнтерДиск» оскандалился, когда в прессе появились материалы о несправедливо уволенном сотруднике. И вот они остановились на нас, хотя Эд и не в восторге.
- Да, восторженным он определенно не выглядит, - согласился Сандерс.
- В основном это оттого, что он терпеть не может мальчишку Конли.
Джон Конли, очкастый молодой юрист, сидел рядом с Николсом. Заметно моложе всех окружающих, он энергично что-то говорил, тыча вилкой в воздух так, будто указывал на Николса.
- Эд Николс думает, что Конли полный кретин.
- Но ведь Конли всего-навсего вице-президент, - возразил Сандерс, - и не имеет особой власти.
Каплан покачала головой.
- Не забывайте, что он еще и наследник.
- Ну? И что из этого? Фотография его дедушки висит на стене зала заседаний?
- Конли обладает четырьмя процентами акций «Конли-Уайт» и контролирует еще двадцать шесть процентов, которые держит его семья или которые вложены в трастовые банки, контролируемые компанией. Джон Конли имеет большинство голосов по количеству акций. - А он хочет слияния?
- Да, - кивнула Каплан. - Это Конли выбрал для покупки нашу компанию. И он быстро идет вперед с помощью своих друзей - таких, как Джим Дейли из «Голдмен и Сахс». Дейли очень умен, да и банкиры, специализирующиеся на инвестициях, всегда имеют на слияниях фирм большие гонорары. Нет, они честно выполняют свою работу, не буду зря злословить. Но, бросив начатое дело, они очень много теряют. - Так что Николс понимает, что теряет контроль над процессом покупки, и что его затянули в дело, которое обходится дороже, чем он рассчитывал. Николс не понимает, чего ради их компании делать нас богаче. Если бы они мог, он бы вышел из этого дела - хотя бы для того, чтобы напакостить Конли. - Но Конли заправляет всей работой.
- Ну да. К тому же Конли зубаст. Он большой любитель произносить речи о конфликте нового и старого, наступлении эры цифровой записи, о взгляде в будущее. Николса это бесит. Он, понимаете, удвоил чистую стоимость компании за десять лет, а этот маленький хам ему лекции читает!
- А как сюда вписалась Мередит?
Каплан заколебалась:
- Она им подходит.
- В каком смысле?
- Она с Востока. Она выросла в Коннектикуте и училась в Вассаре. В «Конли» таких любят. Им с такими спокойнее.
- И это все? Только оттого, что у нее подходящий акцент?
- Считайте, что я вам ничего не говорила, но я думаю, что причина еще и в том, что они считают ее слабой и надеются, что после слияния смогут вертеть ей, как захотят.
- И Гарвина это устраивает? Каплан пожала плечами:
- Боб реалист. Ему нужны инвестиции. Он с огромным мастерством создал свою фирму, но на следующем этапе, когда нам придется идти ноздря в ноздрю с «Сони» и «Филипсом» в борьбе за передовые позиции в производстве, нам понадобятся большие денежные вливания. А «Конли-Уайт» с их учебниками - это дойная корова. Боб смотрит на них, а видит «капусту», и он согласен делать все, что им нужно, лишь бы добраться до их денег.
- Ну и, конечно, Бобу Мередит нравится.
- Да, это верно. Она ему нравится.
Некоторое время Каплан молча ела. Сандерс ждал. Потом спросил:
- А вы, Стефани? Что вы о ней думаете?
- Она способная, - пожала плечами Каплан.
- Способная, но слабая?
- Нет, - отрицательно покачала головой Каплан. - У нее хорошие задатки - это бесспорно. Но я озабочена недостатком у нее опыта. Она не так закалена, как должен быть закален руководитель четырех главных технических подразделений, которые к тому же будут быстро разрастаться. Я могу только надеяться, что она потянет.
Внезапно раздался звон ложки по стеклу, и Гарвин вышел на середину зала.
- Хотя вы и не доели десерт, давайте начнем, чтобы к двум часам закончить, - сказал он. - Позвольте мне напомнить о новом расписании на эту неделю. Если все будет идти по плану, мы формально объявим о продаже компании на пресс-конференции в пятницу. А сейчас я хочу представить наших новых партнеров из «Конли-Уайт»…
Пока Гарвин называл имена чиновников из «Конли» и они вставали со своих мест, Каплан наклонилась к Тому и прошептала:
- Все это камуфляж. Настоящая причина ленча - знакомство сами знаете с кем.
- …И, наконец, - провозгласил Гарвин, - позвольте мне представить вам того, с кем многие из вас знакомы, но некоторые еще нет - нового вице-президента, руководителя объединенного отдела новой продукции и планирования Мередит Джонсон.
Кое-где раздались короткие аплодисменты. Джонсон встала со своего места и подошла к подиуму в передней части зала. В темно-синем костюме она выглядела официально и скромно, но все же была потрясающе хороша. Поднявшись на подиум, она надела очки в роговой оправе и притушила освещение конференц-зала.
- Боб попросил меня кратко обрисовать будущую деятельность новой структуры, - начала она, - и сказать что-нибудь о перспективах на ближайшие месяцы.
Она наклонилась над компьютером, установленным здесь специально для презентаций.
- Если я только смогу справиться с этой штукой…

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

Сейчас посмотрим…
В затемненной комнате Дон Черри поймал взгляд Сандерса и медленно покачал головой.
- О, кажется, все в порядке, - сказала с подиума Джонсон.
Дисплей компьютера ожил, и на экране появились мультипликационные изображения, проецируемые компьютером. Сначала все увидели четыре красных сектора.
- Сердцем «ДиджиКом» всегда была Группа новой продукции, которая, как вы можете здесь видеть, состоит из четырех отделов. Но, поскольку информация во всем мире переводится в цифровые коды, все четыре отдела должны неизбежно соединиться.
Сектора на экране скользнули друг к другу и приняли форму сердца, которое трансформировалось во вращающийся глобус, а из него, в свою очередь, начали вылетать производимые фирмой приборы.
- В ближайшем будущем для пользователя, вооруженного радиотелефоном со встроенным факс-модемом и переносным компьютером или периферийным контроллером, будет абсолютно неважно, в каком конце света он находится, откуда к нему приходит информация. Сейчас мы говорим о полной глобализации информации, что подразумевает разработку принципиально новой продукции для наших рынков в бизнесе и образовании.
Глобус разросся и растворился, превратившись в лекционные залы с сидящими за столами студентами.
- Надо сказать, что наше внимание будет все более сосредоточиваться на образовании по мере того, как технология движется от письма через цифровые дисплеи к погружению в информационную среду. Давайте же посмотрим, что это значит и куда, по моему мнению, это должно нас вести…
И Мередит рассказала обо всем и все показала - здесь были новые средства массовой информации, задействование видео, авторизованные системы, структура рабочих групп, теоретическое обеспечение, реакция потребителей. Затем перешла к распределению затрат: расходы на проектные изыскания и доходы от них, пятилетние планы, офшорные варианты.[15] Затем - к главным реформациям производства - контроль за качеством, обратная связь с потребителем, сокращение подготовительного цикла.
Мередит Джонсон вела презентацию безукоризненно; картинки на экране сменяли друг друга в нужной последовательности, а в ее доверительно звучащем голосе не было слышно ни сомнений, ни колебаний. По мере того как она продвигалась дальше, в зале становилось тише, и присутствующие слушали, проникаясь к выступавшей все большим уважением.
- Хотя сейчас неподходящее время, чтобы вдаваться в технические детали, - говорила она, - я не могу не сказать о том, что новые лазерные дисководы со временем поиска менее ста миллисекунд в комбинации с новыми алгоритмами сжатия должны изменить промышленные стандарты и для цифровых видеодисков с высокой разрешающей способностью и частотой шестьдесят кадров в секунду. Я имею в виду процессоры RISC[16], поддерживающие цветные дисплеи на тридцатидвухбитовых активных матрицах, и портативные принтеры с разрешением тысячи двухсот точек на дюйм, и беспроводные локальные и глобальные компьютерные сети. Соедините все это с независимой виртуальной базой данных - особенно если для определения и классификации объекта использовать средства программного обеспечения с ROM, - и я думаю, что вы согласитесь со мной, если я скажу, что перед нами открываются захватывающие перспективы.
Сандерс заметил, как у Дона Черри отвисла челюсть. Том наклонился к Каплан.
- Похоже, она свое дело знает.
- Да, - согласилась Каплан, кивнув, - она просто королева презентаций. Показуха всегда была ее сильной стороной.
Сандерс посмотрел на Каплан, но та уже отвернулась.
Тут речь подошла к концу. В зале вспыхнул свет, и Мередит Джонсон, сопровождаемая аплодисментами, пошла к своему стулу. Люди начали расходиться по рабочим местам. Джонсон оставила Гарвина и, подойдя к Дону Черри, сказала ему несколько слов. Очарованный Черри улыбнулся. Мередит прошла через весь зал к Мери Энн, коротко с ней переговорила и направилась к Mapку Ливайну.
- Хитрая, - наблюдая за ней, сказала Каплан. - Ищет контакты с начальниками отделов - тем более что она не обмолвилась о них в своей речи.
- Вы думаете, - нахмурился Сандерс, - что это имеет большое значение?
- Только в том случае, если она планирует что-либо менять.
- А Фил сказал, что она ничего менять не будет.
- Ну кто же может знать наверняка? - ответила Каплан, вставая и роняя салфетку на стол. - Я, пожалуй, пойду, - похоже, вы следующий в ее списке.
И Каплан благоразумно отошла. Подошедшая Мередит улыбалась.
- Я хочу извиниться, Том, - сказала она, - за то, что не упомянула твоего имени и имен остальных начальников отделов в моем выступлении. Не хотелось бы, чтобы я была ложно понята - просто Боб попросил меня говорить покороче.
- Ну, - сказал Сандерс, - похоже, ты покорила всех. Реакция была очень благожелательная.
- Надеюсь, что так. Послушай, - она положила руку ему на локоть, - завтра у нас уйма разных деловых встреч. Я попросила всех руководителей отделов встретиться со мной сегодня - если у них есть время. Не сможешь ли ты забежать ко мне в кабинет вечером? Выпьем по капельке, поговорим о делах, может быть, вспомним старые времена?
- Конечно, - ответил Сандерс, чувствуя тепло ее ладони на своей руке. Мередит руку не убирала.
- Мне предоставили кабинет на пятом этаже, и, если повезет, обстановку завезут уже сегодня к вечеру. Шесть часов тебя устроит?
- Отлично, - согласился он.
- Ты все еще неравнодушен к сухому «шардонне»? - улыбнулась она.
Против своей воли Сандерс был тронут тем, что она это помнит.
- Да, по-прежнему, - улыбнулся он в ответ.
- Посмотрю, может, раздобуду бутылочку. И сразу обговорим неотложные вопросы - например, насчет этого скоростного дисковода.
- Отлично. А насчет дисковода…
- Я все знаю, - перебила она, понизив голос. - Управимся и с этим.
За ее спиной чиновники из «Конли-Уайт» начали вставать.
- Вечером поговорим.
- Хорошо.
- Ну, пока, Том.
- Пока.

* * *
На выходе Сандерса перехватил Марк Ливайн.
- Ну-ка, говори, о чем вы беседовали?
- С Мередит?
- Нет, с Бомбардировщиком! Каплан дышала тебе в ухо весь ленч. Чего ради?
- Да знаешь, - пожал плечами Сандерс, - просто болтали.
- Брось. Стефани просто так болтать не станет. Она даже не знает, как это делается. И она наговорила тебе больше, чем кому бы то ни было за несколько лет.
Сандерс был удивлен волнением Ливайна.
- В основном, - сказал он, - мы говорили о ее сыне. Он поступил в университет.
Но Ливайн на это не купился. Нахмурившись, он сказал:
- Она что-то нащупала. Без причины она никогда не разговаривает. Это из-за меня? Я знаю, она критиковала разработчиков. Она считает, что мы расточительны. Я ей сто раз пытался доказать, что это не так…
- Марк, - перебил Сандерс, - честное слово, твоего! имени даже не упоминали. - И чтобы сменить тему разговора, Сандерс поинтересовался: - А что ты думаешь о Джонсон? По-моему, сильное было выступление.
- Да, впечатляюще. Меня только одна вещь беспокоит, - сказал Ливайн, по-прежнему хмурый и расстроенный, - не является ли ее назначение маневром, навязанным нашему руководству компанией «Конли»?
- Я тоже об этом слышал. А почему ты так считаешь?
- Из-за этой презентации. Чтобы подготовить такой материал, нужно никак не меньше двух недель, - объяснил Ливайн. - У себя в отделе я предупредил бы ребят за месяц - на подготовку уйдет две недели, затем неделя на проверку и переделки и еще неделя, пока все переведут на носители. И это, обрати внимание, в моей собственной группе. А работая на другого заказчика, ребята потратили бы еще больше времени. Как-то раз такую работу взвалили на одного ассистента - и потом пришлось переделывать ее заново. Так что если это была презентация Джонсон, то она знала о ней давно. По крайней мере, за несколько месяцев.
Сандерс нахмурился.
- Как всегда, - вздохнул Ливайн, - до бедолаг в окопах все доходит в последнюю очередь. Интересно, что еще нам предстоит узнать.

* * *
Сандерс вернулся к себе в кабинет в пятнадцать минут третьего и сразу позвонил жене предупредить, что в шесть у него деловая встреча и дома он будет поздно.
- Что там у вас происходит? - спросила Сюзен. - Мне звонила Адель Ливайн. Сказала, что Гарвин всех вздрючил и всю контору полностью реорганизует.
- Точно еще не знаю, - осторожно ответил Сандерс. В кабинет неожиданно вошла Синди.
- Тебе все еще обещают повышение?
- В основном, - ответил он, - нет.
- Не может быть! - воскликнула Сюзен. - Том, бедненький! Ты очень расстроен?
- Я бы сказал - да.
- Не можешь говорить?
- Точно.
- Ладно. Я оставлю суп теплым. Поговорим, когда приедешь.
Синди положила на его стол стопку папок. Когда Сандерс положил трубку, она спросила:
- Уже знает?
- Она так и подозревала. Синди кивнула.
- Она звонила в перерыв, и я сразу почувствовала. Думаю, чья-то жена ей рассказала.
- Я уверен, что все говорят.
Синди задержалась в дверях и осторожно спросила:
- А как прошла презентация за ленчем?
- Мередит представили как нового начальника инженерных отделов. Она произнесла речь. Сказала, что оставит на местах всех прежних руководителей, и все будут держать ее в курсе дел.
- Значит, для нас никаких перемен не будет? Просто очередная передвижка наверху?
- Вроде того. Так мне, во всяком случае, сказали. А что? Ты что-нибудь слышала?
- То же самое.
- Тогда это должно быть правдой, - улыбнулся он.
- Значит, я могу оформлять дела по покупке недвижимости? - Она уже давно планировала приобрести участок в Куин Энн Хилл для себя и дочери.
- А когда ты должна дать ответ?
- У меня еще пятнадцать дней, до конца месяца.
- Тогда лучше погоди. Знаешь, просто для страховки. Она кивнула и вышла было, но спохватилась и вернулась:
- Ой, я чуть не забыла: только что звонили из кабинета Марка Ливайна. Прибыли дисководы из Куала-Лумпура. Конструкторы сейчас в них ковыряются. Хотите на них взглянуть?
- Уже иду.
Конструкторская группа занимала весь второй этаж «Вестерн Билдинг». Как всегда, здесь царил полный кавардак: все телефоны звонили одновременно, а в небольшой приемной рядом с лифтами не было и намека на секретаря. Стены холла были увешаны выцветшими плакатами, рекламирующими Берлинскую выставку «Баухаус» двадцать девятого года и старый фантастический фильм под названием «Форбин Проджект». За угловым столиком, рядом с облупленными автоматами для продажи кока-колы и бутербродов, сидели два посетителя-японца и что-то быстро лопотали друг другу. Кивнув им, Сандерс сунул пропуск в щель, отпер дверь и прошел внутрь.
Весь этаж представлял собой обширное пространство, разделенное в самых неожиданных местах косыми перегородками, окрашенными под отделочный камень. Там и сям были в беспорядке расставлены неудобные на вид столы и стулья с металлическим каркасом. Ревела рок-музыка. Конструкторы были одеты как попало - в основном в футболки и шорты. В общем, царила подлинно творческая атмосфера.
Сандерс прошел к Фоумленду[17] - маленькой экспозиции последней продукции отдела. Здесь стояли модели крошечных лазерных дисководов и миниатюрных радиотелефонов. Команда Ливайна сейчас уже занималась разработкой будущих приборов, и многие из них были малы до абсурда: одна модель радиотелефона была не больше карандаша, другая выглядела как постмодерновая версия научного радиоприемника Дика Трейси, выполненная в бледно-зеленых и серых тонах; были здесь и пейджер размером с зажигалку, и микропроигрыватель компакт-дисков с откидным экраном, легко помещающийся на ладони.
Хотя эти устройства и были невероятно миниатюризированы, Сандерс давно уже свыкся с тем, что дизайнеры опережали время от силы на пару лет. Приборы уменьшались в размерах очень быстро: сейчас Сандерс уже не мог поверить себе, что, когда он пришел в «ДиджиКом», компьютеры весили килограммов пятнадцать и были размером с большой чемодан, а переносных радиотелефонов не было и в помине. Первая модель, разработанная «ДиджиКом», весила семь с половиной килограммов, и носить ее надлежало на наплечном ремне. Тем не менее люди смотрели на нее как на чудо. А сейчас потребитель был недоволен, если его телефон весил больше нескольких унций. Сандерс прошел мимо большой машины для резки пенопласта, поблескивающей из-под плексигласовых щитков ножами и месивом разных трубок, и обнаружил Mapка Ливайна и его ребят, склонившихся над темно-синими дисководами, присланными из Малайзии. Один из них уже разобранный, лежал на столе. Под ярким светом галогеновых ламп конструкторы ковырялись в его внутренности крошечными отверточками, время от времени поглядывая вверх, на экраны диагностических приборов.
- Ну, и что вы нашли? - спросил Сандерс.
- Ах, черт! - воскликнул Ливайн, картинно подняв руки. - Ничего хорошего, Том, ничего хорошего.
- Давай подробнее. Ливайн показал на стол:
- Здесь, внутри шарнира, находится металлический стержень; вот эти хомутики прижимаются к нему, когда откидывается крышка, и через них идет питание на дисплей.
- Ясно…
- Но питание идет с перебоями. Похоже, что стержень коротковат. Он должен быть сорок четыре миллиметра длиной, а этот сорок два, ну от силы сорок три.
Ливайн выглядел очень расстроенным, весь его вид говорил о том, что он предвидит кошмарные последствия. Стержень оказался короче на миллиметр, и мир катился от этого ко всем чертям. Сандерс понял, что сейчас ему придется Ливайна успокаивать, что он и делал уже неоднократно.
- Мы с этим справимся, Марк, - сказал он. - Конечно, для этого придется вскрыть все готовые изделия и заменить детали, но мы это сделаем.
- Разумеется, - согласился Ливайн, - но это еще не все. По спецификации хомутики должны быть сделаны из нержавейки марки 16/10, которая достаточно гибка, чтобы хомутик пружинил и прижимался к стержню. А в этом аппарате хомутики сделаны из какой-то другой стали - вроде бы 16/14. Они слишком жесткие. Когда раскрываешь корпус, они сгибаются, но в прежнее положение уже не возвращаются.
- Значит, поменяем и хомутики. Тогда же, когда будем менять прутки.
- Не так все просто, к сожалению. Хомутики запрессованы в корпус намертво.
- Вот зараза…
- Вот-вот. Они являются неотъемлемой частью корпуса.
- Ты хочешь сказать, что из-за поганых хомутиков нам придется менять все корпуса?
- Точно.
Сандерс покачал головой.
- Мы их уже кучу настрогали. Что-то около четырех тысяч…
- Значит, еще настрогать придется.
- А что с самим дисководом?
- Работает с запаздыванием, - ответил Ливайн. - Это несомненно. А вот почему, я точно сказать не могу. Может быть, что-то с питанием, а может быть, проблема в управляющем чипе.
- Если это чип…
- …То мы сидим по уши в дерьме. Если дело в дефекте конструкции, придется вернуться к чертежным доскам. Если дефект производственный - будем переделывать сборочную линию и, возможно, менять фотошаблоны. В любом случае на это уйдут месяцы.
- А когда мы будем знать точно?
- Я передам дисковод и источник питания диагностикам, - сказал Ливайн. - К пяти они приготовят отчет. Я тебе его занесу. Мередит уже знает об этом?
- Я встречаюсь с ней в шесть и все расскажу.
- Хорошо. Позвонишь мне после вашей встречи?
- О чем речь!
- Это даже к лучшему, - заявил Ливайн.
- Ты о чем?
- Мы с самого начала подбросим ей серьезную задачку, - объяснил Ливайн, - и посмотрим, как она с ней справится.
Сандерс повернулся к выходу. Ливайн пошел его провожать.
- Между прочим, - спросил Марк, - ты сильно психуешь оттого, что не получил эту должность?
- Я разочарован, - ответил Сандерс, - но не психую. Не от чего здесь психовать.
- Если хочешь знать мое мнение, то Гарвин с тобой поступил по-свински. Ты давно работаешь и доказал, что можешь руководить отделом, а он назначает кого-то другого.
- Это его компания, - пожал плечами Сандерс. Ливайн грубовато обнял Сандерса за плечи.
- Знаешь, Том, временами ты бываешь рассудителен настолько, что это идет тебе во вред.
- Вот уж не думал, что быть рассудительным плохо, - ответил Сандерс.
- Плохо быть слишком рассудительным, - объяснил Ливайн. - Вот и будут тебя шпынять.
- Я просто пытаюсь пережить все это, - сказал Сандерс. - Потому что хочу быть здесь, когда группу выделят, в самостоятельную фирму.
- Да, конечно. Ты здесь останешься. Они вышли к лифту.
- Ты думаешь, она получила эту должность, потому что она женщина? - спросил Ливайн.
- Кто ее знает, - покачал головой Сандерс.
- За что же нам, мужикам, такое? Мне иногда становится тошно, когда меня заставляют брать на работу обязательно женщин, - пожаловался Ливайн. - Вот возьми, к примеру, моих конструкторов: среди них сорок процентов - женщины; это больше, чем в любом другом отделе. Тем не менее они все время жалуются, что их так мало. Еще больше женщин…
- Марк, - утешил его Сандерс, - мир изменился.
- Не в лучшую сторону, - согласился Ливайн. - Это всех задевает. Суди сам: когда я начинал в «ДиджиКом», при оформлении на работу руководствовались одним критерием - подходишь ли ты? Если ты подходил, тебя принимали. Если ты справлялся со своей работой, ты оставался. Вот и все. А сейчас способности играют далеко не первую роль. Надо еще посмотреть, того ли ты пола и подходишь ли ты по цвету кожи, чтобы соответствовать принципам, принятым в компании. Если ты показываешь себя некомпетентным, мы уже не можем выгнать тебя. Очень скоро мы начнем сплошняком гнать халтуру вроде этих бракованных «мерцалок». Ни на кого нельзя рассчитывать. Никто ни за что не отвечает. А ведь из одной только теории прибор не сделаешь. Производство - это штука практическая. И если товар с душком, никто его покупать не станет.

* * *
Возвращаясь в свой кабинет, Сандерс с помощью своего электронного пропуска открыл дверь, ведущую на четвертый этаж. Опустив затем пропуск в карман брюк, он вошел в коридор. Быстро шагая, Том думал о своем разговоре с Ливайном. Особенно его беспокоил намек на то, что его, Сандерса, «шпыняет» Гарвин, пользуясь его пассивностью, его рассудительностью.
Сандерс так не считал. И, когда он говорил, что компания принадлежит Гарвину, он не кривил душой. Боб был боссом и мог поступать, как считает нужным. Сандерс был разочарован тем, что не получил повышения, но ему никто этого и не обещал. Это он и сотрудники сиэтлского отделения сами решили после нескольких недель, что должность получит он, Сандерс. Но Гарвин и словом не обмолвился. Как, кстати, и Фил Блэкберн.
Так что жаловаться Сандерсу было не на кого. Если его постигло разочарование, то только по его же вине! Как в пословице - не дели шкуру неубитого медведя.
Что касается его пассивности - то чего, собственно, Ливайн от него ждал? Скандала? Воплей и плача? А какой смысл? Мередит Джонсон получит эту работу независимо от того, нравится это Сандерсу или нет. Уволиться? Совсем глупо. Если он оставит работу, то потеряет право на все привилегии, связанные с акционированием. Вот это было бы настоящей катастрофой.
Так что все, что он может сделать, - это принять факт назначения Мередит Джонсон и смириться с этим. И Сандерс чувствовал, что, окажись Ливайн со всей его пылкостью на его, Сандерса, месте, он бы вел себя точно так же: улыбался и помалкивал.
Куда более важной, по его мнению, была проблема с «мерцалками». Команда Ливайна раскурочила сегодня уже три аппарата, но по-прежнему не могла определить причину брака. Конечно, они нашли в шарнире детали, не соответствующие спецификации, и очень скоро Сандерс выяснит, кто и почему использовал некондиционные материалы. Но главный вопрос - почему аппараты работают с запаздыванием - оставался нерешенным, и не было никакого ключа для его решения, а это значит, что Сандерс…
- Том! Вы уронили свой пропуск!
- Что? - отрешенно поднял глаза Сандерс. Дежурная по этажу нахмурилась, показывая на что-то, лежавшее на полу внизу за его спиной.
- Вы уронили свой пропуск.
- Ох, - наконец разглядел он белеющий на сером ковре пропуск, - спасибо большое.
Он пошел по коридору назад. Надо полагать, он был расстроен сильнее, чем думал. Без пропуска в «Диджи-Ком» двух шагов нельзя сделать. Сандерс наклонился и, подняв пропуск, опустил его в карман.
К своему удивлению, он обнаружил, что в кармане лежит еще один пропуск. Нахмурившись, Сандерс вытащил обе карточки и посмотрел на них.
Поднятый с полу пропуск был явно не его. На минуту он остановился, пытаясь сообразить, кому он мог принадлежать. Снаружи все пропуска были одинаковы: синяя эмблема «ДиджиКом», серийный номер и магнитная полоска на обороте.
Сандерсу полагалось помнить номер своего пропуска, но он не помнил. Он заторопился к своему кабинету, чтобы свериться с записью в компьютере. По дороге взглянул на часы: было уже четыре - до встречи с Мередит Джонсон оставалось два часа, а материалов для этого свидания нужно было подготовить много. Глядя на ковер перед собой, Сандерс решил захватить доклады с заводов и, может быть, спецификации на опытные образцы. Он не был уверен, что она сможет в них разобраться, но лучше иметь их при себе. Что еще? Ему не хотелось бы явиться на первое совещание с новым начальником, что-нибудь забыв.
И снова деловой ход его мыслей был нарушен образами из прошлого. Открытый чемодан. Коробка воздушной кукурузы. Разрисованное стекло…
- Вот как? - услышал Том знакомый голос. - Ты уже не здороваешься со старыми друзьями?
Сандерс поднял глаза. Он стоял напротив стеклянной стены конференц-зала. За стеклом он разглядел ссутулившегося в кресле-каталке человека, сидевшего к нему спиной и, по-видимому, любовавшегося панорамой Сиэтла.
- Привет, Макс, - поздоровался Сандерс.
Макс Дорфман ответил, продолжая смотреть в окно:
- Привет, Томас.
- Как вы узнали, что это я?
- Волшебство, надо полагать, - хмыкнул Дорфман. -Я А ты как думал? - саркастически спросил он. - Томас! Я же тебя вижу.
- Как? У вас глаза на затылке?
- Нет; Томас. Твое отражение у меня прямо перед глазами. Конечно, я вижу твое отражение в оконном стекле. Идешь, размякнув, как старый потс.
Дорфман опять хмыкнул и развернул кресло. Глаза его были яркими, проницательными и насмешливыми. - Ты был таким перспективным молодым человеком. А теперь скис?
Сандерс был не в подходящем настроении.
- Ну, сегодня не самый лучший для меня день, Макс. - И ты хочешь, чтобы об этом все знали? Сочувствия хочешь?
- Нет, Макс. - Он припомнил, что Дорфман не признавал сочувствия. Он говорил, что администратор, ищущий сочувствия, - не администратор, а мочалка, истекающая кое-чем бесполезным. - Нет, Макс, - повторим Сандерс. - Я просто задумался.
- Ах, задумался? Я люблю, когда задумываются. Думать полезно. И о чем же ты думал, Томас? О разрисованной стеклянной двери в твоей квартире?
Против своей воли Сандерс вздрогнул.
- Откуда вы знаете?
- Волшебство, надо полагать, - рассмеялся Дорфман дребезжащим смехом. - А может, я могу читать мысли. Ты думаешь, я умею читать мысли, Томас? Ты достаточно глуп, чтобы в это поверить?
- Макс, у меня не то настроение. - А-а, тогда я должен прекратить. Если у тебя не то настроение, я прекращаю. Мы должны любой ценой заботиться о твоем настроении. - Старик раздраженно хлопнул ладонью по подлокотнику каталки. - Ты мне сам говорил, Томас, - вот как я догадался, о чем ты задумался.
- Я сам говорил? Когда?
- Лет девять или десять назад.
- И что я вам сказал?
- О, ты не помнишь? Неудивительно, что у тебя возникают проблемы! А ты больше в пол смотри, Томас. Это тебе очень поможет. Да, я так думаю. Продолжай смотреть в пол.
- Макс, ради Бога!
- Я раздражаю тебя? - улыбнулся Дорфман.
- Вы меня всегда раздражаете.
- Ага. Хорошо. Значит, еще есть надежда. Не для тебя, конечно, - для меня. Я стар, Томас. Надежда для меня имеет другой смысл. Тебе все равно не понять. Последнее время я не могу даже сам передвигаться. Кто-то меня должен толкать. Лучше, когда это делает хорошенькая женщина, но, как правило, подобные занятия не про них. Вот я и сижу здесь, и рядом нет хорошенькой женщины, которая бы меня толкала. В отличие от тебя.
Сандерс вздохнул.
- Макс, как вы полагаете, мы не могли бы поговорить по-человечески?
- Отличная идея, - согласился Дорфман. - Буду очень рад. А что значит поговорить «по-человечески»?
- Я хотел сказать, поговорить как нормальные люди.
- Да, Том, если только тебе это не наскучит. Я очень волнуюсь. Знаешь, как старые люди беспокоятся, чтобы не быть скучными?
- Макс, что вы имели в виду, когда говорили и о стекле?
- Я говорил о Мередит, конечно, - пожал плечами Дорфман. - О ком же еще?
- Так что же Мередит?
- Да почем я знаю? - с раздражением спросил Дорфман. - Все, что мне известно, ты же сам мне и сказал. А все, что ты мне сказал, так это лишь, что ты постоянно мотался в Корею и Японию, а когда возвращался, Мередит всегда…
- Простите, что перебиваю, Том, - извинилась Синди, заглядывая в двери конференц-зала.
- О, не извиняйтесь, - запротестовал Макс. - Что это за прелестное создание, Томас?
- Я - Синди Вольф, профессор Дорфман, - ответила Синди. - Я работаю у Тома.
- Ох и счастливчик же он! Синди повернулась к Сандерсу.
- Том, мне и правда не хочется вас отвлекать, но в вашем кабинете сидит один из администраторов «Конли-Уайт», я решила, что вы захотите…
- Да-да! - моментально подхватил Дорфман. - Ему нужно идти. «Конли-Уайт», о, это важно!
- Одну минуту, - сказал Сандерс, поворачиваясь к Синди. - Макс и я как раз говорили об одном интересном деле…
- Нет-нет, Томас, - сказал Дорфман, - мы просто вспоминали ушедшие годы. Ты лучше ступай, Томас.

Предыдущая страница 5 Следующая страница


Разоблачение 6

- Макс…
- Если захочешь поговорить и решишь, что это важно, выкрой минутку и заезжай ко мне в «Четыре времени года». Ты знаешь этот отель - в нем прекрасный вестибюль, с такими высоченными потолками. Это замечательно, особенно для стариков. А сейчас иди, Томас. - Профессор прищурил глаза. - А прелестную Синди оставь со мной.
Сандерс поколебался секунду.
- Ты с ним поосторожнее, - предупредил он Синди. - Он грязный старикашка.
- Грязный, насколько могу, - хихикнул Дорфман. Сандерс вышел и направился к своему кабинету. В дверях он еще успел услышать, как Дорфман обратился к Синди:
- А теперь, очаровательная Синди, помогите мне, пожалуйста, добраться до вестибюля, меня давно уже должен ждать автомобиль. А по дороге, если уж вы найдете возможным простить старику его любопытство, я хотел бы задать вам несколько вопросов. В этой компании происходит так много интересного, а кто знает о текущих событиях больше секретарш, а?

* * *
- Мистер Сандерс! - воскликнул Джим Дейли, вскакивая со стула при появлении Сандерса. - Я очень рад, что вас удалось найти.
Они пожали друг другу руки. Сандерс жестом пригласил Дейли садиться и сел в свое кресло. Он не был удивлен визитом Дейли: он уже несколько дней ждал его или еще кого-нибудь из банкиров. Сотрудники инвестиционного банка «Голдмен и Сакс» проводили индивидуальные беседы с сотрудниками разных отделов, прорабатывая различные аспекты слияния. В основном они старались получить дополнительную информацию о производстве; хотя высокие технологии интересовали их в первую очередь, никто из банкиров толком ничего в них не понимал. Так что Сандерс ожидал, что Дейли начнет расспрашивать его о ходе работ над «мерцалками» и, возможно, над «Коридором».
- Благодарю вас, что нашли для меня время, - сказал Дейли, ощупывая свою лысину. Очень высокий и тощий, сидя, он казался еще выше - сплошные локти и колени. - Я бы хотел задать вам несколько вопросов… э-э-э… не для протокола.
- Прошу вас, - ответил Сандерс.
- Это касается Мередит Джонсон, - извиняющимся голосом начал Дейли, - и, если вы не имеете ничего против, я хотел бы, чтобы этот разговор остался Между нами.
- Конечно, - согласился Сандерс.
- Насколько я знаю, вы вплотную занялись работами по вводу мощностей в Ирландии и Малайзии. А в компании возникали некоторые дискуссии насчет методов руководства тамошними заводами.
- Ну, - пожал плечами Сандерс, - мы с Филом Блэкберном не всегда понимали друг друга с полуслова.
- Что, на мой взгляд, говорит о наличии у вас здравого смысла, - суховато сказал Дейли. - Но я пришел к выводу, что в этих спорах вы выступали как специалист в технике, тогда как другие руководствовались, скажем так, иными соображениями. Верно ли это? - Да, я бы с этим согласился. - «Куда это он гнет?» - мелькнуло в голове Сандерса. - И вот в какой связи я бы хотел выслушать ваши соображения. Боб Гарвин только что назначил мисс Джонсон на весьма значительную должность, и многие в «Конли-Уайт» это приветствуют. Разумеется, было бы опрометчиво предполагать заранее, как она справится со своими обязанностями. Но, с другой стороны, я нарушу свой долг, если не предприму шагов, чтобы получить информацию о том, как мисс Джонсон работала до своего нового назначения. Вы улавливаете мою мысль? - Не совсем, - ответил Сандерс.
- Я хотел бы знать, - объяснил Дейли, - ваше мнение о той части выступления мисс Джонсон, где она касается производственных проблем. Особенно о ее участии в деятельности «ДиджиКом» в других странах.
Сандерс нахмурился, раздумывая.
- Я не могу сказать точно, насколько глубоко она занималась вопросами связей с зарубежными филиалами, - наконец сказал он. - Пару лет назад у нас прошла рабочая дискуссия в Корке. Она была в команде, готовившей проект соглашения. Она проталкивала в Вашингтоне проект о ценах на новые мониторы с плоским экраном, а еще, насколько я знаю, она руководила группой «One Revew» в Купертино, которая утвердила проект нового завода в Куала-Лумпуре.
- Совершенно верно. - Вот, пожалуй, и все, что я знаю о ее работе.
- Угу. Тогда, возможно, меня неверно информировали, - сказал Дейли, тщетно пытаясь удобно устроиться на стуле.
- А что вам рассказывали?
- Не вдаваясь в детали, могу сказать, что вопрос о ее компетентности уже поднимался.
- Понятно, - сказал Сандерс. Интересно, кто информировал Дейли о Мередит? Конечно, не Гарвин и не Блэкберн. Может быть, Каплан. Наверняка сказать невозможно. Но Дейли скорей всего говорил с кем-то из высокопоставленных чиновников.
- Вот мне и стало интересно, - продолжал Дейли, - что думаете вы о ее технической квалификации. Это, разумеется, останется между нами.
В эту секунду компьютер Сандерса трижды пискнул, а на экране высветилась надпись:

ОДНА МИНУТА ДО ПРЯМОЙ
ВИДЕОСВЯЗИ: DC/ S- DC/ M
ОТ: А.КАН
КОМУ: Т.САНДЕРС

- Что-нибудь случилось? - поинтересовался Дейли.
- Нет, - ответил Сандерс. - Похоже, что меня вызывают по видеосвязи из Малайзии.
- Тогда я буду краток, - заторопился Дейли. - С вашего позволения поставлю вопрос ребром: есть ли у сотрудников вашего отдела сомнения в квалификации Мередит Джонсон?
- Она новый начальник, - пожал плечами Сандерс. - Вы уже знаете наши нравы - новое начальство всегда вызывает сомнения.
- А вы большой дипломат. Я имел в виду сомнения в ее опытности. Она ведь относительно молода. Переезд на новое место жительства, отрыв от старых корней. Новые лица, новые сотрудники, новые сложности. И ведь здесь она уже не будет работать прямо, извините, под крылышком Боба Гарвина.
- Не знаю, что и сказать, - проговорил Сандерс. - Поживем - увидим.
- Кажется, у вас уже были в прошлом неприятности с руководителем, не имевшим технического опыта… звали его… э-э-э… «Крикун» Фрилинг?
- Да. Он не прижился здесь.
- А нет ли подобных опасений насчет Джонсон?
- Я слыхал, что такие предположения высказывались, - осторожно сказал Сандерс.
- А ее финансовые планы? Все эти дорогостоящие, проекты? Они вас не настораживают, нет?
«Что еще за дорогостоящие проекты?» - подумал Сандерс.
Компьютер снова запищал:

30 СЕКУНД ДО ПРЯМОЙ ВИДЕОСВЯЗИ:
DC/S-DC/M

- Опять ваша машинка заработала, - прокомментировал Дейли и встал со стула, переставляя руки и ноги, как кузнечик. - Не буду вас более отвлекать. Спасибо, что нашли для меня время, мистер Сандерс.
- Не за что.
Они пожали друг другу руки. Дейли повернулся и вышел из кабинета. Компьютер Сандерса пропищал еще три раза с короткими промежутками между сигналами:

15 СЕКУНД ДО ПРЯМОЙ ВИДЕОСВЯЗИ:
DC/S-DC/M

Сандерс сел перед монитором и повернул настольную лампу так, чтобы свет падал на его лицо. Цифры на компьютере отщелкивали секунды в обратном порядке. Сандерс бросил взгляд на часы: было пять часов, стало быть, Малайзии восемь часов утра. Артур, наверное, звонил с завода.
В центре экрана появился маленький прямоугольник и начал увеличиваться шажками через равные промежутки времени. Когда прямоугольник занял экран, Сандерс увидел лицо Артура, а за ним - ярко освещенный сборочный конвейер. Новенькая, с иголочки, линия была образцом современного производства: чистая и тихая; работающие по обе стороны зеленой конвейерной ленты одеты в обычное платье. Возле каждого рабочего места - ряд люминесцентных ламп, свет которых частично падал на камеру.
Кан прокашлялся и потер подбородок.
- Привет, Том. Как ты там?
Когда он говорил, изображение слегка подрагивало. Голос не совсем совпадал с изображением, поскольку при передаче через спутник видеосигнал отставал, в то время как голос передавался без запаздывания. В первые секунды разговора это всегда смущало собеседников, придавая диалогу ощущение нереальности. Как будто разговор шел под водой. Но это ощущение быстро проходило.
- У меня все отлично, Артур, - ответил Сандерс.
- Ну и хорошо. Жаль, что так получилось с этой реорганизацией. Ты ведь знаешь, как я к тебе отношусь.
- Спасибо, Артур, - ответил Сандерс, пытаясь сообразить, каким образом, находясь в Малайзии, Кан был уже в курсе дела. Впрочем, во всех компаниях слухи распространяются быстро.
- Ага. Ну ладно. Так вот, Том, я стою прямо здесь, - Кан махнул рукой за спину, - и, как ты сам можешь видеть, мы никак не выйдем на запланированный темп. Выборочные проверки показывают те же неутешительные результаты. Что говорят конструкторы? Они уже получили высланные образцы?
- Да, их получили сегодня. Но новостей пока нет: над образцами еще работают.
- Угу… Ладно. А передали ли образцы диагностикам? - спросил Кан.
- Думаю, что да. Недавно.
- Ага. Ладно. Понимаешь, мы тут получили от диагностиков запрос еще на десять дисководов, причем упакованных в запаянные пластиковые пакеты. И они настаивают, чтобы пакеты были запечатаны на фабрике, сразу после конвейера. Ты что-нибудь об этом знаешь?
- Впервые слышу. Дай мне время разобраться, и я с тобой свяжусь. - Хорошо, потому что, должен тебе сказать, мне все это кажется странным. Десять аппаратов - это немало. Если мы отправим их все сразу, таможенники поднимут шум. И зачем это запечатывание? Мы все равно заворачиваем готовые аппараты в пластик, правда, не запечатывая. Чего ради их понадобилось запечатывать, Том? - обеспокоенно спросил Кан.
- Не знаю, - ответил Сандерс. - Надо будет спросить. Наверное, подстраховываются - тут все повздрюченные, уже начальство в курсе и хочет знать, какого черта эти дисководы не работают.
- А мы что, не хотим? - спросил Кан. - Мы здесь с ума сходим, можешь мне поверить.
- Когда пошлете дисководы?
- Ну, мне еще нужно раздобыть термоаппарат для запечатывания. Надеюсь, что смогу выслать их в среду чтобы вы их получили в четверг.
- Не пойдет, - сказал Сандерс. - Ты должен выслать их сегодня, в крайнем случае завтра. Раздобыть тебе термоаппарат? Я могу попросить в «Эппл» дать вам один на время.
У фирмы «Эппл» тоже был завод в Куала-Лумпуре.
- Не надо, но идея хорошая, - ответил Кан. - Я сам! туда позвоню и узнаю, не сможет ли Рон мне одолжить один.
- Отлично. Как там с Джафаром?
- Погано. Я только что связывался с больницей, и мне сказали, что у него судорогии сильная рвота. Ничего не может есть. Местные доктора говорят, что не могут найти ничего, кроме порчи.
- Они верят в порчу?
- Еще как, - подтвердил Кан. - У них есть даже законы против колдовства. По ним можно и под суд попасть.
- Значит, ты не знаешь, когда Джафар вернется?
- Никто не знает. По-видимому, он на самом деле плох.
- Ладно, Артур. Что-нибудь еще?
- Нет. Термоаппарат я раздобуду, а ты дай мне знать, когда что-нибудь узнаешь.
- Ладно, - пообещал Сандерс, и на этом разговор закончился. Кан напоследок помахал рукой, и экран монитора потемнел.

ЗАНЕСТИ ЭТОТ РАЗГОВОР НА ДИСК ИЛИ ДАТ?

Сандерс выбрал «ДАТ», и разговор был записан на магнитную ленту цифровым способом. Он встал из-за стола. Что бы там ни было, ему нужно быть хорошо информированным перед встречей с Джонсон. Он вышел в приемную и направился к столу Синди.
Синди сидела, отвернувшись, и смеялась в телефонную трубку. Заметив Сандерса, она прекратила хихикать и торопливо сказала:
- Я тебе потом перезвоню.
- Не будешь ли ты так любезна поднять отчеты по «мерцалкам» за последние два месяца? Или нет, подними-ка все отчеты со времени ввода в действие новой линии.
- О, конечно!
- И позвони за меня Дону Черри. Я хочу знать, что там его диагностики делают с дисководами.
Сандерс вернулся в кабинет. Уже на пороге он заметил, что на экране монитора мигает курсор электронной почты, показывая, что на его имя поступило сообщение. Он нажал клавишу, чтобы прочитать текст. Ожидая появления информации на экране, он просмотрел присланные факсы. Их было три - два были рутинными производственными отчетами из Ирландии, а третий был заявкой на ремонт крыши на заводе в Остине; в Купертино эту заявку наверняка положат под сукно, и Эдди направил ее Сандерсу, надеясь, что тот ускорит ее выполнение.
Экран замигал. Сандерс поднял глаза и прочитал первое сообщение:

У НАС В ОСТИНЕ НЕЖДАННО-НЕГАДАННО ОБЪЯВИЛСЯ СЧЕТОВОДИШКА ИЗ УПРАВЛЕНИЯ. ШЕРСТИТ ВСЕ БУМАГИ, СВОДИТ ЛЮДЕЙ С УМА. БЫЛ СЛУШОК, ЧТО ЗАВТРА ПОДВАЛИТ ЕЩЕ БОЛЬШЕ НАРОДУ. ЗАВОД ПОЛОН СЛУХОВ, И ЭТО МЕШАЕТ РАБОТЕ. СКАЖИ МНЕ, ЧТО ОТВЕЧАТЬ ЛЮДЯМ. ПРОДАЮТ ЭТУ КОМПАНИЮ ИЛИ НЕТ?
ЭДДИ.

Сандерс не колебался ни секунды - он не мог сказать Эдди, как идут дела, и быстро напечатал ответ:

В ИРЛАНДИИ ТОЖЕ БЫЛ НА ПРОШЛОЙ НЕДЕЛЕ РЕВИЗОР. ГАРВИН ЗАКАЗАЛ ОБЗОР РАБОТ ПО ВСЕЙ КОМПАНИИ, И ОНИ ИЗУЧАЮТ ВСЕ АСПЕКТЫ. СКАЖИ ВСЕМ СВОИМ НЕ ОБРАЩАТЬ ВНИМАНИЯ И СПОКОЙНО РАБОТАТЬ.
ТОМ..

Нажав клавишу «Пуск», он отправил сообщение в Остин.
- Ты звонил? - В кабинет без стука ввалился Дон Черри и плюхнулся на стул. Заложив руки за голову, он потянулся: - Ну и денек! Только тем и занимался, что тушил пожары.
- Расскажи.
- Ко мне явились какие-то хмыри из «Конли», выспрашивая у моих ребят, в чем разница между ROM и RAM[18]. Можно подумать, у них есть на это время. А тут еще один из хмырей где-то слыхал про «Flash memory» и спрашивает: «А как часто она вспыхивает?» Думал, что это что-то вроде маяка. И с такими типами мои ребята вынуждены находить общий язык. А наше время стоит дорого, у нас нет возможности устраивать ликбез для юристов. Ты не можешь как-нибудь это прекратить?
- Никто не может это прекратить, - ответил Сандерс.
- Может, Мередит? - ухмыльнулся Черри.
- Она начальник, - пожал плечами Сандерс.
- Ага. Кстати, а тебе-то что нужно было?
- Твои диагностики работают с образцами «мерцалок»?
- Точно. Или, правильнее будет сказать, мы работаем над обломками и ошметками, которые нам остались после того, как над аппаратами повозились косорукие клоуны Ливайна. Какого черта машинки сначала отдали конструкторам? Никогда, повторяю, никогда не допускай конструкторов до электронных приборов, Том. Пусть они рисуют картинки на листочках бумаги. И смотри, не давай им больше одного листочка за раз!
- Что ты там нашел? - нетерпеливо спросил Сандерс. - В дисководах?
- Ничего пока, - ответил Черри, - но у нас есть идеи, которые нужно обмозговать.
- И поэтому вы потребовали у Артура Кана, чтобы он Я прислал вам десять аппаратов, запечатанных на фабрике?
- Ты прав, как всегда.
- Кан ломает голову, зачем тебе это нужно.
- Да ну? - равнодушно спросил Черри. - И пусть Я себе ломает. Это ему на пользу: меньше будет времени на разные неприличные вещи.
- Меня это тоже интересует.
- Заметно, - сказал Черри. - Возможно, наши идеи и окажутся мыльным пузырем. В настоящее время у нас нет ничего, кроме одного подозрительного чипа. Это все, что нам оставили клоуны Ливайна. Не от чего отталкиваться.
- Чип плохой?
- Нет, чип прекрасный.
- Что же в нем подозрительного?
- Слушай, - сказал Черри, - вокруг этой работы уже полно слухов. Я могу единственное сказать: мы над этой проблемой работаем, но результат пока нулевой. Это все. Завтра или в среду мы получим новые дисководы и будешь знать ответ через час. Устроит?
- Но проблема-то хоть большая или маленькая? - взмолился Сандерс. - Нужно же что-то говорить на завтрашнем совещании.
- Так и придется ответить: «Не знаем». Это может означать все, что угодно. Мы над этим работаем.
- Артур считает, что проблема может оказаться очень серьезной.
- Может, Артур и прав. Разберемся. Это все, что могу тебе сейчас сказать.
- Дон…
- Я понимаю, тебе нужен ответ, - сказал Черри. -А вот ты можешь понять, что у меня его нет?
- Тогда бы ты мог мне просто позвонить, - посмотрел на него Сандерс. - Почему же ты пришел сюда сам?
- Раз уж ты спросил… - ответил Черри. - У меня тоже маленькая неприятность. Довольно деликатная ситуация - случай сексуального преследования.
- Еще один? Похоже, у нас этим только и занимаются.
- И не только у нас, - подтвердил Черри. - Я слыхал, что прямо сейчас в «ЮниКом» разбирается четырнадцать таких дел. В «Диджитал Грэфикс» и того больше, и в «МикроСайм»… Они там все свиньи. Но я бы хотел, чтобы ты с этим разобрался.
- Ладно, давай, - вздохнул Сандерс.
- Одна из моих групп занимается доступом к удаленным базам данных. Персонал уже в возрасте - от двадцати пяти до двадцати девяти лет. Инспектор подразделения факс-модемов, женщина, положила глаз на одного парня и захотела с ним встретиться; думала, он от нее тащится. Он ее продинамил. Сегодня во время ленча она перехватила его на автостоянке: он опять сказал «нет». Так она села в свою машину, разогналась, вмазалась в его тачку и уехала. Никто не пострадал, и парень не собирается подавать жалобу. Но он, ясное дело, беспокоится, не пойдет ли она дальше. Пришел ко мне посоветоваться. Что мне делать?
- Ты думаешь, все так и было? - нахмурился Сандерс. - Она начала беситься оттого, что он ее отверг? А может, он ее чем-то спровоцировал?
- Вряд ли. У него фантазии не хватит выдумать. Такой, знаешь ли, простачок, просто шут гороховый.
- А женщина?
- Дамочка с характером, это без вопросов. Она и в группе иногда шороху задает. Я с ней уже проводил беседы по этому поводу.
- А что она говорит по поводу инцидента на автостоянке?
- Не знаю. Тот парень просил с ней об этом не говорить. Говорит, что и без того расстроен и не хочет усугублять.
- Ну и что ты можешь сделать? - задумался Сандерс. - Люди обижены, выносить на люди сор не хотят… Не знаю, Дон. Все же я думаю, что если женщина разбила автомобиль парня, то он должен был бы что-то предпринять. Может быть, он, скажем, переспал с ней разок, а потом дал отбой, и она распсиховалась. Мне это так видится.
- Мне тоже, - согласился Черри, - хотя, возможно, мы не правы.
- А что с автомобилем?
- Да ничего серьезного. Стоп-сигнал разбит. Парень просто боится, как бы чего похуже не произошло. Итак, я, дело замну?
- Если он не зарегистрирует жалобу, я бы замял.
- Поговорить с ней по душам?
- Не стоит. Ты ее обвинишь - пусть и неформально-в нарушении приличий и сам напросишься на неприятности. И никто тебя не поддержит, потому что, возможно, этот парень все-таки чем-то ее спровоцировал.
- Даже если он утверждает обратное?
Сандерс вздохнул.
- Дон, они всегда говорят, что ничего не делали. Я никогда не слышал о таком оригинале, который бы честно сказал: «Я сам это заслужил». Не бывало такого.
- Значит, спустить на тормозах?
- Напиши на всякий случай справку о том, что парень тебе рассказывал, охарактеризуй ее как безосновательную и забудь.
Черри кивнул и пошел к двери. Уже у выхода он обернулся:
- Ты мне вот только что скажи: с чего это мы оба убеждены в том, что парень сам нарвался?
- Просто прикинули вероятность, - ответил Сандерс. - А теперь иди и займись этим чертовым дисководом.

* * *
В шесть часов вечера Сандерс попрощался с Синди и, собрав папки с материалами по «мерцалкам», отправился на пятый этаж на встречу с Мередит. Солнце еще висело высоко в небе, бросая свет через стекла окон, и казалось, вечер еще не наступил.
Мередит заняла большой угловой кабинет, который прежде занимал Рон Голдмен. Секретарша у Мередит была новая, и Сандерс решил, что она приехала вместе со своей шефиней из Купертино.
- Я Том Сандерс, - представился он. - У меня назначена встреча с мисс Джонсон.
- Я Бетти Росс из Купертино, мистер Сандерс, - ответила секретарша и посмотрела на Сандерса. - Не нужно комментариев.
- Хорошо.
- А то все что-нибудь говорят. Что-нибудь насчет флага. Меня тошнит от всего этого.
- Ладно.
- И так всю жизнь.
- Хорошо. Прекрасно.
- Я доложу мисс Джонсон, что вы пришли.

* * *
- Том! - приветственно помахала рукой Мередит, продолжая держать в другой руке телефонную трубку. - Входи, присаживайся.
Окна ее кабинета выходили на центральную часть Сиэтла: вышка космической связи, башни Эрлай, здание СОДО. В лучах заходящего солнца город выглядел восхитительно.
- Я сейчас закончу. - Мередит вернулась к прерванному приходом Сандерса телефонному разговору. - Да, Эд, ко мне как раз пришел Том, и мы с ним все это проработаем. Да. Он принес с собой все документы.
Сандерс держал в руке манильский конверт с данными по дисководам. Мередит показала ему рукой на открытым чемоданчик, лежавший на углу ее стола, предлагая положить конверт туда.
- Да, Эд, я думаю, что совещание пройдет гладко, - продолжала Мередит. - И я определенно не вижу никаких признаков того, что у кого-то есть желание отыграть назад… Нет-нет… Ну это мы можем сделать сразу же утра, если вас это устроит.
Сандерс положил свой конверт в чемоданчик.
- …Правильно, Эд, правильно. Абсолютно верно, - продолжая говорить, Мередит подошла к Сандерсу и боком присела на краешек стола так, что ее юбка цвета морской волны скользнула вверх, открывая бедро. Чулок на ногах не было. - …Все согласны, Эд, что это очеши важно. Да.
Она поболтала ногой, раскачивая туфлю на высоком каблуке, повисшую на кончиках пальцев, и улыбнулась Сандерсу. Тот, чувствуя себя весьма неудобно, слегка отодвинулся.
- …Это я вам обещаю, Эд. Да. На сто процентов. - Мередит положила трубку на рычажки аппарата, стоявшего за ней, для чего ей пришлось откинуться назад, развернувшись таким образом, что ее груди отчетливо обозначились под шелковой блузкой.
- Так, с этим все. - Она села прямо и вздохнула. - До людей из «Конли» дошли слухи, что у нас проблемы «мерцалками». Это звонил Эд Николс - он вне себя. Это уже третий после ленча звонок насчет «мерцалок». Можно подумать, это все, чем занимается фирма. Как тебе мой кабинет?
- Очень неплохо, - ответил Сандерс. - Вид из окна прекрасный.
- Да, город очень красив. - Мередит оперлась на один подлокотник и скрестила ноги. Проследив за взглядом Сандерса, она сказала: - Летом я обычно чулок не ношу. Мне нравится чувствовать воздух обнаженной кожей. Это так приятно в жаркий день…
- До конца лета ты еще успеешь много раз испытать это удовольствие, - сказал Сандерс.
- Должна тебе сказать, погода здесь ужасная, - пожаловалась Мередит. - После Калифорнии, конечно… - Она снова поставила ноги ровно и улыбнулась. - А вот тебе здесь нравится, не так ли? Ты выглядишь просто счастливым.
- Да, - Сандерс пожал плечами, - к дождю тоже можно привыкнуть. - Он указал на чемоданчик: - Не хочешь заняться «мерцалками»?
- Еще как, - ответила она, поднимаясь из-за стола и подходя к Сандерсу вплотную. Она взглянула ему прямо в глаза. - Но, надеюсь, ты не будешь возражать, если я тебя для начала немного поэксплуатирую? Совсем чуть-чуть?
- Конечно.
Она шагнула в сторону.
- Налей нам вина.
- Хорошо.
- Проверь, достаточно ли оно охладилось. - Сандерс направился за бутылкой, стоявшей на угловом столике. - Помнится, ты всегда любил пить его холодным.
- Это точно, - согласился Сандерс, поворачивая бутылку в ведерке со льдом. Сейчас он уже предпочитал не сильно охлажденные напитки, но в те времена действительно любил.
- Здорово нам было когда-то, - мечтательно сказала Мередит.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

- Да, - согласился Сандерс, - здорово.
- Иногда я думаю, - продолжала она, - что тогда, когда мы были такими юными и только начинали этим заниматься, было самое лучшее время нашей жизни.
Сандерс замялся, не зная, как ей ответить и какого тона придерживаться, и, так ничего и не сказав, стал разливать вино.
- Да, - сказала Мередит, - это было волшебное время. Я часто о нем вспоминаю.
«А вот я ни разу», - подумал Сандерс.
- А ты, Том? - спросила она. - Ты думаешь когда-нибудь о нас?
- Конечно. - Взяв наполненные стаканы, он подошел к Мередит, передал ей один стакан и звякнул стеклом о стекло. - Еще бы! Все женатые мужчины вспоминают добрые старые времена. Ты ведь, наверное, знаешь, что я женат.
- Да, - кивнула Мередит. - И, как я слышала, весьма удачно. Сколько у вас детей? Трое?
- Нет, всего двое, - Сандерс улыбнулся, - но временами кажется, что больше.
- И твоя жена - адвокат?
- Да. - Теперь Сандерс чувствовал себя спокойнее, Разговор о жене и детях предполагал более безопасное направление беседы.
- Не представляю, как люди могут жить семьей, - сказала Мередит. - Я однажды попробовала и до сих пор вырваться не могу. Еще четыре месяца алименты выплатить, и все - свободна!
- А кто был твоим мужем?
- Да один бухгалтер из «КоСтар». Такой милый был поначалу, забавный. А потом выяснилось, что он обычный охотник за деньгами. Я ему заплатила отступного за три года. Сачок паршивый. - Мередит махнула рукой, как бы предлагая сменить тему, и посмотрела на часы. - А теперь давай-ка присядем, и расскажи мне, насколько плохи дела с этими дисководами.
- Хочешь посмотреть документы? Они у тебя в чемоданчике.
- Нет. - Она похлопала по кушетке рядом с собой: - Расскажи мне все сам.
Сандерс сел рядом с ней.
- Ты прекрасно выглядишь, Том. - Мередит откинулась назад и, сбросив туфли, пошевелила пальцами ног. - Боже, ну и денек!
- Напряженный?
Она пригубила вина и сдула со лба прядку волос.
- За многим нужно проследить. Я очень рада, что мы будем работать вместе, Том. Мне кажется, что ты у меня единственный друг здесь и я могу рассчитывать только на тебя.
- Спасибо. Постараюсь оправдать твое доверие.
- Итак, насколько плохи дела?
- Ну, это трудно сейчас сказать определенно.
- Ничего, попробуй.
Сандерс понял, что у него нет другого выхода, как обрушить на нее все сразу.
- Мы создали отличные прототипы, но те аппараты, что сходят с конвейера завода в Куала-Лумпуре, работают медленно - запаздывание на сотню миллисекунд.
Мередит вздохнула и печально покачала головой.
- И мы не знаем отчего?
- Пока нет. Отрабатываем, правда, некоторые догадки.
- Эта линия недавно запущена, не так ли?
- Всего два месяца назад.
- Тогда можно сказать, что это сложности пускового периода. Обычное дело.
- Но дело обстоит так, - возразил Сандерс, - что «Конли-Уайт» приобретают нашу компанию как раз за наши новые технологии, особенно за новые дисководы CD-ROM, которые мы сегодня представить практически не можем.
- И ты хочешь им это сказать?
- Боюсь, что они и сами до этого завтра докопаются.
- Может, докопаются, а может, и нет. - Мередит откинулась на спинку кушетки. - Давай посмотрим на положение дел спокойно. Том, эти производственные проблемы на первый взгляд кажутся неразрешимыми, ней только на первый взгляд. А если разобраться, то ничего страшного. Я думаю, что сейчас как раз одна из таких ситуаций. Перетрясем всю сборочную линию. Никаких проблем.
- Возможно, и так. Но точно мы не знаем. На деле это может оказаться дефектом контроллерного чипа, и значит, нам придется поменять нашего сингапурского поставщика. Или хуже того - конструкторская недоработка, допущенная здесь.
- Возможно, - парировала Мередит, - но как ты только что сам сказал, наверняка мы не знаем. И я не вижу причин гадать в такое критическое время на кофейной гуще.
- Но, если говорить честно…
- Не в честности здесь дело, - перебила она, - а в глубинной сути происходящего. Ну ладно, давай посмотрим все пункт за пунктом. Мы сказали им, что у нас есть дисковод «Мерцалка»?
- Да.
- Мы собрали прототип и проверили его по всем параметрам?
- Да.
- Прототип работал как часы. Вдвое быстрее, чем лучшие японские аналоги?
- Да.
- Мы им сказали, что «мерцалки» поставлены на поток?
- Да.
- Вот и ладно, - заявила Мередит. - Мы им сообщили то, что кто угодно может подтвердить. Я бы сказала, что все - святая правда.
- Ну, в общем-то все так, но я не знаю, как мы сможем…
- Том, - Мередит положила руку ему на рукав, - мне всегда нравилась твоя прямота. Я хочу, чтобы ты знал, как я ценю твой опыт и честный подход к делу. Это еще одна причина верить в то, что «мерцалки» будут работать как надо… В принципе мы знаем, что это добротная разработка и что в конце концов дисководы заработают в соответствии с расчетами. Лично я в этом абсолютно уверена, так же как и в твоей способности вернуть работу в нужное русло. И я, не задумываясь, подтвержу это завтра на утреннем совещании. - Она сделала паузу и пристально посмотрела на Сандерса. Ее лицо находилось рядом с его, губы были полураскрыты. - А ты?
- Что - я?
Ее лицо было очень близко к нему, губы были полуоткрыты.
- Ты скажешь это на совещании?
Ее глаза были светло-голубыми, почти серыми. Он забыл об этом, так же как и о том, какие длинные у нее ресницы. Волосы, свободно падающие на плечи, полные губы, мечтательный взгляд…
- Да, - сказал он наконец, - конечно.
- Вот и прекрасно. Тогда будем считать, что с этим все. - Мередит улыбнулась и приподняла стакан. - Не будешь ли так добр?..
- Конечно.
Он встал с кушетки и направился за вином. Мередит, не вставая, следила за ним.
- А я рада, что ты себя держишь в форме, Том. Подкачиваешься?
- Дважды в неделю. А ты?
- У тебя всегда был прелестный петушок. Прелестный крепкий петушок…
Сандерс обернулся.
- Мередит…
Она хихикнула.
- Ну извини. Не смогла удержаться. Ну, мы же старые друзья. - Внезапно она озабоченно нахмурилась. - Надеюсь, я не обидела тебя?
- Нет.
- Не могу представить, что ты стал таким стеснительным, Том.
- Да нет, отчего же…
- Да уж. - Она засмеялась. - А помнишь ту ночь, когда мы сломали кровать?
Сандерс налил вино.
- Ну, не то чтобы сломали…
- Конечно, сломали. Ты перегнул меня через спинку в ногах и…
- Помню, помню…
- …и доска отломилась, а затем вылетело дно кровати, а ты все не мог остановиться, и мы продолжали, а когда я ухватилась за спинку в головах, это все…
- Я помню, - сказал он, мучительно пытаясь прекратить этот разговор и остановить Мередит. - Хорошие я были деньки. Слушай, Мередит…
- И та женщина снизу начала на нас вопить. Помнишь ее? Старую даму из Литвы? Она «тока хатела снать, тама хто-то умирать или как?»
- Ага. Слушай. Я хотел сказать о дисководах…
Мередит подняла стакан.
- Я тебя смущаю. Ты думаешь, я буду к тебе приставать?
- Нет-нет. И в мыслях не было.
- Вот и хорошо, я и не собираюсь, честное слово. - Она насмешливо посмотрела на Сандерса и, откинув голову назад и показав длинную шею, сделала глотом вина. - Фактически я - ой! ой! - Мередит внезапно вздрогнула.
- Что такое? - испуганно спросил Сандерс, подавшись вперед.
- Ой, судорога мышцу свела… Вот здесь, - зажмурив от боли глаза, она показала на плечо у основания шеи.
- Чем я могу тебе…
- Просто потри ее… здесь…
Сандерс поставил свой стакан и начал массировать Мередит плечо.
- Здесь?
- Да, ох, сильнее… сожми…
Он ощутил, как ее мышцы расслабились, и она вздохнула с облегчением. Осторожно покачав головой взад-вперед, Мередит открыла глаза.
- Ох… Намного лучше… Нет, не останавливайся.
Сандерс продолжал массировать плечо.
- Ох, спасибо. Как хорошо… У меня что-то там с нервом. Пустяк, но уж когда вступит. - Она снова покачала головой, проверяя, не вернется ли боль. - Ты все сделал прекрасно, Том. Руки у тебя всегда были волшебными…
Сандерс продолжал тереть Мередит шею. Он хотел бы остановиться, он чувствовал, что все идет не так, как надо, что он слишком близко к ней сидит, что он не хочет к ней прикасаться, но в то же время ему было очень приятно, и он смутно дивился этому ощущению.
- Чудесные руки, - простонала она. - Боже, когда я была замужем, я так часто тебя вспоминала.
- В самом деле?
- Конечно, - подтвердила она. - Говорю тебе, он в постели был ужасен. Ненавижу мужчин, которые не знают, что делают. - Она опять закрыла глаза. - Но с тобой подобных проблем никогда не было.
Она вздохнула, еще сильнее расслабилась и, показалось, потянулась к нему, обмякая, потянулась к его телу, к его рукам. Сразу все поняв, Сандерс в последний раз по-дружески сжал плечо и убрал руки прочь.
Мередит открыла глаза и понимающе улыбнулась.
- Слушай, - сказала она, - не беспокойся. Он отвернулся и отхлебнул вина.
- А я и не беспокоюсь.
- Я имею в виду дисководы. Если у нас возникнут осложнения и понадобится согласие высшего руководства для их устранения, мы его получим. А раньше времени под танки бросаться не надо.
- Ладно, согласен. Думаю, в этом есть смысл. - Втайне Сандерс был обрадован, что разговор вернулся к «мерцалкам», на безопасную почву. - К кому ты обратишься? Прямо к Гарвину?
- Думаю, что да. Предпочитаю действовать неофициально. - Она посмотрела на Сандерса. - А ты изменился.
- Нет, я все тот же.
- А я думаю, ты изменился. - Она улыбнулась. - Раньше ты ни за что не прекратил бы меня массировать.
- Мередит, - сказал он, - сейчас другое дело. Ты руководишь отделом, и я - твой подчиненный.
- Ой, не будь таким глупеньким.
- Но это правда.
- Мы - коллеги, - надула губки Мередит. - На самом деле никто здесь не думает, что я главнее тебя. Мне просто поручили чисто административную работу. Мы коллеги, Том. И я хочу, чтобы у нас были открытые, дружеские взаимоотношения.
- Я тоже.
- Отлично. Я рада, что в этом мы солидарны… - Мередит быстро наклонилась и поцеловала Сандерса в губы. - Вот. Что, это было так уж страшно?
- Мне вовсе не было страшно!
- Как знать? Может, нам в скором времени придется вместе лететь в Малайзию, разбираться со сборочной линией. Там такие чудесные пляжи… Ты когда-нибудь был на Куантане?
- Нет.
- Тебе понравится.
- Думаю, да.
- Я тебе все покажу. Мы свободно сможем прихватить там денек-другой для себя. Расслабимся, погреемся на солнышке.
- Мередит…
- И нет никому нужды об этом знать, Том.
- Я женат.
- Но ты же мужчина.
- Ну и что?
- Ох, Том! - воскликнула она с притворной суровостью. - Только не пытайся заставить меня поверить, что у тебя до сих пор не было даже маленькой интрижки. Помни, я ведь тебя знаю!
- Ты знала меня очень давно, Мередит.
- Люди не меняются. Во всяком случае, в этом отношении.
- Ну, а я думаю, что меняются.
- Ой, брось! Нам еще вместе работать, так давай будем получать удовольствие друг от друга.
Сандерсу очень не нравился этот разговор. Он чувствовал себя страшно неудобно.
- Я сейчас женат, - сказал наконец он, чувствуя себя твердолобым пуританином.
- Ну, твоя личная жизнь меня не заботит, - легко указала Мередит. - Я несу ответственность только за твои производственные показатели. Вот ты все время работаешь и ни на минуту не расслабляешься, а это опасно для здоровья. Так что будь веселым. - Она наклонилась вперед. - Ну давай - один маленький поцелуй…
Зажужжал интерком. Из него донесся голос секретарши:
- Мередит…
Мередит с раздражением посмотрела на аппарат:
- Я же сказала - никаких звонков!
- Прошу прощения, Мередит, но это мистер Гарвин.
- А, ладно. - Мередит соскочила с кушетки и прошла через всю комнату к столу, говоря на ходу:
- Но чтобы больше никаких звонков, Бетси!
- Хорошо, Мередит. Я хотела спросить вас, вы не будете против, если я минут через десять уйду? Я должна поговорить с домовладельцем насчет моей новой квартиры.
- Иди. Ты принесла мне пакетик, который я просила?
- Да, он у меня.
- Занеси его мне и можешь быть свободна.
- Спасибо, Мередит. Мистер Гарвин на втором аппарате.
Мередит сняла трубку и налила еще вина.
- Привет, Боб, - сказала она. - Что новенького? - Было невозможно не обратить внимания на легкий оттенок фамильярности в ее голосе.
Мередит говорила с Гарвином, повернувшись к Сандерсу спиной. Он сидел на кушетке, чувствуя себя опустошенным, безвольным и бесполезным. Секретарша вошла в кабинет, неся в руке пакетик из коричневой упаковочной бумаги, и передала пакет Мередит.
- …Конечно, Боб, - продолжала Мередит. - Я не могла бы более определенно высказать свое согласие. Мы обязательно этим займемся.
Секретарша, поджидая, когда Мередит отпустит ее, улыбнулась Сандерсу. Тот чувствовал себя неуютно, сидя без дела на кушетке; он встал, прошел к окну и, достав из кармана свой радиотелефон, набрал код Марка Ливайна. Он ему и на самом деле обещал позвонить.
- …Очень хорошая мысль, Боб, - слышал он за спиной Мередит. - Думаю, мы должны на этом сыграть.
Сандерс послушал, как телефон отщелкивает цифры набранного им номера. Затем в трубке раздался щелчок включившегося автоответчика, и мужской голос предложил: «Продиктуйте ваше сообщение после сигнала».
- Марк, - заговорил Сандерс, - это Том Сандерс. Я говорил с Мередит насчет «мерцалок». Она полагает, что для только что введенной в действие производственной линии все находится в пределах допустимого: надо просто перетрясти всю цепочку. Она предполагает занять следующую позицию: мы не можем наверняка сказать, что возникшая проблема настолько серьезна, что о ней стоит информировать всех. Мы должны на завтрашнем совещании представить банкирам и людям из «Конли» всю ситуацию как вполне обычную и предсказуемую…
Секретарша вышла из кабинета и, проходя мимо Сандерса, улыбнулась ему.
- …и что, если проблемы с дисководами на самом деле не удастся решить так просто, мы, с согласия руководства, поставим их в известность позже… Я ей передал наши соображения, и сейчас она разговаривает с Бобом, так что предположительно на завтрашнем совещании нам нужно будет придерживаться этой линии…
Секретарша подошла к двери и, дважды повернув головку замка, захлопнула за собой дверь.
Сандерс нахмурился: она заперла за собой дверь. Его беспокоил не сам факт, что она сделала, а то ощущение, будто он участвует в каком-то спланированном заранее спектакле, где все знают свои роли и дальнейшее развитие сюжета, а он - нет.
- …Ладно, Марк, в любом случае, если будут какие-либо изменения, я свяжусь с тобой перед началом совещания и…
- Брось ты свой телефон, - сказала внезапно подошедшая сзади Мередит, обнимая его и прижимаясь к нему всем телом. Ее губы впились в его рот. Сандерс, уже едва осознавая свои действия, уронил телефон на подоконник, и они повалились на кушетку.
- Подожди, Мередит…
- О Боже, я весь день тебя хочу! - страстно шептала она. Затем, поцеловав его еще раз, перекатилась на него, перекинув ногу и прижав его к кушетке. Сандерс лежал в неудобной позе, но тем не менее понимал, что отвечает на ее ласки. Его первой мыслью было, что кто-нибудь может застукать их в таком виде. Он еще успел представить себя со стороны, оседланного собственной начальницей, одетой в деловой костюм цвета морской волны, и подумать, как может отреагировать нечаянно вошедший свидетель, когда ощутил, что его естество тоже не осталось равнодушным к ласкам Мередит.
Она тоже это заметила, и это воодушевило ее еще больше. Она откинулась, чтобы перевести дыхание.
- О, как здорово чувствовать тебя всего… Я не могу спокойно терпеть, когда тот тип касается меня… Эти идиотские очки… Ох, я вся горю, я так давно толком не трахалась… - И она снова навалилась на Сандерса, целуя его так, что ее губы расплющивались об его рот. Ее язык вонзился в его рот, и он подумал: «Боже, она его раздавит!» Он почувствовал знакомый запах ее духов, и это пробудило в нем воспоминания о прошлом.
Мередит пошевельнулась и повернулась так, чтобы просунуть свою руку вниз. Нащупав его через ткань брюк, она страстно застонала и стала искать «молнию». В голове у Сандерса все перемешалось - Мередит, его жена и дети, сломанная кровать, квартирка в Саннивейле… Лицо жены.
- Мередит…
- О-о-о!.. Не говори ничего… Нет! Нет! - Она лежала, хватая воздух мелкими глотками; рот ритмично открывался и смыкался, как у аквариумной рыбки. Тут же он вспомнил, что она всегда так дышала, и удивился, что напрочь об этом забыл. Видя рядом со своим лицом ее пылающие щеки и ощущая на лице ее горячее дыхание, он осознал, что ей наконец удалось справиться с «молнией» и ее рука скользнула к нему в брюки.
- О, наконец-то, - простонала она, сжав свою добычу, и соскользнула вдоль его тела вниз.
- Послушай, Мередит…
- Разреши мне, - хрипло сказала она, - только одну минуточку… - И ее рот накрыл его.
У нее это всегда получалось хорошо. Воспоминания снова нахлынули на него. Она предпочитала делать это в рискованных местах: сидя рядом с ним на переднем сиденье движущегося автомобиля, в мужском туалете на конференции по сбыту, ночью на пляже Напили. Скрытая импульсивная натура, потаенный жар… Когда его с ней знакомили, приятель из «КонТека» по секрету сказал: «Она отсасывает лучше всех в мире».
Ощущая ее губы, выгибая спину от наслаждения, он испытывал смешанное чувство страха и удовольствия. У него был такой напряженный день, наполненный неожиданными событиями, и сейчас он оказался управляемым, подчиненным чужой воле и вовлеченным в опасную авантюру. Лежа здесь на спине, он понимал, что каким-то образом он попал в ситуацию, которой толком не понимал. Позже это может обернуться неприятностями. Он не хотел ехать в Малайзию с Мередит. Он не хотел заводить шашни со своим начальником. Он не хотел проводить с ней даже одной ночи. Это, в конце концов, всегда оборачивалось сплетнями у кофеварки и многозначительными взглядами в коридоре. Супруги тоже рано или поздно узнают. Всегда. А потом хлопанье дверями, адвокаты, опекунство над собственными детьми.
Ничего этого Сандерс не хотел. Его жизнь была налажена, все на своих местах. У него были определенные обязательства, а эта женщина из его прошлого ничего этого не имела. Она была свободна, а он нет. Сандерс приподнялся на локтях.
- Мередит…
- Господи, какой он вкусный…
- Мередит…
Она протянула руку и прижала пальцы к его губам:
- Тсс… Я знаю, ты это любишь.
- Люблю, - согласился он, - но я…
- Тогда не мешай.
Не отрываясь от своего занятия, она расстегнула на нем рубашку, и гладила грудь, пощипывая его соски. Сандерс посмотрел вниз, на оседлавшую его ноги Мередит, на ее голову, склонившуюся над ним; ее блузка распахнулась, и груди свободно покачивались. Мередит протянула руки и, нащупав его ладони, прижала их к своей груди.
Груди были великолепны, соски мгновенно напряглись под его руками. Мередит застонала, ее тело стало извиваться над Сандерсом. В ушах у Сандерса зазвенело, к лицу прилила кровь, и внезапно весь мир куда-то уплыл; звуки доносились будто издалека, остались только эта женщина, ее тело и его желание.
В этот момент он ощутил, как в нем вспыхивает и разгорается злость, ярость самца, подчиненного женщине, ведомого ею, и он немедленно возжелал утвердиться, овладеть инициативой. Он рывком сел и, схватив женщину за волосы, резко поднял ей голову, сильно перегнув ее в спине. Мередит заглянула ему в глаза и все поняла.
- Да! - прошептала она и отодвинулась в сторону так, чтобы Сандерс мог сесть рядом с ней. Его рука соскользнула между ее ног и, нащупав в потаенном тепле кружевные трусики, потянула их вниз. Мередит приподняла бедра, чтобы помочь ему, и он спустил трусики до колен; взмахнув ногами, она сбросила их совсем. Продолжая гладить его волосы, она продолжала страстно шептать ему прямо в ухо: «Да… Да!»
Юбка сбилась валиком у нее на талии. Сандерс крепко поцеловал Мередит и широко распахнул блузку, сильнее прижимая ее к своей голой груди и всем телом чувствуя ее тепло. Пошевелив пальцами, он добрался до ее лона. Задохнувшись от поцелуя, она смогла только кивнуть: «Да!»
В первую секунду он был почти ошеломлен: она была почти сухая, но почти сразу вспомнил, что, несмотря на ее страстные слова и темпераментные телодвижения, самая сокровенная часть ее тела не торопилась реагировать, перенимая его возбуждение. Мередит всегда возбуждалась в основном от его желания и всегда кончала практически одновременно с ним - ну разве что на несколько секунд позже; но иногда Сандерсу приходилось изо всех сил имитировать свою страсть, пока Мередит, увлеченная своими ощущениями и погруженная в свой собственный мир, продолжала двигаться под ним, в то время как Сандерс уже миновал пик наслаждения. И он всегда чувствовал себя как-то одиноко, как будто она просто использовала его как вещь. Это воспоминание заставило Сандерса на секунду остановиться, и она, почувствовав его колебания, страстно обняла его и, постанывая, стала нащупывать пряжку его ремня, лаская горячим языком его ухо.
Но неприятное воспоминание сделало свое дело, его яростный порыв становился все слабее, и где-то в глубине сознания промелькнула мысль: «Все это ни к чему».
Его чувства перевернулись, и мысли потекли по знакомому руслу: встретиться с давней любовницей, быть очарованным ею еще во время обеда, почувствовать страстное желание и внезапно в самый пиковый момент вспомнить все разногласия, все старые конфликты и обиды, ощутить давно забытое раздражение - всего этого было достаточно для того, чтобы пожалеть о случившемся, но раз уж что-то произошло, то как-нибудь выкрутиться из ситуации, остановить все. Но, как правило, из подобных ситуаций выхода не бывает.
Его пальцы оставались в ней, и она начала потихоньку ерзать, стараясь отыскать их самым своим чувствительным местечком. Вход стал горячим и влажным. Тяжело дыша и продолжая ласкать Сандерса, она раздвинула ноги пошире и простонала:
- О, как я люблю твои ласки…
«Как правило, из подобных ситуаций выхода не бывает».
Тело Сандерса напряглось: твердые соски Мередит скользили вверх-вниз по его груди, ее руки ласкали его, и, когда она острым кончиком своего языка лизнула ему мочку уха, он опять забыл обо всем, кроме своего желания, горячего и злого, и настолько сильного, что оно полностью глушило трезвую мысль, что он находится здесь против своей воли и что Мередит манипулирует им как вещью. Он просто хотел ее. Хотел ее. Ужасно хотел…
Женщина опять почувствовала смену его настроения и, перестав его целовать, откинулась на кушетку в ожидании, следя за ним из-под опущенных век и кивая головой. Его пальцы продолжали шевелиться в ней, заставляя ее судорожно хватать ртом воздух; Сандерс повернулся и опрокинул Мередит на спину. Она задрала юбку повыше и раздвинула ноги. Сандерс склонился над ней, и она улыбнулась всепонимающей победной улыбкой. Он пришел в ярость от ее торжества, от ее выжидательной отрешенности, и ему захотелось схватить ее, заставить почувствовать то униженное состояние, в котором сейчас находился он сам, заставить ее стать частью происходящего, а не снисходительным наблюдателем, стереть с ее лица эту самодовольную отстраненность. Он раздвинул ее ноги пошире, но, не входя в нее, откинулся назад, терзая ее пальцами.
Она выгнула спину, ожидая его.
- Не надо, нет… пожалуйста!..
Он по-прежнему мешкал, глядя на нее. Его злость испарилась так же быстро, как и пришла, мысли потекли более упорядочение. Внезапно на него нашло озарение, и он увидел себя со стороны, запыхавшегося женатого мужчину средних лет со штанами, спущенными до колен, наклонившегося над женщиной, распростертой на слишком маленькой для них кабинетной кушетке. Какого дьявола он здесь делает?
Глядя ей в лицо, он заметил, как макияж потрескался в уголках ее глаз и вокруг рта.
Мередит обхватила его за плечи и потянула к себе.
- Пожалуйста… нет… не надо. - Внезапно она отвернулась и закашлялась.
Сандерс почувствовал, как в нем что-то оборвалось. Он сел и холодно сказал:
- Ты права. - Затем вскочил с кушетки и натянул брюки. - Нам не стоит этого делать.
Мередит села и озадаченно спросила:
- Что ты делаешь? Ты же хочешь этого так же, как и я! Я же знаю!

Предыдущая страница 7 Следующая страница


Разоблачение 8

- Нет, - упрямо ответил он, - мы не должны этого делать, Мередит. - И, щелкнув пряжкой ремня, шагнул назад.
Женщина смотрела на него недоверчиво и ошеломленно, как будто ее резко разбудили.
- Ты шутишь?..
Это была неподходящая идея. Мне это все не нравится.
В ее глазах колыхнулось бешенство:
- Ах ты смердячий сукин сын!..
Она взлетела с кушетки и с разбегу изо всех сил ударила его сжатыми кулаками.
- Ублюдок! Тварь! Свинья траханая! - Уворачиваясь от ее ударов, Сандерс попытался застегнуть рубашку. - Дерьмо! Подонок!
Обежав вокруг него, Мередит схватила его за руки, не давая застегнуть пуговицы.
- Ты не можешь!.. Ты не смеешь так поступать со мной!
Пуговицы отлетели. Женщина хватила Сандерса ногтями поперек груди, оставив длинные алые полосы. Он снова отвернулся, уворачиваясь и мечтая только об одном: выбраться отсюда. Одеться и поскорее смотаться. Она заколотила его по спине.
- Нет, недоносок, так просто ты не уйдешь!
- Прекрати, Мередит, - сказал он. - Хватит уже.
- Драть тебя распротак! - Она вцепилась ему в волосы и, с неожиданной силой притянув его голову вниз, вцепилась зубами в ухо. Сандерс скривился от резкой боли и отшвырнул женщину от себя. Теряя равновесие, Мередит отлетела в угол и, налетев на стеклянный кофейный столик, растянулась на полу.
- Ты вонючий сукин сын, - задыхаясь, сказала она, сев на ковре.
- Мередит, оставь меня в покое! - Сандерс снова застегнул рубашку. В голове крутилась одна мысль: бежать отсюда, собрать свои шмотки и немедленно бежать. Потянувшись за пиджаком, он заметил на подоконнике свой портативный телефон.
Обойдя кушетку, он поднял аппарат, и в ту же секунду стакан из-под вина, пролетев, ударился в оконное стекло и разлетелся вдребезги. Обернувшись, он увидел, что Мередит стоит посреди комнаты, высматривая, чем бы еще в него запустить.
- Я тебя убью, - крикнула она. - Я убью тебя к разэтакой матери!
- Ну хватит, Мередит! - попросил он.
- Черта с два! - И она швырнула в него коричневым бумажным пакетиком. Тот лопнул, ударившись о стекло, и из него вывалилась на пол пачка презервативов.
- Я ухожу домой, - предупредил Сандерс, направляясь к двери.
- Ага, - подтвердила она, - ты идешь домой к своей бабе и своей поганой семейке.
В голове Сандерса зазвучал сигнал тревоги. Он на секунду остановился.
- Давай-давай! - сказала она, видя его замешательство. - Я все про тебя знаю, козел! Твоя жена тебе не дает, ты пришел сюда и стал ко мне приставать, а когда я тебя отшила, ты напал на меня, гнусный вонючий козел! Ты думаешь, тебе сойдет с рук подобное обращение с женщиной, тварь?
Сандерс потянулся к дверной ручке.
- Ты пытался меня изнасиловать, ты - покойник! Обернувшись, он увидел, как Мередит, неуверенно стоя на ногах, ухватилась за краешек стола. «Она пьяна!» - понял он.
- Спокойной ночи, Мередит, - сказал он, поворачивая ручку, но вспомнил, что дверь заперта на замок. Он отпер ее и, не оглядываясь, вышел.
В приемной работала уборщица, выгребая бумаги из корзины, стоявшей под столом секретарши.
- Я тебя урою к такой матери за такие штучки! - крикнула Мередит вдогонку.
Уборщица услышала этот вопль и посмотрела на Сандерса. Тот, стараясь не встречаться с ней глазами, прошмыгнул к лифту. Нажав кнопку вызова, он передумал и пробежал вниз по лестнице.

* * *
Стоя на палубе парома, возвращавшегося в Уинслоу, Сандерс смотрел на заходящее солнце. Вечер был спокойным, почти безветренным; поверхность воды была темной и гладкой. Он обернулся и, посмотрев на городские огни, попытался понять, что же произошло. С парома он мог видеть верхние этажи зданий, которые занимал «ДиджиКом», возвышающиеся над горизонтальной серой бетонной полосой набережной. Сандерс попробовал было найти окно кабинета Мередит, но было уже слишком далеко.
Здесь, над водой, по дороге домой, к семье, к знакомому, установившемуся распорядку, события предыдущих двух часов казались уже нереальными. Было трудно поверить, что все случившееся произошло на самом деле. Сандерс снова и снова прокручивал в мыслях ситуацию, пытаясь понять, где и как он сделал ошибку, после которой все пошло наперекосяк. Он чувствовал, что он сам был виноват во всем, что он каким-то образом обманул Мередит. Иначе она ни за что не стала бы к нему приставать. Весь эпизод очень смущал его, да и ее, наверное, тоже. Сандерс чувствовал себя виноватым и жалким и был глубоко озабочен своим будущим. Что теперь будет? Что сделает Мередит?
Он не мог себе этого представить даже приблизительно. Он понимал, что совсем на знает Мередит; когда-то они были любовниками, но это было так давно… Теперь она совсем другой человек, по-другому относящийся к жизни, и этот человек совершенно незнаком ему.
Хотя вечер был теплым, Сандерс почувствовал озноб и, чтобы согреться, вошел в надстройку парома. Присев, он достал свой телефон, чтобы позвонить Сюзен, и попытался включить его, но сигнальный огонек не загорелся - батарейка села. Сандерс удивился - заряда в батарейках обычно хватало на целый день.
А впрочем, это был подходящий конец для такого дня…
Ощущая под ногами дрожь от работы двигателей, Сандерс стоял в умывальной комнате и смотрел на себя в зеркало. Волосы были взъерошены; пятно губной помады отчетливо виднелось на губах, другое - на шее; две пуговицы на рубашке были оторваны напрочь, костюм помят. Он повернул голову, чтобы взглянуть на ухо: на месте укуса виднелись мелкие пятнышки, оставленные зубами. Сандерс расстегнул рубашку и уставился на глубокие красные царапины, протянувшиеся двумя параллельными рядами вниз по груди.
О Боже!..
Как он скроет все это от Сюзен?
Намочив бумажную салфетку, он стер следы помады, кое-как пригладил волосы и доверху застегнул короткий плащ, закрыв распахнутую рубашку. Приведя себя в приличный вид, он прошел в каюту и сел у окна, уставившись в пространство.
- Привет, Том!
Сандерс поднял глаза и увидел своего бейнбриджского соседа Джона Перри. Перри работал юристом в «Мерлин и Ховард», одной из старейших юридических фирм Сиэтла. Это был чрезвычайно жизнерадостный и общительный человек, и именно поэтому Сандерс вовсе не горел желанием вступать с ним в разговор. Но Перри без особого приглашения опустился в кресло напротив.
- Как живется? - бодро поинтересовался он.
- Довольно неплохо, - ответил Сандерс.
- А у меня был потрясающий денек!
- Рад слышать.
- Просто потрясающий, - повторил Перри. - Мы выиграли трудное дело, и как выиграли!
- Чудесно, - старательно глядя в окно и надеясь, что Перри поймет намек, сказал Сандерс. Для Перри намек оказался слишком тонок.
- Ага, дело было чертовски трудным. Все висело на волоске, - продолжал он. - Глава семь Федерального уложения. Клиентка - она работает в «МикроТек» - пожаловалась, что ее зажимают по службе из-за того, что она женщина. Говоря по правде, оснований для возбуждения дела было маловато, кроме того, она выпивала, ну и еще кое-что там… Были осложнения. Но в нашей фирме работает одна телка, Луиза Фернандес, испанка. У нее на такие случаи мертвая хватка. Мертвая, говорю тебе! Заставила присяжных присудить клиентке около полумиллиона зеленых. Эта Фернандес раскручивает дела, основанные на прецедентах так, как никто не может. Из шестнадцати дел она выиграла четырнадцать. Снаружи такая миленькая и скромная, а внутри - гранит! Говорю тебе, бабы меня иногда просто пугают!..
Сандерс промолчал.

* * *
Когда он вошел в дом, дети уже спали. Сюзен всегда их укладывала рано. Он поднялся наверх; его жена, сидя на кровати, просматривала бумаги из папок и скоросшивателей, разбросанных по покрывалу. Увидев Сандерса, она вскочила и, подбежав, обняла его. Тело Сандерса непроизвольно напряглось.
- Мне так жаль, Том, - сказала она. - Прости меня За сегодняшнее утро. Как плохо получилось с твоей работой… - Она подняла лицо и легонько поцеловала мужа в губы. Сандерс неловко отстранился, опасаясь, что Сюзен почует запах духов Мередит или…
- Ты сердит за сегодняшнее утро? - виновато спросила она.
- Нет, - ответил он. - Честно, нет. Просто был тяжелый день.
- Куча совещаний по слиянию?
- Да, - подтвердил он. - А завтра еще больше. С ума можно сойти.
Сюзен кивнула.
- Могу себе представить. Тебе только что звонили из конторы. От Мередит Джонсон.
- Да? - спросил он, стараясь казаться невозмутимым.
- Ага, минут десять назад. - Сюзен вернулась на кровать. - А кто она, между прочим? - Сюзен всегда настораживалась, когда Сандерсу с работы звонили женщины.
- Новая начальница, - ответил Сандерс. - Ее только что перетащили из Купертино.
- Мне показалось… она разговаривала со мной так, будто знала меня.
- Не думаю, что вы когда-либо могли видеться. - Он умолк, надеясь, что разговор закончился.
- Ну, - сказала Сюзен, - разговаривала она вполне дружелюбно. Просила тебе передать, что все отлично, и что официальное совещание начнется завтра в восемь тридцать, и что она сама тебя найдет.
- Вот и отлично.
Сандерс сбросил туфли и начал было расстегивать рубашку, но вовремя спохватился. Наклонившись, он подобрал туфли.
- А сколько ей лет? - поинтересовалась Сюзен.
- Мередит? Не знаю. Тридцать пять или что-то около этого. А что?
- Просто интересно.
- Я пошел в душ, - сказал он.
- Давай. - Она подобрала листки со своими заметками, устроилась на кровати поудобнее и включила лампу для чтения.
Сандерс направился к двери.
- Ты ее знал? - спросила Сюзен.
- Я встречал ее раньше. В Купертино.
- А чем она занимается здесь?
- Она мой новый босс.
- Так это она?
- Ага, - подтвердил он, - она.
- Та самая женщина, близкая к Гарвину?
- Ага. А тебе кто сказал? Адель? - Адель Ливайн, Жена Марка, была одной из лучших подруг Сюзен.
- И Мери Энн тоже звонила, - кивнула Сюзен. - Телефон весь день не умолкал, аж раскалился.
- Могу себе представить.
- Гарвин, что же, спит с ней или как?
- Никто точно не знает, - ответил Сандерс. - Нобольшинство считает, что нет.
- Чего ради тогда он притащил ее сюда, вместо того чтобы отдать эту работу тебе?
- Не знаю, Сью.
- Ты не говорил с Гарвином?
- Он хотел встретиться со мной утром, но меня не было.
Сюзен кивнула.
- Ты, должно быть, кипел. Или, как обычно, принял все как должное?
- Ну, - он пожал плечами. - А что я могу сделать?
- Подать заявление об уходе.
- Ни за что.
- Они над тобой издеваются! Почему ты не уйдешь?
- Поиски новой работы - это не лучший выход из положения. Мне уже сорок один год. И мне не улыбается начинать все сначала. К тому же Фил утверждает, что они собираются выделить инженерные подразделения и провести акционирование в течение года. Даже если я не буду главой новой фирмы, я останусь одним из ее руководителей.
- И ты уже знаешь детали?
Сандерс кивнул.
- Они дадут каждому по двадцать тысяч акций и право на льготное приобретение еще пятидесяти тысяч акций в год.
- Почем?
- Как правило, они отдают акции по двадцать пять центов за штуку.
- А в свободной продаже они будут идти за сколько? За пять долларов?
- Не меньше, ведь спрос на них растет. Думаю, что они пойдут по десяти, а если попадем в струю, то и по двадцати долларов за акцию.
Несколько секунд стояла тишина. Сандерс знал, что его жена всегда была сильна в устном счете.
- Нет, - прервала молчание Сюзен, - тебе не надо увольняться.
Он тоже производил расчеты много раз. Сандерс знал, что на доход от этих пятидесяти тысяч акций он сразу выкупит закладную на дом. А уж если акции по-настоящему пойдут в гору, то прибыль его будет фантастической - что-то между пятью и четырнадцатью миллионами долларов в год. Именно поэтому акционирование было заветной мечтой сотрудников любой технологической компании.
- Так что я проработаю еще по меньшей мере два года, даже если они поставят во главе этого отдела Годзиллу,[19]- сказал он.
- А разве они не это самое и сделали? Поставили во главе Годзиллу?
- Еще не знаю, - пожал плечами Сандерс.
- Ты с ней сработаешься?
Сандерс заколебался.
- Не уверен. Пойду я сегодня в душ или нет?
- Иди, - разрешила Сюзен. В дверях Сандерс обернулся: она уже опять углубилась в свои бумаги.

* * *
Приняв душ, Сандерс подсоединил свой карманный телефон к зарядному устройству около раковины и натянул футболку и боксерские трусы. Глянув в зеркало, он убедился, что царапин не видно. Правда, мог остаться еще запах духов и, чтобы перестраховаться, Сандерс поплескал на щеки одеколоном, которым пользовался после бритья.
Затем он заглянул в комнату сына, чтобы посмотреть на него. Мэттью громко посапывал, засунув большой палец в рот. Одеяльце он во сне сбросил ножками. Сандерс осторожно накрыл его и поцеловал в лобик.
Затем он прошел в комнату Элайзы и не сразу нашел свою дочь: в последнее время у нее появилась привычка спать, соорудив над собой баррикаду из подушек и одеял. Войдя в комнату на цыпочках, Сандерс увидел, как из-под баррикады высунулась маленькая ручка и помахала ему. Он подошел ближе.
- Ты почему не спишь, Лиз? - шепотом спросил он.
- Страшный сон приснился, - ответила она, не выглядя, однако, испуганной.
Сандерс присел на краешек кровати и погладил дочь по головке.
- Какой сон?
- Про чудовище.
- Ой-ой…
- На самом деле это был принц, но могучая злая колдунья наслала на него проклятье.
- Это верно… - Он пригладил девочке волосики.
- …И превратила его в ужасное чудовище.
Девочка цитировала текст кинофильма почти дословно.
- Верно, - повторил он.
- А зачем?
- Не знаю, Лиз. Такая сказка.
- Потому что он не пустил ее укрыться от непогоды? - снова процитировала девочка. - А кстати, почему он не пустил, папа?
- Не знаю, - повторил он.
- Потому что в его сердце не было любви, - объяснила дочь.
- Лиз, пора спать.
- Сначала подскажи мне сон, папа.
- Ладно. Над твоей постелькой повисла прелестная серебряная тучка и…
- Это плохой сон, папа, - нахмурилась дочка.
- Хорошо, а какой сон ты хочешь?
- С Кермитом.
- Пожалуйста. Кермит сидит вот здесь, прямо у твоего изголовья, и будет дежурить здесь всю ночь.
- И ты тоже!
- Хорошо, я тоже. - Он поцеловал Элайзу в лоб, и она перекатилась на бочок лицом к стене. Выходя из комнаты, Сандерс слышал, как она зачмокала, засунув в рот палец.
Вернувшись в спальню, он сдвинул в сторону бумаги жены, расчищая себе место для сна.
- Она еще не спит? - спросила Сюзен.
- Наверное, засыпает. Сон попросила. Про Кермита.
- Да, Кермит - ее новое увлечение, - кивнула жена.
Похоже, что она не обратила внимания на его футболку. Сандерс нырнул под одеяло и внезапно почувствовал себя совершенно вымотанным. Откинувшись на подушку, он закрыл глаза. Почти засыпая, он услышал, как Сюзен сгребла свои папки с постели и щелкнула выключателем.
- М-м-м, - пробормотала она, - как от тебя приятно пахнет…
Сюзен прижалась к Сандерсу, уткнувшись лицом в его шею, и закинула на него ногу. Это была ее стандартная увертюра, которая неизменно раздражала его. Он чувствовал себя, будто прикнопленным ее тяжелой ногой. В Сюзен потрепала его по щеке.
- Это ты для меня надушился?
- Ох, Сюзен, - вздохнул Сандерс, преувеличивая свою усталость.
- Считай, что это сработало, - хихикнула жена и, запустив руку под одеяло, засунула ее под футболку.
Сандерс неожиданно разозлился. Да что это с ней? У нее никогда недоставало такта в таких вещах. Вечно на нее накатывало в неподходящее время и в неподходящем месте! Он потянулся вниз и перехватил руку жены.
- Что-нибудь не так?
- Сью, я и вправду устал.
Сюзен остановилась.
- Тяжелый день, да? - сочувственно спросила она.
- Само собой. Очень тяжелый.
Жена приподнялась на локте и наклонилась над ним, теребя пальцем его нижнюю губу.
- А ты не хочешь, чтобы я тебя повеселила?
- Нет, спасибо.
- Ни капельки?
Сандерс опять вздохнул.
- Ты уверен? - поддразнивая, спросила она. - Ты совершенно уверен? - И она нырнула под одеяло.
Засунув обе руки под одеяло, он успел удержать ее голову.
- Сюзен, ну пожалуйста! Оставь!
- Еще только половина девятого, - хихикнула она. - Не мог же ты настолько устать!
- Мог.
- А я готова поспорить, что нет…
- Да брось ты! У меня нет настроения!
- Ну ладно, ладно! - Она отодвинулась от Сандерса. - Я вот только не могу понять, зачем ты тогда надушился?
- Ради Бога…
- Мы уже скоро совсем не будем заниматься любовью!
- Это из-за того, что ты постоянно в разъездах. Это был неверный ход.
- Я не «постоянно в разъездах»!
- Тебя нет дома минимум две ночи в неделю.
- Это не значит, что я «постоянно в разъездах»! И, между прочим, это моя работа. Я-то рассчитывала, что ты меня будешь поддерживать!..
- Я поддерживаю.
- Жаловаться - это не значит поддерживать.
- Сама посуди, - огрызнулся он. - Когда тебя нет в городе, я прибегаю домой пораньше, кормлю детей и все делаю для того, чтобы ты не беспокоилась!..
- Иногда, - сказала она. - А иногда ты допоздна сидишь в конторе, и дети остаются с Консуэлой, пока все…
- Но я же тоже работаю…
- Ну и нечего мне болтать насчет «все делаю». Ты в тысячу раз меньше проводишь дома, чем я, и это я разрываюсь на двух работах сразу, а ты, как правило, делаешь только то, что тебе нравится. Так же как и все остальные мужики в этом мире!..
- Сюзен…
- Господи, в кои-то веки ты что-то сделаешь по дому и тут же начинаешь изображать из себя мученика! - Она села на постели и включила торшер. - Все женщины, которых я знаю, работают больше любого мужчины.
- Сюзен, я не хочу ссориться.
- Ну, конечно, я еще и виновата. Все из-за меня! Вы же не мужики, а говнюки!..
Сандерс на самом деле очень устал, но злость придала ему сил. С неожиданной энергией он вскочил с кровати и заходил взад-вперед.
- А при чем здесь все мужчины? Теперь мне придется «выслушать лекцию о том, как вас, бедняжек, угнетают?
- Вот что, - сказала Сюзен, сев в постели, - женщин и в самом деле угнетают, и это факт. - В самом деле? И как же это выражается в твоем лично случае? Ты никогда не стираешь, ты никогда не готовишь, ты даже пола не подметаешь - все это кто-то за тебя делает! Детей в школу отводишь, а забираешь их из школы тоже не ты. Боже мой, наконец, ты компаньон в юридической фирме! Так что ты из себя сиротку строишь?
Сюзен изумленно смотрела на него. Сандерс знал почему: Сюзен уже сто раз закатывала речь об угнетении женщин и ни разу не слышала, чтобы он ей противоречил. Со временем это стало принятой обоими идеей брака. А на этот раз он не согласился с основными тезисами, нарушив этим установленные правила.
- Я не верю своим ушам! Я всегда думала, что ты другой… - Сюзен понимающе прищурилась. - А, это потомy, что женщина получила твою работу?
- Так, теперь мы пройдемся насчет уязвленной гордости самца?
- Но это же правда? Ты просто напуган!

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

- Ничего подобного! Ерунда. Что там насчет уязвленной гордости? Твою гордость задеть еще проще - настолько просто, что, получив отказ в постели, ты не можешь удержаться от того, чтобы не затеять ссору!
Это ее остановило. Сандерс сразу увидел: крыть ей нечем. Она просто сидела с каменным лицом.
- О Господи, - сказал он и повернулся, чтобы выйти из комнаты.
- Это ты затеял ссору, - наконец заговорила она.
Сандерс повернулся:
- Нет, не я.
- Ты. Ты первый заговорил о моих командировках.
- Нет, это ты первая начала жаловаться, что мы перестали заниматься любовью.
- Я только констатировала факт.
- Боже, никогда не женитесь на юристах.
- Вот! Твоя гордость уязвлена!
- Сюзен, что ты там толкуешь о гордости? А кто утром, черт побери, устроил дома бедлам только из-за того, что хотел расфуфыриться перед детским врачом?
- Вот оно! Наконец-то! Ты распсиховался оттого, что из-за меня опоздал на работу. Ну и что? Ты считаешь, что не получил работу из-за того, что опоздал сегодня?
- Нет, - ответил он. - Я не…
- Ты не получил работу, - продолжала она, - потому что Гарвин ее тебе не дал. Ты недостаточно хорошо зарекомендовал себя, и начальником сделали кого-то получше тебя. Вот почему! Женщина работает лучше тебя.
Трясясь от ярости, потеряв дар речи, Сандерс повернулся на пятках и вылетел из спальни.
- Правильно, иди, - крикнула она ему в спину. - Топай! Ты всегда так поступаешь. Ты даже за себя постоять не можешь. Что, неприятно это слышать, Том? Но это правда! И если ты не получил работу, то вини в этом только себя.
Сандерс хлопнул дверью.

* * *
Сандерс сидел на кухне, не зажигая света. Было очень тихо, только негромко гудел холодильник. Через кухонное окно он видел верхушки елей на фоне залитого лунным светом залива.
Некоторое время он гадал, спустится ли к нему Сюзен. Она не спустилась. Встав, он прошелся по кухне и вспомнил, что после ленча на работе ничего не ел. Присев, он заглянул в холодильник, прищурившись от яркого света лампочки. Холодильник был забит детским питанием, пакетами сока, баночками витаминов и бутылочками патентованных снадобий. Сандерс порылся внутри, надеясь найти завалящий кусок сыра или банку пива. Все, что ему удалось отыскать, - это банку диетической кока-колы, которую покупала Сюзен.
Эх, подумал он, где они, ушедшие деньки, когда его холодильник был битком набит едой и огромным количеством пива. Его холостяцкие деньки…
Он достал кока-колу. Элайза тоже начала ее пить.
А ведь он сто раз говорил Сюзен, что не хочет, чтобы дети употребляли диетические напитки. Они должны получать полноценное питание. Настоящую еду. Но Сюзен всегда занята, Консуэле все до лампочки, и дети едят всякую дрянь. Ему это не нравилось.
Есть было нечего. В его собственном проклятом холодильнике было пусто. Он с надеждой поднял крышку морозилки и нашел недоеденный бутерброд с ореховым маслом и желе. На бутерброде отпечатались маленькие зубки Элайзы. Сандерс повертел сандвич в руках, пытаясь определить, сколько тот лежал в холодильнике, и, не найдя, по крайней мере, следов плесени, счел его съедобным.
Вот зараза, думал он, стоя в футболке у открытого, освещенного изнутри холодильника и доедая остаток бутерброда. Заметив свое отражение в стеклянной дверце микроволновой печи, он вздрогнул. «Еще один почетный представитель патриархата, повелевающий своим поместьем».
Господи, подумал он, и что только женщины делают со всем этим хламом?
Доев бутерброд, он стряхнул с рук крошки. Настенные часы показывали пятнадцать минут десятого. Сюзен ложилась спать рано. Очевидно, она не собиралась идти мириться, как и всегда. Мириться - это была его обязанность. Он был штатным миротворцем. Сандерс распечатал пакет молока и, отпив из него, поставил обратно на проволочную полку. Закрыв дверцу, он снова очутился в темноте.
Добравшись до раковины, он вымыл руки и вытер их посудным полотенцем. Слегка утолив голод, он уже не чувствовал озлобления, только усталость. Выглянув в окно, он увидел сквозь ветви деревьев огни парома, плывущего на запад, в сторону Бремертона. Одной из причин, почему Сандерс любил этот дом, была его относительная изолированность. Участок вокруг дома был незастроенный. Это хорошо для детей - они должны иметь место для игр и беготни.
Сандерс зевнул. Нет, она не придет, хоть до утра здесь торчи. Он знал, как все будет происходить: он встанет первым, сварит ей кофе и принесет ей в постель. Потом попросит прощения, она тоже, они обнимутся, и он побежит одеваться. Вот так.
Он поднялся по темной лестнице на второй этаж и открыл дверь в спальню. Было слышно спокойное дыхание Сюзен.
Сандерс нырнул под одеяло и лег на бок.
И заснул.

Часть вторая
ВТОРНИК

…Дождь шел с самого утра, и косые струи барабанили по стеклам иллюминаторов парома. Сандерс стоял в очереди за своим кофе, прикидывая, что ему готовит наступающий день. Заметив уголком глаза приближавшегося Дэйва Бенедикта, он торопливо отвернулся, но было поздно. Бенедикт уже приветственно размахивал рукой.
- Привет, старик!
А Сандерсу так не хотелось портить утро разговорами о «ДиджиКом»…
В последний момент его спас телефонный звонок. Сандерс торопливо вытащил из кармана свой портативный аппарат и, отвернувшись, нажал кнопку.
- Так их мать, Томми! - Это был Эдди Ларсон из Осетина.
- Что стряслось, Эдди?
- Я тебе говорил о ревизоре, которого прислали из Купертино? Да? Ну, так их уже восемь! Независимая аудиторская фирма «Дженкинс и Маккей» из Далласа. Кишат, как тараканы, роются во всех книгах. Проверяют все расходные и приходные документы, активы и пассивы, даты - все. А теперь решили поднять все бухгалтерские книги от прошлого года до восемьдесят девятого включительно!
- Ну? Всю работу сбили?
- Да уж, можешь мне поверить. Дамочкам даже негде присесть, чтобы позвонить по телефону. К тому же все бумаги до девяносто первого года находятся в архиве в центре города. У нас есть микрофиши; так нет - им подавай подлинники! Бумага им нужна, видите ли. Гоняют всех, как хотят, и притом смотрят на нас, будто мы воры какие и только случайно еще ходим на свободе. Обидно!
- Не обращай внимания, - посоветовал Сандерс. - Но выполняй все их требования.
- Лишь одна вещь меня по-настоящему беспокоит, - пожаловался Эдди. - К вечеру должны приехать еще семь человек. Они ведь заодно проводят и полную инвентаризацию всего завода. Проверяют все - от мебели в конторе до пневмоприсосок и термопрессов на конвейере. Сейчас по линии ходит парень, который останавливается у каждого рабочего места и начинает выпытывать: «А что это такое? А как вы на этом работаете? Кто это производит? А какой номер модели? А как давно работает? А где выбит серийный номер?» Знаешь, мы спокойно можем останавливать конвейер - это не работа!
- Они проводят инвентаризацию? - озадаченно нахмурился Сандерс.
- Да, во всяком случае, так они это называют. Но на порядок серьезней всех инвентаризаций, о которых я когда-либо слышал. Эти ребята работали раньше в «Тексас Инструменте» или еще где-то вроде этого, потому что я могу точно сказать: свое дело они знают. Этим утром один из этих типов от «Дженкинса» подвалил ко мне и спрашивает, мол, не знаю ли я, какой тип стекла используется в потолочных светильниках? Я думал, что он хочет меня подколоть, и переспросил: «Какой такой тип стекла?» А он объясняет: «Ну, похоже, что это „Корнинг 2-47“ или „2-47/9“. Или что-то в этом духе. Это, видите ли, различные сорта кварцевого стекла, которое пропускает ультрафиолет, что плохо влияет на микросхемы, проходящие по конвейеру. Я, говорю, никогда не слышал о каком-либо таком влиянии на чипы. „А, ну да, - говорит этот тип, - это начинает оказывать заметное действие, только когда КСД превышает двести двадцать“. Слыхал про такое? КСД - это количество солнечных дней в году.
Сандерс слушал вполуха. Он пытался понять, что может означать тот факт, что кто-то - неважно, Гарвин или кто-то из «Конли-Уайт» - отдал распоряжение провести инвентаризацию завода. Как правило, это делают, когда собираются продавать оборудование. Тогда результаты описи прилагают в момент сдачи имущества и…
- Том, ты слушаешь?
- Слушаю.
- Так вот, я и говорю тому парню: «В первый раз слышу». Ну, это я насчет ультрафиолета и чипов. Мы, говорю, эти микросхемы тыщу лет вставляем в телефоны, и до сих пор не было никаких жалоб. А он мне и отвечает: «А, ну да, на готовые микросхемы ультрафиолет не действует. Он оказывает вредное влияние при производстве микросхем»! Я говорю: «А мы их и не производим». А он мне: «Да, я знаю». Вот и объясни мне - какого черта он беспокоится о том, какой сорт стекла мы используем в светильниках? А, Томми? Ты слышишь? Что все это значит? К концу дня по нашему заводу будут ползать пятнадцать ревизоров! Ты только не говори, что это рутинная проверка!
- Да, на рутинную проверку это не похоже.
- А я тебе скажу, на что это похоже: на то, что они собираются продать завод кому-то, кто занимается производством микросхем. Вот на что это похоже! И все помимо нас.
- Я согласен с тобой - похоже на то.
- Чертово начальство, - ругнулся Эдди. - А я-то надеялся, что ты меня утешишь, пообещаешь, что этого не произойдет. Слушай, Том: люди возмущены, я, кстати, тоже.
- Понимаю.
- Ко мне пристают с расспросами - кто-то только что купил дом, у кого-то жена ждет ребенка, и все хотят знать правду. Что мне им говорить?
- Эдди, у меня нет никакой информации.
- Господи, Томми, но ты же начальник отдела!
- Я помню. Дай-ка я позвоню в Корк, спрошу, что там делали бухгалтеры, которые торчали у них на прошлой неделе.
- Я говорил с Колином еще час назад. Управление посылало к ним двух человек на один день. Все было очень корректно, не то что у нас.
- Никакой инвентаризации?
- Никакой инвентаризации.
- Ладно. - Сандерс вздохнул. - Дай мне время во всем разобраться.
- Томми, - сказал Эдди, - я и так тебе уже все сказал. Мне кажется странным, что ты еще ничего не знаешь.
- Мне тоже, - согласился Сандерс. - Мне тоже…
Повесив трубку, Сандерс набрал буквы К-А-П в буфере памяти, чтобы вызвать Стефани Каплан. Она могла знать, что происходит в Остине, и он надеялся, что она ему все расскажет. Но помощник Стефани сказал, что она еще не появлялась в своем кабинете. Сандерс позвонил Мери Энн, но ее тоже не было на месте. Тогда он попытался найти Макса Дорфмана в отеле «Четыре времени года», но телефонистка сказала, что его номер занят. Мысленно Сандерс пообещал себе отыскать Макса попозже, днем. Ведь если предположения Эдди верны, это значит, что его, Сандерса, выкинули из обоймы, а это уже скверно.
Но по приезде на работу он может поднять тему закрытия завода в разговоре с Мередит после утреннего совещания. Перспектива общения с Мередит не очень-то его привлекала, но это было лучшее, что он сейчас мог сделать. Все равно выбора у него не было.
Когда Сандерс поднялся на четвертый этаж, в конференц-зале никого не было. В дальнем конце комнаты на демонстрационной доске висел чертеж «мерцалки» в разрезе и схема сборочной линии завода в Малайзии. Кое-где нa столе лежали листочки бумаги с набросками тезисов, а перед некоторыми стульями стояли раскрытые кейсы.
Совещание уже закончилось!
Сандерс почувствовал, как его прошиб пот. Это уже признак паники.
В зал вошла секретарша и пошла вдоль столов, собирая стаканы и бутылки с водой.
- А где все? - спросил Сандерс.
- О, они ушли минут пятнадцать назад, - ответила девушка.
- Пятнадцать минут назад? А во сколько же они начали?
- Совещание началось в восемь.
- В восемь? - переспросил Сандерс. - Но его назначили на полдевятого.
- Нет, на восемь.
Черт возьми!
- А где они сейчас?
- Мередит повела всех вниз показывать «Коридор» в действии.

* * *
Первым делом, войдя в помещение ВИС, Сандерс услышал хохот. Пройдя в лабораторию, он увидел, что команда Дона Черри использует двух чиновников из «Конли-Уайт» в качестве подопытных кроликов. Молодой юрист Джон Конли и банкир Джим Дейли, оба в очках-датчиках, расхаживали по беговой дорожке с широкими улыбками на лицах. Все остальные столпились вокруг них и тоже смеялись - даже финансовый директор «Конли-Уайт» Эд Николс, обычно хранящий на лице кислое выражение. Сейчас он стоял у монитора, на экране которого медленно двигалось изображение «Коридора» - такое, каким его видели пользователи. На лбу Николса еще виднелись красные пятна от очков.
Подняв голову, Николс увидел Сандерса.
- Это фантастика!
- Да, очень наглядно, - согласился Сандерс.
- Просто фантастика! Когда это увидят в Нью-Йорке, то напрочь отбросят весь свой скепсис. Мы тут спрашиваем Дона, сможет ли он прогнать эту систему на нашей базе данных.
- Никаких проблем, - сказал Черри. - Дайте нам только ключ к вашей базе данных, и мы подключим вас к ней в течение часа.
- А не можем ли мы отправить одну такую машинку в Нью-Йорк? - спросил Николс, показывая на очки.
- Конечно, - ответил Черри. - Сегодня же и пошлем. Где-нибудь в четверг получите. Я отправлю кого-нибудь из моих ребят, чтобы они все наладили.
- Это станет бестселлером, - сказал Николс, - просто бестселлером.
Он достал свои очки для чтения, которые в сложенном виде занимали совсем мало места - у них и оправа, и дужки имели по нескольку шарниров. Николс осторожно раскрыл их и нацепил на нос.
Остановившись на роликах дорожки, Джон Конли засмеялся и спросил:
- Ангел, а могу ли я открыть этот ящичек? - И, приподняв голову, прислушался.
- Он прибегнул к помощи Ангела, - объяснил Черри. - Ангел дает ему подсказку через наушники.
- И что же Ангел ему нашептывает? - спросил Николс.
- А это их интимное дело, - расхохотался Черри. Кивая головой, Конли протянул руку вперед, собрал
пальцы щепотью, будто ухватив что-то, и потянул, делая вид, что выдвигает ящичек картотеки.
На экране монитора Сандерс увидел, как из стены «Коридора» выдвинулся ящичек, набитый папками.
- Ух ты, - восхитился Конли. - Класс! Ангел, а я могу заглянуть внутрь?.. Ага… Понятно.
Конли снова протянул руку и ткнул кончиком пальца в этикетку, прикрепленную к одной из папок. Папка немедленно вылетела из ящичка и, раскрывшись, повисла в воздухе.
- Иногда приходится отказываться от физического правдоподобия, - пожаловался Черри, - из-за того, что пользователи оперируют только одной рукой. Одной рукой папку не откроешь.
Стоя на резиновой дорожке, Конли несколько раз опирал рукой в воздухе короткую дугу, как бы листая невидимые страницы. На экране, однако, было видно, что странички в папке на самом деле начали переворачиваться.
- Эй! - запротестовал Черри. - Скажите вашим ребятам, чтобы они не очень-то расходились - я забил в память все наши финансовые отчеты.
- А ну-ка, дай посмотреть! - вмешался Дейли, поворачиваясь.
- Да смотрите, что хотите! - весело засмеялся Черри. - Развлекайтесь пока. В окончательном варианте мы введем ограничения по доступу. Вы заметили, что некоторые числа - красные? Это значит, что на следующем уровне можно получить более подробную информацию. Дотроньтесь до одного такого числа.
Конли дотронулся до красного номера. Тот разросся, превратившись в новую информационную схему, повисшую в воздухе.
- Ух ты!..
- Многоуровневое представление информации, - объяснил Черри, - упорядоченность, я бы сказал.
Конли и Дейли, хихикая, развлекались, тыча пальцами рее в новые и новые красные числа, пока все пространство вокруг них не было увешано развернутыми листами.
- Эй, а как нам теперь от этого избавиться?
- Не можете найти самый первый лист?
- Да, он остался где-то внизу под всеми остальными.
- Наклонитесь и посмотрите - может, найдете. Конли нагнулся и, казалось, заглянул подо что-то.
Затем он, протянув руку, ткнул в воздух.
- Вот он.
- Так, а в углу есть маленькая зеленая стрелка - дотроньтесь до нее.
Конли дотронулся. Все листы съежились и втянулись под самый первый листок.
- Шикарно!
- Дайте, я сделаю, - сказал Дейли.
- Не дам: я сам сделаю. У вас не получится.
- Нет, я!
- Я!
Они хохотали, как расшалившиеся дети. Тут вмешался Блэкберн.
- Я понимаю, что это очень забавно, - сказал он Николсу, - но мы отстаем от графика. Нам, пожалуй, стоит вернуться в конференц-зал.
- Пожалуй, - согласился Николс с заметной неохотой и повернулся к Черри. - Так вы полагаете, что сможете передать нам одно из этих приспособлений?
- Считайте, что оно уже у вас, - пообещал Черри.

* * *
Представители «Конли-Уайт» возвращались в конференц-зал, оживленно переговариваясь и посмеиваясь, вспоминая недавний эксперимент. Сотрудники «Диджи-Ком» спокойно шли рядом, не желая портить им хорошее настроение. Воспользовавшись моментом, Марк Ливайн подобрался поближе к Сандерсу и шепотом спросил:
- Эй, почему ты не позвонил мне вчера вечером?
- Я звонил! - удивился Сандерс. Ливайн покачал головой.
- Весь вечер я был дома, и никто не звонил.
- Я передал для тебя сообщение на автоответчик около пятнадцати минут седьмого.
- Никакого сообщения я не получал, - сказал Ливайн, - а когда пришел утром, тебя не было. - Он понизил голос. - Боже, ну и каша. Я пришел на совещание по «мерцалкам», понятия не имея, какой линии придерживаться.
- Извини, - сказал Сандерс. - Не понимаю, как это получилось.
- Слава Богу, Мередит сама повела дискуссию, - вздохнул Ливайн, - а то бы я сидел по уши в дерьме. Я практически… Потом договорим, - быстро закончил он, заметив, что Джонсон направляется в их сторону, чтобы поговорить с Сандерсом.
- Где тебя черти носят? - спросила она.
- Я считал, что совещание начнется в 8.30…
- Я звонила тебе вчера вечером специально, чтобы сказать, что оно переносится на восемь. Гости хотят успеть на вечерний самолет до Остина.
- Я этого не знал.
- Я говорила с твоей женой. Она что, не передала тебе?
- Я считал, что совещание назначено на восемь тридцать.
Джонсон потрясла головой, как бы предлагая сменить тему, и сказала:
- Как бы то ни было, на совещании мне пришлось менять концепцию изложения наших проблем по «мерцалкам», и очень важно скоординировать наши действия свете…
- Мередит! - шедший впереди Гарвин оглянулся на рве. - Мередит, Джон хочет кое о чем тебя спросить!
- Никуда не уходи! - приказала Мередит и, бросив напоследок на Сандерса злой взгляд, заторопилась вперед.
Атмосфера всеобщей оживленности не рассеялась и в конференц-зале. Перешучиваясь, участники совещания рассаживались по своим местам.
Эд Николс открыл заседание, повернувшись к Сандерсу:
- Мередит уже ввела нас в курс дела по «мерцалкам». Теперь, поскольку вы здесь, мы хотели бы услышать и ваше мнение.
«…Мне пришлось менять концепцию изложения наших проблем…» - сказала ему Мередит.
- Мое мнение? - замялся Сандерс.
- Ну да, - подтвердил Николс. - Ведь вы курируете «мерцалки», не так ли?
Сандерс обвел глазами лица, в ожидании повернутые к нему, и бросил взгляд на Джонсон, но та рылась в своем кейсе, доставая из него раздутые манильские конверты.
- Ну, - начал Сандерс, - мы построили несколько опытных образцов и испытали их по всем параметрам. Нет никакого сомнения в том, что эти прототипы работают безукоризненно. Это лучшие дисководы в мире…
- Это я понимаю, - перебил его Николс. - Но ведь сейчас они запушены в производство, так?
- Так.
- Нам всем хотелось бы выслушать вашу оценку приборов с точки зрения производства.
Сандерс замялся. Что же она им наговорила?
В другом конце зала Мередит Джонсон закрыла свой чемоданчик и, сложив руки под подбородком, стала смотреть прямо на Сандерса, но выражения ее лица он разобрать не мог.
Что же она им сказала?
- …Мистер Сандерс?
- Ну, - протянул Сандерс, - мы до винтика перетряхиваем линию, устраняя проблемы, когда и если они возникают… Это общепринятая у нас практика. Пока мы еще в пусковом периоде…
- Прошу прощения, - снова перебил его Николс, - а я думал, что вы производите эти аппараты уже два месяца.
- Да, это так и есть.
- На мой взгляд, два месяца нельзя назвать «пусковым периодом» производства.
- Ну…
- Насколько я знаю, для некоторых ваших моделей срок от запуска до снятия с производства составляет не более девяти месяцев?
- Да, от девяти до восемнадцати месяцев.
- В таком случае после двух месяцев работы производство должно идти полным ходом. Как вы оцениваете сложившееся положение с точки зрения руководителя, ответственного за производство?
- Ну я бы сказал, что возникшие проблемы не выходят за пределы среднестатистических отклонений, с которыми нам приходилось сталкиваться…
- Очень интересно услышать это от вас, - заявил Николс, - особенно после того, как утром Мередит объяснила нам, что проблемы очень серьезные и дефект аппаратов может отбросить их производство до стадии чертежной доски.
Вот дерьмо!
Как теперь выкручиваться? Ведь он уже сказал, что ничего серьезного не происходит… И назад дороги нет!
Сандерс вздохнул и заговорил:
- Надеюсь, мои слова не бросают тени на компетентность Мередит, но лично я абсолютно убежден в нашей способности производить дисководы «Мерцалка».
- В вашей убежденности никто не сомневается, - сказал Николс. - Но нам предстоит вступить в конкурентную борьбу с «Сони» и «Филипсом», и я не уверен, что простого выражения вашей уверенности будет достаточно. Сколько дисководов, сходящих с конвейера, соответствуют спецификации?
- У меня нет этих данных.
- Хотя бы приблизительно.
- Я не хотел бы отвечать на этот вопрос, не зная точных цифр.
- А точные цифры имеются?
- Да, просто я ими сейчас не располагаю.
Николс нахмурился; на его лице отчетливо читался очевидный вопрос: а какого черта ты не принес точных данных, если знал, о чем пойдет разговор?
Конли откашлялся.
- Мередит сказала, что сборочная линия работает на двадцать девять процентов расчетной мощности и только пять процентов продукции соответствует спецификации. Это так?
- Более или менее.
Вокруг стола воцарилось короткое молчание. Внезапно Николс подтянулся и сел прямее.
- Боюсь, я чего-то недопонимаю, - сказал он. - Если эти цифры верны, то на чем же основывается ваша вера в дисководы «Мерцалка»?
- На учете прошлого опыта, на том, что с подобным мы сталкивались и раньше, - ответил Сандерс. - У нас были проблемы, которые на первый взгляд казались неразрешимыми и тем не менее благополучно разрешались.
- Так. И вы думаете, что так окажется и в этом случае?
- Совершенно верно.
Николс откинулся на спинку стула, скрестив с недовольным видом руки на груди.

Предыдущая страница 9 Следующая страница


Разоблачение 10

Тощий банкир Джим Дейли наклонился вперед и спросил:
- Вы только не поймите нас превратно, Том. Мы не стараемся на вас давить. Для нас давно ясно, что мы купим вашу фирму независимо от положения дел с «мерцалками». Я не думаю, что вопрос с ними окажет влияние на наше решение. Мы просто хотим знать реальное положение дел и просим вас быть как можно более откровенным. - Но я же не говорю, что проблем нет, - признал Сандерс. - Мы как раз с ними разбираемся. У нас уже есть несколько идей. И если некоторые из них подтвердится, то да, нам придется вернуться к конструкторской стадии.
- Опишите нам худший вариант, - попросил Дейли.
- Худший вариант? Мы останавливаем линию, меняем корпуса приборов и, возможно, микросхему и после этого снова запускаем конвейер.
- И на сколько это задержит производство?
«От девяти до двенадцати месяцев», - вспомнил Сандерс и сказал вслух:
- До шести месяцев.
Кто-то из присутствующих охнул.
- Джонсон предполагает, что максимальная задержка не превысит шести недель, - сказал Дейли. - Надеюсь, что это так. Но вы просили худший вариант.
- И вы на самом деле считаете, что ликвидация причин плохого функционирования аппаратов может занять шесть месяцев?
- Вы же просили самый худший вариант; я думаю, что это маловероятно.
- Но возможно?
- Да, возможно.
Николс глубоко вздохнул и снова подался вперед.
- Поправьте меня, если я ошибаюсь. Если проблемы с дисководами вызваны конструкторскими недоработками, то правильно ли будет утверждать, что эти недоработки имели место при вашем непосредственном руководстве?
- Да, это так.
Николс качнул головой.
- Но тогда на каком основании вы полагаете, что, втянув нас в эту историю, вы в состоянии сами же с ней и разобраться?
Сандерс с трудом подавил приступ гнева.
- Да, - сказал он. - Да, я считаю, что я - единственный подходящий для этого человек. Как я уже говорил, мы не раз сталкивались с подобными трудностями и всегда успешно преодолевали их. Я сработался со всеми людьми, которые принимают участие как в проектировании, так и в производстве. И я уверен, что мы в состоянии справиться с этим делом!
Продолжая говорить, Сандерс не представлял, как можно описать этим «белым воротничкам» реалии настоящего производства.
- В цикле производства, - продолжал он, - возвращение к стадии конструирования не всегда так трагично, как представляется на первый взгляд. Конечно, этого никто не любит, но в этом возвращении есть и определенные преимущества. В прежнее время мы каждый год создавали принципиально новое поколение приборов. А сейчас все большее значение приобретает модификация аппаратов одного поколения. Если уж нам придется перерабатывать микросхему, мы сможем применить новейшие алгоритмы сжатия, которых еще не существовало, когда мы передали «мерцалки» в цех. А это дополнительно увеличит скорость считывания по сравнению с прототипом. Мы уже не будем тогда производить стомиллисекундный дисковод, а сразу перейдем к дисководу на восемьдесят миллисекунд.
- Но, - сказал Николс, - сейчас вам выходить на рынок не с чем.
- Да, это так.
- А это значит, что вы не сможете забить торговую марку и не сможете занять должное место на рынке. Вы не сможете развернуть дилерскую сеть или вашу OEM, не сможете начать рекламную кампанию, потому что у вас не будет производственной линии, которая эту кампанию поддержит. Да, вы сможете иметь лучший дисковод, но это будет никому не известный дисковод. Вам придется начинать с нуля.
- Все так, но рынок быстро реагирует на такие вещи…
- Конкуренты тоже. Что будет иметь «Сони», когда вы выйдете на рынок? Может, они тоже добьются восьмидесяти миллисекунд?
- Я не знаю, - признал Сандерс.
- А я бы хотел большей убежденности в этом отношении, - вздохнул Николс. - Не говоря уже о том, в состоянии ли мы вообще исправить допущенные ошибки.
Наконец подала голос и Мередит.
- Тут есть частичка и моей вины, - вмешалась она. - Когда мы с тобой, Том, говорили о «мерцалках», я так поняла, что дело обстоит весьма серьезно.
- Так оно и есть.
- И я не думаю, что нам стоит что-либо скрывать.
- Я ничего не скрываю! - воскликнул Сандерс настолько быстро, что, только услышав собственный высокий напряженный голос, понял, что сказал.
- Нет-нет, - успокаивающе сказала Мередит, - и я нe предполагала этого. Просто для некоторых из нас с непривычки трудновато сразу воспринять все технические подробности. Неплохо было бы пересказать то же самое обычными словами, без профессиональной терминологии. Если ты, конечно, можешь.
- Но я же это и делал, - сказал Сандерс, понимая, что его голос звучит неубедительно, но уже не в состоянии что-либо изменить.
- Да, Том, я все понимаю, - по-прежнему успокаивающе сказала Мередит. - Но вот, например: если лазерная записывающе-воспроизводящая головка не синхронизирована с М-подуровнем контроллерного чипа, чем это обернется для нас в смысле задержки?
Она производила блестящее впечатление, демонстрируя свободное владение технической терминологией, но суть ее слов совсем сбила Сандерса с толку. Дело в том, что лазерные головки бывают только воспроизводящими и ни в коем случае не записывающими, и они не имели ни малейшего отношения к М-подуровням контроллерной микросхемы. Позиционное управление осуществлялось Х-подурбвнем, а он, в свою очередь, являлся лицензированным кодом «Сони», частью кода драйвера, который используют все компании, производящие лазерные дисководы.
Чтобы не подвести ее, теперь требовалось фантазировать и нести такую же лабуду.
- Э-э-э… - начал он, - вы подняли хорошую тему, Мередит. Но я считаю, что М-подуровень представляет собой относительно простую проблему, поскольку лазерные головки эксплуатируются с большим запасом прочности. Отладка займет дня три-четыре.
Сказав это, он мельком посмотрел на Черри и Ливайна, единственных людей в этой комнате, которые понимали, какую чушь он несет. Оба спеца с умным видом кивали головами; Черри даже потирал подбородок, изображая глубокое раздумье.
- И предвидели ли вы проблему асинхронного трекинг-сигнала с основной консоли? - не унималась Мередит.
И опять она намешала черт знает чего: трекинг-сигналы поступают от источника питания и регулируются контроллерным чипом, и никакой основной консоли в дисководах не было. Но на этот раз Сандерс не стал колебаться и быстро ответил:
- Конечно, предвидели, Мередит, и мы как раз все проверяем еще раз. Я ожидаю, что асинхронные сигналы придется сдвинуть по фазе - и ничего более.
- Сложно ли будет произвести смещение фазы?
- Нет, несложно.
Николс прочистил горло и заговорил:
- Ну, тут пошли уже технические детали… Может быть, перейдем к следующему пункту повестки дня? Что у вас там?
- По расписанию, - ответил Гарвин, - у нас демонстрация сжатия видеосигнала. Это в зале недалеко отсюда.
- Хорошо. Отправимся туда.
Заскрипели отодвигаемые стулья, и присутствующие вытянулись к выходу. Мередит задержалась, чтобы собрать свои папки. Сандерс тоже притормозил, проходя мимо нее.

* * *
Когда они остались наедине, Сандерс спросил:
- Ну и что все это значит?
- Ты о чем?
Об этой чепухе насчет контроллерных чипов и. воспроизводящих головок. Ты понятия не имеешь, о чем говоришь.
- Вот я-то как раз имею, - разгневанно сказала она. - Я расхлебывала кашу, которую ты заварил. - Мередит перегнулась через стол и посмотрела Сандерсу в глаза. - Послушай меня, Том, Я решила последовать совету, который ты мне дал вчера вечером, и рассказать правду о положении дел с дисководами. Сегодня утром я сказала всем, что с ними возникли серьезные проблемы, что ты очень знающий человек и что ты подробно объяснишь, в чем суть этих проблем. Я сделала это, чтобы ты мог сказать то, что, по твоим же словам, собирался сказать. А ты встаешь и во всеуслышание заявляешь, что никаких проблем нет.
- Но я полагал, что вчера вечером мы решили…
- Эти люди не дураки, и не нам пытаться провести их. - Она захлопнула свой чемоданчик. - Я честно сказала им то, что мне сказал ты. А ты после этого заявляешь, что я не знаю, о чем говорю.
Сандерс закусил губу, пытаясь справиться с распиравшей его злостью.
- Не понимаю, о чем ты думал, входя сюда, - продолжала она, - но этим людям не нужны технические подробности. Они не отличат считывающей головки от искусственного члена. Они просто смотрят, кто несет ответственность за все дело и в состоянии ли этот человек справиться с возникшими осложнениями. Они хотят, чтобы их опасения были рассеяны, а ты, наоборот, сгустил тучи. Вот мне и пришлось вмешаться и навешать им на уши лапши из этого технического дерьма. Мне пришлось за тобой все подчищать, и я сделала все, что смогла. Но должна тебя честно предупредить: от тебя не веяло уверенностью, Том. Нисколько.
- Черт подери, - рявкнул Сандерс, - ты заботишься только о показухе. О том, чтобы все выглядело благопристойно на таком же благопристойном совещании. Но, в конце концов, кому-то придется на деле доводить этот чертов дисковод…
- А я говорю…
- …И я руководил этим отделом восемь лет, и делал это вполне прилично…
- Мередит! - Гарвин просунул в дверь голову. Разговор сразу прервался.
- Мы ждем, Мередит, - напомнил Гарвин, затем повернул голову и холодно посмотрел на Сандерса.
Мередит взяла со стола свой кейс и быстро вышла из комнаты.

* * *
Сандерс тут же отправился в приемную Блэкберна.
- Мне нужно видеть Фила.
- Он сегодня очень занят, - вздохнула Сандра, секретарша Блэкберна.
- Мне немедленно нужно его видеть.
- Я сейчас проверю, Том. - Сандра подняла трубку. - Фил? Здесь Том Сандерс. - Она прислушалась к голосу в трубке и предложила Сандерсу: - Том, вы можете пройти.
Сандерс вошел в кабинет и прикрыл за собой дверь.
Блэккберн стоял возле своего стола и приглаживал руками пиджак на груди.
- Том, я рад, что ты зашел.
Они пожали друг другу руки.
- С Мередит у меня не складывается, - заявил Сандерс, все еще кипя после разговора с Джонсон.
- Да, я знаю.
- Не думаю, что смогу с ней работать.
- Я знаю, - кивнул Блэкберн, - она уже говорила мне.
- Вот как? И что же она тебе говорила?
- Она рассказала мне о вчерашней встрече, Том.
Сандерс нахмурился. Он и представить себе не мог, что у нее возникнет желание обсуждать с кем бы то ни было подробности вчерашнего инцидента.
- Вчерашней встрече?
- Она рассказала мне, что ты ее сексуально преследовал.
- Что-что?
- Послушай, Том, только не распаляйся. Мередит заверила меня, что не собирается выдвигать против тебя обвинения, так что мы можем решить это без лишнего шума, по-домашнему. Так будет лучше для всех. Я как раз поразмыслил над штатным расписанием и…
- Погоди минуту, - перебил Сандерс. - Она сказала, что я преследовал ее?
Блэкберн уставился на него.
- Вот что, Том. Мы были друзьями долгое время, и я обещаю тебе, что никаких проблем не будет. Даже в компании никто ничего не узнает. Твоей жене тоже нет необходимости что-либо знать. Как я сказал, все спустим на тормозах, к полному удовлетворению всех заинтересованных лиц.
- Погоди, но это же ложь…
- Том, дай мне, пожалуйста, договорить. Сейчас для нас наиболее важно разделить вас. Тебе не придется работать под руководством Мередит и ходить к ней с докладами. Я думаю, что перевод на другую работу будет для тебя идеальным вариантом.
- Перевод на другую работу?
- Ну да. Как раз есть вакансия на должность одного из вице-президентов подразделения, занимающегося портативной аппаратурой, в Остине. Я хочу перевести тебя туда. Ты сохранишь то же положение, зарплату, льготы, все, за исключением того, что ты будешь в Остине и не будешь иметь прямого контакта с Мередит. Ну как?
- Остин, говоришь?
- Да.
- Портативной аппаратуры?
- Да. Прекрасный климат, отличные условия для работы… университетский город… шанс увезти свою семью подальше от этих дождей…
- Но Конли собираются продать завод в Остине, - сказал Сандерс.
Блэкберн откинулся в кресле.
- С чего ты это взял, Том? - спокойно сказал он. - Это абсолютная ерунда.
- Ты в этом уверен?
- Абсолютно. Можешь мне поверить, продажа завода в Остине - это самая последняя вещь, которую они могли бы сделать. В этом вообще нет ни малейшего смысла!
- Тогда зачем они проводят инвентаризацию завода?
- Они все пропускают через частый гребень. Смотри, Том: Конли беспокоились о поступлении денег после покупки фирмы, а завод в Остине, как ты отлично знаешь, очень выгоден в финансовом отношении. Мы дали им все выкладки, и сейчас они их проверяют, чтобы самим убедиться, что они верны. Но о продаже не может идти и речи. Завод будет только разрастаться, Том, и ты это знаешь. Вот почему я решил, что пост вице-президента - отличное продолжение твоей карьеры.
- Но тогда я ухожу из ГНП?
- Да, весь смысл твоего перевода в том, чтобы тебя из нее убрать.
- Но тогда я не войду в новую компанию, когда Группа станет отдельной фирмой?
- Это верно.
Сандерс зашагал по кабинету.
- Это абсолютно неприемлемо.
- Ну не надо так торопиться, - сказал Блэкберн, - Давай взвесим все «за» и «против».
- Фил, - негромко сказал Сандерс, - я не знаю, что она тебе наговорила, но…
- Она рассказала мне все…
- Но я думаю, что ты должен знать…
- А я хочу, чтобы ты знал, - перебил Блэкберн, - Что я не собираюсь выносить кому-либо приговоры в связи со случившимся. Это не моя забота, и это мне не интересно… Я просто хочу решить для компании трудный вопрос.
- Фил, послушай - я не делал этого.
- Я могу понять, как ты себя должен чувствовать, но…
- Я не преследовал ее. Это она преследовала меня.
- Я уверен, - согласился Блэкберн, - что временами тебе кажется, что дело так и обстояло, но…
- Фил, я говорю тебе: она меня разве что не изнасиловала. - Сандерс уже не в силах был оставаться на месте. - Фил, это она приставала ко мне!
Блэкберн вздохнул и постучал карандашом по углу стола.
- Должен тебе честно сказать, Том, что в это верится с трудом.
- Тем не менее все так и было.
- Мередит очаровательная женщина, Том. Такая приветливая, сексуальная… Я думаю, что для мужчины простительно на несколько минут потерять контроль над собой
- Фил, ты меня, видно, не расслышал. Это она ко мне приставала!
Блэкберн с беспомощным видом пожал плечами:
- Я тебя расслышал, Том. Я только… Мне трудновато себе это представить.
- А между тем это именно так. Хочешь услышать, что случилось вчера на самом деле?
- Пойми, - Блэкберн поерзал в кресле, - конечно, мне интересно услышать и твою версию. Но дело еще и в том, что у Мередит Джонсон в этой компании очень сильные связи. Она произвела прекрасное впечатление на чрезвычайно влиятельных людей.
- Ты имеешь в виду Гарвина?
- Не только Гарвина. Мередит создала себе крепкие тылы во многих местах.
- В «Конли-Уайт»?
- Да, и там тоже, - кивнул Блэкберн.
- И ты не хочешь слушать, что я расскажу?
- Конечно, хочу, - возразил Блэкберн, нервно приглаживая волосы. - Очень хочу. Я хочу быть абсолютно, скрупулезно справедливым. Я просто хочу тебе объяснить, что независимо от того, чья история правдивее, нам придется произвести некоторые перестановки. А у Мередит есть влиятельные союзники.
- Поэтому что бы я ни сказал, результат будет один?
Блэкберн насупился, следя за расхаживающим по комнате Сандерсом.
- Я понимаю, что тебе это не может понравиться, И ты для компании достаточно ценный сотрудник. Но сейчас я пытаюсь уговорить тебя взглянуть на ситуацию со стороны.
- На какую ситуацию? - приостановился Сандерс. Блэкберн вздохнул.
- Вчера вечером были какие-нибудь свидетели происшедшего?
- Кажется, нет.
- Иными словами, это конкурс «кто кого переплюнет»?
- Почему? Какие есть основания считать, что я не прав, а она права?
- Никаких, - подтвердил Блэкберн. - Но пойми: заявление мужчины о том, что его преследует женщина, звучит, скажем так, не совсем убедительно. Не думаю, чтобы в нашей компании раньше случалось что-либо подобное. Это не значит, что такого не может быть, но убедить других в твоей правоте будет очень трудно - даже не учитывая связей Мередит. - Он помолчал и добавил:
- Мне бы не хотелось, чтобы у тебя были из-за этого неприятности.
- У меня уже неприятности…
- Подожди, я не закончил. Итак, две противоречащие друг другу жалобы - и ни одного свидетеля… - Блэкберн потер нос и расправил лацканы пиджака.
- Вы переводите меня из отдела Группы новой продукции, и я не буду работать в новой компании. В компании, на которую я пахал двенадцать лет.
- Но тебе предоставляют перспективную работу, - напомнил Блэкберн.
- Я не говорю о перспективной работе, я говорю о…
- Погоди, Том. Дай я переговорю об этом с Гарвином. Почему бы тебе тем временем не обдумать предложение насчет Остина? Продумай все хорошенько. В конкурсе «кто кого переплюнет» победителей не бывает. Ты можешь навредить Мередит, но этим ты навредишь себе еще больше, и это очень беспокоит меня как твоего друга.
- Если бы ты был моим другом… - начал было Сандерс.
- А между тем я твой друг, - страстно перебил его Блэкберн. - Независимо от того, считаешь ли ты так сейчас или нет. - Он встал с кресла. - Не нужно, чтобы все это было выплеснуто на бумагу. Не нужно, чтобы об этом знали твоя жена и дети. Не нужно, чтобы ты стал объектом бейн-бриджских сплетен на весь остаток лета! Ничего хорошего для тебя в этом не будет.
- Я понимаю, но…
- Давай оценим все реально, Том, - сказал Блэкберн. - Имеются два взаимоисключающих заявления. Что случилось, то случилось, и нам надо как-то выбираться из всего этого. И мой долг разрешить все дело как можно быстрее и безболезненнее. Так что, пожалуйста, обдумай все хорошенько и после возвращайся сюда.
Сразу после ухода Сандерса Блэкберн позвонил Гарвину.
- Я только что разговаривал с ним, - сказал он.
- И что?
- Он утверждает, что все было не так, что это она к нему приставала.
- О Господи! - простонал Гарвин. - Ну и каша.
- Да. Но, с другой стороны, вы как раз этого и ожидали. Это обычное дело - мужчины всегда отрицают свою вину.
- Ага… Но это опасно, Фил.
- Понимаю.
- Я не хочу, чтобы это как-то отозвалось на нас.
- Нет-нет!
- У нас сейчас нет более важного дела, чем решить этот конфликт.
- Я понимаю, Боб.
- Ты сделал ему предложение относительно Остина?
- Да. Он об этом подумает.
- Примет он его?
- Я думаю, что нет.
- А ты нажимал?
- Ну, я постарался вдолбить ему, что мы все равно не будем наказывать Мередит, а, наоборот, всемерно ее поддержим.
- И это, черт возьми, правильно! - рявкнул Гарвин.
- Я полагаю, что и он это понял. Так что давайте подождем, что он скажет, когда придет снова.
- Но он не станет подавать официального заявления?
- Он достаточно умен, чтобы не сделать этого.
- Дай-то Бог, - раздраженно сказал Гарвин и повесил трубку.

* * *
«Взглянуть на ситуацию со стороны».
Сандерс стоял на Пайонир-сквер, прислонившись к колонне, и смотрел на моросящий дождь, прокручивая в памяти подробности разговора с Блэкберном.
Тот даже не захотел выслушать объяснения Сандерса. Он просто не дал ему, Сандерсу, возможности оправдаться. Блэкберн уже заранее все знал.
«Мередит очаровательная женщина… Такая приветливая, сексуальная… Я думаю, что мужчине простительно на несколько минут потерять контроль над собой…»
Именно так будет думать каждый сотрудник «Диджи-Ком». Каждый человек поверит именно в это. Блэкберн заявил, что ему трудно поверить в то, что Мередит сама приставала к Сандерсу. Точно так же трудно будет поверить в это и остальным.
Блэкберн сказал, что ему неважно, как все происходило на самом деле. Он сказал, что у Джонсон хорошие связи и что никто не поверит в то, что мужчина мог подвергнуться сексуальным притязаниям со стороны женщины.
«Взгляни на ситуацию со стороны».
Они предлагают ему оставить Сиэтл, уйти из ГНП. Ни Льготных акций, ни дивидендов. Никакого вознаграждения за двенадцать лет работы. Все насмарку.
Вместо этого - Остин. Удушливая жара, сушь. Новое, не отлаженное производство.
Сюзен никогда на это не согласится. У нее была в Сиэтле процветающая практика, которой она добивалась восемь лет. Они только что перестроили дом. Детям здесь нравится. Если только Сандерс предложит переехать, Сюзен насторожится и захочет узнать, что за этим стоит и рано или поздно добьется своего. Так что если он сейчас согласится на перевод, он тем самым подтвердит свою вину и в глазах жены.
Но несмотря на такие мысли, Сандерс не видел никакого иного выхода из сложившейся ситуации. Его просто поимели.
«…Я твой друг. Независимо, думаешь ты так или нет…»
Сандерс вспомнил, как на свадьбе Блэкберн, будучи его свидетелем, предложил окунуть обручальное кольцо Сюзен в оливковое масло, потому что его всегда трудно надевать на палец. А Блэкберн по-настоящему волновался, что в свадебной церемонии возникнет заминка. В этом был весь Фил: его всегда заботила лишь внешняя сторона дела.

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

«Не нужно, чтобы об этом знала твоя жена…»
Но как раз Фил его и поимел, а за Филом стоял Гарвин. Они оба его поимели. Сандерс проработал на них много лет, но они не приняли это во внимание. Не задавая никаких вопросов, они заранее взяли сторону Мередит. Они даже не пожелали выслушать его версию происшедшего.
По мере того как Сандерс стоял здесь, глядя на дождь, чувство потрясения ослабевало. А вместе с ним ушло и чувство лояльности. Он начал свирепеть.
Достав телефон, он набрал номер.
- Офис мистера Перри, слушаю вас.
- Это Том Сандерс вас беспокоит.
- К сожалению, мистер Перри сейчас в суде. Может быть, ему что-нибудь передать?
- Может быть, вы мне тогда поможете? Как-то при мне он упоминал имя женщины, которая занимается у вас делами, связанными с сексуальными преследованиями.
- У Нас этим занимаются несколько адвокатов, мистер Сандерс.
-Он упомянул, что она испанка. - Сандерс попытался припомнить, что еще говорил Перри о ней. Что-то насчет того, что она хорошенькая… Он никак не мог вспомнить точно.
- Тогда это, может быть, мисс Фернандес.
- Вы не могли бы соединить меня с ней? - попросил Сандерс.

* * *
Кабинет Фернандес был невелик: стол был завален стопками бумаг и папками с делами, в углу приткнулся компьютерный дисплей. Когда Сандерс вошел в комнату, хозяйка кабинета поднялась из-за стола.
- Вы, должно быть, мистер Сандерс?
Она оказалась высокой привлекательной женщиной, перешагнувшей тридцатилетний рубеж, со светлыми волосами и орлиным профилем. Одета она была в светло-кремовый костюм. Манеры ее были деловыми, а рукопожатие - твердым.
- Я - Луиза Фернандес. Чем могу быть вам полезна?
Сандерс представлял ее совсем не такой. Вопреки описанию Перри она не была ни милой, ни застенчивой.
И к тому же определенно не была испанкой. Он настолько оторопел, что брякнул:
- Я совсем не думал…
- Что я такая? - подхватила она, приподняв бровь. - Мой отец приехал с Кубы. Я была тогда еще маленькой. Садитесь, мистер Сандерс, прошу вас. - Она повернулась и обошла стол.
Сандерс сел, чувствуя себя не в своей тарелке.
- Я вам очень признателен, что вы так быстро согласились принять меня.
- Не стоит благодарности. Вы приятель Джона Перри?
- Да. Он как-то говорил, что вы специализируетесь на э-э-э… таких случаях.
- Я занимаюсь трудовыми отношениями, предварительным определением наличия состава преступления и делами, проходящими по части седьмой Федерального Уложения.
- Ясно. - Сандерс почувствовал, что поступил глупо, придя сюда. Его сбивали с толку уверенные манеры адвоката и ее элегантный внешний вид. Она слишком напоминала Мередит, и Сандерс был уверен, что она не проникнется сочувствием к его проблемам.
Тем временем Фернандес надела очки в роговой оправе и изучающе посмотрела через стол на Сандерса.
- Вы ели? Если хотите, могу предложить вам сандвич.
- Нет, я не голоден, благодарю вас.
Она отодвинула недоеденный ею сандвич на край стола.
- Боюсь, у меня мало времени - через час я должна быть в суде на слушании дела. Запарка, знаете ли…
Она достала обычный желтый блокнот и положила его перед собой. Ее движения были быстрыми и решительными.
Сандерс следил за ней, все больше убеждаясь, что она - не тот человек, который ему нужен. Не надо было ему сюда приходить: это было ошибкой. Он обвел взглядом кабинет: в углу лежала куча табличек, используемых адвокатами в суде.
Фернандес подняла глаза от блокнота, держа ручку над страницей. Ручка была дорогой, перьевой.
- Не будете ли вы добры изложить мне суть вашего дела?
- Ух… Не знаю, с чего и начать.
- Давайте начнем с вашего полного имени, возраста и адреса.
- Томас Роберт Сандерс, - назвался он и продиктовал свой адрес.
- Возраст?
- Сорок один год.
- Род занятий?
- Я управляющий отделом в «Диджитал Комьюникейшнз». Группа новой продукции.
- Как долго вы работаете в этой фирме?
- Двенадцать лет.
- Так… А в вашей должности?
- Восемь лет.
- И почему вы пришли ко мне?
- Сексуальное преследование.
- Так… - Она не выказала никакого удивления. Ее лицо оставалось совершенно невозмутимым. - Не расскажете ли подробнее?
- Я подвергся м-м-м… посягательству со стороны моего босса.
- Имя вашего начальника?
- Мередит Джонсон.
- Это мужчина или женщина?
- Женщина.
- Угу… - И снова ни малейшего удивления. Она продолжала исправно строчить в блокноте, поскрипывая пером. - Когда это случилось?
- Прошлым вечером.
- Расскажите, пожалуйста, подробно о предшествующих событиях.
Сандерс решил не упоминать о слиянии.
- Ее только что назначили моим начальником, и нам нужно было обсудить некоторые деловые вопросы. Она предложила встретиться в конце дня.
- Она сама заговорила о необходимости этой встречи?
- Да.
- И где должна была произойти ваша встреча?
- В ее кабинете. В шесть часов.
- Кто-нибудь еще присутствовал?
- Нет. Ее секретарша зашла на минуту в самом начале и тут же ушла. Еще до того, как все случилось.
- Понятно. Продолжайте.
- Мы поговорили о текущих делах и выпили немного вина. Она выпила, вернее. А потом начала ко мне приставать. Я стоял у окна, когда она полезла целовать меня. Вскоре мы очутились на кушетке, и тогда она начала, кхм… - Он помялся. - Насколько подробно я должен рассказывать?
- Пока только в общих чертах. - На секунду прекратив писать, она откусила от своего сандвича. - Вы остановились на том, что стали целоваться?
- Да.
- И инициатором этого была она?
- Да.
- Как вы на это реагировали?
- Я почувствовал себя очень неудобно. Я, видите ли, женат.
- Угу… А какова была общая атмосфера встречи до этого поцелуя?
- Это была нормальная деловая встреча. Мы говорили о работе. Но уже тогда она время от времени допускала э-э-э… сомнительные замечания.
- Например?
- Ну, например, как хорошо я выгляжу… В какой хорошей я форме… Как она рада снова видеть меня.
- Как она рада снова видеть вас? - удивленно повторила Фернандес.
- Да, мы были знакомы раньше.
- Вы состояли в близкой связи?
- Да.
- Как давно это было?
- Десять лет назад.
- Вы тогда были женаты?
- Нет.
- Вы работали в одной компании с ней?
- Нет. То есть я работал в той же компании, что и сейчас, но она - нет.
- И как долго длились ваши отношения?
- Около шести месяцев.
- Продолжали ли вы позже поддерживать контакт?
- Нет. Практически нет.
- Вообще нет?
- Случайно встретились однажды.
- Была ли при этом интимная связь?
- Нет, просто столкнулись в коридоре, поздоровались и разошлись в разные стороны.
- Ясно. Были ли вы на протяжении последних восьми лет у нее дома?
- Нет.
- Были ли совместные обеды, коктейли или еще что-нибудь?
- Нет. Я и в самом деле больше не видел ее. Когда она поступила на работу в нашу компанию, ей предоставили должность в Главном управлении, в Купертино, а я к тому времени уже работал в Сиэтле, в Группе новой продукции. Мы практически не контактируем.
- И на протяжении этого времени она не была вашим Начальником?
- Нет.
- Опишите мне мисс Джонсон. Сколько ей лет?
- Тридцать пять.
- Можно ли сказать, что она привлекательна?
- Да.
- Очень привлекательна?
- Подростком она завоевала титул «Мисс Тинейджер».
- Значит, вы можете сказать, что она очень привлекательна? - Перо снова заскрипело по бумаге.
- Да.
- А как в отношении других мужчин - можете ли вы сказать, что и они находят ее очень привлекательной.
- Да.
- Как вы можете оценить ее поведение в сексуальной смысле? Шутки, намеки, неприличные комментарии?
- Нет, ничего подобного она себе не позволяет.
- Телодвижения? Флирт? Любит ли она прикасаться к мужчинам?
- Вроде нет… Она, конечно, понимает, как она выглядит, и при случае может этим воспользоваться. Но ее манеры… Они скорее прохладны. Ее тип - это Грейс Келли.
- Говорят, что Грейс Келли чрезвычайно активна в сексуальном отношении и заводит интрижки с большинством своих партнеров.
- Я не знал.
- Угу… Что же в отношении мисс Джонсон - заводила ли она романы с сотрудниками фирмы?
- Не знаю. Ничего об этом не слышал. Фернандес перевернула страничку блокнота.
- Так. И как долго она контролирует вашу работу? Она ведь контролирует ее?
- Да. Сегодня первый день.
В первый раз за все время на лице адвоката промелькнуло удивление. Она взглянула на Сандерса, еще раз откусив от сандвича.
- Первый день?
- Только вчера было объявлено о реорганизации компании, и ее представили как нового руководителя.
- И в тот же день она назначила вам встречу, так? -Да.
- Понятно. Итак, мы остановились на том, что вы сели на кушетку, и она поцеловала вас. И что дальше?
- Она расстегнула… то есть она начала меня э-э… щупать.
- За половые органы?
- Да. И целовала меня при этом. - Сандерс почувствовал, что весь взмок, и вытер рукой лоб.
- Я понимаю, что это неприятно, и постараюсь закончить как можно скорее, - понимающе сказала Фернандес. - Дальше?
- А дальше она расстегнула мне брюки и залезла туда рукой.
- Ваш член был обнажен?
- Да.
- Кто его обнажил?
- Она сама его вытащила.
- Итак, она обнажила ваш член и стала хватать его рукой, так? - Она посмотрела на Сандерса сквозь стекла очков, и он в смущении отвел глаза. Но когда он снова взглянул на нее, то увидел, что она нисколько не смутилась, что манера ее поведения более чем клиническая и более чем профессиональная - она абсолютно отстранена от него и очень холодна.
- Да, - подтвердил он, - все так и происходило.
- И как вы на это реагировали?
- Ну, - смущенно пожал он плечами. - Это сработало.
- Вы пришли в сексуальное возбуждение?
- Да.
- Говорили ли вы ей что-нибудь?
- В смысле?
- Я только спросила, разговаривали ли вы с ней?
- В каком смысле? Я не понимаю.
- Ну говорили вы хоть что-нибудь?
- Вроде что-то говорил - не знаю… Я чувствовал себя очень неловко.
- Помните ли вы, что говорили?
- Кажется, я повторял «Мередит», пытаясь ее остановить, но она перебивала меня или целовала.
- А что-нибудь кроме «Мередит» вы говорили?
- Не помню.
- Как вы относились к тому, что она делала?
- Мне было очень неловко.
- Почему?
- Я боялся с ней связываться, потому что она - мой начальник и потому что я женат и не хочу никаких лишних сложностей в своей жизни. Сами знаете, эти служебные романы…
- А почему бы и нет? - спросила Фернандес.
- Что?! - обалдело переспросил Сандерс.
- Вот именно. - Она смотрела на него холодным, оценивающим взглядом. - В конце концов, вы остались наедине с красивой женщиной. Почему бы и не отвлечься?
- О Боже!..
- Этот вопрос вам могут задать очень многие.
- Я же женат!
- Ну и что? Женатые люди сплошь и рядом заводят романы!
- Ну, - добавил он, - еще и потому, что моя жена - юрист и к тому же очень подозрительна.
- Я ее не могу знать?
- Ее зовут Сюзен Хандлер. Работает в «Лаймен и Кинг».
- Да, я слышала про нее, - кивнула Фернандес. - Итак, вы боялись, что ей все станет известно.
- Ну да! Стоит завести служебный роман - и на работе все будут об этом знать. И нет никакой возможности избежать огласки и пересудов.
- Стало быть, вы беспокоились, что это станет всем известно?
- Да. Но это не главная причина.
- И какова же главная причина?
- Она мой начальник, и мне не нравилось положение, в котором я очутился. Понимаете, она была… Ну, одним словом, она могла уволить меня с работы, если бы захотела. Так что получалось, что я должен был это делать. Очень неприятно.
- Вы ей это говорили?
- Пытался.
- Каким образом?
- Ну, пытался…
- То есть вы хотите сказать, что дали ей понять, что ее знаки внимания вам неприятны?
- В конце концов да…
- Как это?
- Ну, в конце концов, мы продолжали это… ну, прелюдию, что ли… и она, оставшись без трусиков…
- Прошу прощения. Как она осталась без трусиков?
- Я их снял.
- Она вас об этом попросила?
- Нет, но к этому все шло, мне пришлось это сделать, по крайней мере, я думал, что так нужно…
- Вы собирались произвести совокупление? - Ее голос снова стал ледяным. Перо продолжало скрипеть.
- Да.
- Вы являлись добровольным участником.
- В какой-то момент да.
- До какой степени вы были добровольным участником? - спросила она. - Я хочу знать, касались ли вы по своей инициативе, без ее просьбы, ее тела, груди, половых органов?
- Не знаю… По-моему, она всем своим поведением просила…
- Я хочу знать, делали ли вы это по своей воле или же на брала вашу руку, например, и помещала себе на…
- Нет. Я делал это сам. - А как же ваши прежние опасения? - Ну, я уже очень возбудился и несколько потерял голову.
- Понятно. Продолжайте.
Сандерс вытер лоб рукой.
- Я с вами полностью откровенен.
- Это именно то, что от вас требуется. Это самый правильный путь. Продолжайте, пожалуйста.
- Она легла на кушетку, задрав свою юбку, и хотела, чтобы я вступил с ней в… и она стонала что-то вроде, ну, знаете, там, «нет, нет», и внезапно я понял, что не хочу этого делать, и сказал: «Нет так нет», - слез с кушетки и стал одеваться.
- Вы сами прервали контакт?

Предыдущая страница 11 Следующая страница


Разоблачение 12

- Да.
- Из-за того, что она говорила «нет»?
- Это было просто поводом. А причина в том, что мне вообще все это не нравилось.
- Угу… Итак, вы встали с кушетки и стали одеваться…
- Да.
- Говорили ли вы что-нибудь при этом? Объясняли ли как-нибудь свои действия?
- Да. Я сказал, что это была не лучшая идея и что мне это не нравится.
- И как она отреагировала?
- Она страшно разозлилась - начала бросать в меня вещи, а потом стала меня бить и царапать.
- У вас остались отметины?
- Да.
- В каких местах?
- На шее и на груди.
- Вы хотя бы их сфотографировали?
- Нет.
- Ладно. Как вы отреагировали на то, что она стала вас царапать?
- Я просто старался поскорее одеться и убраться оттуда.
- Отвечали ли вы как-нибудь непосредственно на ее нападение?
- Ну, один раз я ее оттолкнул, она по инерции подалась назад и, зацепившись за столик, упала.
- Вы говорите это так, будто толчок был произведен в состоянии самообороны.
- А так оно и было! Она стала рвать на мне рубашку, и мне вовсе не хотелось, чтобы жена дома обратила внимание на оторванные пуговицы. Вот я и оттолкнул Джонсон.
- Предпринимали ли вы что-нибудь, чего нельзя отнести к самозащите?
- Нет.
- Ударили ли вы ее хоть раз?
- Нет.
- Вы уверены в этом?
- Да.
- Хорошо. И что было после?
- Она бросила в меня стакан. Правда, к тому времени я был уже почти полностью одет. Я тогда как раз подошел к окну, чтобы взять свой радиотелефон, а потом вышел…
- Прошу прощения: вы взяли ваш телефон? Какой телефон?
- Портативный радиотелефон. - Сандерс вынул из кармана телефон и показал адвокату. - Все сотрудники нашей фирмы носят с собой такие, потому что мы их и производим. Я как раз звонил из ее кабинета, когда она начала меня целовать…
- То есть в ту минуту, когда она начала вас целовать, вы с кем-то разговаривали?
- Да.
- С кем вы разговаривали?
- С автоответчиком.
- А-а-а… - Фернандес была явно разочарована. - Продолжайте, пожалуйста.
- Так вот, я подобрал телефон и вылетел оттуда. А она кричала мне вдогонку, что я не смею так с ней поступать, и что она меня убьет.
- Что вы ей отвечали?
- Ничего. Я просто ушел.
- И в котором часу это было?
- Приблизительно без пятнадцати семь.
- Кто-нибудь видел, как вы уходили?
- Да, уборщица.
- Вы, случайно, не знаете ее имени?
- Нет.
- Видели ее раньше?
- Нет.
- Как вы думаете, она числится работником вашей компании?
- На ней был надет фирменный халат. Это, знаете ли, контора, которая по найму занимается уборкой наших кабинетов.
- Угу. И что дальше?
- Я поехал домой, - пожал плечами Сандерс.
- Вы рассказали жене о случившемся инциденте?
- Нет.
- А вообще рассказывали кому-нибудь?
- Нет, никому.
- А почему?
- Ну… Я думаю, что происшедшее меня слишком шокировало.
Фернандес замолчала и просмотрела свои записи.
- Так. Вы сказали, что подверглись сексуальному преследованию. И вы описали весьма недвусмысленную увертюру, предпринятую этой женщиной. А поскольку она ваш начальник, то я полагаю, что вы понимали, как рискованно отвергать ее притязания?
- Ну… Конечно, я был этим озабочен, но разве я не имею права отвергнуть ее? Что, не так?
- Конечно, вы имеете такое право. Я спрашиваю вас, о чем вы при этом думали?
- Я был очень расстроен.
- Настолько, что не захотели поделиться с кем-нибудь вашими впечатлениями? Вам не хотелось посоветоваться с коллегами? С другом? С кем-нибудь из членов семьи, например, с братом? Хоть с кем-нибудь?
- Нет, это мне даже не пришло в голову. Я понятия не имел, как нужно поступать в таких случаях, - думаю, я был в шоке. Я просто хотел, чтобы все на этом закончилось. Мне хотелось думать, будто этого никогда не было.
- Вы делали какие-либо записи в связи с этим событием?
- Нет.
- Ладно. Дальше, вы упомянули, что ничего не сказали жене; следует ли это понимать так, что вы скрыли от шее происшедшее?
Сандерс подумал.
- Да.
- Много ли у вас от нее секретов?
- Нет. Но в этом случае, учитывая, что в инциденте была замешана моя прежняя любовница, вряд ли жена отнеслась бы ко всему с пониманием, мне не хотелось все ней объяснять.
- Есть ли у вас другие связи на стороне?
- Вчера тоже не было связи!
- Я задала общий вопрос относительно вашей семейной жизни.
- Нет. У меня никогда не было связей на стороне.
- Хорошо. Я бы посоветовала вам все рассказать жене. Откройтесь ей целиком и полностью. Я могу вам гарантировать, что ей рано или поздно станет все известно - если не известно уже сейчас. Как бы трудно это ни было, лучшая возможность сохранить ваши добрые отношения - это абсолютная честность по отношению к жене.
- Ладно.
- Так, теперь вернемся к прошлому вечеру. Что было дальше?
- Мередит Джонсон позвонила ко мне домой и поговорила с моей женой.
Брови Фернандес поползли вверх.
- Даже так? Вы ожидали, что подобное может произойти?
- Господи, конечно нет! Я испугался до чертиков. Но она разговаривала вполне дружелюбно и звонила только для того, чтобы сказать, что утреннее совещание переносится на восемь тридцать. Сегодняшнее совещание.
- Я поняла.
- Но, придя сегодня на работу, я узнал, что на самом деле совещание было перенесено ровно на восемь.
- То есть вы опоздали, вам влетело - и так далее?
- Да.
- И вы полагаете, что это была ловушка?
- Да.
Фернандес посмотрела на часы.
- Боюсь, что у меня выходит время. Быстро введите меня в курс того, что произошло сегодня утром, если можно.
Не упоминая о «Конли-Уайт», Сандерс вкратце описал утренние события и унижение, через которое ему пришлось пройти; рассказал о неприятном разговоре с Мередит, о беседе с Филом Блэкберном, о предложении перевести его на другое место работы, о том, что такой перевод значит для него потерю льгот при возможном акционировании, и о своем решении искать помощи.
Фернандес исправно все записала, почти не задавая вопросов. Наконец она отодвинула желтый блокнот в сторону.
- Так. Думаю, что рассказанного вами достаточно, чтобы составить четкую картину происшедшего. Вы чувствуете себя обманутым и отвергнутым. И вы хотите знать, можно ли рассматривать происшедшее с вами как преследование по сексуальным мотивам?
- Да, - кивнул Сандерс.
- Так вот. Формально - да. Но ваш случай подлежит суду присяжных, и мы не можем знать, что случится, если мы пойдем в суд. Но, основываясь на том, что вы мне сейчас рассказали, я должна предупредить вас, что ваша позиция не из сильных.
- О Боже! - ошеломленно воскликнул Сандерс.
- Я законов не пишу. Я просто разговариваю с вами совершенно откровенно, чтобы вы могли принять обдуманное решение. Ваша позиция не из сильных, мистер Сандерс.
Фернандес отодвинула стул от стола и начала собирать свои бумаги в чемоданчик.
- У меня есть всего пять минут, но я постараюсь объяснить вам, что, в соответствии с законом, считается случаем притеснения по сексуальным мотивам, поскольку многие клиенты не вполне отчетливо себе это представляет. Статья седьмая Акта о гражданских правах шестьдесят четвертого года провозглашает дискриминацию по половым признакам незаконной, но на практике юристы много лет не знали толком, что же называть сексуальным преследованием. Только с середины восьмидесятых годов Комиссия по равным правам для поступающих на работу, руководствуясь статьей седьмой, наметила рамки, определяющие понятие «преследование по сексуальным мотивам». В последующие годы эти рамки были еще более четко обозначены, по рассмотрении судебных прецедентов, так что сейчас они достаточно определенны. Согласно закону, для того, чтобы жалобы рассматривались как случай сексуального преследования, в поведении ответчика должны быть в наличии три основных момента. Во-первых, нарушение должно быть связано с сексом. Это значит, что неприличная шутка не является сексуальным преследованием, даже если истец нашел ее оскорбительной. Поведение ответчика должно быть сексуальным по своей природе. В вашем случае из того, что вы мне рассказали, однозначно следует, что первый момент наличествует.
- Так…
- Второй момент: поведение ответчика должно носить нежелательный для истца характер. Суд проводит разделительную черту между согласием на связь и обоюдным желанием. Это значит, к примеру, что человек может иметь интимные отношения со своим начальником добровольно - ведь никто не приставляет пистолет к его виску, - но суд поймет, что у истца не было иного выхода, кроме как принять предложение начальника, и не признает поведение начальника правомочным.
Чтобы определить, носило ли поведение ответчика нежелательный для истца характер, суд будет рассматривать его в достаточно широких границах. Например, позволял ли себе истец на работе фривольные шутки, поощряя тем самым окружающих к тому же? Принимал ли он участие в разговорах на сексуальные темы или в сексуальных розыгрышах над другими сотрудниками? И если истец был-таки вовлечен в интимную связь с начальником, то не приглашал ли он начальника к себе домой, не посещал ли его, скажем, в больнице? Не видели их вместе, когда в этом не было необходимости или принуждения? Не был ли истец вовлечен в иные виды деятельности, которые позволяют предположить, что его участие в интимной связи было не только добровольным, но и желаемым? Мало того, суд постарается выяснить, указывал ли истец своему начальнику на нежелательность его поведения, жаловался ли кому-либо или предпринимал иные действия, дабы избежать нежелательной ситуации. Все это имеет тем большее значение, чем более высокое положение занимает истец, поскольку высокое положение допускает и большую свободу действий.
- Нет, я никому не жаловался.
- Да. И не указывали ей на недопустимость ее поведения. Недвусмысленно, во всяком случае, насколько я могу судить.
- А как я мог?
- Я понимаю, это было трудно, но это лишь осложнило ваше положение. Ну и, наконец, третьим моментом является дискриминация на половой основе. Наиболее распространено принуждение по принципу quid pro quo[20] - вымогательство сексуальных услуг взамен на продвижение по службе или просто на не лишение работы; причем такое вымогательство может быть выражено недвусмысленно или намеком. Вы сказали, что знаете о том, что мисс Джонсон имеет достаточно власти, чтобы лишить вас работы?
- Да.
- Как вы пришли к подобному заключению?
- Мне об этом сказал Фил Блэкберн.
- Недвусмысленно?
- Да.
- А как насчет мисс Джонсон? Делала ли она какие-либо предложения, основанные на сексе? Ссылалась ли она на свою способность добиться вашего увольнения во время вашей вчерашней встречи?
- Косвенно, да: это висело в воздухе.
- Почему вы так решили?
- Она говорила что-то вроде: «Пока мы работаем вместе, нам не мешает позабавиться…» И она говорила о своем желании вступить со мной в связь во время деловой поездки в Малайзию и прочее.
- И вы расценили это как завуалированную угрозу оставить вас без работы?
- Я понял, что, если хочу с ней ужиться, я должен с ней спать.
- А вы не хотели этого делать?
- Нет.
- И вы так и сказали?
- Я сказал, что женат и что характер наших отношений изменился.
- Ну, при определенных обстоятельствах всего этого было бы достаточно для заведения дела. Если бы были свидетели.
- Но их не было.
- Да. Ну и последнее соображение, которое мы называем недружественным рабочим окружением. Обычно к нему прибегают в случаях, когда истца преследуют посредством инцидентов, каждый из которых в отдельности не может рассматриваться как преследование по половым мотивам. Я думаю, что в нашем конкретном случае этот вариант неприменим.
- Да, пожалуй.
- Так что, к несчастью, ваш случай, каким бы ясным он ни представлялся вам лично, не так однозначен, как хотелось бы. Нам придется обратиться к дополнительным свидетельствам. Например, в том случае, если вас уволят.
- Я думаю, что практически меня уже уволили, - сказал Сандерс. - Поскольку меня переводят из отдела и я не буду принимать участие в акционировании.
- Я это понимаю. Но то, что компания переводит вас на равноценную должность, а не понижает, осложняет дело. Ваше руководство будет доказывать - и с полным основанием, надо сказать, - что оно вам не должно ничего, если переводит вас по горизонтали. Никто вам никогда не обещал золотых гор, связанных с акционированием. Да и само акционирование - это дело столь отдаленного будущего, что и сам вопрос о его проведении еще не решен окончательно. И компания не обязана вам компенсировать ваши несбывшиеся надежды на смутное будущее. И, таким образом, предложение о переводе, сделанное вам компанией, абсолютно законно, и вы поступите неразумно, отказавшись от него. Никто вас не увольнял.
- Это как-то странно…
- Только на первый взгляд. Предположим, например, что у вас обнаружили последнюю стадию рака и вы умрете в ближайшие шесть месяцев. Заставят ли компанию выплатить льготы, связанные с акционированием, вашим наследникам? Нет, конечно. Если вы работаете в компании на момент акционирования, вы в нем участвуете. Если нет - то нет. Компания не принимает на себя более широких обязательств.
- Но я же не болен раком.
- Я просто хочу сказать, что вы рассержены и считаетe, что компания должна вам то, на что ни один суд не признает ваших прав. Исходя из моего опыта, я могу сказать, что многие жалобы на преследование по сексуальным мотивам грешат этим: рассерженные и обиженные люди считают, что имеют права на то, на что они права не имеют.
Сандерс вздохнул.
- А если бы я был женщиной, все было бы по-другому?
- В основном нет. Даже в наиболее явных случаях, в наиболее недвусмысленных ситуациях доказательства наличия сексуального преследования отличаются трудностью. Обычно все происходит, как с вами - при закрытых дверях и без свидетелей. Ваше слово против ее слова. В таких ситуациях, когда нет четкого подтверждения, к мужчинам часто относятся с предубеждением.
- Вот как?..
- Несмотря на это, четвертая часть всех жалоб на сексуальное преследование поступает от мужчин. Чаще жалуются на начальников-мужчин, но примерно - каждый пятый - на женщин. И это число постоянно растет по Шере того, как все больше и больше женщин занимает руководящие посты.
- Этого я не знал.
- Это широко не обсуждается, - объяснила она, глядя поверх очков, - но это так. И я считаю, что этого и следовало ожидать.
- Почему?
- Принуждение всегда связано с властью - это незаконное использование власти начальника над подчиненным. Я знаю, что существует модное мнение, будто женщины в принципе отличны от мужчин и что женщины никогда не преследуют подчиненных. Но, основываясь на своем опыте, я знаю, что это не так: я видела и слышала все, что вы себе можете представить, и очень много такого, во что вы даже не сможете поверить. Так что я могу смотреть на ситуацию под другим углом зрения. Я лично не сильна в теории - мне приходится иметь дело с фактами. И, основываясь на фактах, я не вижу существенной разницы между поведением мужчин и женщин. Во всяком случае такой, о которой стоило бы упоминать.
- Значит, вы верите моему рассказу?
- Верю я или нет - не имеет значения. Значение имеет только то, имеете ли вы основание надеяться на благополучное разрешение вашего дела, и то, как вы должны поступить в таких обстоятельствах. Могу вам сказать, что такие рассказы я слышу не впервые. Вы не первый мужчина, который попросил меня представлять его в суде.
- И что вы советуете мне делать?
- Я не могу вам советовать, - быстро ответила Фернандес. - Вам предстоит принять весьма трудное решение. Я могу просто изложить ситуацию. - Она нажала кнопку интеркома: - Боб, скажи Ричарду и Эйлин, чтобы они подали автомобиль. Я встречу их перед зданием. - Она повернулась к Сандерсу. - Разрешите мне объяснить вам, с какими проблемами вам предстоит столкнуться, - сказала она и начала говорить, загибая пальцы: - Первое: вы жалуетесь на то, что попали в интимную ситуацию с более молодой, чем вы, очень привлекательной женщиной, которой вы, однако, пренебрегли. При отсутствии очевидцев или подтвержденных свидетельств эту историю будет трудновато преподнести суду присяжных.
Второе: если вы подадите в суд, компания вас уволит. До того, как суд состоится, пройдет года три. Вам нужно подумать, на что вы будете жить все это время, как будете платить за дом и прочее. Я могу вести ваш случай за казенный счет, но вам тем не менее придется оплатить все прямые расходы, связанные с судом, а это составит по меньшей мере сто тысяч долларов. Не знаю, захотите ли вы закладывать свой дом, но сделать это придется.
Третье: судебное разбирательство выставит вас на всеобщее обозрение: о вас будут печатать в газетах и рассказывать в вечерних теленовостях все эти годы до суда. Не берусь точно предсказать, как все это скажется на вас, на Вашей жене и всей семье. Очень многие семьи не переживали досудебный период без коллизий - тут и разводы, и самоубийства, и болезни. Все это очень сложно. Четвертое: так как вам сделали предложение о переводе, неизвестно, сможем ли мы доказать, что вы понесли убытки. Компания заявит, что у вас нет оснований говорить об убытках, и нам придется это доказывать. Но даже в случае полной и сокрушительной победы после оплаты всех расходов вам достанется от силы пара сотен тысяч долларов - и это за три года жизни! Ну, кроме того, компания может, конечно, подать апелляцию и тем самым задержать выплату компенсации на еще больший срок.
Пятое: если вы подадите в суд, вы никогда уже не сможете работать в этой отрасли. Конечно, теоретически никто не имеет права вас преследовать, но на практике вас никто не возьмет на работу. Одно дело, если бы вы рыли пожилым человеком; но вам только сорок один, и я не думаю, что вам, в ваши годы, улыбается подобная перспектива.
- Господи! - Сандерс тяжело ссутулился в кресле.
- Сожалею, но таковы реалии судебных тяжб.
- Но это же несправедливо!..
Фернандес надела свой плащ.
- К несчастью, закон не имеет никакого отношения к справедливости, мистер Сандерс, - сказала она. - Это просто способ оспаривать решения. - Она щелкнула крышкой кейса и протянула ему руку: - Мне очень жаль, мистер Сандерс. Хотелось бы, чтобы все было иначе. Пожалуйста, не смущайтесь и звоните, если возникнут какие-либо вопросы.
Фернандес торопливо вышла из кабинета, оставив Сандерса сидеть на стуле. Через минуту вошла секретарша.
- Могу ли я чем-нибудь помочь вам?
- Нет, - ответил Сандерс, медленно качая головой. - Нет, я уже ухожу.

* * *
В автомобиле, по дороге в суд, Луиза Фернандес пересказала историю Сандерса двум своим помощникам, сопровождавшим ее. Один из ассистентов, женщина, спросила:
- А на самом деле вы ему верите?
- Кто его знает, - ответила Фернандес. - Все происходило за закрытыми дверями. Теперь точно уже никогда не узнаешь.
Девушка потрясла головой.
- Не могу поверить, чтобы женщина могла себя так вести. Так агрессивно.
- А почему, собственно, нет? - не согласилась Фернандес. - Предположим, что это был случай несоблюдения деловых обязательств. Допустим, мужчина утверждает, что женщина за закрытыми дверями обещала ему крупную премию за выполненную работу, а женщина это наотрез отрицает. Будешь ли ты тогда утверждать, что мужчина лжет, только на том основании, что женщина не может так поступить?
- Ну, в этом случае - нет.
- Значит, такую ситуацию ты допускаешь.
- Но здесь ведь не деловой конфликт, - возразила девушка, - а сексуальное преследование.
- Значит, ты утверждаешь, что женщины непредсказуемы при соблюдении договорных обязательств, но стереотипны во всем, что касается сексуальных отношений?
- «Стереотипны» - это не то слово, которое я бы хотела употребить, - сказала девушка.
- Ты хотела просто сказать, что женщины не могут быть агрессивны в сексе. Это что, не стереотип?
- Думаю, что нет, - возразила помощница. - Потому что это - правда. Женщины отличны от мужчин в вопросах секса.
- «Все негры обладают чувством ритма, - процитировала Фернандес. - Все азиаты - трудоголики. Латино-американцы не противостоят…»
- Но это же совсем другое дело! Я согласна с научными исследованиями, результаты которых подтверждают, что мужчины и женщины даже разговаривают друг с другом по-разному.
- А! Ты согласна с исследованиями, результаты которых подтверждают то, что женщины уступают мужчинам в деловом и стратегическом мышлении?
- Нет. Эти исследования неверны.
- Ясно. Эти исследования неверны, а исследования, Касающиеся различий в сексуальном поведении, верны?
- Конечно, потому что секс - это основа всего. Фундаментальная движущая сила.
- Я с этим не согласна. К сексу прибегают для достижения самых разных целей - с целью войти в семью, с целью подкупа, подхлестывания. Его используют как предложение, как оружие, как угрозу - да мало ли еще для чего. С этим-то ты согласна?
Девушка скрестила на груди руки.
- Нет, я так не считаю.
Молодой человек впервые за все время разговора подал голос:
- А что вы посоветовали тому парню? Не подавать в суд?
- Нет, этого я ему не говорила, но предупредила о проблемах, с которыми ему предстоит столкнуться.
- И как, по-вашему, он должен будет поступить?
- Не знаю, - ответила Фернандес. - Зато я знаю, как он должен был поступить.
- То есть?
- Неприятно об этом говорить, - поморщилась она, - но, живя в нашем реальном мире, без свидетелей… Ему нужно было заткнуться и трахнуть ее. Потому что теперь этот бедолага не имеет никакого выбора. Один неверный шаг - и ему конец.

* * *
Сандерс медленно шел по склону холма по направлению к Пайонир-сквер. Дождь прекратился, но день был сырой и серый. Мокрая мостовая под ногами круто шла вниз. Верхушки небоскребов скрывались в промозглом тумане.
Сандерс и сам толком не знал, чего он ждал от разговора с Луизой Фернандес, но однозначно не ожидал услышать перечень возможностей быть уволенным, заложить свой дом и никогда вновь не найти работу.
Он был ошеломлен внезапным поворотом в его жизни и осознанием непрочности своего нынешнего бытия. Всего два дня назад он был процветающим администратором с прочным положением и блестящим будущим. Сейчас он был поставлен перед перспективами быть униженным, обманутым и остаться без работы. Ощущение надежности своего положения исчезло напрочь.
Он вновь возвращался в мыслях к вопросам, которые ему задавала Фернандес: почему он никому ничего не сказал; почему он ничего не написал; почему он не сказал Мередит прямо и недвусмысленно, что он не одобряет ее поведения. Фернандес оперировала понятиями, принятыми в мире правил и определений, которых он не знал и которые никогда не приходили ему в голову. Сейчас эти определения приобрели для него жизненно важное значение.
«Ваше положение не из лучших, мистер Сандерс…»
И еще… Как было избежать всего этого? Что он должен был делать? Сандерс попытался найти иной вариант поведения.
Предположим, сразу после встречи с Мередит он бы позвонил Блэкберну и во всех подробностях расписал, как Мередит к нему приставала. Он мог позвонить с парома, опередив жалобу Мередит. Ну и что? Что бы тогда предпринял Блэкберн?
Он покачал головой, подумав об этом, - маловероятно, что это что-либо изменило. Мередит была так тесно ввязана со структурами власти компании, что Сандерсу и не снилось: Мередит была человеком команды, у нее была власть, союзники. Это и стало бы решающим аргументом в ее пользу. Сандерс не в счет. Он всего лишь исполнитель, винтик в машине компании. Его обязанность - сработаться с новым боссом, а он с этой обязанностью не вправился. Теперь ему оставалось только скулить. Или еще хуже: настучать на начальника, поднять шум. Но стукачей никто не любит.
Так что же ему делать?

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

Тут Сандерс вспомнил, что если бы он и захотел позвонить Блэкберну сразу после инцидента, то все равно не смог бы этого сделать, потому что его телефон не работал из-за севшей батарейки.
Внезапно в его мозгу почему-то возникла картина - женщина и мужчина едут в автомобиле на вечеринку… Кто-то рассказывал ему что-то… какую-то историю о людях в машине.
Он никак не мог поймать ускользающую мысль, и это мучило его.
А телефон мог не работать по тысяче причин. В этих новых моделях используются никелево-кадмиевые аккумуляторы, и, если они не получили между периодами интенсивного использования достаточной подзарядки, их емкость снижается, но невозможно определить, когда это проявится. Сандерсу надо было выбросить батарейки, потому что теперь они будут работать без подзарядки всего ничего.
Он достал свой аппарат и включил его. Индикатор загорелся ярким светом - сегодня батарейки работали нормально…
Но что-то во всем этом было… Что-то не давало ему покоя.
Едут в машине…
Что-то, о чем он прежде не думал…
На вечеринку…
Сандерс поморщился, он не мог ухватить мысль - она скользила где-то на задворках его памяти, слишком смутная, чтобы ухватиться за нее.
Но это заставило его напряженно думать над тем, чего он еще не сделал. Снова и снова прокручивая всю ситуацию, он никак не мог отделаться от чувства, будто он что-то упустил. Что-то, что даже не всплыло в их разговоре. Что-то, что любой человек примет во внимание, даже если…
Мередит.
Это как-то связано с Мередит.
Она обвинила его в преследовании. Она пошла на следующее утро к Блэкберну и пожаловалась на него, Сандерса. Зачем она это сделала? Несомненно, она чувствовала за собой вину во всем произошедшем накануне вечером. И, по-видимому, она боялась, что первый шаг сделает Сандерс, и поэтому нанесла превентивный удар. С такой позиции ее жалоба была вполне оправданна.
Но поскольку Мередит обладала реальной властью, для нее не было особого смысла вообще поднимать вопрос о сексуальном преследовании. Она могла просто пойти к Блэкберну и просто сказать ему - так, мол, и так, я не могу сработаться с Томом, давай переведем его в другое место. И Блэкберн бы это сделал.
Вместо этого она обвинила Сандерса в преследовании по сексуальным мотивам - не лучший для нее вариант, потому что это означает потерю контроля над ситуацией со стороны того, кого преследуют. Она не могла управиться со своим подчиненным во время деловой встречи! Даже если и произошло что-нибудь неприятное, умный начальник предпочтет это скрыть.
Преследование связано с властью… т Одно дело, если девушка-секретарь подвергается нажиму со стороны сильного, обладающего властью мужчины. Но в их случае Мередит была начальником; вся власть была у нее. Чего же ради она жалуется? Ведь подчиненные не пристают к начальникам. Не бывает такого! Только полный псих может приставать к своему начальнику. Преследование связано с властью - это незаконное использование власти.
Для Мередит подача жалобы на сексуальное притеснение со стороны Сандерса была, тем самым, признанием того, что определенным образом она была его подчиненной, а не наоборот. Мередит никогда бы подобного не признала. Скорее, наоборот - будучи только что назначенной, она изо всех сил старалась бы доказать, что в состоянии держать власть в своих руках. Так что ее обвинение не имело смысла, если только она не использовала его как удобный способ уничтожить Сандерса. Обвинение в преследовании по сексуальным мотивам обладало тем преимуществом, что от него было очень трудно отмазаться. Ты считаешься заведомо виновным, пока тебе не удалось доказать обратного. Это порочит любого мужчину, какие бы шаткие улики против него ни выдвигались… В этом отношении сексуальное преследование было очень надежным обвинением. Самым надежным, к которому Мередит могла прибегнуть.
Но ведь она сказала, что не собирается предъявлять ему официального обвинения.
И возникает вопрос, а почему, собственно, нет?
Сандерс застыл посреди улицы, №» Кажется, это то, что надо…
«…Мередит заверила меня, что не собирается выдвигать против тебя обвинения…»
Почему?
С тех пор как Блэкберн сказал Сандерсу об этом, у Тома этот вопрос ни разу не возник. И у Луизы Фернандес тоже. Но факт оставался фактом: отказ Мередит от предъявления официального обвинения не имел ни малейшего смысла. Она уже обвинила его, так почему не сделать этого официально? Почему бы не вынести все на обсуждение?
Может, Блэкберн ее отговорил? Он всегда заботился о внешних приличиях.
Но Сандерс не думал, что дело было в этом. Вовсе не обязательно было выносить сор из избы - можно было устроить расследование внутри компании.
А с точки зрения Мередит, формальное разбирательство имело реальные преимущества. В «ДиджиКом» Сандерс пользовался популярностью, он работал в компании довольно долго. Если целью Джонсон было избавиться от него, загнав в Техас, то зачем же пренебрегать такой удобной возможностью избежать пересудов и кривотолков, которые неизбежно разнесутся по всей фирме? Почему не встать на официальный путь?
Чем больше Сандерс над этим думал, тем яснее вырисовывался перед ним ответ: Мередит не зарегистрировала свою жалобу официально потому, что не могла этого сделать.
Она не могла, потому что это поставило бы ее перед другой проблемой. Более неприятной.
Что-то еще…
«…все спустим на тормозах…»
Перед Сандерсом постепенно все происшедшее начало рисоваться в ином свете. Сегодня утром Блэкберн не стал игнорировать его и пренебрегать встречей с ним. Ничего подобного - он еще и оправдывался.
Блэкберн был напуган.
«…Мы все спустим на тормозах, к полному удовлетворению всех заинтересованных лиц…»
Что он имел в виду?
Что у Мередит за проблемы?
Какие у нее вообще могут быть проблемы?
Чем больше Сандерс об этом думал, тем отчетливее понимал, что существует только одна возможная причина, почему она не стала регистрировать жалобу…
Сандерс снова достал свой телефон, позвонил в «Юнайтед Эйрлайнз» и заказал три билета до Финикса и обратно.

* * *
- Ты, чертов сукин сын, - сказала Сюзен.
Они сидели за угловым столиком в «Иль Терраццо». Было два часа дня, и ресторан был почти пуст. Сюзен слушала мужа уже полчаса, не перебивая и не комментируя. Сандерс рассказал ей о встрече с Мередит и обо всем, что случилось после этого: о совещании с «Конли-Уайт»; о разговоре с Блэкберном; о беседе с Фернандес.
- И как тебя после этого не презирать? Адель и Мери Энн разговаривали со мной по телефону, и они знали, а я нет? Как ты унизил меня, Том!
- Ну, - оборонялся он, - ты же знаешь, что позже нам с тобой было не до этого разговора…
- Брось, Том, - поморщилась жена. - Я не имею к этому никакого отношения. Ты не сказал мне потому, что не захотел.
- Сюзен, это не…
- Это так, Том. Я ведь тебя о ней спрашивала. Если бы ты хотел, ты бы мне все мог рассказать, но ты этого не сделал. - Сюзен покачала головой. - Сукин сын. Не могу поверить, что ты такой козел. Заварить такую кашу!.. Ты хоть понимаешь, во что влип?
- Понимаю, - признался Том, повесив голову.
- Только не надо мне здесь устраивать сцен раскаяния, скотина ты этакая!
- Мне очень жаль, - сказал Сандерс.
- Тебе жаль? Ему жаль! Господи, я не могу поверить, ну что за скотина! Ты провел ночь со своей чертовой любовницей…
- Неправда! И она мне не любовница!
- Какая разница! Она была твоей зазнобой.
- Она не была моей зазнобой!
- Да ну? А почему ты тогда ничего не сказал мне? - Сюзен потрясла головой. - Ответь мне только на один вопрос: ты ее трахнул или нет?
- Нет.
Она в упор посмотрела на мужа, помешивая свой кофе.
- Ты говоришь мне правду?
- Да.
- Ничего не скрываешь? Никаких неудобных для тебя подробностей?
- Нет, ничего.
- Тогда почему она на тебя пожаловалась?
- Что ты имеешь в виду? - спросил он.
- Должна быть какая-нибудь причина, чтобы она на тебя пожаловалась. Ты должен был что-то сделать.
- Ничего я не делал. Наоборот, я отшил ее.
- Угу, конечно. - Она хмуро посмотрела на Сандерса. - Знаешь, Том, это ведь касается не только тебя: это касается всей семьи - и меня, и детей.
- Я понимаю.
- Тогда почему не рассказал все сразу? Если бы ты рассказал мне правду вчера вечером, я бы смогла тебе помочь.
- Тогда помоги мне сейчас.
- А что мы сейчас можем предпринять? - спросила Сюзен, преисполнившись сарказма. - После того, как она пожаловалась Блэкберну. Сейчас ты человек конченый.
- Я в этом не уверен.
- Можешь мне поверить, теперь тебе некуда рыпаться, - сказала жена. - Если ты обратишься в суд, на ближайшие три года наша жизнь превратится в ад, и лично я совсем не уверена, что тебе удастся выиграть дело. Мужчина, жалующийся, что его преследует женщина! В суде вce со смеху попадают.
- Возможно.
- Можешь не сомневаться. А раз ты не можешь обратиться в суд, что остается? Ехать в Остин. О Господи!..
- А я все еще стараюсь понять, - сказал Сандерс, - ничему она обвинила меня в преследовании по сексуальным мотивам, но не зарегистрировала свое заявление. Что ее от этого удержало?
- Да какая разница? - раздраженно махнула рукой Сюзен. - На это может быть миллион причин: нежелание выносить сор из избы, например. Или Фил ее отговорил. Или Гарвин. Кому это интересно? Взгляни в лицо фактам, Том: тебе некуда рыпаться. Некуда, глупый ты сукин сын!
- Сюзен, успокойся, пожалуйста…
- Так тебя распротак, Том. Ты бесчестный и безответственный…
- Сюзен…
- Мы женаты уже пять лет. Я не заслужила подобного отношения!
- Можешь ты успокоиться? Послушай, что я хочу тебе сказать: я могу кое-что предпринять. - Том, ты не можешь.
- А я думаю, что могу. Могу, потому что сложилась очень опасная ситуация. Опасная для всех.
- Что ты имеешь в виду?
- Примем на веру то, что Луиза Фернандес рассказала мне насчет судебного разбирательства…
- Можешь быть в этом уверен. Она хороший адвокат.
- Но она посмотрела на это дело со стороны истца, а не со стороны компании.
- Еще бы, ведь ты - истец.
- Вот и нет, - сказал он. - Я - потенциальный истец.
На минуту над столиком повисло молчание.
Сюзен смотрела на мужа, изучая его лицо. Сандерс видел, что она пытается понять, что у него на уме, но не может.
- Ты шутишь?
- Нет.
- Ты, должно быть, сошел с ума.
- Тоже нет. Суди сама: подготовка к слиянию «ДиджиКом» с очень консервативной компанией с Восточного побережья идет полным ходом. Эта компания уже отказалась от приобретения одной фирмы лишь из-за того, что в ней был какой-то скандал с одним сотрудником. Кажется, этот сотрудник не очень вежливо разговаривал с временно работавшей у них секретаршей, и это стало известно. Так «Конли-Уайт» отменили сделку, поскольку они очень щепетильны в отношении гласности. А из этого можно сделать вывод, что меньше всего «ДиджиКом» заинтересован в том, чтобы против нового вице-президента-женщины проводилось судебное разбирательство.
- Том, ты понимаешь, что говоришь?
- Да, - сказал Сандерс.
- Если ты попытаешься это сделать, они взбесятся; да они тебя уничтожат!
- Я это предусмотрел.
- Ты говорил об этом с Максом? По-моему, стоит.
- Черт с ним, с этим Максом - он сумасшедший старик.
- А я его спрошу, потому что это не только твое дело, Том. Ты никогда не имел склонности к сутяжничеству. Не думаю, что у тебя что-либо получится.
- А я думаю, что получится.
- Это будет отвратительно. Через день-другой ты сам пожалеешь, что не принял предложения о переводе в Остин.
- Плевать.
- Но это так, Том. Ты потеряешь всех друзей.
- Плевать.
- Но все равно будь готов.
- Я уже готов. - Сандерс взглянул на часы. - Сюзен, я хочу, чтобы ты взяла детей и съездила к своей матери на несколько дней. - Мать Сюзен жила в Финиксе. - Если ты сейчас поедешь домой и соберешь вещи, то успеешь на восьмичасовой рейс из Си-Так. Я забронировал для вас три места.
Сюзен посмотрела на мужа, словно видя его впервые, медленно выговорила:
- Ты… ты на самом деле решил сделать это…
- Да. Решил.
- Ну и ну… - Она наклонилась, подняла с пола свою сумочку и достала из нее блокнот-ежедневник.
- Я не хочу, - объяснил Сандерс, - чтобы тебя или детей втянули в это дело. Я не хочу, чтобы кто-то лез к нам в дом с кинокамерой.
- Подожди минуту… - Сюзен провела пальцем по списку назначенных дел. - Это можно отложить… Сюда позвоню… Так, - она подняла глаза, - я могу уехать на несколько дней. - Взглянув на часы, она заторопилась. - А сейчас я лучше пойду собирать вещи.
Сандерс встал и вместе с женой пошел к выходу из ресторана. На улице шел дождь, было серо и мрачно.
Сюзен взглянула на мужа и поцеловала его в щеку.
- Удачи, Том. Будь осторожен.
Сандерс видел, что она напугана. Ее испуг передался и ему.
- Все будет хорошо.
- Я люблю тебя, - сказала Сюзен и быстро вышла под дождь. Некоторое время Сандерс смотрел ей вслед, ожидая, не обернется ли она. Но она не обернулась.

* * *
Возвращаясь на работу, Сандерс внезапно осознал, как он одинок. Сюзен вместе с детьми уехала, и он остался сам по себе. Он пробовал было убедить себя в том, что он должен только радоваться, что может действовать без оглядки на семью, но на самом деле он чувствовал себя брошенным и подвергающимся опасности. Озябнув, он поглубже засунул руки в карманы плаща.
Он провел разговор с Сюзен не лучшим образом. Она ушла, ломая голову над его ответами.
«Почему ты не сказал мне?..»
Он так и не смог толком объяснить ей. Он не смог выразить противоречивые чувства, которые он испытывал прошлым вечером, - ощущение нечистоты происходящего, чувство вины и понимание того, что он делает что-то плохое, хотя ничего плохого он не делал.
«Ты мог бы все рассказать мне…»
Я не сделал ничего плохого, твердил себе Сандерс. Но почему же тогда он не рассказал все жене? И снова в его мысли вторглись образы из дальнего прошлого: белый пояс… коробка воздушной кукурузы… цветок, нарисованный на стеклянной двери его квартиры…
«Брось, Том. Я не имею к этому никакого отношения…»
…Кровь на белой фаянсовой раковине и смеющаяся по этому поводу Мередит. Почему она смеялась? Он никак не мог вспомнить - это был не связанный ни с чем образ… Стюардесса, принесшая ему поднос с едой… Чемодан на постели… Телевизор с отключенным звуком… Аляповатый цветок на стекле - пурпурный и оранжевый…
«…Ты говорил с Максом?..»
А ведь Сюзен права, подумал Сандерс. Он должен поговорить с Максом. И он сделает это - сразу после того, как сообщит Блэкберну неприятные новости.

* * *
Сандерс вернулся в свой кабинет к половине третьего и был немало удивлен, обнаружив там Блэкберна, стоявшего у его стола и разговаривавшего по его же, Сандерса, телефону. Увидев Сандерса, Блэкберн виновато положил трубку.
- А, Том… Отлично. Я рад, что ты вернулся. - Он обошел стол Сандерса. - Ну и что ты решил?
- Я все очень тщательно обдумал, - начал Сандерс, прикрывая дверь.
- И?
- Я решил пригласить Луизу Фернандес из «Мартин и Ховард» представлять мои интересы.
Блэкберн не сразу понял.
- Представлять твои интересы?
- Ну да. Это необходимо, чтобы начать дело в суде.
- В суде? - ошарашенно повторил за ним Блэкберн. - И на основании чего ты собираешься судиться, Том?
- «Преследование по сексуальным мотивам», согласно статье седьмой, - ответил Сандерс.
- Ох, Том, - сказал Блэкберн со скорбным видом. - Как это немудро! Очень немудро. Я настоятельно рекомендую тебе принять иное решение.
- Я обдумывал это решение весь день, - сказал Сандерс, - и факт остается фактом: Мередит Джонсон приставала ко мне, и я отверг ее ухаживания. Сейчас она насмехается надо мной и стремится мне отомстить. Я намерен искать защиты в суде, если это не будет прекращено.
- Том…
- Все, Фил! Я так и поступлю, если меня переведут из отдела.
Блэкберн картинно выбросил руки вверх.
- Но что ты предлагаешь нам сделать? Перевести Мередит?
- Да, - сказал Сандерс. - Или уволить ее. Именно так чаще всего и поступают со злоупотребившими своей властью руководителями.
- Но ты забыл, что она тоже обвинила тебя в сексуальном преследовании!
- Она лжет, - объяснил Сандерс.
- Но свидетелей нет, Том. Ты и она - вам обоим доверяют. Кому, ты считаешь, мы должны отдать предпочтение?
- Это ваши сложности, Фил. Я утверждаю, что я невиновен. И я готов подтвердить это в суде.
Блэкберн, нахмурившись, стоял посреди комнаты.
- Луиза Фернандес - опытный адвокат, и я не могу поверить в то, что она могла рекомендовать тебе подобный образ действий.
- Она не рекомендовала, это мое личное решение.
- Тем более это неумно, - сказал Блэкберн. - Ты ставишь компанию в очень неловкое положение.
- Компания сама поставила меня в неловкое положение.
- Даже не знаю, что сказать, - пожаловался Блэкберн. - Я надеюсь, что это не вынудит нас избавиться от тебя.
Сандерс посмотрел ему прямо в глаза.
- Я тоже на это надеюсь, - сказал он. - Но у меня нет уверенности, что компания примет мои угрозы всерьез. Поэтому мы с Биллом Эвертсом из отдела кадровой политики сегодня же вечером составим по всем правилам заявление о преследовании по сексуальным мотивам, и я попрошу Луизу Фернандес приготовить необходимые бумаги для предъявления в Комиссию по равным правам.
- Господи…
- Она зарегистрирует заявление завтра утром.
- Не вижу причин для такой спешки…
- Никакой спешки. Просто регистрация. Я должен это сделать.
- Но это очень серьезно, Том.
- Я знаю, Фил.
- Я хочу просить тебя, как друга, об одной услуге.
- Какой?
- Воздержись от официального заявления. По крайней мере, не носи его в Комиссию по равным правам. Дай нам возможность провести свое местное расследование до того, как это выйдет наружу.
- Но вы же не проводите местного расследования,
- Проводим.
- Ты даже не захотел сегодня утром меня выслушать; ты сказал, что это не имеет значения. - Это не так, - возразил Блэкберн. - Ты совершенно неверно меня понял. Конечно, это имеет значение. И, уверяю тебя, мы заслушаем твой рассказ как часть служебного расследования.
- Не знаю, Фил, - ответил Сандерс. - Не представляю, как компания сможет быть беспристрастной в таком положении. Все говорит против меня. Все верят Мередит и не верят мне.
- Уверяю тебя, что это несущественно.
- Мне так не кажется. Утром ты мне сказал, что у Мередит хорошие связи, что у нее много союзников. Ты упомянул это несколько раз.
- Наше расследование будет скрупулезным и беспристрастным. Но в любом случае мне кажется разумным просить тебя до объявления его результатов воздержаться от подачи заявления в государственные органы.
- И сколько я должен, по-вашему, ждать?
- Тридцать дней.
Сандерс засмеялся.
- Но ведь это общепринятый срок для расследования случаев сексуального преследования. - Если вы захотите, то сможете во всем разобраться за один день.
- Но ты же сам видишь, что со всеми этими совещаниями по слиянию мы все очень заняты!
- Это ваша проблема, а у меня проблема своя. Я был оскорблен вышестоящим начальником, и я имею право как работник старшего звена с большим стажем на внеочередное рассмотрение моей жалобы.
Блэкберн вздохнул.
- Ладно. С твоего разрешения, я зайду позже, - сказал он и торопливо вышел из кабинета.
Сандерс тяжело опустился на стул и уставился взглядом в пространство. Началось…

* * *
Пятнадцать минут спустя Блэкберн встретился с Гарвином в конференц-зале на пятом этаже. Кроме них, здесь присутствовали Стефани Каплан и глава управления по соблюдению прав человека в «ДиджиКом» Билл Эвертс.
Блэкберн начал совещание словами:
- Том Сандерс нанял адвоката и угрожает судебной тяжбой с Мередит Джонсон.
- О Господи!.. - воскликнул Гарвин.
- Он жалуется на сексуальное преследование.

Предыдущая страница 13 Следующая страница


Разоблачение 14

- Вот сукин сын! - выругался Гарвин и пнул ножку стола.
- И что, по его словам, произошло? - спросила Каплан.
- Деталей я еще не знаю, - ответил Блэкберн. - Но суть его жалобы в том, что Мередит вчера вечером делала ему сексуальные закидоны у себя в кабинете, он ее отверг, и теперь она ему мстит.
Гарвин тяжело вздохнул.
- Вот дерьмо, - сказал он, - именно этого я и боялся. Это может стать опасным…
- Я знаю, Боб.
- А она это делала? - поинтересовалась Стефани Каплан.
- Боже! - воскликнул Гарвин. - Да кто может в этом разобраться? - Он повернулся к Эвертсу. - Сандерс к тебе с этим подходил?
- Еще нет, но думаю, что не заставит ждать.
- Мы должны не допустить огласки, - сказал Гарвин. - Это крайне важно.
- Да, это важно, - согласилась Каплан, кивнув. - Фил должен обеспечить гарантию того, чтобы это не вышло за стены фирмы.
- Я уже пробовал, - сказал Блэкберн, - но Сандерс обещает обратиться завтра в Комиссию по правам человека.
- Это значит официальную регистрацию жалобы?
- Да.
- Когда об этом станет широко известно?
- Возможно, в течение ближайших сорока восьми часов. Это зависит от того, как скоро в Комиссии управляются с бумажной работой.
- Господи! - воскликнул Гарвин. - Сорок восемь часов?.. Что с ним происходит? Он хоть понимает, что говорит?
- Думаю, что понимает, - ответил Блэкберн. - Отлично понимает.
- Шантаж?
- Вроде того. Нажим.
- Ты с Мередит говорил? - спросил Гарвин.
- С утра еще не говорил.
- Кому-то надо с ней поговорить. Я сам поговорю. Но как нам остановить Сандерса?
- Я просил его подождать с подачей официального заявления в Комиссию по правам человека до окончания нашего внутреннего расследования - дней на тридцать. Он отказался - говорит, что мы вполне можем уложиться в один день, - доложил Блэкберн.
- Ну, ладно, - зловеще сказал Гарвин, - у него есть на это право. Кстати, и у нас чертова гора причин, чтобы провести это расследование за один день.
- Боб, я не думаю, что это возможно, - предупредил Блэкберн. - Дело весьма сложное, и по закону фирма должна произвести независимое и глубокое расследование. Нас нельзя торопить или…
- Ай, брось, - поморщился Гарвин, - я не хочу и слышать все эти причитания насчет законности. О чем вообще разговор? Два человека, так? Свидетелей никаких, так? Ну и сколько времени уйдет на то, чтобы спросить двух человек?
- Ну, не все так просто, - со значительным видом сказал Блэкберн.
- Все проще пареной репы, - язвительно сказал Гарвин. - Все очень просто! «Конли-Уайт» - это компания, помешанная на своем имидже. Она продает учебники школьным советам, в которых верят еще в Ноев ковчег. Она продает детские журналы и владеет заводом по производству витаминов. Одна из их фирм производит детское питание. «Рэйнбоу Маш» или что-то в этом роде. Теперь «Конли-Уайт» хочет приобрести нашу фирму, и в самый разгар переговоров высокопоставленную женщину-администратора, которая по всем планам должна в течение ближайших двух лет стать директором, обвиняют в том, что она домогалась женатого мужчину. Да ты представляешь себе, что сделают люди из «Конли», если эта история выплывет наружу? Ты отлично знаешь, что Николс спит и видит, как бы найти повод дать задний ход. Вот ему радость будет!
- Но Сандерс уже поставил нашу беспристрастность под вопрос, - возразил Блэкберн, - и я не могу с уверенностью сказать, как много человек знают о… э-э… предыдущих инцидентах, которые мы…
- Довольно мало, - вставила Каплан. - Это ведь не всплывало на прошлогоднем совещании руководящего состава компании?
- Погодите минуту, - сказал Гарвин. - Насколько я помню, у нас не должно быть правовых проблем в отношении работников управленческого звена?
- Точно, - подтвердил Блэкберн. - Работающие в настоящее время сотрудники управления по закону не могут допрашиваться или свидетельствовать по подобным делам.
- И никто у нас с прошлого года не уходил? Никто не уволился, не перевелся на другую работу?
- Никто.
- Прекрасно. Ну так к черту его! - Гарвин повернулся к Эвертсу. - Билл, я хочу, чтобы ты пошерстил все документы и внимательно прочитал все, что как-либо касается Сандерса. Посмотри, не найдется ли какой-нибудь зацепки. В случае чего сразу дай мне знать.
- Конечно, - ответил Эвертс. - Но я думаю, он чист.
- Ладно-ладно, - повторил Гарвин, - ты, главное, посмотри. Так, а что может заставить Сандерса дать отбой? Чего он хочет?
- Боб, я думаю, что он хочет сохранить свою работу, - предположил Блэкберн.
- Он не может сохранить свою работу. - В том-то и дело, - вздохнул Блэкберн. Гарвин фыркнул.
- Если он все-таки пойдет в суд, какие претензии щргут быть нам предъявлены?
- Я не думаю, что на основании происшедшего тогда т кабинете он может что-нибудь состряпать. Самая большая претензия может быть заявлена по поводу нашего отказа провести глубокое всестороннее расследование и Вить делу надлежащий ход. Если мы не будем осторожны, Сандерс может одержать победу только за счет этого. И, так считаю.
- Вот мы и будем осторожны. Отлично.
- Послушайте, ребята, - предупредил Блэкберн, - я чувствую, что должен всех предостеречь: очень деликатная ситуация требует тщательного обдумывания каждой детали. Как сказал Паскаль: «Бог - в мелочах». И в данном конкретном случае относительное равновесие между двумя противоречащими друг другу официальными заявлениями вынуждает меня честно сказать, что нельзя заранее с абсолютной точностью предсказать…
- Фил, - оборвал его Гарвин, - не мельтеши.
- Майс, - вмешалась Каштан.
- Что? - не понял Блэкберн.
- Это Майс ван дер Роге сказал: «Бог - в мелочах».
- Кого это, черт возьми, интересует? - грохнул кулаком по столу Гарвин. - Суть в том, что Сандерс, не имея шансов на выигрыш, тем не менее держит нас за яйца. И понимает это!
Блэкберна покоробило.
- Я не стал бы утверждать это в такой форме, - сказал он, - но… Но мы в заднице. Или нет?
- Да.
- Том не дурак, - сказала Каплан. - Немного наивный, но не дурак.
- Еще бы, - подтвердил Гарвин. - Не забывайте, что это я его натаскивал. Научил его всему, что он умеет. Он может доставить большие неприятности. - Он повернулся к Блэкберну. - Подведем итог: что там от нас требуется? Беспристрастие, так?
- Да…
- И мы хотим избавиться от Сандерса.
- Точно.
- Ладно. Как он отнесется к третейскому суду?
- Не знаю. Но сомневаюсь, что с энтузиазмом.
- Почему?
- Ну, обычно мы прибегаем к услугам посредников тогда, когда нужно разрешить вопросы, касающиеся дорожных расходов для уезжающих сотрудников.
- Ну и что?
- Я думаю, как Сандерс на это посмотрит.
- В любом случае надо попробовать. Скажи ему, что решающего значения это не имеет - может, удастся его на этом подловить. Дай ему три кандидатуры, и пускай он выберет, кого захочет. На завтра. Мне нужно с ним говорить?
- Возможно. Давайте сначала я сам попробую.
- Валяй.
Каплан заметила:
- Но, конечно, если мы прибегаем к услугам посредника, мы рискуем столкнуться с последствиями.
- Ты хочешь сказать, что посредник может рассудить не в нашу пользу? - спросил Гарвин. - Ничего, я принимаю такой риск. Самое важное, чтобы дело было разрешено тихо - и быстро. Я не хочу, чтобы Эд Николс наступал мне на пятки. На пятницу у нас назначена пресс-конференция, и я хочу, чтобы к этому времени все дело было благополучно похоронено, а Мередит Джонсон была представлена журналистам как новый руководитель филиала, всем ясно?
Присутствующие подтвердили свое согласие.
- Тогда к делу, - распорядился Гарвин и вышел из Комнаты. Блэкберн заторопился за ним.

* * *
В коридоре Гарвин пожаловался Блэкберну:
- Вот зараза! Должен тебе признаться, мне очень не по себе из-за всего этого.
- Понимаю, - скорбно сказал Блэкберн, печально качая головой.
- Ты на этом деле здорово обкакался, Фил. Ты мог все сделать лучше. Намного лучше!
- Как? Что я мог сделать? Сандерс заявил, что она приставала к нему. Это дело серьезное.
- Мередит Джонсон - половина успеха нашего слияния, - ровным голосом сказал Гарвин.
- Да, Боб, конечно.
- Мы не можем ее потерять.
- Да, Боб. Но мы оба знаем, что в прошлом она была…
- Она доказала всем, что у нее выдающийся административный талант, - перебил его Гарвин. - И я не позволю всякими голословными обвинениями ставить под угрозу ее карьеру.
Блэкберн знал о непоколебимой поддержке Гарвином Мередит. Уже несколько лет Гарвин замечал в ней только хорошее. Когда же кто-то в его присутствии заводил разговор о ее недостатках, он немедленно переводил беседу в другое русло. Переубедить его было невозможно. Но сейчас Блэкберн почувствовал, что он должен хотя бы попробовать.
- Боб, - начал он, - Мередит тоже человек, и мы знаем, что у нее есть свои недостатки…
- Ага, - согласился Гарвин. - Она молода и честна. У нее есть энтузиазм и желание работать в команде. И, конечно, она женщина. Вот это настоящий недостаток - быть женщиной.
- Но, Боб…
- Все, мне надоело, я не хочу больше это обсуждать, - продолжал Гарвин. - У нас не предоставляют женщинам высоких административных постов. В деловом мире Америки полным-полно мужчин, и, когда я говорю о том, чтобы дать шанс женщине, всегда кто-нибудь начинает причитать: «Но, Боб…» Черт возьми, Фил, должны же мы когда-нибудь сломать эту стенку!
Блэкберн вздохнул: Гарвин опять ушел от прямого разговора.
- Боб, никто не против того, чтобы… - начал было он.
- Все против. Вот ты против, Фил - ты ищешь объяснения и оправдания, чтобы заявить, будто Мередит нам не подходит. И я знаю, что, назови я какую-нибудь другую женщину, нашлись бы другие причины, чтобы отвергнуть ее. Я устал от этого.
Блэкберн попытался протестовать.
- Но у нас есть Стефани, у нас есть Мери Энн…
- Видимость! - Гарвин жестом отвел все возражения. - Ну да, конечно, давайте позволим женщине стать финдиректором. Давайте отдадим им пару должностей среднего ранга - бросим им косточку. Но факт остается фактом, и ты не сможешь объяснить мне, почему умная, способная молодая женщина, желающая добиться чего-то в бизнесе, не может получить хорошей руководящей работы. Ну да, на это есть сотни причин, очень убедительных причин, но в конечном счете это просто предрассудки. И кто-то должен положить этому конец. Мы дадим этой прекрасной женщине возможность проявить себя!
- Да, Боб, - сказал Блэкберн, - но с вашей стороны, по-моему, будет благоразумно узнать, что думает сама Мередит по поводу сложившейся ситуации.
- Узнаю. Я точно узнаю, что, черт возьми, случилось. Хотя я уже сейчас знаю, что она мне расскажет. Тем не менее этот вопрос нужно как-то решать.
- Да, все будет сделано, Боб.
- Я хочу, чтобы тебе было ясно - я жду от тебя всех необходимых мер для разрешения дела.
- Конечно, Боб.
- Всех необходимых мер, - повторил Гарвин. - Нажми на Сандерса, пусть он это почувствует. Потряси его клетку, Фил!
- Хорошо, Боб.
- Я поговорю с Мередит. А ты позаботься о Сандерсе!
Потряси его клетку так, чтобы он в синяках ходил…

* * *
- А, Боб! - Мередит Джонсон стояла у одного из Центральных столов в диагностической лаборатории, Уклонившись рядом с Марком Ливайном над выпотрошенными «мерцалками». Заметив стоявшего у стены Гарвина, она сразу выпрямилась и подошла к нему: - Я не могу передать, как мне неприятно из-за этого инцидента с Сандерсом.
- Да, у нас в связи с этим появились небольшие проблемы, - согласился Гарвин.
- Я снова и снова пытаюсь понять, как же мне нужно было поступить, - сказала она. - Но он был зол и совершенно неуправляем. Он слишком много выпил и вел себя неподобающе. Нельзя сказать, чтобы такого у нас никогда не было, но… - Она пожала плечами. - В любом случае мне очень жаль.
- По-видимому, он собирается предъявить обвинение сексуальном преследовании.
- Как это неприятно, - огорчилась Мередит, - но я думаю, что это часть его плана - унизить меня, дискредитировать в глазах сотрудников отдела.
- Я не допущу этого, - пообещал Гарвин.
- Он рассвирепел оттого, что я получила эту работу, и он не мог смириться, что я стану его начальником. Он просто пытался показать мне мое место. Таковы многие мужчины. - Мередит печально качнула головой. - Несмотря на все эти разговоры о новом мужском мышлении я боюсь, что таких людей, как вы, Боб, найдется очень немного.
- Меня заботит, что официальное разбирательство может стать препятствием в продаже фирмы, - сказал Гарвин.
- Не вижу, почему это должно перерасти во что-то значительное, - ответила Мередит. - Полагаю, мы в состоянии держать все под контролем.
- Это станет серьезной проблемой, если он зарегистрирует жалобу в государственной Комиссии по правам человека.
- Вы хотите сказать, что он вынесет дело на обсуждение вне стен компании? - спросила Мередит.
- Да, именно это я и хочу сказать.
Мередит уставилась в пространство: похоже было, что ей впервые изменило самообладание. Она прикусила губу.
- Может получиться очень ловко.
- Еще бы. Я послал Фила узнать, согласится ли Сандерс на третейский суд. С опытным незаинтересованным человеком со стороны в качестве посредника. Кем-нибудь вроде судьи Мерфи. Я попробую организовать это уже завтра.
- Отлично, - сказала Мередит. - Я могу раздвинуть свое завтрашнее расписание так, чтобы выкроить пару свободных часов. Но я не представляю, что из этого получится. Он ни в чем не признается, я уверена, а свидетелей
нет.
- Я хочу, чтобы ты во всех подробностях посвятила меня в события прошлого вечера, - сказал Гарвин.
- О, Боб, - вздохнула Мередит, - каждый раз, когда я об этом вспоминаю, виню только себя.
- Не нужно, Мередит.
- Я знаю, но не могу иначе. Если бы моя секретарша не пошла решать свои квартирные вопросы, я могла бы вызвать ее в кабинет и ничего бы не случилось.
- Я думаю, будет лучше, если ты расскажешь мне все, Мередит.
- Конечно, Боб…
Мередит наклонилась и несколько минут негромко что-то говорила спокойным, ровным голосом. Гарвин стоял рядом с ней и слушал, свирепо мотая головой.

* * *
Дон Черри взгромоздил ноги в кроссовках «Найк» на стол Ливайна.
- Ага, значит, Гарвин вошел к вам, и что дальше?
- А дальше он встал вон там, в уголочке, тихонечко переминаясь с ноги на ногу - ну, знаешь, как он обычно переминается. Ждал, когда его заметят. Ничего не говорил - просто стоял и ждал, когда на него обратят внимание. А Мередит в это время разговаривала со мной насчет «мерцалок», которые я разложил для нее на столе - я как раз показывал ей, какую неисправность мы нашли в лазерных головках…
- Она врубилась?
- Ага, вроде бы. Она, конечно, не Сандерс, но тоже ничего. Быстро учится.
- И пахнет от нее приятнее, чем от Сандерса, - вставил Черри.
- Да, мне ее духи нравятся, - сказал Ливайн. - Taк или иначе…
- Одеколон Сандерса оставляет желать много лучшего.
- Ага. Так или иначе Гарвину скоро надоело скакать в уголке, и он деликатненько так кашлянул. Мередит его заметила и сказала: «О!» Даже не сказала, а вроде как выдохнула с такой дрожью, ну будто у нее дыхание перехватило, знаешь?
- Угу, - сказал Черри. - Мы здесь будем разводить турусы на колесах или как?
- Ты давай слушай, - огрызнулся Ливайн. - Она рванулась к нему, а он протянул к ней руки. Должен тебе сказать, что это выглядело, как встреча двух любовников прокрученная в замедленном темпе.
- Ничего себе, - присвистнул Черри. - Жена Гарвина на, должно быть, кипятком брызжет.
- Так вот, - продолжал Ливайн, - они встали рядом и стали разговаривать, и она вроде как мурлыкала и строила ему глазки, а он, хоть и такой весь из себя крутой, на это клевал.
- Она в этом отношении свое дело знает, - сказал Черри. - Начальство лежит перед ней на блюдечке.
- Но на любовников, в конце концов, они не похожи.
Я смотрел на них, стараясь не смотреть, и говорю тебе - они не любовники. Тут что-то другое, Дон, - вроде папаши и дочурки.
- Ну и что? Почему бы не трахнуть свою дочь? Куча народа так и поступает.
- Нет, знаешь, что я думаю? Он видит в ней самого себя. Что-то в ней напоминает ему его же в молодости. Ну, там, энергичность или еще что. И, знаешь, она этом здорово играет: он скрестит руки, и она скрести руки, он прислонится к стене, и она прислонится к стене. Во всем его повторяет. И, видя их издали, я могу тебе точно сказать, Дон: она на него похожа! Подумай этим.
- Ну, значит, ты их видел совсем уж издали, - сказал Черри и, сняв ноги со стола, встал. - Так что, по-твоему, мы имеем? Замаскированный непотизм?
- Не знаю. Но у Мередит с Гарвином какой-то контакт, не только деловой.
- Э! - воскликнул Черри. - Да где ты видел отношения, основанные только на бизнесе? Я сто лет назад понял, что таких нет в природе.

* * *
Луиза Фернандес вошла в свой кабинет и бросила чемоданчик на пол. Пробежав глазами стопку телефонограмм, она повернулась к Сандерсу:
- Что происходит? За сегодня уже три звонка от Фила Блэкберна.
- Я сказал ему, что пригласил вас представлять мои интересы в качестве адвоката, поскольку готовлюсь судиться. И еще я… ну… в общем, я сказал, что завтра утром вы собираетесь зарегистрировать мое заявление в Комиссии по правам человека.
- Завтра я, по-видимому, не смогу, - ответила Фернандес. - И вообще, я бы не рекомендовала вам это делать, мистер Сандерс. Я отношусь к заявлениям, не соответствующим истине, очень серьезно. Никогда не предугадывайте мои действия впредь.
- Простите меня, - покаялся Сандерс, - но все произошло так быстро…
- И тем не менее давайте расставим точки над «i»: если это повторится, вам придется искать другого адвоката, - внезапный холод в голосе. Потом: - Итак, вы сказали это Блэкберну. Какова была его реакция?
- Он спросил, соглашусь ли я прибегнуть к услугам
посредника.
- Это абсолютно невозможно, - категорически заявила Фернандес.
- Почему?
- Третейский суд однозначно выгоден только компании.
- Он мне сказал, что это ни к чему не обязывает.
- Если и так? Это значит сдаться на их милость. Не вижу причин так поступать.
- И он сказал, что вы сможете присутствовать, - сказал Сандерс.
- Конечно, я буду присутствовать, мистер Сандерс! Тут не может быть вариантов. Ваш адвокат должен присутствовать каждый раз, или же третейский суд будет признан недействительным.
- Они дали мне имена трех возможных посредников. - Сандерс протянул бумажку со списком.
Фернандес быстро пробежала список.
- Все те же лица. Правда, один из них получше остальных, но я по-прежнему…
- Он хочет провести третейский суд завтра.
- Завтра? - Фернандес посмотрела на Сандерса и откинулась на спинку стула. - Мистер Сандерс, я всегда была противником волокиты, но это просто смешно. Мы не успеем подготовиться. И, как я уже вам сказала, я не рекомендую соглашаться на третейский суд вообще. Или вы руководствуетесь какими-то соображениями, о которых я не знаю?
- Да, - признался Сандерс.
- Так посвятите меня. Сандерс засмеялся.
- Любая доверенная мне вами информация является конфиденциальной и разглашению не подлежит, - сказала Фернандес.
- Хорошо. Некая компания из Ньй-Йорка под названием «Конли-Уайт» хочет купить «ДиджиКом».
- Значит, слухи были верны…
- Да, - подтвердил Сандерс. - О слиянии этих фирм будет объявлено на пресс-конференции, назначенной
пятницу. И тогда же Мередит Джонсон будет представлена как новый вице-президент.
- Вот оно что, - сказала Фернандес. - Теперь я понимаю, почему Фил так торопится.
- Ну да.
- И ваше заявление представляет серьезную угрозу для их планов.
- Да, можно сказать, оно появилось в самый пикантный момент, - согласился Сандерс.
Адвокат немного помолчала, глядя на Сандерса поверх очков для чтения.
- А я недооценила вас, мистер Сандерс. У меня поначалу сложилось впечатление, что вы довольно робкий человек.
- Они вынудили меня так поступить.
- Это так, - согласилась она и, оценивающе посмотрев на Сандерса, нажала кнопку интеркома. - Боб, принеси мое расписание - мне нужно кое-что изменить. И попроси Герба и Алана зайти ко мне. Пусть бросят все дела, здесь есть кое-что более важное. - Она отодвинула бумаги в сторону. - Все эти посредники налицо?
- Полагаю, да.
- Я думаю пригласить Барбару Мерфи. Судью Мерфи. Она вам не понравится, но свою работу она делает лучше других. Я попробую, если получится, завтра на послеобеденное время. Нам нужно время. Если не получится, будем ориентироваться на позднее утро. Вы отдаете себе отчет в степени риска? Надеюсь, что да. Игра, в которую вы решили сыграть, очень опасна. - Она снова заговорила в интерком. - Боб? Отмени Роджера Розенберга. Отмени Эллен на шесть. Напомни мне, чтобы я позвонила мужу, что не приеду к обеду.
Фернандес посмотрела на Сандерса.
- Вы тоже не успеете домой к обеду. Не хотите предупредить домашних?
- Моя жена и малыши сегодня вечером уезжают из города.
- Вы все рассказали жене? - подняла бровь Фернандес.
- Да.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

- Вы настроены серьезно.
- Да, - подтвердил Сандерс, - серьезно.
- Это хорошо, - сказала адвокат. - Вам это необходимо. Позвольте мне быть с вами откровенной, мистер Сандерс: то, что вы собираетесь предпринять, нельзя назвать, строго говоря, законной процедурой. По сути, этой будет война нервов.
- Это так.
- С сегодняшнего дня до пятницы вам придется очень; напряженно насесть на вашу компанию.
- Это верно…
- …А они насядут на вас, мистер Сандерс, на вас.

* * *
Теперь Сандерс очутился в комнате для переговоров, сидя напротив пяти человек, записывающих что-то в блокноты. По бокам Фернандес сидело двое молодых юристов - девушка по имени Эйлин и мужчина по имени Ричард. Кроме них, за столом сидели два следователя; Алан и Герб, - один высокий и симпатичный, второй - щекастый, со следами оспы на лице и с фотокамерой, болтавшейся на шее.
Фернандес заставила Сандерса повторить его историю во всех деталях, часто останавливала его, задавая вопросы и записывая имена, приблизительное время происходившего и сопутствующие события. Оба юриста помалкивали, хотя у Сандерса сложилось впечатление, что девушка ему не симпатизирует. Следователи слушали тоже молча, только иногда оживляясь. Так, когда Сандерс упомянул о секретарше Мередит, Алан - тот, что был посимпатича нее, - спросил:
- Как вы сказали, ее имя?
- Бетси Росс. Как у женщины с флагом.
- Она работает на пятом этаже?
- Да.
- Когда она уходит домой?
- Прошлым вечером она ушла в шесть пятнадцать.
- Если мне захочется случайно встретиться с ней, я смогу подняться на пятый этаж?
- Нет. Все посетители остаются в вестибюле.
- А если я захочу доставить посылку? Может Бетси ее принять?
- Нет, все посылки сдаются в центральную приемную.
- Ладно. А как насчет цветов? Их можно доставлять непосредственно?
- Думаю, что да. Вы имеете в виду цветы для Мередит?
- Да, - подтвердил Алан.
- Я полагаю, что вы сможете доставить их сами.
- Отлично, - сказал Алан и что-то черкнул в блокноте.
Во второй раз они остановили Сандерса, когда он рассказал об уборщице, на которую налетел, выходя из кабинета Мередит.
- «ДиджиКом» имеет договор на уборку с какой-то фирмой?
- Да, с АМС - Америкэн Менеджмент Сервис. Они находятся на…
- Мы знаем, на Бойле. Когда команда уборщиков приходит в здание?
- Обычно около семи.
- Насчет этой женщины, которую вы не узнали. Опишите ее.
- Лет сорока… Негритянка, очень худая. Седые волосы, вроде бы вьющиеся.
- Высокая? Низкая? Какая?
- Средняя… - пожал плечами Сандерс.
- Немного, - сказал Герб. - Что-нибудь еще можете вспомнить?
Сандерс задумался.
- Нет, боюсь, что я ее толком и не видел.
- Закройте глаза, - приказала Фернандес.
Сандерс повиновался.
- Теперь вздохните поглубже и усядьтесь поудобнее. Итак, сейчас вчерашний вечер: вы были в кабинете у Мередит, дверь была заперта почти целый час, инцидент уже произошел, и теперь вы выходите из комнаты… Куда открывается дверь - наружу или внутрь?
- Внутрь. - Итак, вы потянули дверь на себя… вышли… медленно или быстро?
- Быстро.
- Вы вышли в приёмную… Что вы увидели?
…Через дверь. В приемную, лифты прямо впереди. Чувство неуверенности, смущение, надежда, что никто его не увидит… Справа стол Бетси Росс: пустой, голый. Стул придвинут к самой кромке стола. Блокнот. Компьютер. Горящая настольная лампа. Взгляд налево: уборщица, стоящая у второго стола. Рядом ее серая тележка. Уборщица подняла мусорную корзину, чтобы высыпать ее пластиковый мешок, свисающий с одного края тележки. Корзина повисла в воздухе, женщина с любопытством смотрит на него, Сандерса. Он беспокоится, как долго она была здесь и что успела услышать. Радио на тележке что-то наигрывает. «Я тебя урою!» - вопит Мередит за его спиной.
Уборщица слышит это. Сандерс отводит глаза в смущении и спешит к лифту. Почти в панике он жмет кнопку вызова кабины.
- Видите женщину? - спрашивает Фернандес.
- Да… Но все так быстро… И я не хочу смотреть ни нее. - Сандерс качнул головой.
- Где вы сейчас? У лифта?
- Да.
- Вы можете увидеть женщину?
- Нет. Я не хочу на нее смотреть.
- Ладно. Вернемся назад. Нет-нет, глаза не открывайте. Мы повторим все сначала. Глубоко вздохните и снова… Медленно выдохните… Хорошо… А теперь вы все видите в замедленном темпе, как при съемке рапидом. Так… проходите через дверь… скажите мне, когда увидите ее…
Через дверь. Медленно… Его голова покачивается вверх-вниз на каждом шагу. В приемную… Стол справа, лампа горит… Слева другой стол, уборщица поднимает…
- Я вижу ее.
- Отлично, теперь зафиксируйте то, что видите. Как на фотографии.
- Ладно.
- Взгляните на нее. Вы можете на нее посмотреть. …Стоит с мусорной корзиной в руках. Смотрит на него, взгляд сочувственный. Ей около сорока. Короткие кудрявые волосы. Голубой форменный халат, как у служащих гостиниц. Серебряная цепочка на шее. Нет, это просто цепочка, на которой висят очки…
- У нее на шее висят очки на цепочке.
- Отлично. Не надо спешить. У нас есть время. Оглядите ее с ног до головы.
- Я смотрю на ее лицо.
…Она тоже смотрит на него. Взгляд сочувственный…
- Не концентрируйтесь на лице. Оглядите ее сверху вниз.
Форменный халат. Баллончик с чем-то на поясе. Юбка до колен. Белые тапочки. Как у сиделки… Нет… Теннисные туфли? Нет. Толще… Подошвы толще. Кроссовки. Темные шнурки. Что-то необычное в ее шнурках…
- Она… вроде как в кроссовках. Кроссовки для старушек.
- Хорошо.
- Что-то забавное со шнурками…
- Можете разглядеть, что именно?
- Нет. Они темного цвета. Что-то странное… Не могу сказать.
Сандерс уставился на пятерку напротив. Он снова был в комнате для переговоров.
- В этом есть что-то сверхъестественное, - признался он.
- Будь у нас побольше времени, - сказала Фернандес, - я бы пригласила профессионального гипнотизера, чтобы он помог вам припомнить вчерашний вечер. Я считаю, что это бывает очень полезно. Но сейчас времени нет. Мальчики! Уже пять часов. Вы бы начинали потихоньку.
Оба следователя, взяв свои заметки, вышли.
- Куда это они? - поинтересовался Сандерс.
- Если бы мы проводили официальное расследование, - объяснила Фернандес, - мы бы имели право привлечь к присяге потенциальных свидетелей, опросить сотрудников компании, которые могли иметь какое-либо отношение к вашему случаю. При существующих обстоятельствах мы не имеем права никого допрашивать, поскольку вы согласились на приватный третейский суд. Но если кто-нибудь из секретарей «ДиджиКом» примет предложение симпатичного рассыльного выпить стакан после работы и если разговор нечаянно свернет на тему секса на службе - тут уж сам Бог велел.
- И мы можем использовать эту информацию?
Фернандес улыбнулась.
- Давайте сначала посмотрим, удастся ли им что-нибудь добыть, - сказала она. - А пока мне бы хотелось остановиться на некоторых аспектах вашей истории, в частности, начиная с той минуты, когда вы решили не вступать с мисс Джонсон в половую связь.
- Опять?
- Да. Но сначала мне нужно кое-что сделать. Нужно позвонить Филу Блэкберну и назначить время завтрашней встречи. Потом нужно кое-что проверить. Так что давайте устроим перерыв и встретимся через два часа. Кстати, вы почистили свой кабинет?
- Нет, - ответил Сандерс.
- Лучше почистите. Ничего личного или компрометирующего - избавьтесь от всего. Будьте готовы к тому, что ваш стол будет обыскан, ваши записи будут прочитаны, ваша почта будет перехвачена, ваши телефонные разговоры прослушаны. Каждая сторона вашей жизни может быть выставлена на всеобщее обозрение.
- Ладно.
- Итак, займитесь вашим столом и картотекой. Избавьтесь от всего, что не носит рабочего характера.
- Ладно.
- Если у вас в компьютере заложен пароль, смените его. Все записи в памяти компьютера, которые касаются вашей личной жизни, сотрите.
- Ладно.
- И не просто сотрите, убедитесь, что восстановить файлы невозможно.
- Хорошо.
- И неплохо бы сделать то же самое дома. Стол, архивы и компьютер.
- Хорошо, - ответил Сандерс и подумал: при чем тут дом? Неужели они могут вломиться к нему домой?
- Если у вас есть материалы, которые вы хотели бы сохранить, принесите их сюда и отдайте Ричарду, - продолжала Фернандес, кивая на молодого помощника. - Он положит их в сейф и сохранит для вас. Мне говорить не надо - это не мое дело.
- Ладно.
- Дальше. Поговорим о телефонах. С этой минуты, если вам понадобится позвонить по какому-либо щепетильному делу, ни в коем случае не пользуйтесь ни служебным телефоном, ни вашим портативным аппаратом, не звоните из дома. Только с уличного телефона-автомата та, и не расплачивайтесь кредитной карточкой, даже вашей личной. Наменяйте четвертаков и расплачивайтесь ими.
- Вы и в самом деле полагаете, что это необходимо?
- Я знаю, что это необходимо. Сейчас, во всяком случае. Так, случались ли во время вашей работы в этой фирме какие-либо коллизии, которые могут быть поставлены вам в вину?
- Не думаю, - пожал плечами Сандерс.
- Совсем ничего? Не повысили ли вы себе квалификацию, заполняя анкету при приеме на работу? Не увольняли ли внезапно кого-нибудь из сотрудников? Производилось ли когда-нибудь служебное расследование, связанное с вашими делами или решениями? Если вы не были причиной служебного расследования, то приходилось ли вам, по-вашему, делать какие-либо неподобающие поступки - пусть даже самые незначительные?
- Боже, - простонал Сандерс. - За двенадцать-то лет? J
- Пока будете вычищать ваш кабинет, подумайте об этом. Мне нужно заранее знать все, что компания моя использовать против вас, потому что если они что-либо найдут, то несомненно пустят в ход.
- Хорошо.
- И еще. Из ваших слов я поняла, что ни один из сотрудников вашей компании не может сказать с абсолютной точностью, что он знает, почему Джонсон так быстро пошла в гору.
- Это так.
- Узнайте почему.
- Это будет нелегко, - сказал Сандерс. - Все об этом говорят, но никто ничего толком не знает.
- Для всех это просто сплетни, - объяснила Фернандес, - а для вас - вопрос жизни и смерти. Нам нужно знать о ее связях все. Если нам это удастся, то у нас будет шанс победить. А если нет, то, мистер Сандерс, они, возможно, разорвут нас на кусочки.

* * *
Сандерс вернулся в «ДиджиКом» к шести. Синди уже прибирала свой стол и готовилась уходить.
- Звонки были? - спросил Сандерс, входя в кабинет.
- Только один, - ответила секретарша напряженным голосом.
- От кого?
- Звонил Джон Левин. Сказал, что это важно.
Левин был администратором, работавшим с ненадежными поставщиками. Чего бы он ни хотел, это могло подождать.
Сандерс посмотрел на Синди. Она находилась в таком напряжении, что явно готова была вот-вот удариться в слезы.
- Что-нибудь не так?
- Нет. Просто тяжелый день. - Она пожала плечами, стараясь изобразить равнодушие.
- Что-нибудь важное есть?
- Нет, все было спокойно. Больше звонков не было. - Синди замялась и выпалила: - Том, я хочу, чтобы вы знали - я не верю тому, что они говорят!
- А что они говорят? - спросил он.
- Насчет Мередит Джонсон…
- Что именно?
- Что вы преследовали ее…
Выпалив это, Синди замолчала, следя за каждым его Движением. Сандерс видел, что она не так уж уверена в справедливости своих слов, и, в свою очередь, почувствовал себя неуютно оттого, что даже эта женщина, с код рой он проработал так много лет, так явно не уверена в его правоте.
- Все это ложь, Синди, - твердо сказал он.
- Ну и хорошо. Я так и думала. Просто все говорят
- В этом нет ни слова правды.
- Хорошо… - Женщина кивнула и, заторопившись убрала свой телефонный справочник в ящик стола. - Я вам еще нужна?
- Нет, спасибо.
- До свидания, Том.
- До свидания, Синди.
Сандерс вошел в свой кабинет и закрыл за собой дверь. Сев за стол, он огляделся: все, похоже, было на своих местах. Включив монитор, он начал рыться в ящиках ста пытаясь определить, что следует унести с собой. Бросив взгляд на экран, он увидел, что высветилась и замш пиктограмма электронной почты. Лениво протянув он нажал клавишу.

КОЛИЧЕСТВО ЛИЧНЫХ ПОСЛАНИЙ: 3.
ВЫ ХОТИТЕ ПРОЧИТАТЬ ИХ СЕЙЧАС?

Сандерс нажал другую клавишу; секунду спустя на экране высветилось первое послание.

ОПЛОМБИРОВАННЫЕ ДИСКОВОДЫ МЕРЦАЛКА ОТПРАВЛЕНЫ СЕГОДНЯ ПО ДИ-ЭЙЧ-ЭЛ. ВЫ ДОЛЖНЫ ПОЛУЧИТЬ ИХ ЗАВТРА. НАДЕЮСЬ, ВАМ УДАСТСЯ ЧТО-НИБУДЬ НАЙТИ. ДЖАФАР ПО-ПРЕЖНЕМУ ОЧЕНЬ БОЛЕН. ГОВОРЯТ, ЧТО ОН МОЖЕТ УМЕРЕТЬ.
АРТУР КАН.

Сандерс нажал клавишу еще раз и прочитал следующее послание:

НЮХАЧИ ВСЕ ЕЩЕ КИШАТ. НОВОСТИ ЕСТЬ?
ЭДДИ.

Сандерс был не в состоянии переживать еще и за Эдди. Стукнув пальцем по клавише, он прочитал:

ПО-МОЕМУ, ВЫ НЕ ЧИТАЛИ СТАРЫЕ ПОДШИВКИ «КОМЛАЙН». НАЧНИТЕ С ЧЕТЫРЕХЛЕТНЕЙ ДАВНОСТИ.
ЭФРЕНД.[21]
Сандерс уставился на экран. «КомЛайн» была газетой внутренних новостей «ДиджиКом», восьмистраничный ежемесячник, заполняемый болтовней о новых сотрудниках, новых назначениях, рождениях и смертях. Время от времени там печатали расписание летних игр в софтбол и прочую ерунду. Сандерс никогда не обращал внимания на эту газетку и не понимал, почему он должен был делать это теперь.
И что это за «друг»?
Сандерс набрал: «ОТВЕТ».

ОТВЕТ НЕВОЗМОЖЕН - АДРЕС ОТПРАВИТЕЛЯ НЕ ЧИТАЕТСЯ.

Сандерс набрал команду «ИНФОРМАЦИЯ ОБ ОТПРАВИТЕЛЕ». После этого должно было высветиться имя отправителя и его адрес, но взамен на экране появились плотные ряды символов:

FROM LJU5.PSI.COM!UWA.PCM.COM.
ECU! CHARON THE JUN 16 04:43:31
REMOTE FROM DCCSYS
RECEIVED: FROM UUPSI5 BY
DCCSYS.DCC.COM
ID AA02599; TUE, 16 JUN 4:42:19 PST
RECEIVED: FROM UWA.PCM.COM.EDU
BY UU5.PSI.COM
(5.65B/4.0.071791-PSI/PSINET) I
ID AA28153; TUE, 16 JUN 04:24:58 -0500
RECEIVED: FROM
RIVERSTYX.PCM.COM.EDU BY
UWA.PCM.COM.EDU (4.1/SMI-4.1)
ID AA15969; TUE, 16 JUN 04:24:56 PST
RECEIVED: BY RIVERSTYX.PCM.COM.
EDU (920330.SGI/5.6)
ID AA00448; TUE, 16 JUN 04:24:56 -0500
DATE: TUE, 16 JUN 04:24:56 -0500
FROM: CHARON@UWA.PCM.COM. EDU
(AFRIEND)
MESSAGE-ID: <9212220924.AA90448@ RIVERSTYZ.PCM.COM.EDU>
TO: TSANDERS@DCC.COM

Сандерс в недоумении уставился на экран: послание пришло к нему по сети Интернет, то есть было отправлена не из компании.
Интернет был системой, охватывающей весь мир и объединявшей университеты, корпорации, государственные службы и индивидуальных пользователей. Сандерс был силен в чтении символики, используемой в Интернете, но все же понял, что автором послания является «Друг», что передано оно по ветви ШАРОН и исходит UWA. РСМ. СОМ. - EDU черт его знает, где это. Очевидно, это какое-то общеобразовательное учреждение. Сандерс нажал кнопку, чтобы распечатать сообщение, и мысленно приказал себе не забыть связаться с Босаком этому вопросу. Все равно надо с ним поговорить.
Выйдя в коридор, Сандерс вынул из принтера готовую распечатку, затем вернулся в кабинет и снова уселся перед компьютером, решив попробовать-таки передать свой ответ неизвестному доброжелателю.

ОТ: ТОМ CAHД EPC@ DDC. COM
КОМУ: IUAPOH@ UWA. PCM. COM. EDU
БУДУ ЧРЕЗВЫЧАЙНО БЛАГОДАРЕН ЗА ЛЮБУЮ ПОМОЩЬ.
САНДЕРС.

Нажав клавишу, он отослал записку и решил стереть как свое послание, так и записку доброжелателя.

ИЗВИНИТЕ, НО ВЫ НЕ МОЖЕТЕ СТЕРЕТЬ ЭТО ПОСЛАНИЕ.

Иногда электронную почту защищали с помощью специального кода, чтобы избежать стирания. Сандерс напечатал: «СНЯТЬ ЗАЩИТУ».

ПОЧТА НЕ ЗАЩИЩЕНА.

Сандерс напечатал: «СТЕРЕТЬ ПОЧТУ».

ИЗВИНИТЕ, НО ВЫ НЕ МОЖЕТЕ СТЕРЕТЬ ЭТО ПОСЛАНИЕ.

«Что за черт?» - подумал Сандерс. Должно быть, зависла система… Наверное, сбой где-то в сети Интернет. Он решил стереть почту из системы на контрольном уровне и напечатал: «SYSTEM».

КАКОЙ СТАТУС?

Предыдущая страница 15 Следующая страница


Разоблачение 16

«SYSOP», - ответил Сандерс.

ИЗВИНИТЕ. НО ВАШИ ПРИВИЛЕГИИ НЕ РАСПРОСТРАНЯЮТСЯ НА УПРАВЛЕНИЕ СИСТЕМОЙ.

- О Боже, - пробормотал Сандерс. Они уже посуетились и отозвали его привилегии. В это невозможно был поверить.
Сандерс напечатал: «ДАЙТЕ СПИСОК ПРИВИЛЕГИЙ».

ПРЕДЫДУЩИЙ СТАТУС ПОЛЬЗОВАТЕЛЯ:
5. ( SYSOP)[22]
ИЗМЕНЕНИЕ СТАТУСА ПОЛЬЗОВАТЕЛЯ:
ВТОРНИК ИЮНЬ 16.50 PST
ТЕКУЩИЙ СТАТУС ПОЛЬЗОВАТЕЛЯ:
0. ( ENTRY)
ДАЛЬНЕЙШИХ ИЗМЕНЕНИЙ НЕТ.

Вот так: они выбросили его из системы. Нулевой статус пользователя присваивался секретаршам.
Сандерс тяжело опустился на стул. Он чувствовал себя, будто его уже выперли с работы: впервые он осознал, как все будет. Так, нельзя терять времени: выдвинув очередной ящик, он сразу заметил, что ручки и карандаши, сваленные в него, были аккуратно сложены. Кто-то здесь уже рылся. Сандерс потянул на себя нижний ящичек картотеки: в нем сиротливо лежало с полдесятка папок - остальные бесследно исчезли.
Итак, со столом они его опередили.
Быстро вскочив из-за стола, Сандерс прошел к большому стенному шкафу, стоявшему позади стола секретарши. Шкаф был заперт, но Сандерс знал, что Синди держит ключи в ящике своего стола. Найдя их, он открыл секцию, в которой должны были стоять папки с бумагами за текущий год.
Секция была пуста. Совсем пуста - из нее выгребли все.
Сандерс открыл секцию за предыдущий год: пусто.
За позапрошлый год - пусто…
Все остальные - пусто…
«Господи! - подумал Сандерс. - Неудивительно, что Синди была так неприветлива».
Сюда, должно быть, пригнали целую банду с тележками, и они вкалывали здесь весь вечер.
Сандерс запер стенной шкаф и, бросив ключи в стол Синди, пошел вниз.

* * *
Контора пресс-службы располагалась на третьем этаже. Сейчас здесь никого, кроме одинокой секретарши, не было.
- Ой, мистер Сандерс, а я уже собралась уходить…
- Идите, конечно. Я хотел просто кое-что проверить. Где вы храните старые подшивки «КомЛайна»?
- Вон там, на верхней полке. - Девушка показала на кипы газет. - Вам нужно что-нибудь конкретное?
- Нет. Да вы ступайте домой…
Секретарша, казалось, была чем-то недовольна, но подняла свою сумочку и вышла. Сандерс подошел к полкам; газеты были разложены по пачкам - в каждой издания за шесть месяцев. Чтобы перестраховаться, он начал с десятой пачки с краю - с газет пятилетней давности.
Сандерс начал перебрасывать страницы справа налево, бегло просматривая бесконечные производственные отчеты, пресс-релизы и результаты спортивных состязаний. Спустя несколько минут он обнаружил, что поставил перед собой не такую простую задачу, тем более не имея представления, что же конкретно надо искать. Вероятно, в искомом материале должно, по-видимому, упоминаться имя Мередит Джонсон.
Сандерс пролистал две пачки, прежде чем наткнулся на первую статью:

НАЗВАН НОВЫЙ ЗАМЕСТИТЕЛЬ ПО МАРКЕТИНГУ

Купертино, 10 мая: президент «ДиджиКом» Боб Гарвин сегодня назначил на пост заместителя директора по маркетингу и развитию телекоммуникаций Мередит Джонсон. Oна будет находиться в подчинении Говарда Готтфрида из слуг бы маркетинга и развития. Тридцатилетняя мисс Джонсон перешла к нам с поста вице-президента по маркетингу копании «Конрад Компьютер Системз» в Саннивейле. Д этого она работала старшим административным ассистентов в отделении «Новелл Нетворк» из Маунтин-вью.

Мисс Джонсон, закончившая колледж в Вассаре и Стэнфордскую школу бизнеса, недавно вышла замуж за Гэри Хенли, торгового администратора фирмы «КоСтар». Мы поздравляем! Как новичок в «ДиджиКом», мисс Джонсон…

Сандерс не стал читать дальше: обычный газетный вздор. Напечатанная здесь же фотография была выполнена в стандартном для выпускников бизнес-школ стиле: ней была изображена сидящая на фоне серого задника, так что свет падал из-за плеча, молодая женщина с волосами до плеч «а-ля паж», с прямым деловым взглядом, в котором недоставало жесткости, и твердым ртом. Выглядела она намного моложе, чем сейчас.
Продолжая переворачивать страницы, Сандерс по смотрел на часы: было почти семь, а он еще хотел позвонить Босаку. Подшивка подходила к концу, и на страницах не было ничего, кроме обычной рождественской ерунды. Напоследок внимание Сандерса привлекла фотография Гарвина и всей его семьи («Босс желает всем счастливого Рождества! Хо-хо-хо!»), да и то только потому, что на ней Боб был снят рядом со своей бывшей женой и тремя детьми-школьниками, на фоне большого дерева.
Появлялся ли тогда Гарвин на людях с Эмили? Никто не знал. Гарвин всегда был скрытен - никогда нельзя было предугадать, что у него на уме.
Сандерс принялся за следующую подшивку. Январские прогнозы насчет перспектив сбыта («Идите, и пусть это совершится!»); открытие Остинского завода по производству портативных телефонов - Гарвин в резком свете юпитеров разрезает ленточку. Профиль Мери Энн Хантер («Пылкая атлетичная Мери Энн Хантер знает, чего она хочет от жизни…»). Коллеги, поддразнивая, еще несколько недель называли Мери Энн «пылкой», пока она не умолила их перестать.
Сандерс шлепал листами. Контракт с правительством Ирландии об отводе земли в Корке. Отчет по сбыту за второй квартал. Счет в баскетбольном матче против «Алдуса». А вот в траурной рамке:

ДЖЕННИФЕР ГАРВИН

Дженнифер Гарвин, студентка третьего курса юридической школы «Болт Холл Скул» в Беркли, погибла пятого марта в автомобильной катастрофе в Сан-Франциско. Ей было двадцать четыре года. По окончании обучения Дженнифер должна была работать в фирме «Харли, Уэйн и Майрс». Молебен для друзей семьи и многих однокурсников состоялся в Пресвитерианской церкви в Пало-Альто. Желающие внести пожертвования должны послать деньги в адрес организации «Матери Против Пьяных Водителей». Весь коллектив «Диджитал Комьюникейшнз» выражает свои глубочайшие соболезнования семье Гарвинов.

* * *
Сандерс припомнил, что то время было трудным для всех. Гарвин был раздражительным и отрешенным, много пил и часто не являлся на работу. Вскоре его семейные проблемы стали общим достоянием; за два года он успел развестись и вскоре жениться на молодой женщине-администраторе, которой не было еще тридцати. Но на этом все не заканчивалось: все были солидарны в том, что после гибели дочери Гарвин стал совсем другим человеком и боссом.
Гарвин всегда был придирой - теперь стал менее жестоким, начал привносить в отношения с сотрудниками личные нотки. Кое-кто поговаривал, что Гарвин перестал ощущать запах роз, но это было совсем не так. Он как бы вновь осознал, что не все в жизни от него зависит, и это заставляло его вести дела так, как он никогда бы не стал делать раньше. Он всегда был «Мистер Эволюция»; его принцип был - выплеснуть существо на берег и смотреть, начнет ли оно жрать или подохнет. Такое отношение делало его бессердечным администратором, но великолепным начальником. Если ты работал хорошо, тебя признавали; если ты не справлялся, нужно было уходить. И все понимали и принимали эти правила, пока все не изменилось со смертью Дженнифер. Теперь Гарвин обзавелся фаворитами среди персонала. Их он холил и лелеял, а остальными пренебрегал, руководствуясь не столько пользой дела, сколько личными симпатиями и антипатиями. И чем дальше, тем больше произвола допускал он в своих решениях. Гарвин хотел, чтобы события шли так, как он этого желает. Он начал перекраивать компанию на свой вкус, и теперь работать стало труднее из-за необходимости блюсти политес.
А Сандерс эту тенденцию игнорировал. Он продолжал работать так, будто «ДиджиКом» осталась прежней фирмой, где людей оценивали по результатам их работы. Но с той фирмой было покончено…
Сандерс продолжал листать старые газеты: статьи ходе переговоров по строительству завода в Малайзии, фото Фила Блэкберна, подписывающего соглашение с городскими властями Корка; производственный отчет по заводу в Остине; запуск в производство новой портативной модели телефона А22; поздравления с рождением детей, некрологи и объявления о новых назначениях; снова репортажи с бейсбольных матчей.

ДЖОНСОН ПОЛУЧАЕТ ДОЛЖНОСТЬ В УПРАВЛЕНИИ.

Купертино, 20 октября: Мередит Джонсон назначена главным менеджером отдела, сменив на этом посту всеми нами любимого Гарри Уорнера, ушедшего в отставку после пятнадцати лет службы. Джонсон переведена из отдела маркетинга, где прекрасно зарекомендовала себя за год, прошедший со дня ее перехода в нашу фирму. На новом посту ей придется работать над международными контрактами «ДиджиКом» в тесном контакте с Бобом Гарвином.

Но внимание Сандерса приковала не сама статья, а напечатанная тут же фотография. Это тоже был достаточно официальный снимок, но на нем Мередит выглядела совсем по-другому. Волосы стали светлыми; исчезла строгая прическа «а-ля паж», ее сменили короткие легкомысленные кудряшки. Мередит стала меньше пользоваться косметикой, а ее улыбка стала приветливей и доброжелательней. Все это вместе давало Мередит возможность выглядеть более юной, более открытой, более невинной.
Сандерс нахмурился и начал быстро листать газеты назад; до предыдущей пачки, где снова открыл рождественское поздравление: «Босс желает всем счастливого Рождества! Хо-хо-хо!»
Сандерс присмотрелся к семейной фотографии: Гарвин стоял позади своих детей - двух сыновей и дочери. Конечно, это была Дженнифер. Жена Гарвина, Гарриет, стояла рядом. На снимке Гарвин улыбался, положив руку на плечо дочери - высокой спортивной девушки с короткими легкомысленными светлыми кудряшками…
- Будь я проклят! - вслух выругался Сандерс. Он нашел самую первую статью о Мередит и присмотрелся к ее старой фотографии, сравнивая ее с более позней. Не было никакого сомнения, что она сделала своей внешностью. Сандерс перечитал конец статьи:

* * *
…Вместе с собой мисс Джонсон прихватила свою замечательную деловую хватку, искрометный юмор и сверхзвуковую подачу в софтболе. Восхищенные друзья не были удивлены, когда узнали, Мередит в свое время стала финалисткой конкурса «Mисс Тинейджер» в Коннектикуте. Будучи студенткой в Вассаре, Мередит ценилась как член теннисной команды и как участница дискуссионного клуба. Она состояла в студенчески корпорации «Фи-Бета-Каппа», обучалась психологии, специализируясь на психопатологии. Надеемся, что у нас, Мередит, тебе твои знания не понадобятся! В Стэнфорде Мередит с отличием защитила диссертацию, будучи одной из первых в своей группе. Нам Мередит сказала: «Я рада возможности работать в „ДиджиКом“ и надеюсь сделать отличную карьеру в этой фирме, заглядывающей в будущее». Даже мы не смогли бы сказать лучше, мисс Джонсон!

* * *
- Ни хрена себе, - сказал Сандерс. Почти ничем этого он не знал. С самого начала Мередит оказалась в Купертино, и Сандерс, работая в Сиэтле, с ней не сталкивался. Один-единственный раз он встретил ее в коридоре - еще до того, как она изменила прическу. Прическу - и что еще?
Он внимательно посмотрел на оба портрета, сравнивая. Что-то еще неуловимо изменилось… Она сделала пластическую операцию? Как теперь узнаешь… Но различия между двумя фотографиями определенно были.
Он начал бегло просматривать оставшиеся газеты, убежденный, что то, что нужно, он уже нашел. Теперь он просматривал только заголовки:

ГАРВИН ПОСЫЛАЕТ ДЖОНСОН В ТЕХАС С ПРОВЕРКОЙ РАБОТЫ ЗАВОДА В ОСТИНЕ.

ДЖОНСОН ВОЗГЛАВИТ РЕВИЗИОННУЮ КОМИССИЮ УПРАВЛЕНИЯ.

ДЖОНСОН ПЕРЕХОДИТ В НЕПОСРЕДСТВЕННОЕ ПОДЧИНЕНИЕ ГАРВИНУ.

ДЖОНСОН: ТРИУМФ В МАЛАЙЗИИ. ТРУДОВОЙ КОНФЛИКТ РАЗРЕШЕН!

МЕРЕДИТ ДЖОНСОН - НАША ВОСХОДЯЩАЯ ЗВЕЗДА МЕНЕДЖМЕНТА; У НЕЕ ОТМЕННЫЙ ОПЫТ В ТЕХНИЧЕСКИХ ВОПРОСАХ.

Последний заголовок был напечатан над большой фотографией Мередит на второй странице газеты. Номер был свежий - после него вышло всего два выпуска. Увидев эту статью, Сандерс понял, что она предназначалась для внутреннего пользования и целью ее опубликования была подготовка плацдарма для июньского наступления. Это был пробный шар, пустив который в Купертино хотели узнать, как сотрудники отреагируют на назначение Мередит руководителем инженерных служб в Сиэтле. Какая досада, что Сандерс не читал этого номера. И ведь никто не обратил его внимания на статью!
Статья выделяла мысль о том, что за годы работы в компании Джонсон приобрела огромный опыт в технических вопросах. Здесь цитировались ее слова: «Я начала свою карьеру, работая в области техники еще в „Новелле“. Технологии всегда были моей страстью; я буду рада возможности вернуться к решению инженерных проблем.
Самые радикальные технические новации исходят от; таких передовых компаний, как «ДиджиКом». И хороший менеджер должен быть способен управлять техническими! подразделениями».
Вот так…
Сандерс посмотрел на дату: второе мая. Шесть недель; назад. А статья была написана еще на две недели раньше.
Как и предполагал Марк Ливайн, Мередит Джонсон по меньшей мере два месяца назад уже знала, что станет руководителем Группы новой продукции. А это, в свою очередь, значило, что Сандерс никогда и не рассматривался как возможный кандидат на эту должность. У него не было ни малейшего шанса.
Все было решено еще два месяца назад.
Сандерс выругался, отксерил статьи и, запихав пачку газет на полку, вышел из конторы.

* * *
Перед Сандерсом открылись двери лифта, и он увидел в кабине Марка Ливайна. Сандерс нажал кнопку первого этажа.
Двери закрылись.
- Надеюсь, что ты, мать твою, соображаешь, что творишь? - свирепо заговорил Ливайн.
- Соображаю.
- …Ведь ты можешь нам всем все испортить. Ты это хоть понимаешь?
- Что испортить?
- Мы не должны страдать оттого, что тебя взяли за задницу!
- А никто и не говорит, что должны!
- Я не знаю, что с тобой происходит, - сказал Ливайн. - Ты опаздываешь на работу, не звонишь мне когда обещаешь… Что, неприятности дома? С Сюзен полаялся?
- Сюзен здесь ни при чем!
- В самом деле? А кто тогда при чем? Ты два дня подряд почему-то опаздываешь, а когда, наконец, изволишь прийти, то таскаешься, как во сне! А какого черта тебя вечером понесло в кабинет Мередит?
- Она пригласила меня, и она - мой начальник. Что, по-твоему, я должен был отказаться?
Ливайн возмущенно покачал головой.
- Ты прикидываешься невинным, но на самом деле это все дерьмо. Ты что, не в состоянии нести ответственность за свои поступки?
- Что…
- Слушай, Том, да все в компании знают, что Мередит - акула! Мередит - Пожиратель Мужиков, вот как ее называют. Великая Блондинка… Все знают, что Гарвин ее покрывает, и она, пользуясь этим, творит что захочет. И все знают, что она выкамаривает с симпатичными парнями, которые приходят вечером к ней в кабинет. Пара бокалов вина, внезапный прилив чувств, и она хочет, чтобы ее обслужили. Рассыльный ли, стажер, молодой бухгалтер… Все без разбора. И никто пикнуть не смеет, потому что Гарвин полагает, что она святая. И кто в компании может знать это лучше тебя?..
Ошеломленный Сандерс не знал, что и ответить. Он молча смотрел на ссутулившегося и засунувшего глубоко в карманы руки Ливайна, чувствуя на своем лице его дыхание, но едва слыша его слова, как будто они доносились откуда-то издалека.
- Э, Том! Ты ходишь по тем же коридорам, что и мы, дышишь с нами одним воздухом и отлично знаешь, кто чем занимается. И, когда ты потащился к ней в кабинет, ты прекрасно знал, что тебя там ждет! Мередит разве что на всю компанию не прокричала, что хочет у тебя отсосать! Весь день она бросала на тебя нежные взгляды, старалась до тебя дотронуться, пожать тебе локоток… «О, Том! Как чудесно снова тебя видеть!..» И теперь ты мне заявляешь, что не знал, зачем она позвала тебя в свой кабинет? Мать твою распротак! Козел ты, Том!
Двери лифта открылись; перед ними открылся пустынный вестибюль первого этажа, тускло освещенный серым светом, падающим с улицы. Снаружи шел тихий дождик. Ливайн направился было к выходу, но вдруг вернулся. Его голос гулко раскатился по вестибюлю:
-Ты замечаешь, - сказал он, - что ведешь себя, как одна из этих баб? Как это они говорят? «При чем здесь я? У меня и в мыслях подобного не было! Я не виновата! Откуда я могла знать, что, если напьюсь, и поцелую его, и пойду к нему в спальню, и лягу к нему в постель, он меня трахнет? Боже сохрани!..» Это все дерьмо, Том, безответственное нытье. И ты лучше подумай о том, что в этой компании полным-полно людей, которые работали также напряженно и добросовестно, как и ты, и не хотят лишаться заслуженных ими льгот и удобств, связанных со слиянием и акционированием, - ведь все это может cорваться по твоей милости. Ты хочешь представить дела так, будто не в состоянии понять, когда баба тянет тебя себе в постель? Ладно! Хочешь искалечить себе всю жизнь? Твое дело! Но если ты попробуешь искалечить жизнь мне - от тебя живого места не останется!
Ливайн величаво направился к выходу: двери лифта начали сходиться, и Сандерс выставил руку, чтобы не дать закрыться. Кромкой двери его хлопнуло по пальцам. Сандерс отдернул руку, и двери снова раскрылись. Он заторопился за Ливайном.
Догнав Марка, он схватил его за плечо.
- Погоди, Марк, послушай…
- Мне не о чем с тобой разговаривать. У меня есть дети, у меня есть чувство ответственности. А ты - просто задница!
Ливайн стряхнул с плеча руку Сандерса, распахнув двери и, выскочив наружу, быстро зашагал вниз по улице.
Когда стеклянные двери закрылись за спиной Ливайн, Сандерс увидел в них мелькнувшее отражение белокурых волос и повернулся.
- Я думаю, что это было не совсем справедливо, - сказала Мередит Джонсон. Она стояла не далее чем в двенадцати футах от Сандерса, у самого лифта. На ней спортивная форма - лосины цвета морской волны и свитер, - в руках спортивная сумка. Она была очень хороша и на свой особый манер откровенно сексуальна. Сандерс напрягся: кроме них, в вестибюле никого не было. Они были одни.
- Да, - согласился Сандерс, - я тоже думаю, что это было несправедливо.
- Я имела в виду, несправедливо по отношению к женщинам, - уточнила Мередит, перебрасывая свою спортивную сумку через плечо так, что ее свитерок задрался, обнажив голый живот. Тряхнув головой, она отбросила с лица упавшие волосы и, помолчав секунду, продолжила: - Я хочу сказать тебе, что очень сожалею обо всем происшедшем. - Она подошла к Сандерсу ровным, уверенным, почти величавым шагом. В ее голосе появилась хрипотца. - Я ничего плохого не хотела, Том…
Она придвинулась еще ближе, двигаясь осторожно, будто Сандерс был боязливой зверюшкой, которую она боялась спугнуть.
- У меня к тебе только самые теплые чувства. - (Ближе.) - Только теплые… - (Еще ближе.) - Я же не виновата, Том, что так хочу тебя. - (Совсем рядом.) - Если я чем-нибудь тебя обидела, то я готова извиниться…
Теперь она стояла почти вплотную, ее груди находились в каком-то дюйме от руки Сандерса.
- Я и вправду сожалею, Том, - повторила она.
Ее грудь вздымалась, будто от избытка эмоций, влажные глаза умоляюще смотрели на Сандерса.
- Можешь ли ты простить меня? Ну, пожалуйста! Ты же знаешь, как я к тебе отношусь…
Сандерс почувствовал, как к нему возвращаются прежние чувства, прежние желания. Он сжал челюсти.
- Мередит. Прошлое есть прошлое. Оставь это. Ладно?
Она тут же изменила тон и указала рукой в сторону выхода:
- Послушай, у меня здесь машина. Подбросить тебя?
- Нет, спасибо.
- На улице дождь, я подумала, что ты не захочешь мокнуть…
- Не думаю, что ты это здорово придумала.
- Исключительно из-за дождя…
- Это Сиэтл, - сказал Сандерс. - Дождь здесь идет все время.
Мередит пожала плечами, подошла к двери и, выставив вперед бедро, нажала им на двери и стала толкать. На секунду остановившись, она повернулась к Сандерсу и улыбнулась.
- Напоминай мне, чтобы я не носила лосин в твоя присутствии. Стесняюсь сказать, но я из-за тебя их промочила.
Затем она отвернулась, выскочила на улицу и села на заднее сиденье поджидавшего ее автомобиля. Захлопнув дверцу, Мередит приветливо помахала Сандерсу рукой. Автомобиль отъехал.
Сандерс разжал кулаки, набрал полную грудь воздуха и медленно выдохнул, стараясь сбросить напряжение. Подождав, пока машина с Мередит уедет, он вышел на улицу и почувствовал на своем лице капли дождя и прохладный вечерний ветерок.
Поймав на улице такси, он сел в него и сказал водителю:
- Отель «Четыре времени года», пожалуйста.

* * *
В такси Сандерс смотрел в окно, стараясь дышать га глубже. Он был настолько выведен из себя неожиданной встречей с Мередит, - особенно обнаружив ее у себя за спиной после разговора с Ливайном, - что никак не мог отдышаться.
Слова Ливайна неприятно подействовали на него, но Том был не слишком расстроен, поскольку никогда не принимал Марка всерьез. Ливайн был аристократической натурой и поддерживал в себе творческий заряд, постоянно злясь на окружающих. Он всегда был чем-то недоволен. Ему нравилось злиться. Хотя Сандерс и знал его много лет, он никогда не мог понять, как Адель, жена Марка, с ним уживается. Правда, Адель была одной из тех невозмутимых женщин, которые могли спокойно разговаривать по телефону, пока ее двое детей ползали по ней, дергали за полы халата и засыпали ее бесконечными вопросами. Именно так Адель позволяла Ливайну изливать на себя все его раздражение, а сама тем временем продолжала делать свои дела. Да и не только она - все давали Ливайну возможность выпустить пары, поскольку все знали, что в конечном счете его злость не значила ровным счетом ничего.
Но было верно и то, что у Ливайна был врожденный нюх на изменение конъюнктуры. Это и было секретом его успеха как дизайнера. Когда Ливайн говорил: «Красьте в пастельные цвета», все начинали стонать и убеждать его, что тогда товар будет выглядеть по-дурацки; однако, когда через два года готовый прибор начинал сходить с конвейера, оказывалось, что пастельные цвета - самые модные. Так что с большой неохотой Сандерс был вынужден признать, что скорее всего то, что сегодня говорил Ливайн, завтра будут говорить все. Ливайн высказал завтрашнее мнение всей компании: Сандерс со своими личными проблемами пакостит всем.
Ну и черт с ними, решил он.
А что касается Мередит, то у Сандерса было ощущение, что, разговаривая с ним в вестибюле, она играла с ним, как кошка с мышкой. Поддразнивала. Он не мог понять, с чего это она была так уверена в себе. Сандерс выдвинул против нее очень серьезное обвинение, а она вела себя, будто никакой угрозы для нее не было. В ней чувствовалась какая-то неуязвимость, и это здорово угнетало Сандерса, поскольку могло означать только одно - Мередит знала, что Гарвин никогда не даст ее в обиду.
Такси вырулило на площадь перед отелем. Впереди остановилась машина Мередит. Она как раз разговаривала с водителем и, конечно, оглянувшись, увидела Сандерса.
Тому ничего не оставалось делать, кроме как выйти ИзЯ такси и пойти к входу в отель.
- Ты преследуешь меня? - с улыбкой спросила Мередит.
- Вот еще!
- Точно?
- Точно.
Они взошли на эскалатор, идущий с улицы внутрь здания. Сандерс встал за спиной женщины. Она повернулась к нему:
- А мне бы хотелось, чтобы преследовал.
- Угу. Но я не преследую.
- А как бы это было здорово! - сказала она, призывно улыбаясь.
Сандерс не знал, как на это реагировать, и только отрицательно помотал головой. В молчании они доехали до богато украшенного вестибюля.
- Я живу в четыреста двадцать третьем номере. Заходи в любое время, - сказала напоследок Мередит и направилась к лифту.
Подождав, пока она уйдет, Сандерс прошел через вестибюль и повернул налево, к ресторану. Встав у входа, ой увидел за угловым столиком Дорфмана, обедавшего в компании Гарвина и Стефани Каплан. Макс что-то говорил, наклонившись вперед и резко жестикулируя. Гарвин и Каплан тоже подались вперед, внимательно слушая. Сандерс припомнил, что когда-то Дорфман был директором компании, и, согласно рассказам, весьма могущественным директором. Это Дорфман убедил Гарвина расширить производство и начать выпускать, помимо модемов, аппаратуру беспроводной связи и портативные телефоны. Это в то время, когда никто еще и представить не мог, что может быть что-то общее между компьютером и телефоном. Это сейчас такая связь стала очевидна всем, но не тогда, в начале восьмидесятых, когда Дорфман сказал: «Ваше будущее не в периферийном оборудовании; ваш бизнес - это средства связи и доступа к информации».
Дорфман же сформировал костяк персонала фирмы: Каплан, предположительно, заняла свой пост после того, как Дорфман дал ей блестящую характеристику; Сандерс перевелся в Сиэтл по рекомендации Макса; благодаря ему же взяли на работу Ливайна. А многие вице-президенты канули в Лету после того, как профессор обнаружил, что им не хватает кругозора или энергии. Он был могущественным союзником - или смертельным врагом.
В вопросе продажи фирмы его влияние было также сильно: хотя Дорфман ушел от дел давным-давно, он продолжал держать весьма значительный пакет акций «Дид-жиКом». Гарвин по-прежнему прислушивался к каждому его слову. У Дорфмана все еще оставались связи и репутация, благодаря которым слияние, подобное тому, которое предстояло «ДиджиКом», могло пройти намного проще. Если Дорфман одобрит условия сделки, его сторонники убедят «Голдмен и Сахс» и Первый бостонский банк выложить деньги без вопросов. Но если профессору что-то не понравится, если он только намекнет, что в слиянии двух компаний нет особого смысла, сделка может и не состояться. Это все знали. Все знали, какой властью обладал Дорфман, и в первую очередь сам Дорфман.
Сандерс торчал у входа в ресторан, не решаясь войти. Через минуту Макс поднял голову и заметил его. Не переставая говорить, профессор едва заметно качнул головой:
«Нет». Затем слегка стукнул ногтем по стеклу часов. Сандерс кивнул, прошел в вестибюль и присел в кресло, положив на колени пачку ксерокопий номеров «КомЛайм». Бессистемно перебирая их, он снова изучал перемены, которые Мередит внесла в свою внешность. Несколько минут спустя Дорфман въехал в вестибюль на своей каталке.
- Итак, Томас, я рад, что тебе еще не наскучила жизнь.
- Как вас понять?
Дорфман хохотнул и махнул рукой в сторону ресторана. - Они только о вас говорят. Единственная тема - это ты и Мередит. Все так возбуждены. Так обеспокоены.
- И Боб тоже?
- Да, конечно, и Боб тоже. - Он подрулил поближе к Сандерсу. - Я не могу сейчас долго разговаривать. Есть что-нибудь важное?
- Я думаю, вам нужно взглянуть на это, - сказал Сандерс, передавая профессору ксерокопии. Он рассчитывал, что тот сможет передать их Гарвину и объяснить ему, в чем дело.
Дорфман молча просмотрел бумаги.
- Какая красивая женщина, - сказал он наконец, - какая прелестная…
- Обратите внимание на разницу, Макс; посмотри что она с собой сделала.
Дорфман пожал плечами:
- Она поменяла прическу. Очень приятно для глаз. И что?
- Я думаю, что она к тому же сделала пластическую операцию.
- Это меня не удивляет, - сказал Дорфман. - В наше время их делают многие женщины. Это для них то же, что зубы почистить.
- Это мой шанс.
- Почему? - поинтересовался Дорфман.
- Потому что это закулисная интрига, вот почему!
- Что же тут закулисного? - пожал плечами Дорфман. - Она изобретательна, и это говорит в ее пользу.
- А я готов биться об заклад, что Гарвин представления не имеет, что она это сделала, - сказал Сандерс.
Дорфман тряхнул головой.
- До Гарвина мне нет дела, - заявил он. - Меня заботишь ты, Томас, ты и твой проступок. М-м-м?..
- Я объясню, почему я совершил этот проступок, - сказал Сандерс. - Здесь хороший образец подлянки, которую может совершить женщина, но не может совершить мужчина. Она изменила внешность, она стала одеваться и вести себя, как дочь Гарвина, и это дало ей преимущество перед остальными. Потому что остальные не могут изображать из себя дочь Гарвина!
- Томас, Томас, - вздохнул Дорфман, укоризненно качая головой.
- Вот я, например, не могу. А что? Скажете, могу?
- Ты находишь удовольствие в собственной злости? Мне кажется, ты наслаждаешься этим.
-Нет!
- Тогда отбрось все это! - рявкнул Дорфман, разворачивая каталку так, чтобы видеть лицо Сандерса. - Прекрати нести чепуху и посмотри правде в глаза: молодые работники продвигаются вперед благодаря сотрудничеству со старшими и более влиятельными. Так? И всегда так было! Когда-то отношения были официальными - мастер и подмастерье, ученик и учитель - так и полагалось. Но сегодня их отношения не закреплены официально. Сегодня мы можем говорить только о наставничестве. Молодые люди в бизнесе имеют наставников. Так?
- Вроде…
- Как молодежь привлекает к себе внимание наставника? Как это происходит? Во-первых, чтобы старший товарищ видел в молодом нужного человека, тот старается делать свою работу как можно лучше; во-вторых, чтобы быть привлекательным для наставника, он копирует привычки и перенимает его вкусы; и, наконец, в-третьих - берет его сторону во всех вопросах внутри компании.
- Все это прекрасно, - согласился Сандерс, но как это вяжется с пластической хирургией?
- Ты помнишь, как пришел на работу в «ДиджиКом» в Купертино?
- Да, помню.
- Ты перевелся из фирмы «ДЕК». Кажется, в восьмидесятом году?
- Да.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

- В «ДЕК» ты каждый день носил пиджак и - обязательно! - галстук. Но, когда ты перешел в «ДиджиКом» ты обнаружил, что Гарвин носит джинсы. И очень скоро ты тоже надел джинсы.
- Конечно, ведь таков был стиль, принятый в компании.
- Гарвину нравились «Гиганты», и ты начал ходите Кендлстик-парк на все их игры.
- Но он же начальник, черт возьми!..
- Гарвин любил гольф. Ты терпеть не мог гольф, но тоже стал играть. Я хорошо помню, как ты жаловался ми что ненавидишь гольф. Эту дурацкую гонку дурацкого маленького белого мяча…
- Но послушайте! Я же не делал пластической операции, чтобы стать похожим на его ребенка!
- Потому что в этом не было нужды, Томас, - ответил Дорфман, возбужденно поднимая руки. - Неужели ты сам этого не понимаешь? Гарвину нравились нахальные, агрессивные молодые парни, которые хлестали пиво, ругались, как сапожники, и бегали за девками, и ты исправно делал все это.
- Я был молод, и все молодые ребята так поступают.
- Нет, Томас. Это Гарвин хотел, чтобы так поступали молодые ребята. - Дорфман качнул головой. - В основном это выходит бессознательно. Бессознательный контакт, Томас. Но способ установления контакта зависит еще и от того, одного ли ты пола со своим наставником или нет. Если твой наставник мужчина, ты будешь подражать его сыну, брату или отцу. Или же самому наставнику, каким он был в твоем возрасте - ты будешь напоминать ему самого себя в былые годы. Ведь так? Сам видишь, что так. Вот и славно. Но, будь ты женщиной, все обстояло бы по-другому. Теперь нужно было бы копировать дочь наставника, или его любовницу, или жену. Возможно, и сестру. В любом случае это совсем другая задача. Сандерс нахмурился.
- Я часто с этим сталкиваюсь, с тех пор как мужчины и женщины начали работать вместе, - продолжал Дорфман. - Частенько мужчины не могут наладить отношения с женщиной-начальницей, потому что не могут понять, как вести себя в качестве подчиненного. А бывает, они легко срабатываются с женщинами, изображая из себя послушного сына, или любовника, или мужа. И если у них это получается хорошо, их сотрудницы - женщины - начинают злиться, потому что понимают, что у них не получится имитировать сына, любовника или мужа. Поэтому они чувствуют, что у мужчин и здесь есть преимущество.
Сандерс промолчал.
- Ты понимаешь? - спросил Дорфман.
- Вы хотите сказать, что это случится в любом случае.
- Да, Томас. Это неизбежно. Такова жизнь.
- Бросьте, Макс: ничего заранее заданного в этом нет. Когда дочь Гарвина умерла, это была его личная трагедия. А Мередит использовала его потрясение…
- Постой! - разозлившись, сказал Дорфман. - Ты хочешь изменить человеческую природу? Трагедии случаются постоянно, и люди из всего пытаются извлечь преимущества. В этом нет ничего нового. Мередит умна. Приятно видеть, как такая умная, предприимчивая женщина еще и красива. Она просто благодать Господня. Вся проблема в тебе, Томас, и возникла она не вчера.
- Как это?…
- И вместо того чтобы разбираться со своими неприятностями, ты тратишь свое время на эти… на эту ерунду. - Он вернул Сандерсу ксерокопии. - Все этом имеет значения, Томас.
- Макс, вы не…
- Ты никогда не был командным игроком, Томас. Твоя сила не в этом. Она в твоей способности вникать технические проблемы, разбираться в них, подгонять инженеров, подбадривать их и накручивать им хвосты и, в конце концов, добиваться решения. Ты заставляешь всех работать. Так?
Сандерс кивнул.
- А теперь ты отказался от своей силы ради игр, в которых ты не силен.
- В каком смысле?
- Ты думаешь, что, угрожая судебным разбирательством, ты оказываешь нажим на нее и на компанию, а фактически ты бьешь по своим воротам. Ты разрешил ей установить правила игры, Томас.
- Я должен был что-то сделать: она нарушила закон.
- «Она нарушила закон», - передразнил его Дорфман нарочито писклявым голосом. - А ты такой беззащитный… Я прямо переполняюсь печалью, видя твое положение.
- Все это в самом деле нелегко… У нее сильные связи, она имеет могущественных покровителей.
- Ну и что? Каждый администратор, имеющий могущественных покровителей, имеет не менее могущественных противников. И Мередит - не исключение.
- А я говорю вам, Макс, - сказал Сандерс, - что она опасна. Она из этих выпускников бизнес-школ, которые заботятся об имидже, и только об имидже, не заботясь о сути дела.
- Да, - подтвердил Дорфман, утвердительно кивая. - Так же как и многие молодые администраторы. Очень большой опыт по части имиджа. Очень большое желание обогатить свой опыт. Прекрасная тенденция!
- Я не думаю, что она достаточно компетентна, чтобы руководить отделом.
- Ну и пусть! - огрызнулся Дорфман. - Тебе-то какая разница? Если она некомпетентна, Гарвин в конце концов поймет это и заменит ее. Но тебя к тому времени здесь не будет! Только потому, что ты проиграешь эту игру, Томас. Она - лучший политик, чем ты, Томас, и всегда такой была.
- Да, - кивнул Сандерс, - она беспощадна.
- Беспощадна… Она опытна! У нее есть инстинкт. А у тебя нет! Если ты пойдешь по этому пути, то потеряешь все. И ты заслуживаешь такой участи, потому что ведешь себя, как дурак.
Сандерс помолчал.
- И что бы вы рекомендовали мне сделать?
- Ага, сейчас тебе понадобился совет? -Да.
- В самом деле? - старик улыбнулся. - А я в этом
сомневаюсь.
- Нет, Макс. Мне нужен совет.
- Ладно. Тогда слушай мой совет: иди назад, извинись перед Мередит, извинись перед Гарвином и получай обратно свою работу.
- Я не могу…
- Тогда тебе не нужен мой совет.
- Я просто не могу так поступить, Макс.
- Что, очень гордый?
- Нет, но…
- Ты ослеплен гневом. Как же, женщина посмела так вести себя!.. Она нарушила закон, и она должна понести справедливое наказание! Она опасна, и ее нужно остановить! Ты переполнен чувством справедливого негодования. Так?
- Черт возьми, Макс… Я просто не могу это сделать, вот и все!
- Мочь-то - ты можешь. Другое дело, что ты этого не сделаешь!..
- Пусть так.
Дорфман пожал плечами.
- А тогда чего ты хочешь от меня? Ты спросил моего совета специально для того, чтобы не принять его? Ничего странного. - Старик улыбнулся. - У меня полно других советов, которые ты тоже не примешь.
- Например? - А какая тебе разница, если ты все равно с ними не согласишься?
- Да бросьте, Макс…
- Я серьезно. Ты не захочешь к ним прислушаться! Так что не будем зря тратить времени. Проваливай.
- Но просто сказать-то вы можете?
Дорфман вздохнул. - Исключительно потому, что я помню тебя еще с тех дней, когда у тебя был здравый смысл. Итак, во-первых… Ты слушаешь?
- Да, Макс, слушаю.
- Во-первых, ты знаешь все, что тебе нужно знать о Мередит Джонсон. А теперь забудь ее - это не твоя забота.
- Как это понимать?
- Не перебивай. Во-вторых, играй в свою игру, а не в ее.
- В смысле?
- В смысле - решай свою проблему.
- Какую свою проблему? Судебное разбирательство?
Дорфман фыркнул и воздел руки.
- Ты невозможен. Я просто зря транжирю свое время.
- Вы хотите сказать, что мне нужно отказаться от судебного разбирательства?
- Ты родной язык понимаешь? Решай проблему! Делай то, что ты делаешь хорошо. Делай свою работу. Не уходи.
- Но, Макс!..
- О, я ничего не могу для тебя сделать, - сказал Дорфман. - Это твоя жизнь. У тебя есть свои ошибки, которые нужно сделать, а я должен возвращаться к моим гостям. Но попробуй прислушаться к моим словам, Томас. Не спи и помни, что у всех человеческих поступков есть причины. Все люди решают какие-то проблемы. Даже ты, Томас.
Старик развернул на месте свое кресло-каталку и поехал в сторону ресторана.

* * *
«Черт бы побрал этого Макса», - думал Сандерс, идя по Третьей улице сырым вечером. Своей манерой никогда не говорить прямо Дорфман мог кого угодно довести до белого каления.
Вся проблема в тебе, Томас, и возникла она не вчера…
Что, черт возьми, он хотел этим сказать?
Проклятый Макс. Разозлил и вымотал все нервы. Он всегда так себя вел, насколько Сандерс помнил те совещания, которые профессор проводил, когда работал в совете директоров «ДиджиКом». Сандерс всегда уходил с этих совещаний выжатым как лимон. В те дни молодые" сотрудники в Купертино называли Дорфмана «Загадоч-ник».
…Все люди решают какие-то проблемы. Даже ты, Томас…
Сандерс потряс головой. В словах старика не было никакого смысла, а тем временем нужно было что-то предпринимать. Дойдя до конца улицы, он вошел в телефонную будку и набрал номер Гэри Босака. Было восемь часов, и Босак должен был быть дома - наверное, только что вылез из постели и пьет кофе, готовясь к своему «рабочему дню». Сидит небось, зевая, перед полудюжиной своих модемов и компьютеров и обдумывает, как влезть чужие базы данных.
В трубке прозвучал сигнал, и записанный на магнитофон голос сказал: - Вы позвонили в «НЗ Профессиональные услуги. Продиктуйте ваше сообщение.» - И длинный сигнал.
-Гэри, это Том Сандерс. Я знаю, что вы слушаете, снимите трубку.
В трубке послышался щелчок, и Сандерс услышал голос Босака:
- Привет. Я ожидал звонка от кого угодно, но только не от вас. Откуда вы звоните?
- Из автомата.
- Отлично. Как у вас дела, Том?
- Гэри, мне нужно, чтобы вы кое-что сделали. Просмотрели кое-какие базы данных.
- Ага… Это нужно для фирмы или лично для вас?
- Лично для меня.
- Ага… Видите ли, Том, я очень занят в эти дни, давайте поговорим об этих делах на следующей неделе?
- Это будет слишком поздно.
- Но сейчас я ужасно занят…
- Гэри, в чем дело?
- Аи, оставьте, Том, вы и сами отлично знаете!
- Мне нужна помощь, Гэри.
- Э, да я с удовольствием бы вам помог… Но не так давно мне позвонил Блэкберн и сказал, что если я хотя что-нибудь для вас сделаю - хоть что-нибудь! - то не позднее шести утра я буду принимать у себя на квартире сотрудников ФБР.
- О Боже!.. Когда это было?
- Около двух часов назад.
Два часа назад… Блэкберн сильно опережал его.
- Гэри…
- Э, вы же знаете, что я к вам всегда прекрасно относился, Том, но только не сейчас. Ладно? Ну, мне пора идти.

* * *
- Если честно, то все это меня не удивляет, - заявила Фернандес, отодвигая бумажную тарелку.
Они с Сандерсом только что перекусили сандвичами прямо у нее в кабинете. Было уже девять часов вечера, и все кабинеты по соседству были уже пусты, но телефон на столе Фернандес беспрестанно звонил, то и дело перебивая их разговор. На улице опять шел дождь, гремел гром, и Сандерс через окна видел вспышки летних молний.
Когда Сандерс сидел в этом пустом адвокатском кабинете, у него было такое ощущение, что во всем мире не было никого, кроме него и Фернандес, разговаривающей с ним в сгущающихся сумерках. Как быстро все совершилось: человек, которого он до сегодняшнего утра никогда не встречал, сейчас стал чем-то вроде спасательного круга. Он заметил, что вслушивается в каждое сказанное ей слово.
- Перед тем как мы продолжим, я хотела бы подчеркнуть одну вещь, - объясняла адвокатесса. - Вы поступили очень правильно, когда не сели в одну машину с Джонсон. Теперь вы ни в коем случае не должны оставаться с ней наедине. Ни на минуту! Ни при каких обстоятельствах! Это понятно?
- Да.
- Если вы это сделаете, то сорвете все дело.
- Не сделаю.
- Прекрасно, - сказала адвокат. - Дальше: у меня был длинный разговор с Блэкберном. Как вы справедливо полагали, на него страшно нажимают, чтобы он как-то разрешил эту проблему. Я пыталась передвинуть начало третейского суда на послеобеденное время, но он заявил, что компания уже готова и хочет начать совещание прямо сейчас. Он озабочен тем, как долго продлятся переговоры. Так что пришлось согласиться на завтра, на девять утра.
- Ладно.
- Херб и Алан добились некоторых успехов. Думаю, что завтра они нам здорово помогут. Эти статьи про Джонсон тоже пригодятся, - сказала Фернандес, глядя на ксерокопии «КомЛайн».
- Зачем? Дорфман сказал, что от них не будет никакого толка.
- Да, но в них документально зафиксирована история ее работы в фирме, а это дает нам ниточку. Над этим тоже надо поработать, как и над электронным посланием от вашего неизвестного друга. - Фернандес нахмурилась, присмотревшись к распечатке. - А адрес-то указан интернетовский…
- Да, - подтвердил Сандерс, удивленный тем, как легко адвокат прочитала распечатку. - Нам довольно часто приходится иметь дело с технологическими компаниями, и я найду кого-нибудь, кто поможет разобраться с письмом. - Она отложила распечатку. - А теперь давайте подведем итоги: итак, вы не смогли прибрать свой стол, поскольку это уже кто-то сделал.
- И вы не смогли стереть ваши файлы в компьютер» потому что вам закрыли к ним доступ.
- Точно…
- А это значит, что вы не можете ничего изменить.
- Да. Я не могу ничего изменить - возможностей меня не больше, чем у секретарши.
- А вы считаете, было необходимо кое-что изменить? - осведомилась Фернандес.
Сандерс помялся:
- Нет, но, знаете ли, не помешало бы все просмотреть.
- Но ничего конкретного?
- Нет.
- Мистер Сандерс, - предупредила адвокат. - Я хочу еще раз напомнить вам, что я не собираюсь выносить вам приговора, но хочу быть готова ко всему, что может всплыть завтра. Я хочу заранее знать обо всех сюрпризах, которые нам могут преподнести. I
Сандерс покачал головой:
- В этих файлах нет ничего, что могло бы меня скомпрометировать.
- Вы это хорошо помните?
- Да.
- Ладно, - сказала Фернандес. - Тогда, предвидя раннее начало совещания, я бы посоветовала вам ехать домой и лечь спать. Я бы хотела видеть вас завтра бодрым. Заснуть-то сможете?
- Да Бог его знает…
- Будет нужно - примите снотворное.
- Ладно, посмотрим… Все будет нормально.
- Так что поезжайте домой и ложитесь в постель. Завтра утром увидимся. Не забудьте надеть пиджак и галстук. У вас есть что-нибудь вроде синего пиджака?
- Блейзер.
- Отлично. Наденьте галстук консервативных расцветок и белую сорочку. Одеколоном не пользуйтесь.
- Но я никогда так не одеваюсь, когда иду на работу!
- Сейчас вы идете не на работу, мистер Сандерс. Так принято. - Она поднялась со стула и протянула Сандерсу руку. - Отправляйтесь домой спать. И не беспокойтесь, все будет прекрасно.
- Держу пари, что вы говорите это всем своим клиентам…
- Да, - согласилась она. - Но обычно так и получается на самом деле. Идите спать, Том. Завтра увидимся.

* * *
Дома было темно и пусто. Элайзина кукла Барби неопрятной кучкой лежала на кухонном столе. Там же, ближе к раковине, валялся перепачканный зеленоватой кашкой фартучек сынишки. Сандерс установил таймер кофеварки на утро и поднялся по лестнице. Проходя мимо автоответчика, Сандерс не заметил, что сигнальная лампочка на его панели мигает.
Наверху, уже раздеваясь в ванной, он увидел, что Сюзен приклеила скотчем к зеркалу записку: «Прости меня за ленч. Я верю тебе. Я люблю тебя. С».
Это было обычным делом для Сюзен - разозлиться, а потом извиниться, но Сандерсу было приятно обнаружить такую записку, и он решил было позвонить ей прямо сейчас, но вспомнил, что в Финиксе уже почти полночь и Сюзен, должно быть, уже спит.
Впрочем, по здравом размышлении Сандерс обнаружил, что не очень-то и хочет звонить. Как сказала недавно в ресторане сама Сюзен, к ней проблемы Сандерса отношения не имели. Он один был виноват в происшедшем. И сейчас он остался один.
В одних трусах Сандерс прошел в свой маленький кабинетик. Факсов не поступало. Он включил компьютер и подождал, пока аппарат разогреется. Пиктограмма электронной почты замигала. Сандерс нажал клавишу. На экране появилась надпись:

НИКОМУ НЕ ДОВЕРЯЙ.
ЭФРЕНД.

Сандерс вырубил компьютер и отправился спать.

Часть третья
СРЕДА

Утром Сандерс, находя утешение в заведенном порядке, быстро одевался и слушал телевизионные новости, включив звук на максимум, чтобы как-то заполнить тишину пустого дома. В город он выехал в половине седьмого, притормозив у булочной, чтобы перехватить чашечку каппучино и рогалик перед поездкой на пароме.
Когда паром отчалил от Уинслоу, Сандерс сел лицом к корме, не желая смотреть на приближающийся Сиэтл. Погрузившись в свои мысли, он смотрел на низкие серые тучи, повисшие над темной водой залива. Похоже, сегодня тоже будет дождливый день.
- Дрянной день, а? - раздался женский голос.
Посмотрев вверх, Сандерс увидел хорошенькую и миниатюрную Мери Энн Хантер, стоявшую, уперев руки в бедра и озабоченно глядящую на него. Мери Энн тоже жила на Бейнбридже. Ее муж работал в университете морским биологом. Мери Энн и Сюзен были подругами и часто вместе бегали трусцой. Но Сандерс сталкивался с ней на пароме нечасто, поскольку она, как правило, выходила из дома намного раньше, чем он.
- Доброе утро, Мери Энн.
- Чего я не могу понять, так это как они обо всем пронюхали, - сказала она вместо приветствия.
- Ты о ком? - спросил Сандерс.
- Ты что, хочешь сказать, что еще не читал этого? О Господи… Тут о тебе в газете напечатано, Том.
И Мери Энн передала ему газету, которая торчала у нее под мышкой.
- Ты шутишь?
- Нисколько. Опять Конни Уэлш воюет.
Сандерс посмотрел на первую полосу и, не обнаружил ничего для себя интересного, стал искать дальше.
- Это в разделе «Метро», - подсказала Мери Энн. - Первая колонка на второй странице. Читай и плачь, а я пока схожу за кофе.
Мери Энн отошла, а Сандерс раскрыл газету на второй полосе.

КАК Я ЭТО ВИЖУ
Констанс Уэлш

Мистер Свинтус за работой

Мужская страсть подавлять женщин проявилась на этот в местной компании, развивающей высокоточные технологии; назовем ее компанией X. В этой компании на высоки административный пост назначили компетентнейшую женщину выдающихся способностей, и многие мужчины реши ли сделать все возможное, чтобы избавиться от нее.
Особенно мстительным оказался один мужчина - назовем его мистером Свинтусом. Этот мистер Свинтус не мог смириться с тем, что его начальником станет женщина, и уже за несколько недель до ее назначения развернул целую кампанию, чиня различные инсинуации, чтобы этого не пройм шло. Когда же он в этом не преуспел, мистер Свинтус явил, что его новый босс совершила на него нападение чуть не изнасиловала его в своем кабинете. Открытая враждебность подобного заявления может сравниться только полнейшей его абсурдностью!
Вы, конечно, тут же зададитесь вопросом: а может ли вообще женщина изнасиловать мужчину? Не сомневаюсь, ответом будет однозначным: конечно нет! Изнасилование, как видя из самого термина, основано на насилии, а следственно, является исключительно прерогативой мужчин, которые сплошь и рядом используют его в качестве последней меры, которая может «поставить женщин на место». Это извечная истина нашего общества - впрочем, как и всех социумов, существовавших до нашего.
Со своей стороны, женщины просто не могут притеснять мужчин. Женщины бессильны в их лапах, и утверждение, что женщина может изнасиловать, просто абсурдно. Но мистера Свинтуса это не остановило! Ему нужно было только любой ценой замарать репутацию своего нового начальника. Он даже не постеснялся написать и подать Официальную жалобу на эту женщину!..
Короче говоря, мистер Свинтус продемонстрировал гнусные замашки современного самца. Как вы и сами могли бы догадаться, он всю свою жизнь то и дело их показывал. Хотя жена мистера Свинтуса - выдающийся адвокат, он непрерывно жмет на нее, чтобы она оставила свою любимую работу и сидела взаперти дома, воспитывая детей. Еще одна причина для этого - наш мистер Свинтус боится, как бы жена не прослышала о его грязных делишках с молодыми женщинами и о его пьянстве. Возможно, он понимает и то, что новая начальница-женщина тоже не одобрит подобного поведения. К тому же ей могут не понравиться и его постоянные опоздания на работу.
Так что мистер Свинтус сделал исподтишка свое дело, и карьера еще одной одаренной женщины оказалась под угрозой. Сможет ли она сдержать свиней в загоне фирмы X? Будем следить за дальнейшим развитием событий.

* * *
- Господи, - сказал Сандерс и перечитал статью еще раз.
Хантер вернулась назад, неся два бумажных стаканчика с каппучино. Один она пододвинула Сандерсу:
- Бери. Похоже, тебе глоточек кофе не помешает.
- Откуда они узнали об этой истории? - спросил Сандерс.
Хантер покачала головой:
- Не знаю, но мне кажется, что где-то утечка информации происходит в самой компании.
- Но кто мог?.. - Сандерс подумал, что, раз история попала в газету, редакции она должна была быть известна в три-четыре часа вчерашнего дня. Да в компании еще никто не знал, что он собирается подавать официальной заявление…
- Представить себе не могу, кто мог проговориться, - сказала Хантер, - но попробую узнать.
- А кто такая Констанс Уэлш?
- Ты никогда ее не читал? Она постоянный обозреватель «Пост-Интеллидженсер», - ответила Мери Энн. - Перспективы феминистского движения и все такое прочее. - Она покачала головой. - А как там Сюзен? Я пробовала было ей позвонить сегодня утром, но никто ни поднял трубку.
- Сюзен уехала на несколько дней. Вместе с детьми.
Хантер медленно кивнула:
- Да, по-видимому, это была хорошая идея.
- Мы тоже так решили.

Предыдущая страница 17 Следующая страница


Разоблачение 18

- Она обо всем знает?
- Да.
- И это правда? Ну, насчет заявления о преследовании?
- Да.
- О Боже…
- Да уж, - кивнул Сандерс.
Некоторое время женщина молча смотрела на него, затем наконец произнесла:
- Я давно тебя знаю… Надеюсь, что все обойдется.
- Я тоже…
Снова молчание… Наконец Мери Энн отодвинулась от столика и встала:
- Позже увидимся, Том.
- Конечно, Мери Энн.
Сандерс знал, что она чувствовала. У него и у самого бывало такое чувство, когда кого-нибудь из знакомых обвиняли в преследовании по сексуальным мотивам. Между ними сразу возникала стена отчуждения. И неважно, как давно люди были знакомы, и неважно, что до этого они были друзьями. Слова обвинения были сказаны, и все начинали сторониться подозреваемого. Никто ведь с чистой совестью не мог утверждать, что знает, как все происходило на самом деле. Нельзя было безоговорочно принять чью-то сторону - даже сторону друга.
Сандерс посмотрел вслед этой стройной, аккуратной женщине, одетой в спортивную форму и несшей в руке кожаный чемоданчик. В ней едва было пять футов роста. Все мужчины на этом пароме были такими огромными… Сандерс вспомнил, как когда-то Мери Энн сказала Сюзен, что занимается бегом из боязни быть изнасилованной. «Я просто обгоню их», - говорила она. Мужчинам этого не понять. Им не знаком подобный страх.
Но был и другой страх, который свойственен только мужчинам. Сандерс с тревогой посмотрел на газетную статью. Некоторые слова и обороты так и бросались в глаза:
«Особенно мстительным… открытая враждебность… инсинуаций… изнасилование… насилие… прерогатива мужчин… замарать репутацию начальника… грязные делишки с молодыми женщинами… пьянство… постоянные опоздания… сдержать свиней в загоне…»
Эти характеристики были не только несправедливыми и неприятными. Они были опасными. Примером могла служить история, происшедшая с Джоном Мастерсом, - история, которая смутила многих в Сиэтле…
…Мастерс был пятидесятилетним менеджером по сбыту в фирме «МикроСайм». Надежный человек, солидный гражданин, женат двадцать пять лет, имел двоих детей - старшая дочь в колледже, младшая - в начальной школе. Так вот, у младшей пошли нелады в школе, ухудшились отметки, и родители решили показать ее детскому психоаналитику. Та выслушала девочку и заявила, что перед ней типичный случай ребенка, подвергавшегося сексуальной эксплуатации.
- Скажи-ка, милая девочка, а не делали ли с тобой когда-либо то-то и то-то?
- Да вроде бы нет, - отвечает ребенок.
- А ты хорошенько подумай, - настаивает психоаналитик.
Поначалу девочка сопротивлялась, но врач нажимала на нее, объясняя, что нужно вспомнить, и через некоторое время ребенок заявил, что вроде бы что-то смутно припоминает. Ничего конкретного, но теперь девочка говорила, что, возможно, что-то и было. Может быть, папа что-нибудь и делал нехорошее. Когда-то.
Психоаналитик рассказала жене Мастерса о своих подозрениях. После двадцати пяти лет совместной жизни между супругами возникла ссора: жена потребовала от Мастерса, чтобы он все признал.
Мастерс был как громом поражен и, конечно, все отрицал, не веря своим ушам. Жена на это ответила: ты врешь, я не желаю жить с тобой в одном доме. И выжила Мастерса из дома.
Из колледжа прилетела старшая дочь. «Что за чушь? - вскричала она. - Вы же знаете, что папа ничего подобного не делал!» Она взывала к здравому смыслу матери, младшей сестры, но они уже вошли в раж, и, начавшись, события понеслись, как лавина.
По закону психоаналитик была обязана о каждом случае сексуальной эксплуатации несовершеннолетних сообщать в соответствующие государственные инстанции. Она сообщила о деле Мастерса. Государство - тоже по закону - должно было предпринять расследование. И сотрудница социальной службы поговорила с дочерью, женой и с Мастерсом. Поговорила с семейным врачей. Со школьной медсестрой. Вскоре о происшедшем знал весь город.
Слухи дошли и до «МикроСайма». До окончания следствия фирма отстранила Мастерса от работы, объяснив, что не хочет плохой рекламы.
Мастерс видел, как его жизнь разваливается. Младшая дочь перестала с ним разговаривать. Жена тоже. Он жил один, снимая квартиру. Денег уже не было. Партнеры по бизнесу избегали его. Куда бы он ни повернулся, всюду видел обвиняющие лица. Ему посоветовали обратиться к адвокату. Мастере был настолько выбит Из колеи, настолько не уверен в своем будущем, что ему самому потребовалась помощь психиатра.
А между тем его адвокат начал свое расследование, и вскоре всплыли интересные детали: например, именно у этого психоаналитика наблюдается подозрительно высокий процент обнаружения случаев сексуального преследования детей. Она настолько часто заявляла о таких случаях, что государственное агентство всерьез стало подумывать, нет ли у нее сдвига на этой почве. Впрочем, агентство все равно ничего не могло с ней поделать: по закону оно было обязано разбирать все поданные заявления. Далее - сотрудница социальной службы, которой было поручено разбирательство дела Мастерса, уже привлекалась к дисциплинарной ответственности за неуместное рвение, проявленное в расследовании деликатных дел, и считалась малокомпетентным работником, хотя по обычным причинам ее и не могли выгнать с работы.
Конкретное обвинение - хотя и не предъявленное формально - гласило, что Мастерс гнусно приставал к собственной дочери летом, когда та перешла в четвертый класс. Мастерс напряг память, и у него родилась идея: он нашел в архиве свои старые погашенные чеки и раскопал свои отчеты, и обнаружилось, что все то лето его дочь провела в лагере в Монтане, а когда в августе вернулась домой, Мастерс был в командировке в Германии и вернулся из нее только после начала занятий в школе.
Он не мог видеть дочь тем летом.
Врач-психиатр, наблюдавший Мастерса, счел значительным фактом то, что его дочь определила сексуальное преследование тогда, когда его не было и быть не могло.
Он сделал вывод, что ощущение покинутости и одиночества трансформировалось в ложное воспоминание о сексуальном унижении. Мастере объяснил это жене и дочери; они выслушали, согласились с тем, что, по-видимому, ошиблись в датах, но остались уверенными, что преследование имело место.
Тем не менее факты несовпадения в летнем расписании вынудили государственные органы прекратить расследование, и «МикроСайм» восстановил Мастерса на работе. Но Мастерс пропустил очередное повышение, а у сотрудников осталось смутное предубеждение по отношению к нему. Его карьера была окончательно испорчена. О восстановлении семьи не могло быть и речи, жена уже подала на развод. Младшую дочь он больше никогда не видел. Старшая же дочь, оказавшись в собственной семье между двух враждующих групп, со временем стала приезжать все реже и реже. Мастерс жил один, пытаясь как-то наладить свою жизнь, пока с ним не случился инфаркт, чуть не уложивший его в могилу. После выхода из больницы он еще встречался с немногими друзьями, но стал нелюдимым, слишком много пил, был невнимателен к собеседнику. Его стали избегать. Никто не мог ответить на терзавший Мастерса вопрос: что ж он сделал не так, что нужно было сделать, чтобы избежать всего происшедшего?..
Избежать этого, конечно, было невозможно. Во всяком случае, не в наше время, когда вина мужчины априори считалась доказанной, какого бы сорта ни было обвинение…
Между собой мужчины частенько поговаривали, что неплохо бы разок привлечь ту или иную женщину к ответственности за фальшивое обвинение, за те неприятности, которые оно за собой повлекло. Но это были просто разговоры, и со временем мужчинам пришлось приноравливаться к новым нормам поведения. Каждый твердо знал несколько правил: не улыбайся детям на улице, если только рядом не идет жена; не прикасайся к незнакомому ребенку; ни на минуту не оставайся с ребенком наедине; если ребенок приглашает тебя в свою комнату, соглашайся только в том случае, если тебя будет сопровождать еще кто-нибудь из взрослых, лучше женщина; на вечеринках не позволяй маленьким девочкам залезать к тебе на колени; даже если она захочет это сделать, мягко отодвинь ее в сторону; если при каких-то обстоятельствах случайно увидишь обнаженного мальчика или девочку, немедленно отведи взгляд в сторону, а лучше всего поскорее уйди.
Желательно соблюдать эти правила и при общении с собственными детьми, поскольку, если отношения почему-то испортятся, любое лыко пойдет в строку, и все ваше прошлое будет тщательно изучаться в невыгодном свете: «Ну, он всегда был таким нежным отцом - возможно, даже слишком нежным…» Или: «Он так много времени проводит с детьми… Постоянно ходит за ними по всему дому…»
Этот мир ограничений и постоянной угрозы наказания совершенно незнаком женщинам. Если Сюзен увидит на улице плачущего малыша, она сразу возьмет его на руки - автоматически, не раздумывая. Сандерс никогда не посмеет этого сделать. Не в наше время.
Ну и, конечно, подобные правила существовали и в бизнесе. Сандерс знавал мужчин, которые старались не ездить в командировки вместе с сотрудницами, а если не было выхода, то не садились рядом с ними в самолете. Многие никогда не подсаживались к женщинам-коллегам в баре, чтобы выпить по глотку после работы - если только не присутствовал кто-нибудь еще, кто мог бы впоследствии свидетельствовать в их пользу: Сандерс всегда считал, что подобное поведение граничит с паранойей. Сейчас он уже не был в этом уверен.
Гудок парома отвлек Сандерса. Он поднял глаза и увидел черные контуры Колмановских доков. Темные тучи продолжали низко висеть над городом, обещая дождь. Сандерс встал, затянул пояс плаща потуже и пошел по трапу к своей машине.

* * *
По дороге в третейский суд Сандерс на пару минут заскочил к себе в кабинет, чтобы прихватить кое-какие документы, касающиеся работ над «мерцалками», полагая что они понадобятся ему для работы. Не без удивления он увидел у себя в приемной Джона Конли, о чем-то разговаривавшего с Синди. Было пятнадцать минут девятого.
- А, Том! - сказал Конли. - Я как раз пробую назначить встречу с вами. Синди сказала, что вы сегодня очень заняты и что, возможно, вас не будет в кабинете большую часть дня.
Сандерс посмотрел на Синди. Лицо секретарши было напряженным.
- Да, - подтвердил он, - во всяком случае, утром.
- Ну, мне достаточно пары минут…
Сандерс жестом пригласил гостя в кабинет. Koнли прошел вперед, и Сандерс прикрыл за ними дверь.
- Я готовлюсь к завтрашнему совещанию с участием Джона Мердена, нашего директора, - сказал Конли. - Вы, конечно, тоже выступите?
Сандерс неопределенно кивнул. Он ничего не знал о каком совещании. Да и будет ли оно, это завтра… Сандерс с большим трудом постарался сосредоточиться на словах Конли.
- Нас попросят рассказать об отношении к некоторым пунктам повестки дня, - объяснял тот. - И я осд бенно озабочен Остином.
- Остином?
- Ну, я имею в виду продажу завода в Остине.
- Понятно, - сказал Сандерс. - Значит, это правда.
- Как вы знаете, Мередит Джонсон с самого начала твердо заняла позицию в пользу продажи, - продолжил Конли. - Это была одна из первых рекомендаций, которые она дала на самой ранней стадии наших переговоров. Мердена интересует источник поступления денег после приобретения вашей фирмы. Нам придется залезть в долги, и он беспокоится о финансировании перспективных разработок. Джонсон полагает, что мы можем облегчить бремя долгов, продав завод в Остине. Но я не чувствую себя достаточно компетентным, чтобы верно взвесить все «за» и «против». Хотелось бы знать ваше мнение.
- О продаже завода в Остине?
- Да. Очевидно, предполагается, что интерес к приобретению завода проявят «Хитачи» и «Моторола», так что за продажей дело не станет: Я думаю, именно это Мередит и имеет в виду. Она обсуждала эту проблему с вами?
- Нет, - ответил Сандерс.
- Ну, у нее сейчас очень много забот на новом месте, - сказал Конли, внимательно следя за Сандерсом. - Так что же вы думаете по поводу продажи завода?
- Я не вижу для этого веских причин, - ответил Сандерс.
- Даже не беря в расчет вопрос о покрытии наших расходов, Мередит имеет еще один довод в пользу продажи завода: она считает, что производство портативных телефонов уже достаточно развито, - пояснил Конли, - и прошло фазу роста. Теперь завод производит товары широкого потребления. Высокие прибыли закончились. Теперь возможны только локальные увеличения прибыли за счет сбыта, которые к тому же будут достигаться в суровой борьбе с иностранными конкурентами. Так что телефоны не представляют надежного источника доходов в будущем. Ну и, конечно, стоит вопрос о том, стоит ли вообще развивать производство в Штатах, в то время как уже сейчас многие производственные мощности «Диджи-Ком» находятся за рубежом.
- Все это так, - возразил Сандерс, - но утверждать так близоруко. Во-первых, производство портативных телефонов, может быть, и перекрывает потребности рынка, но вся отрасль беспроводной связи пока находится в эмбриональном состоянии. И рынок продолжает развиваться независимо от телефонов. Во-вторых, я берусь доказать, что беспроводные коммуникации являются важнейшей частью нашего будущего, поскольку информационные беспроводные сети получают все большее развитие. Единственный путь оставаться конкурентоспособными - это производить продукцию и продавать ее. Это, в свою очередь, вынуждает поддерживать постоянные контакты с потребителями и находиться в курсе их будущих интересов. Другого пути я не вижу. И если «Моторола» и «Хитачи» видят выгоду, то почему ее не видим мы? В-третьих, я полагаю, что у нас есть определенные обязательства - социальные обязательства, если хотите - сохранять высокооплачиваемые рабочие места для квалифицированных работников здесь, в США. Другие страны не экспортируют дорогие рабочие места. Почему это должны делать мы? Каждое из наших заграничных предприятий было создано по конкретной причине, и, как я лично надеюсь, со временем мы переведем их сюда, в Америку, потому что офшорное производство имеет множество скрытых расходных статей. Но основная причина - это то, что, имея целью развитие именно новейших технологий, мы нуждаемся, тем не менее, в производстве. Если прошедшие двадцать лет и научили нас чему-то, так это тому, что конструирование и производство - единый процесс. Отделите своих конструкторов от производственников - и окажетесь с никуда не годной продукцией. Окажетесь под «Дженерал моторз».
Сандерс остановился. Конли тоже молчал. Сандер не хотел говорить так резко - просто как-то само выскочило.
Конли задумчиво покачал головой:
- Значит, вы считаете, что продажа завода в Остине нанесет ущерб развитию предприятия.
- Безусловно. Ну и, в конце концов, производство - это дисциплина.
Конли сменил позу:
- А что, вы считаете, думает об этом Мередит Джонсон?
- Я не знаю.
- Дело в том, что все это порождает еще один вопрос, - объяснил Конли, - имеющий отношение к способности некоторых администраторов принимать верные решения. Честно говоря, я слышал у вас в отделе разговорчики насчет назначения мисс Джонсон. Ну, в смысле, есть ли у нее достаточный опыт, чтобы руководить техническим отделом…
- Боюсь, что Ничего не могу сказать по этому поводу, - развел руками Сандерс.
- Да я и не требую от вас ответа, - сказал Конли. - По-моему, она пользуется поддержкой Гарвина?..
- Да, пользуется.
- И это прекрасно. Но я клоню вот к чему, - пояснил Конли. - Классическая проблема всех покупок - это то, что компания-покупатель толком не понимает, что она приобретает, и порой убивает курицу, несущую золотые яйца. Парадокс, но именно так подчас получается. Покупатель уничтожает своими руками именно то, что хотел купить. Я бы очень не хотел, чтобы «Конли-Уайт» совершили такую ошибку.
- Угу…
- И строго между нами: если этот вопрос всплывет на завтрашнем совещании, будете ли вы придерживаться позиции, которую высказали мне только что?
- Против Джонсон? - Сандерс пожал плечами. - Это будет нелегко.
Говоря это, он подумал, что вообще может не оказаться на завтрашнем совещании, но не стал говорить об этом Конли.
- Ну, - Конли встал и протянул Сандерсу руку, - благодарю вас за вашу искренность. Да, еще одно: было бы здорово, если бы мы завтра услышали подробна отчет о положении дел с дисководами «Мерцалка».
- Я знаю, - ответил Сандерс. - Поверьте мне, мы над этим работаем.
- Прекрасно.
Конли повернулся и вышел. Сразу после его ухода заглянула Синди:
- Как вы сегодня?
- Немного нервничаю.
- Я могу что-нибудь для вас сделать?
- Подними данные по «мерцалкам». Мне нужны копии всего, что я передал Мередит в понедельник вечером.
- Все это у вас на столе.
Сандерс сгреб стопку папок. Сверху лежала маленькая ДАТ-кассета.
- Что это?
- Это запись вашего разговора по видео с Артуром.
Сандерс пожал плечами и кинул кассету в чемоданчик.
- Что-нибудь еще? - спросила Синди.
- Нет, - ответил Сандерс и посмотрел на часы. - Уже опаздываю.
- Удачи вам, Том, - пожелала Синди.
Сандерс поблагодарил ее и вышел из кабинета.

* * *
Выруливая на запруженную автомобилями улицу, Сандерс думал о том, что единственной неожиданностью, которую принес разговор с Конли, был незаурядный ум молодого юриста. Что до Мередит, то ее поведение Сандерса не удивило: многие годы ему приходилось борой с менталитетом, присущим выпускникам бизнес-школ После долгого общения с ними Сандерс наконец понял, чем их основной недостаток. Их учили, что они в cocтоянии управлять любым предприятием в любой отрасли. Но на свете нет такого понятия, как универсальный управленческий опыт. В конце концов, приходится решать специфические проблемы, включающие особенности конкретного производства, и пытаться решать такие проблемы, используя какие-либо общие методы, значило провалить дело. Нужно знать рынок, нужно знать потребителей, нужно знать возможности производства и возможности ваших сотрудников. Мередит не понимает, что Дон Черри и Марк Ливайн своими успехами обязаны производству. Сколько раз, видя новый образец, Сандерс задавался одним-единственным вопросом: выглядит это прекрасно, но возможно ли его поточное производство? Можно ли будет быстро и надежно производить это с приемлемыми затратами? Иногда ответ был положительным, а иногда - нет, и если не задаться этим вопросом, все пойдет по-другому. И не в лучшую сторону.
Конли был достаточно умен, чтобы понимать это, и достаточно умен, чтобы держать ухо поближе к земле. Интересно, подумал Сандерс, насколько Конли знает больше, чем счел нужным показать во время их разговора… Знает ли он о жалобе Сандерса на Мередит? Вполне возможно.
Боже, Мередит хочет продать Остин… Эдди был прав. Надо бы ему позвонить, но Сандерс не мог сейчас этого сделать. В любом случае у него много своих неотложных дел. Заметив указатель с названием Посреднического центра Магнуссона, Сандерс повернул направо. Ослабив узел галстука, он заехал на автостоянку.

* * *
Магнуссоновский посреднический центр располагался сразу на выезде из Сиэтла, на склоне холма, нависшего над городом. Он состоял из трех невысоких зданий, окружавших двор с фонтанчиками и бассейнами. Общая атмосфера была мирной и успокаивающей, но Сандерс чувствовал себя не в своей тарелке, выходя со стоянки и видя меряющую шагами двор Фернандес.
- Сегодняшние газеты видели? - с ходу спросила она.
- Видел, все видел…
- Не позволяйте им смутить вас. С их стороны это очень скверный тактический ход. Вы знаете Конни Уэлш?
- Нет.
- Она стерва, - живо сказала Фернандес. - Очень неприятная и очень талантливая. Но я думаю, что суш Мерфи выстоит перед ее натиском. Вот что мы с Блэкберном решили: начнем с вашей версии событий вечера понедельника, а потом Джонсон выскажет свою версию.
- Подождите. Почему это я должен начинать первым? - спросил Сандерс. - Если я начну первым, у нее будет преимущество…
- Жалобу подали вы, поэтому вас будут слушать первым. И я думаю, это будет нашим преимуществом, - возразила Фернандес. - В этом случае ее будут заслушивать уже перед ленчем. - Они направились к центральному зданию. - Так, остались две вещи, которые вы должны запомнить. Во-первых, всегда говорите только правду: я важно, нравится ли вам это, но говорите правду. Говоря все так, как было на самом деле, даже если вам покажется, что это может повредить вам. Договорились?
- Договорились.
- И во-вторых, не злитесь. Ее адвокат попробует я разозлить и воспользоваться этим. Не клюйте на это. Если вы почувствуете себя рассерженным или начнете злиться, возьмите пятиминутный перерыв для консультации со мной. Вы имеете на это право в любую минуту. Мы выйдем наружу и охладимся. Но что бы вы, мистер Сандерс, ни делали, оставайтесь хладнокровным.
- Хорошо.
- Вот и ладно. - Она распахнула двери. - А тем займемся делом…

* * *
Зал для заседаний был просторным, с отделанными деревянными панелями стенами. Посреди стоял полированный деревянный стол с графином воды, стаканами и блокнотами; в углу стоял маленький - с кофе и подносом пирожных. Окна выходили в маленький внутренний дворик с фонтанчиком. Оттуда доносилось мягкое журчание воды.
Команда юристов «ДиджиКом» была уже здесь, расположившись вдоль одной стороны стола в полном составе: фил Блэкберн, Мередит Джонсон, адвокат по имени Бен Хеллер и две женщины-адвокатессы с хмурыми лицами. Перед каждой женщиной на столе высилась приличная пачка ксерокопий.
Фернандес представилась Мередит Джонсон, и обе женщины пожали друг другу руки. Затем Бен Хеллер пожал руку Сандерсу. Это был румяный плотный мужчина с серебристыми волосами и густым голосом. У него были хорошие связи в Сиэтле, и он выглядел так, как, в понимании Сандерса, должен выглядеть политикан. Хеллер представил двух своих помощниц, но Сандерс тут же забыл их имена.
- Привет, Том, - поздоровалась Мередит.
- Привет, Мередит…
Сандерс был потрясен тем, как прекрасно выглядела Мередит. На ней был синий костюм и кремовая блузка. В очках, с волосами, откинутыми назад, она походила на миленькую, прилежную студентку. Хеллер успокаивающе похлопал ее по руке, будто разговор с Сандерсом был для Мередит тяжким испытанием.
Сандерс и Фернандес сели напротив Джонсон и Хеллера. Все приготовили бумаги. Наступило неловкое молчание, затем Хеллер спросил у Фернандес:
- Как там идет дело о «Королевской Власти»?
- Нас все устраивает, - ответила Фернандес.
- Они подписали условия компенсации?
- На следующей неделе, Бен.
- А сколько вы запросили?
- Два миллиона.
- Два миллиона?!
- Сексуальное преследование - дело серьезное, Бен. Размеры компенсации растут постоянно. Сейчас их размер составляет в среднем больше миллиона доллара Особенно когда фирма ведет себя так скверно.
В дальнем конце зала открылась дверь, и вошла женщина лет пятидесяти пяти. Она была стройна и быстра движениях; на ней был темно-синий костюм, похожий на костюм Мередит.
- Доброе утро, - поздоровалась она. - Я - Барбара Мерфи. Обращаясь ко мне, пожалуйста, называйте меня «судья Мерфи» или «мисс Мерфи».
Обойдя вокруг стола, она пожала руки всем присутствующим и заняла место во главе стола. Открыв свой чемоданчик, судья достала бумаги.
- Разрешите мне напомнить вам основные правил которых нужно придерживаться во время нашего заседания, - начала судья Мерфи. - Здесь не государственный суд, и ход разбирательства не стенографируется. Я призываю всех придерживаться вежливого и доброжелательно тона: мы здесь собрались не для того, чтобы возводить дикие обвинения или выносить приговоры. Наша цель - определить природу спора между сторонами и методы разрешения этого спора. Хочу напомнить всем, что обвинения, выдвигаемые обеими сторонами, исключительно серьезны и могут иметь юридические последствия для тех и других. Я призываю вас сохранять конфиденциальность относительно всего, что касается наших заседаний. Особенно рекомендую воздержаться от комментариев всего здесь происходящего посторонним лицам или представителям прессы. Я взяла на себя право частного разговора мистером Донадио, редактором «Пост-Интеллидженсер», по поводу статьи, вышедшей сегодня за подписью «мисс Уэлш». Я напомнила мистеру Донадио, что все сотрудники «компании X» являются частными лицами и что мисс Уэлш - штатный сотрудник газеты. Таким образом, риск быть привлеченным за диффамацию весьма велик. Думаю, мистер Донадио принял это к Сведению. Судья подалась вперед, поставив локти на стол.
- Далее. Стороны пришли к соглашению, что мистер Сандерс будет говорить первым; затем он ответит на вопросы мистера Хеллера. После этого будет говорить мисс Джонсон, которая впоследствии ответит на вопросы мисс Фернандес. В целях экономии времени я одна имею право задавать вопросы во время выступлений сторон; кроме того, я устанавливаю, когда адвокаты должны прекратить свои вопросы. Разумеется, я допущу небольшую дискуссию, но прошу вас принять к сведению, что выносить суждения и управлять ходом событий буду я. Прежде чем мы начнем, хочу спросить, есть ли у кого-либо вопросы?
Вопросов ни у кого не было.
- Прекрасно. Тогда начнем. Мистер Сандерс, почему бы вам не изложить нам вашу версию происшедшего.

* * *
Сандерс говорил полчаса. Совершенно спокойно он начал со своей встречи с Блэкберном, на которой он узнал, что Мередит назначена новым вице-президентом. Передав содержание диалога с Мередит после ее презентационной речи, когда она предложила встретиться для разговора о «мерцалках», он в деталях изложил происшедшее вечером в понедельник.
Рассказывая, он понял, почему Фернандес накануне требовала снова и снова пересказывать всю историю. Рассказ его тек гладко; он обнаружил, что может, не смущаясь, говорить о половых членах и влагалищах, хотя это по-прежнему оставалось для него довольно тяжелым испытанием. К тому времени как он добрался до своего побега из кабинета Мередит и встречи с уборщицей, он был совершенно вымотан.
Уже более свободно он рассказал о телефонном звонке Мередит его жене и о перенесенном сроке начала совещания, о последовавшем за этим разговоре с Блэкберном и о своем решении подать официальную жалобу.
- Вот вроде и все, - закончил он.
- Перед тем как мы продолжим, - сказала судья Мерфи, - я бы хотела задать несколько вопросов. Мистер Сандерс, вы упомянули, что во время вашей встречи с мисс Джонсон вы пили вино.
- Да.
- И сколько вы выпили?
- Меньше стакана.
- А мисс Джонсон? Сколько, по-вашему, выпила она?
- По меньшей мере, три стакана.
- Хорошо. - Судья сделала пометку в своем блокноте. - Мистер Сандерс, вы заключали контракт о наймем вашей компанией?
- Да.
- И каково ваше отношение к той части контрактуй где идет речь о вашем увольнении или переводе?
- Меня не могут уволить без серьезной причины, - ответил Сандерс. - Я не могу сказать, что там говорится насчет перевода. Я лично считаю, что подобный перевод можно вполне рассматривать как увольнение…
- Ваше мнение мне понятно, - прервала его судья Мерфи, - но сейчас я спрашиваю об условиях контракта. Вы хотите что-то добавить, мистер Блэкберн?
- В соответствующей статье контракта говорится о возможности «перевода на должность, соответствующую прежней», - доложил Блэкберн.
- Ясно. Таким образом, это вопрос спорный. Прекрасно, продолжаем. Мистер Хеллер, вы можете задая мистеру Сандерсу ваши вопросы.
Бен Хеллер пошелестел своими бумагами и прочисти горло:
- Мистер Сандерс, не хотите ли устроить перерыв?
- Нет, благодарю вас.
- Хорошо. Итак, мистер Сандерс, вы упомянули, что, когда мистер Блэкберн сказал вам в понедельник утром о назначении мисс Джонсон новым руководителем отдела, вы были удивлены.
- Да.
- А кто, по вашему мнению, должен был занять эту должность?
- Не знаю, но, вообще-то, я думал, что сам являюсь наиболее вероятной кандидатурой.
- Почему вы так считали?
- Я просто предполагал.
- Давал ли вам кто-нибудь в компании - мистер Блэкберн или еще кто-нибудь - повод думать, что вы получите эту работу?
- Нет.
- Есть ли где-нибудь письменные свидетельства, которые давали бы вам основания полагать, что вы - наиболее вероятный кандидат?
- Нет.
- Значит, когда вы говорите, что имели основания предполагать это, ваше мнение проистекало из общей ситуации, сложившейся в фирме, как вы ее видели.
- Да.
- Но никаких реальных оснований для этого не было?
- Нет.
- Хорошо. Далее, вы сказали, что, рассказав вам о новом назначении мисс Джонсон, мистер Блэкберн также сказал, что мисс Джонсон будет иметь право подбирать новых руководителей подразделений по своему усмотрению, на что вы ответили, что понимаете ситуацию, что она будет иметь достаточно власти, чтобы уволить вас, так?
- Да, он так говорил.
- И как он свои слова прокомментировал? Например, сказал ли он, вероятен ли такой поворот событий или нет?
- Он сказал, что это маловероятно.
- Вы ему поверили?
- Я не был уверен, стоит ли ему верить…
- Можно ли полагаться на суждения мистера Блэкберна относительно дел компании?
- Обычно да.
- Но так или иначе, мистер Блэкберн подтвердил, что мисс Джонсон будет иметь право уволить вас?
- Да.
- Говорила ли мисс Джонсон что-нибудь подобное?
- Нет.
- Делала ли она какие-либо заявления, которые моя но было бы интерпретировать как провозглашение зависимости оставить вас в должности от услуг различного xарактера, в частности сексуальных?
- Нет.
- Значит, можно сказать, что, когда вы чувствовали во время вашей встречи с мисс Джонсон, что можете потерять работу, это чувство исходило не от конкретны слов или действий мисс Джонсон?
- Да, - согласился Сандерс, - но сама ситуация располагала к подобному заключению.
- Это ваше личное мнение?
- Да.
- Точно так же, как ранее у вас сложилось мнение, что вы - наиболее вероятный кандидат на новую должность, в то время как на самом деле оснований для этого не было? Я имею в виду - на ту самую должность, которую заняла мисс Джонсон?
- Я что-то не могу ухватить ход вашей мысли…
- Я просто хочу обратить ваше внимание на то, - объяснил Хеллер, - что личное мнение - вещь субъективная и не всегда основывается на реальных фактах.

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

- Я заявляю протест, - вмешалась Фернандес. - Личное мнение работников является веским доводом в контексте, когда обоснованное…
- Мисс Фернандес, - сказала судья Мерфи, - мистер Хеллер вовсе не оспаривает вескость личного мнения вашего клиента. Он просто ставит под сомнение его обоснованность.
- Но их обоснованность не может вызывать сомнений, поскольку мисс Джонсон является его начальником и может уволить его, если только захочет!
- Этого никто не оспаривает. Но мистер Хеллер задает свои вопросы с целью выяснить, имеет ли мистер Сандерс склонность к необоснованным выводам, и мне это кажется вполне разумным и имеющим отношение к делу.
- Но со всем должным уважением, Ваша честь…
- Мисс Фернандес, - сказала Мерфи, - мы собрались здесь для того, чтобы разрешить ваши разногласия. Так что пусть мистер Хеллер продолжает. Слушаем вас, мистер Хеллер.
- Спасибо, Ваша честь. Итак, из нашего разговора, мистер Сандерс, можно сделать вывод, что, хотя вы и чувствовали, что можете потерять нынешнюю должность, мисс Джонсон не давала вам оснований для подобного утверждения.
- Нет, не давала.
- А мистер Блэкберн?
- Не давал.
- Кто-нибудь еще?
- Нет.
- Хорошо. Давайте поговорим о другом. Скажите, как на вашей шестичасовой встрече оказалась бутылка вина?
- Мисс Джонсон сказала, что она принесет вино.
- Вы просили ее об этом?
- Нет, это была ее инициатива.
- И как вы на это отреагировали?
- Да не знаю, - пожал плечами Сандерс. - Никак, в общем-то.
- Вам эта идея пришлась по душе?
- Мне было как-то все равно…
- Тогда позвольте мне сформулировать вопрос по-другому: когда вы услышали, что такая привлекательная женщина, как мисс Джонсон, собирается выпить с вами после работы по глотку вина, о чем вы подумали?
- О том, что она - мой начальник и что мне лучше принять ее предложение.
- И это все?
- Да, все.
- А не говорили ли вы кому-либо о том, что хотите провести с мисс Джонсон романтический вечерок вдвоем?
Сандерс, удивленный, выпрямился:
- Нет…
- Вы в этом уверены?
- Да, - кивнул Сандерс. - Я не понимаю, к чему вы клоните.
- Мисс Джонсон ранее находилась с вами в интимных отношениях?
- Да…
- А не хотели ли вы возобновить вашу прежнюю, скажем, дружбу?
- Нет, не хотел. Я просто надеялся, что мы сможем найти общий язык, чтобы впоследствии избежать недоразумений по работе.
- А что, это трудно? Я бы, наоборот, предположил, что, имея за спиной такой богатый опыт взаимного общения, вы быстро и легко сработаетесь…
- Ну, в общем-то, как раз наоборот. Это довольно не удобно.
- В самом деле? Почему же?
- Ну… Как вам сказать… Фактически я ведь никогда с ней вместе не работал. Наши отношения были совершенно из другой области, и я чувствовал определенное неудобство…
- Как закончились ваши прежние отношения с мисс Джонсон?
- Ну, мы просто… вроде как разошлись.
- В тот период времени вы проживали вместе?
- Да. Ив наших отношениях были и взлеты и падения, пока наконец мы оба не почувствовали, что нам нужно разойтись в разные стороны. Что мы и сделали.
- И никаких обид?
- Нет.
- Кто кого оставил?
- Насколько я помню, это была обоюдная инициатива.
- А чья была идея разъехаться?
- Я думаю… В общем-то, я не помню точно, но, кажется, моя.
- Значит, когда ваша связь десять лет тому назад прервалась, ни у кого из вас не осталось чувства неловкости от факта расставания?
- Нет.
- А сейчас вы чувствуете себя неловко?
- Конечно, - пояснил Сандерс, - поскольку характер наших нынешних отношений в корне отличается от того, что был десять лет назад.
- Вы подразумеваете то, что мисс Джонсон теперь стала вашим начальником?
- Да.
- Вас это рассердило? Я имею в виду ее назначение.
- Немного.
- Совсем немного? Или все-таки сильнее, чем немного?
Фернандес выпрямилась и собралась было запротестовать, но Мерфи метнула в ее сторону предупреждающий взгляд, так что та только подставила под подбородок сложенные кулаки и промолчала.
- У меня было много разных чувств, - сказал Сандерс. - Я был и расстроен, и разочарован, и смущен, и обеспокоен…
- То есть хотя вы и испытывали много разных противоречивых чувств, вы тем не менее уверены, что ни при каких обстоятельствах не предусматривали возможность вступить с мисс Джонсон тем вечером в интимные отношения?
- Да, уверен.
- Вам это и в голову не приходило?
- Нет, не приходило.
Пауза. Хеллер порылся в своих бумагах и снова поднял глаза:
- Вы ведь женаты, не так ли, мистер Сандерс?
- Да, женат.
- Звонили ли вы вашей жене для того, чтобы сказать, что у вас будет поздняя встреча?
- Да.
- Рассказали ли вы ей, с кем собираетесь встретиться?
- Нет.
- Отчего же?
- Моя жена ревнует меня к моим прежним знакомым. У меня не было желания заставлять ее нервничать или тревожиться.
- Вы хотите сказать, что, если бы вы сообщили ей о встрече с мисс Джонсон, она могла бы подумать, что решили возобновить вашу сексуальную связь?
- Я не знаю, что она могла бы подумать, - огрызнулся Сандерс.
- Но, во всяком случае, вы не стали говорить супруге о мисс Джонсон.
- Нет, не стал.
- А что же вы ей сказали?
- Я сказал ей, что мне предстоит поздняя встреча и что я приеду домой поздно.
- Как поздно?
- Я сказал, что встреча продлится до ужина, а то и позже.
- Ясно. А что, мисс Джонсон предлагала вам поужинать?
- Нет…
- Значит, когда вы звонили своей жене, вы предполагали, что ваша встреча с мисс Джонсон затянется допоздна?
- Нет, - ответил Сандерс, - я не предполагал. Но я не знал точно, когда освобожусь. А моей жене не понравилось бы, если бы я позвонил ей, сказал, что задерживаюсь на час, а через некоторое время позвонил бы снова и заявил, что задерживаюсь уже на два часа. Это бы ее рассердило, так что намного проще было, если бы я просто сказал, что буду после ужина. Она бы не дожидалась меня, а если бы я вернулся домой раньше - что же, тем лучше.
- Это ваша обычная практика в отношениях с женой?
- Да.
- Ничего необычного?..
- Нет.
- Иными словами, это ваша обычная линия поведения - лгать жене, поскольку вы считаете, что она все равно не сможет должным образом принять правду.
- Протестую! - воскликнула Фернандес. - Не вижу никакой связи.
- Да ее здесь и нет, - рассерженно подтвердил Сандерс.
- А как же понимать ваши слова, мистер Сандерс?
- Ну посудите сами: в каждой семье есть свои определенные методы сглаживать острые углы. У нас в семье принято делать так, как я сказал. Это не имеет никакого отношения к обману жены, это просто вопрос ведения домашнего хозяйства.
- А разве вы не солгали, когда при встрече с женой умолчали о встрече с мисс Джонсон?
- Протестую! - вмешалась Фернандес. Мерфи сказала:
- Я полагаю, что об этом достаточно, мистер Хеллер.
- Ваша честь, я только пытаюсь доказать, что мистер Сандерс намеревался довести встречу с мисс Джонсон до понятного всем нам конца, что подтверждается всем его поведением, и, в дополнение к этому, показать, что он, как правило, относится к женщинам с презрением.
- Вам не удалось этого показать, - возразила Мерфи. - Вы не смогли даже приготовить почву для подобного утверждения. Мистер Сандерс изложил свои причины, и в отсутствие серьезных аргументов против я принимаю их. Или у вас есть серьезные аргументы?
- Нет, Ваша честь.
- Прекрасно. И прошу вас обратить внимание на то, что пристрастные и необоснованные характеристики не могут способствовать достижению взаимоприемлемого решения.
- Да, Ваша честь…
- И я хочу, чтобы всем было ясно: это разбирательство потенциально опасно для обеих сторон - и не только своими последствиями, но и самим фактом разбирательства. В зависимости от того, что мы решим, может статься, что мисс Джонсон и мистеру Сандерсу в будущем все-таки придется работать вместе. Я не могу допустить, чтобы ход настоящего разбирательства отравил их отношения. Дальнейшие необоснованные обвинения, поступившие от любой из сторон, могут привести к тому, что я прерву наше заседание. У кого-нибудь есть вопросы по поводу сказанного мной?
Вопросов не было.
- У вас, мистер Хеллер?
Хеллер откинулся на спинку стула:
- Никаких вопросов, Ваша честь.
- Вот и прекрасно, - сказала судья Мерфи. - Тогда объявляю перерыв на пять минут, а после него заслушаем версию мисс Джонсон.

* * *
- Вы держитесь отлично, - сказала Фернандес. - Просто отлично. Голос сильный, ровный, уверенный. Вы провели хорошее впечатление на Мерфи. Все прекрасно.
Они с Сандерсом стояли во дворике около фонтана. Сандерс чувствовал себя как боксер в перерыве между раундами,, которого накачивает его тренер.
- Как вы себя чувствуете? - спросила Фернандес. - Устали?
- Немного. Не слишком.
- Кофе хотите?
- Нет, спасибо.
- Хорошо. Самое противное еще впереди. Вам нужно будет как следует собраться, чтобы спокойно выслушать ее версию. Вам не понравится то, что она будет говорить, но очень важно, чтобы вы при этом оставались спокойным.
- Хорошо.
Она положила руку на его плечо:
- Между прочим, строго между нами: как на самом деле закончилась ваша связь?
- Честно говоря, я и сам точно не помню…
- Но это важно, поскольку… - скептически начала Фернандес.
- Это было почти десять лет назад, - пояснил Сандерс. - Для меня это все словно в другой жизни происходило.
Адвокат тем не менее не выглядела убежденной.
- Ну, посудите сами, - сказал Сандерс. - Сейчас у нас третья неделя июня. Как обстояли ваши сердечные дела на третьей неделе июня десять лет назад? Можете вы мне рассказать?
Фернандес замолкла, нахмурившись.
- Вы были тогда замужем? - задал наводящий вопрос Сандерс.
-Нет.
- Но уже познакомились с будущим мужем?
- Ох, погодите… нет… Еще нет… Я встретила своего будущего мужа где-то… годом позже.
- Ладно. А можете ли вы припомнить, с кем встречались, пока с ним не познакомились?
Фернандес задумалась.
- Ну можете вы припомнить хоть что-нибудь, что имело бы отношение к вашей связи десять лет назад?
Фернандес молчала.
- Теперь понимаете, что я имею в виду? - спросил Сандерс. - Десять лет - это большой срок. Я помню наш роман с Мередит, но не могу отчетливо припомнить последние несколько недель перед расставанием. Так что я не смогу в деталях рассказать, как мы расстались.
- Ну хоть что-нибудь вы помните?
Сандерс пожал плечами:
- Ну, пошли ссоры, ругань… Мы по-прежнему жили вместе, но уже старались рассчитывать, чтобы встречаться реже. Но вы понимаете, это делалось оттого, что каждый раз, когда мы встречались, возникал скандал… Ну и каш то вечером, собираясь на какой-то прием, который устраивала «ДиджиКом», мы поссорились в очередной раз. Помнится, я тогда надевал смокинг и запулил в нее запонками, после чего исползал всю комнату, чтобы их найти. Но, сидя в машине, мы вроде как успокоились и заговорили о том, что нам нужно расстаться. Все было как-то обыкновенно… Никто ни на кого не кричал. Рассудив спокойно, мы решили, что будет лучше, если мы расстанемся.
Фернандес задумчиво посмотрела на него:
- И это все?
- Ага, - подтвердил Сандерс. - Если не считать того, что на прием мы так и не попали.
Неожиданно в мозгу Сандерса снова скользнуло смутное воспоминание… Мужчина и женщина, едущие в машине на вечеринку… Что-то связанное с радиотелефном… Они приоделись, едут на вечеринку, куда-то звонят и…
Нет, он не может вспомнить. Вертится в голове…
…Женщина звонит по радиотелефону, а затем… Что-то неудобное…
- Том! - Фернандес трясла его за плечо. - Нам, похоже, пора. Вы готовы?
- Готов, - сказал Сандерс.
По пути в зал заседаний их перехватил Хеллер. Сладко улыбнувшись Сандерсу, он обратился к Фернандес.
- Коллега, - сказал он, - у меня такое чувство, что сейчас самое время поговорить об урегулировании наших разногласий.
- Урегулировании? - с наигранным удивлением повторила Фернандес. - Вот как?
- Ну, дело явно поворачивается в пользу вашего клиента, и…
- Да, это так…
- И продолжение дознания может быть для него еще более неприятным. И чем дальше, тем неприятнее для вашего клиента…
- Мой клиент вовсе не чувствует себя так уж неудобно,
- …так что для нашей общей пользы будет лучше покончить со всем делом прямо сейчас.
- Я не думаю, Бен, что мой клиент этого хочет, - улыбнулась Фернандес. - Но если у вас есть предложение, мы, разумеется, готовы его выслушать.
- Да, у меня есть предложение.
- Слушаем.
Хеллер прочистил горло:
- Исходя из размеров текущей зарплаты Тома и соответствующих премий, мы готовы выплатить ему сумму денег, соответствующую нескольким годам работы. Сюда же добавим стоимость вашего гонорара и смешанные расходы, связанные с увольнением, расходы по подысканию новой работы и все прямые затраты на перевозку имущества. По нашим расчетам, общая сумма составит четыреста тысяч долларов. По-моему, это очень приличная сумма.
- Я должна выслушать мнение моего клиента, - сказала Фернандес и, взяв Сандерса за локоть, отвела его на несколько шагов. - Ну?
- Нет, - сказал Сандерс.
- Не торопитесь, - посоветовала она. - Вполне разумное предложение. Это как раз та сумма, на которую могли бы рассчитывать на суде - без всяких вычетов.
- Нет.
- Хотите поторговаться?
- Нет. Пошел он в задницу.
- А я думаю, что нам стоит поторговаться.
- Пошел он в задницу…
Фернандес покачала головой:
- Будьте рассудительны, не кипятитесь. А на что вы рассчитываете, Том? Должна же быть какая-то сумма, которую вы бы согласились?
- Я хочу получить то, что я мог бы получить при акционировании фирмы, - объяснил Сандерс. - А это что-то от пяти до двенадцати миллионов.
- Это ваше предположение, чисто субъективная оценка…
- Поверьте мне, так и будет.
- Пять миллионов возьмете? - посмотрела на Фернандес.
- Возьму.
- И, как альтернативу, примете ли вы компенсацию зарплаты, о которой говорил Хеллер, плюс пакет акций, который вам причитается?
Сандерс прикинул и согласился:
- Да.
- Хорошо. Я сейчас скажу ему.
Она вернулась к Хеллеру и коротко с ним о чем-то переговорила. Хеллер развернулся на каблуках и вышел.
Фернандес вернулась к Сандерсу улыбаясь.
- Он на это не пошел. - Они вошли в здание. - Но одно могу вам сказать точно: это - хороший признак.
- В самом деле?
- Да. Если они захотели покончить со всем этим мирно еще до того, как заслушали Джонсон, - это очень хороший знак.
- Исходя из факта предстоящего слияния, - говорила Мередит Джонсон, - я решила, что будет лучше встретиться с начальниками отделов в понедельник.
Она говорила спокойно и неторопливо, обводя глазами всех сидящих вокруг стола. Со стороны казалось, что она снова проводит презентацию.
- Я встретилась после обеда с Доном Черри, Марком Ливайном и Мери Энн Хантер, но Том Сандерс заявил, что весь день у него занят, и попросил встретиться со мной попозже, вечером. В соответствии с его пожеланием я назначила встречу на шесть часов вечера.
Сандерс обалдел, видя, с каким хладнокровием лгала Мередит. Он ожидал чего-то подобного, но увидеть своими глазами - это совсем другое дело.
- Том сказал, что мы могли бы немного выпить и вспомнить старые времена. Я была от этого не в восторге, но согласилась. Мне очень хотелось наладить с Томом хорошие отношения, поскольку я знала, как он был расстроен из-за того, что не получил эту должность, ну и… из-за наших прошлых отношений. Я хотела, чтобы наши отношения были сердечными. Мне казалось, что если я откажусь с ним выпить, то это будет выглядеть… ну, свидетельством моей надменности, что ли… Вот я и согласилась. Том пришел ко мне в кабинет в шесть часов. Мы выпили по стакану вина и поговорили о проблемах, возникших с дисководами «Мерцалка». Однако он постоянно делал реплики, имевшие личный характер, которые мне не нравились: ну, там, о том, как я хорошо выгляжу, о том, как часто он вспоминал о наших прошлых отношениях… Вспоминал сексуальные моменты и так далее.
Вот сука! Все тело Сандерса напряглось, кулаки сами по себе сжались, на скулах заиграли желваки. Фернандес наклонилась к нему и положила руку на его запястье.
- Несколько звонков от Гарвина и других, - продолжала Мередит Джонсон. - Я говорила по телефону, стоявшему на моем столе. Затем вошла моя секретарша и спросила, не отпущу ли я ее домой, поскольку ей нужно утрясти какие-то дела личного характера. Я разрешила ей уйти, и она вышла из кабинета. В ту же минуту Том вскочил и стал меня целовать.
Сделав секундную паузу, Мередит обвела взглядом сидящих вокруг стола. Посмотрев в глаза Сандерсу, она даже не отвела взгляда.
- Я была смущена и испугана его неожиданной выходкой, - продолжала она, глядя прямо на Сандерса. - Поначалу я пыталась протестовать и как-то смягчить ситуацию, но Том много крупнее меня. Много сильнее… Он подтащил меня к кушетке и начал грубо срывать с меня одежду. Можете себе представить, как я была напугана?.. Ситуация стала неконтролируемой, и все происходящее ставило под сомнение возможность дальнейших нормальных отношений между нами, не говоря уже о том, что чувствовала, как женщина…
Сандерс уставился на нее, отчаянно стараясь сдержать закипающий гнев. Фернандес шепнула ему в самое ухо: «Дышите!» Он набрал полные легкие воздуха и медленно выпустил его, только теперь осознав, что уже давно сдерживал дыхание.
- Я пробовала как-то разрядить атмосферу, - продолжала Мередит, - обернуть все в шутку, вырваться из его объятий. Я говорила ему что-то вроде: «Брось, Том, не надо», но его было не остановить. И когда он сорвал с меня белье и я услышала треск разрываемой ткани, я поняла, что дипломатическим путем с ситуацией не справиться. Осознав, что мистер Сандерс намерен меня изнасиловать, я испугалась и рассердилась. Когда он отодвинулся, чтобы вынуть половой член и совершить половой акт, я ударила его коленом в пах. Он скатился с кушетки на пол, но тут же вскочил на ноги. Я тоже вскочила. Мистер Сандерс был очень зол оттого, что я отвергла его; он начал на меня кричать, а затем, ударив, сбил с ног. Ho я тоже очень рассержена. Помнится, я говорила ему что-то вроде: «Ты не можешь так поступать со мной!» - и ругала его. Не могу сказать, что помню все, что мы говорили друг другу. Он попробовал схватить меня снова, но к тому времени я сорвала с ноги туфлю и каблуком ударила его в грудь, стараясь заставить его отказаться от своих намерений. Кажется, при этом я порвала ему рубашку - не помню точно. Я была так зла на него… Просто убить хотела. Наверняка я его поцарапала. Помню, я даже сказала, что хотела бы его убить. Первый день на новой работе, такое напряжение, мне хотелось все сделать как лучше, и вот так случилось… Это полностью разрушило наши отношения и в дальнейшем может стать источником неприятностей для всех сотрудников фирмы… Том психанул и вылетел за дверь. После того как он оставил меня одну, передо мной встал вопрос, как же поступать дальше.
Мередит остановилась и потрясла головой, показывая, что она снова переживает события того момента.
- И что же вы решили? - мягко поинтересовался Хеллер.
- Все было не так просто. Том - ответственный работник, и его не просто заменить. К тому же, по моему мнению, это не очень мудро - заниматься перемещениями по службе в процессе продажи компании. Моим первым желанием было забыть обо всем и сделать вид, будто ничего не случилось. В конце концов, мы взрослые люди. Конечно, я была смущена, но думала, что и Том будет чувствовать себя не лучшим образом, когда проспится и поймет, что наделал. В общем, я надеялась, что все как-нибудь обойдется - и не то бывает на свете, и надо уметь не замечать плохого. Поэтому, когда я узнала, что время начала утреннего совещания переносится, я позвонила Тому домой, чтобы предупредить об этом. Он еще не подъехал, но я имела очень приятный разговор с его супругой. Из нашего разговора мне стало ясно, что она не знала о встрече Тома со мной, и что мы были когда-то знакомы. Ну, я назвала ей новое время начала совещания и попросила известить об этом Тома. Однако на следующее утро дела пошли не лучшим образом. Том сильно опоздал и, выступая на совещании, выдвинул совершенно новую версию относительно проблем с «мерцалками», которая сильно преуменьшала проблему и полностью противоречила тому, о чем ранее говорила я. Он самым недвусмысленным образом подрывал мой авторитет перед представителями двух фирм, и я не могла с этим смириться. Сразу после совещания я пошла к Филу Блэкберну и рассказала ему о случившемся. Я объяснила, что не хочу предъявлять официального обвинения, но работать с Томом дальше не смогу и что необходимо что-то предпринять. Фил обещал поговорить с Томом. Вскоре мне стая известно, что было решено прибегнуть к третейской суду.
Она положила руки на стол:
- Вот вроде и все.
Сказав это, Мередит снова обвела взглядом присутствующих. Все было хладнокровно обдумано.
Представление было великолепным настолько, что Сандерс, к собственному изумлению, почувствовал, как в нем поднимается чувство вины. Ему казалось, что он насамом деле сделал то, о чем сейчас рассказывала Мередит. С неловкостью он уткнулся взглядом в крышку стола, свесив голову.

Предыдущая страница 19 Следующая страница


Разоблачение 20

Фернандес крепко пнула его в лодыжку. Вздрогнув от боли, Сандерс поднял голову. Адвокат сердито посмотрела на него. Спохватившись, он сел ровно.
Судья Мерфи откашлялась.
- Итак, - сказала она, - нам представлены две взаимоисключающие версии происшедшего. Мисс Джонсон, прежде чем мы продолжим, я хотела бы задать вам все несколько вопросов.
- Слушаю, Ваша честь.
- Вы привлекательная женщина. Думаю, что на протяжении вашей карьеры вам нередко приходилось давать отпор нежеланным ухажерам?
- Да, Ваша честь, - улыбнулась Мередит.
- И я уверена, что вы приобрели в этом деле некоторый опыт.
- Да, Ваша честь.
- Вот вы говорили о напряженности, вызванной вашими былыми отношениями с мистером Сандерсом. Учитывая эту напряженность, я думаю, что деловая встреча, назначенная на середину рабочего дня и прошедшая безо всякого вина, задала бы более правильное направление вашему разговору.
- Ах, теперь, задним числом, я тоже так думаю, - призналась Мередит. - Но все эти непрерывные совещания, связанные с продажей компании… Все заняты по горло. Я думала только о том, чтобы успеть встретиться с мистером Сандерсом до начала завтрашнего совещания с участием представителей «Конли-Уайт». Успеть сделать все вовремя - вот о чем я тогда думала.
- Понимаю. А почему после того, как мистер Сандерс покинул ваш кабинет, вы не позвонили мистеру Блэкберну или кому-либо другому из ответственных работников компании и не рассказали ему о происшедшем?
- Я же говорю, что надеялась замять это.
- Но эпизод, который вы описали, - настаивала Мерфи, - является серьезным нарушением принятых деловых отношений. И вы, как опытный менеджер, должны были понимать, что шансы на нормальную работу с мистером Сандерсом в дальнейшем равны нулю. Я бы сказала, что вы должны были бы чувствовать себя обязанной немедленно поставить ваше руководство в известность о случившемся. И с чисто практической точки зрения было бы вполне естественно, если бы вы скорее, как это только было возможно, зафиксировали вашу жалобу в виде заявления.
- Но я же говорю, я продолжала надеяться. - Мередит нахмурилась, раздумывая. - Знаете, я думаю… Я чувствовала ответственность за Тома. Как старый его друг не хотела стать причиной его увольнения.
- А между тем вы стали этой причиной.
- Да, я это понимаю - опять же задним числом.
- Ясно. У вас есть вопросы, мисс Фернандес?
- Благодарю вас, Ваша честь. - Фернандес повернулась на своем стуле так, чтобы видеть Джонсон. - Мм Джонсон, в ситуациях, подобных этой, когда все происходит за закрытыми дверями, нам нужно, по возможности более полно осветить сопутствующие обстоятельств Именно о таких обстоятельствах я и хочу вас расспросить.
- Пожалуйста. - Вы говорили, что, когда назначали встречу с мистером Сандерсом, он предложил выпить вина.
- Да.
- Откуда взялось вино, которое вы пили в тот вечер.
- Я просила купить его свою секретаршу.
- Мисс Росс?
- Да.
- Она давно с вами работает?
- Да.
- Она перевелась вместе с вами из Купертино?
- Да.
- Вы ей доверяете?
- Да.
- И сколько бутылок вина вы просили купить?
- Я не помню, чтобы называла определенное количество.
- Хорошо. А сколько бутылок принесла мисс Росс!
- Кажется, три.
- Так, три… А не просили ли вы свою секретаршу купить что-нибудь еще?
- Что, например?
- Не просили ли вы ее купить презервативы?
- Нет.
- Знали ли вы о том, что она купила презервативы?
- Нет, не знала.
- Тем не менее она купила. Купила презервативы в аптеке на Второй авеню.
- Ну, если она и купила презервативы, - заявила Джонсон, - то исключительно для собственного пользования.
- А нет причины, по которой ваша секретарша могла бы утверждать, что купила презервативы для вас?
- Нет, - ответила Джонсон, старательно обдумывая каждое слово. - Нет, я не могу представить, чего ради она стала бы такое утверждать.
- Минутку, - вмешалась Мерфи. - Мисс Фернандес, вы хотите этим сказать, что секретарша мисс Джонсон лично сказала вам, что приобрела презервативы не для себя, а для своей начальницы?
- Да, Ваша честь, именно так.
- И у вас есть свидетели?
- Да, есть.
Сидевший рядом с Джонсон Хеллер начал нервно мять пальцем нижнюю губу. Сама же Джонсон даже бровью не повела: она просто продолжала смотреть на Фернандес, ожидая следующего вопроса.
- Скажите, мисс Джонсон, вы сами велели секретарше запереть дверь кабинета, когда вы остались там вдвоем с мистером Сандерсом?
- Ничего подобного!
- Знали ли вы вообще, что она заперла дверь?
- Нет, не знала.
- Можете ли вы сказать, почему вашей секретарше понадобилось бы утверждать, будто лично вы приказали ей запереть дверь?
- Нет.
- Угу… Мисс Джонсон, вы встречались с мистером Сандерсом в шесть часов вечера; назначали ли вы еще какие-нибудь встречи позже в этот день?
- Нет, встреча с Сандерсом должна была быть последней.
- А разве у вас не было назначено встречи на семь часов вечера? Которую вы потом отменили?
- А… Да, верно. Я должна была встретиться со Стефани Каплан. Но я отменила нашу встречу, поскольку не располагала данными, которые мы, собственно, и наша намеревались с ней обсудить. Не было времени подготовиться.
- А знаете ли вы, что ваша секретарша сообщила миссис Каплан, что ваша с ней встреча отменяется потому, что у вас, мисс Джонсон, намечается деловое свидание, которое может затянуться надолго?
- Откуда я могу знать, что там ей наговорила моя секретарша? - огрызнулась Мередит, в первый раз за в время теряя самообладание. - По-моему, мы слишком много внимания уделяем моей секретарше. Может быть, имеет смысл все эти вопросы переадресовать ей?
- Может быть. Думаю, что это можно устроить. А впрочем, ладно, давайте поговорим о чем-нибудь еще. Мистер Сандерс говорит, что, выходя из вашего кабинета, он наткнулся на уборщицу. Вы тоже ее видели?
- Нет. Когда он ушел, я осталась в своем кабинете.
- Так вот, эта уборщица - женщина по имени Mэриан Уолден - утверждает, что слышала громкую ссору, предшествовавшую уходу мистера Сандерса. Она говорит, что слышала, как мужской голос сказал: «Это не лучшая идея, я не хочу этого делать», и как женский голос сказал: «Чертов ублюдок, ты не можешь меня вот так оставить». Не можете ли вы припомнить, не приходилось ли вам говорить что-нибудь подобное?
- Нет. Я говорила что-то вроде: «Ты не можешь так мной поступать».
- Значит, вы не можете припомнить, говорили вы: «Ты не можешь меня вот так оставить»?
- Нет, не могу.
- А мисс Уолден уверена, что слышала это.
- Откуда я знаю, что там послышалось вашей мисс Уолден, - огрызнулась Джонсон. - Все это время двери были закрыты.
- А разве вы не говорили достаточно громко?
- Да не знаю я! Может быть…
- Мисс Уолден утверждает, что вы кричали. Кстати, мистер Сандерс утверждает то же самое.
- Ничего не знаю…
- Ну и ладно. Дальше. Мисс Джонсон, вы утверждаете, что сообщили мистеру Блэкберну о невозможности дальнейшей работы с мистером Сандерсом сразу после злополучного совещания, состоявшегося во вторник утром, так?
- Да, так.
Сандерс подтянулся, осознав внезапно, чего не учла Мередит в своем заявлении. Он был настолько сбит с толку, что совсем упустил из виду то, что Мередит явно соврала насчет времени, когда она поделилась своими неприятностями с Блэкберном. Ведь он, Сандерс, пришел в кабинет Блэкберна сразу после совещания - и Фил уже знал…
- Мисс Джонсон, не могли бы вы поточнее назвать время, когда вы встретились с мистером Блэкберном?
- Да не знаю я! После совещания…
- Ну хоть приблизительно?
- Ну, часов в десять.
- Не раньше?
- Нет.
Сандерс покосился на Блэкберна, который, будто аршин проглотив, сидел в конце стола. Тот нервно грыз свою губу.
- Должна ли я просить мистера Блэкберна подтвердить это? - поинтересовалась Фернандес. - Я полагаю, что его секретарь регистрирует подобные звонки, так что если у него нелады с памятью…
Воцарилось краткое молчание. Все посмотрели на Блэкберна.
- Нет, - сказала наконец Мередит. - Нет. Я, по-видимому, неправильно выразилась. Я хотела сказать, что говорила с Филом сразу после первого утреннего совещания, непосредственно перед вторым.
- Первое утреннее совещание - это то, на котором отсутствовал мистер Сандерс? То, которое состоялось в восемь часов утра?
- Да.
- То есть поведение мистера Сандерса на втором совещании, том самом, на котором он стал противоречить вам, не могло иметь отношения к вашему решению переговорить с мистером Блэкберном? Потому что вы уже переговорили с мистером Блэкберном до того, как мистер Сандерс высказал свое мнение?
- Ну, я же говорю вам, что неточно выразилась…
- У меня нет больше вопросов к свидетелю, ваша честь.
Судья Мерфи захлопнула свой блокнот. По ее лицу было совершенно невозможно прочитать, к какому выводу она пришла. Посмотрев на свои часы, она сказала:
- Сейчас у нас половина двенадцатого. Объявляю двухчасовой перерыв на ленч. Кроме того, адвокатам обеих сторон понадобится время, чтобы обсудить сложившуюся ситуацию и решить, как дальше поступить. - Судья приостановилась. - Ну и, конечно, если адвокаты по какой-либо причине захотят встретиться со мной, я всегда к их услугам. Если же стороны пожелают продолжить заседание, я жду всех ровно в половине первого. Желаю вам приятного аппетита. - Судья Мерфи повернулась и вышла из комнаты.
Следом встал Блэкберн и провозгласил:
- Лично я хотел бы незамедлительно встретиться с глазу на глаз с адвокатом другой стороны.
Сандерс посмотрел на Фернандес. Та выдала намек на улыбку:
- Не могу не принять вашего предложения, мистер Блэкберн…

* * *
Трое юристов стояли у фонтана. Фернандес что-то оживленно говорила Хеллеру, придвинувшись к нему совсем близко. Блэкберн стоял чуть поодаль, прижав к уху свой портативный телефон. По другую сторону фонтана Мередит Джонсон говорила по телефону, сердито жестикулируя.
Сандерс стоял в сторонке сам по себе и наблюдал за ними. Он не сомневался; что Блэкберн станет предлагать мировую. Фернандес разнесла версию Мередит в клочья, доказав, что та лично приказала секретарше купить вино, презервативы, запереть дверь кабинета и отменить все назначенные на вечер встречи. Было ясно, что Мередит Джонсон отнюдь не была начальником, подвергшимся приставаниям подчиненного: она планировала эту встречу добрых полдня. Ее реплика, доказывающая недвусмысленность ее намерений - «Ты не можешь вот так меня оставить», - была услышана уборщицей. Кроме того, ее уличили в том, что она неверно назвала время и мотивы своего разговора с Блэкберном, тем самым опровергнув мотивы своего поступка.
Ни у кого не было ни малейшего сомнения в том, что Мередит лгала. Единственным вопросом было, как теперь намерены поступить Блэкберн и руководство «Диджи-Ком». Сандерс достаточно долго протирал брюки на семинарах, посвященных вопросам преследований по сексуальным мотивам, чтобы понимать, каким должно быть их решение. Особого выбора у компании не было.
Им придется ее уволить.
Но как они поступят с Сандерсом? Это был совсем другой вопрос. Интуиция ему подсказывала, что, предъявив свои претензии, он сжег за собой мосты, и в компании места для него уже не найдется. Сандерс подстрелил любимую канарейку Гарвина, и Гарвин ему этого вовек не простит.
Ясно: обратно на работу его не возьмут. Скорее всего, они выплатят ему отступного.
- Они уже договариваются о мировой? Сандерс повернулся и увидел Алана, одного из детективов, только что подошедшего с автостоянки. Тот, только взглянув на адвокатов, оценил ситуацию.
- По-моему, да, - ответил Сандерс. Алан украдкой покосился на юристов:
- Должны бы… У Джонсон много проблем, и об этом знает чуть не вся фирма. Особенно ее секретарша.
- Вы говорили с ней вчера вечером? - поинтересовался Сандерс.
- Ага, - ответил детектив. - Херб отыскал уборщицу и записал ее показания на пленку, а у меня было свидание с Бетси Росс. Она чувствует себя очень одинокой в новом городе и поэтому пьет несколько больше, чем надо. Я ее тоже записал.
- А она об этом знает?
- А ей и не надо этого знать, - пояснил Алан. - Законом это допускается. - Присмотревшись к группе спорящих адвокатов, он добавил:
- Блэкберн, похоже, решил повыделываться.
Луиза Фернандес с сердитым лицом подошла к ним.
- Черт их подери! - выругалась она. - Что стряслось? - спросил Сандерс.
- Они все отрицают, - тряхнула головой Фернандес.
- Отрицают?
- Ну да… Ни с чем не соглашаются. Секретарша купила вино? Так это для Сандерса. Секретарша купила презервативы? Так это для себя. Ах, секретарша говорит, что купила это все для мисс Джонсон? Ну как можно верить этой пьянчужке! Показания уборщицы? Она не могла знать, что именно она слышала, поскольку у нее было включено радио. И этот постоянный припев: «Ну, вы же знаете, Луиза, в суде это не пройдет…» И Пуленепробиваемая Бетти висит на телефоне, репетируя и объясняя всем, что делать и что говорить. - Фернандес выругалась. - Вот он, дерьмовый мужицкий пол. Прямо в глаза вам смотрит и внаглую заявляет: «Этого никогда не было, а если и было, вы все равно вовек не докажете». Мне это как шило в заднице. Мать их растак!..
- Ты бы пошла перекусила, Луиза, - посоветовал Алан, пояснив для Сандерса: - Она иногда забывает поесть.
- Ага, конечно. Конечно. Перекусить.
Они направились к автостоянке. Адвокат шла быстрым шагом, возмущенно тряся головой.
- Никак не могу понять, как они могут стоять на такой позиции. Я ведь знаю - это даже по выражению лица Мерфи можно было понять, - что она не считает необходимым продолжать заседание. Судья заслушала обе стороны и решила, что дело ясное. Я тоже. И черта с два! Блэкберн и Хеллер не подвигаются ни на дюйм. Они не хотят идти на мировую. Практически они просто предлагают нам передать дело в суд.
- Значит, передадим дело в суд, - пожав плечами, согласился Сандерс.
- Если хорошенько поразмыслить, то этого мы делать и не должны, - сказала Фернандес. - Во всяком случае, не теперь. Именно этого я и опасалась. Они получат преимущество, а мы фигу. Нам придется все начинать сначала, а они получат три года отсрочки, чтобы успеть обработать и секретаршу, и уборщицу, и любого другого нашего свидетеля. Да что там говорить! Можете мне поверить, через три года мы эту секретаршу даже не найдем.
- Но у нас останется магнитофонная запись…
- Да, она должна будет появиться в судебном заседании. И можете мне поверить, ни за что не появится. Судите сами: «ДиджиКом» светит большой скандал. Если мы сможем доказать, что они не отреагировали своевременно и должным образом на нашу информацию о Джонсон, их ожидают серьезные неприятности. Вот вам пример: в прошлом месяце в Калифорнии суд присудил выплатить истцу девятнадцать миллионов четыреста тысяч долларов. Имея в перспективе подобный скандал, «ДиджиКом», можете не сомневаться, изыщет возможность выключить секретаршу из игры. Например, отправить отпуск в Коста-Рику на всю оставшуюся жизнь.
- И что же нам тогда делать? - спросил Сандерс.
- Хорошо это или плохо, но мы свою линию уже зафиксировали и теперь будем ее придерживаться. Должны как-то вынудить их прийти с нами к какому-либо соглашению. Но, чтобы этого добиться, нужно найти какое-нибудь свидетельство в нашу пользу. У вас на примете есть что-нибудь?
- Нет, - отрицательно качнул головой Сандерс.
- Вот зараза, - выругалась Фернандес. - Что же происходит? Я-то думала, что «ДиджиКом» скандал кануне слияния вовсе не нужен, что они не захотят oгласки…
- Я и сам так думал, - кивнул Сандерс.
- Тогда в этом деле есть что-то нам неизвестно. И Блэкберн, и Хеллер ведут себя так, будто им соверши но безразлично, что мы собираемся предпринимать. О, а это еще кто?
Мимо них прошел полный человек с усами, несший стопку бумаг. Он смахивал на полицейского.
- Кто это? - повторила Фернандес.
- Никогда его раньше не видел.
- Они куда-то звонили по телефону, искали кого-то. Я поэтому и спрашиваю.
Сандерс пожал плечами:
- А что мы будем делать теперь?
- Поедим, - предложил Алан.
- Правильно, пойдемте позавтракаем, - согласилась Фернандес. - И попробуем хоть ненадолго обо всем забыть…
В ту же секунду в мозгу Сандерса скользнуло: «Брось ты этот телефон». Это получилось как-то само собой, вроде команды:
Брось телефон.
Шагая рядом с ним, Фернандес вздохнула:
- Ну, кое-что у нас еще осталось. Не все кончено. У тебя есть что-нибудь, Алан?
- Еще бы, - воскликнул Алан. - Мы же только начали! Мы не добрались пока ни до бывшего мужа Джонсон, ни до ее прежнего начальства. Нам предстоит перевернуть уйму валунов, чтобы посмотреть, что из-под них поползет.
Брось телефон!
- Позвоню-ка я к себе в кабинет, - сказал Сандерс и, достав телефон, набрал номер Синди.
Начал накрапывать дождик. Они уже дошли до автостоянки, и Фернандес спросила:
- Кто поведет машину?
- Давайте я, - предложил Алан.
Они прошли к машине Алана - обыкновенному «Форду» седану. Алан отпер дверцы, и Фернандес уже было села на переднее сиденье.
- А я-то думала, что мы сегодня устроим вечеринку по поводу нашей победы, - пожаловалась она.
Вечеринка…
Сандерс посмотрел сквозь забрызганное дождевыми каплями ветровое стекло автомобиля на Фернандес, продолжая держать у уха телефонную трубку. Он был рад тому, что телефон работал безукоризненно: после того как аппарат забарахлил в понедельник вечером, Сандерс не очень-то ему доверял. Но сейчас телефон работал совершенно нормально.
…Парочка едет на вечеринку, и женщина решает позвонить по радиотелефону. Прямо из автомобиля…
Брось телефон…
- Кабинет мистера Сандерса, - послышался в трубку голос Синди.
Дозвонившись, она нарвалась на автоответчик и продиктовала на него что-то. А потом отключила телефон…
- Алло? Это кабинет мистера Сандерса! Слушаю вас!
- Синди, это я.
- А, привет, Том. - По-прежнему сдержанно…
- Звонки были?
- Были. Сейчас я сверюсь с записями. Так, звонил Артур из Куала-Лумпура, хотел узнать, дошли ли дисководы; я позвонила в группу Дона Черри, там сказали, что дисководы дошли и они над ними уже работают. Еще звонил Эдди из Остина; похоже, что он сильно обеспокоен. Да, еще один звонок от Джона Левина. Вчера он тоже звонил. Говорит, что это очень важно.
Левин всегда считал, что его дела самые важные, i вполне мог подождать, что бы у него там ни было.
- Хорошо. Спасибо, Синди.
- Вы сегодня сюда приедете? Очень многие вас спрашивали.
- Даже не знаю…
- Звонил Джон Конли из «Конли-Уайт». Хотел часа четыре встретиться с вами.
- Не знаю… Потом посмотрим. Я позвоню попозже.
- Хорошо. - Синди повесила трубку.
В трубке пискнуло.
А потом она дала отбой…
Он никак не мог отделаться от этого наваждения, но не мог вспомнить всю историю целиком. Двое в машине. Едут на вечеринку. Кто ему это рассказывал?
И по дороге Адель позвонила из автомобиля, а пота дала отбой…
Сандерс в возбуждении щелкнул пальцами. Ну конечно! Адель! В автомобиле ехали Адель и Марк Ливайны.
И у них получился какой-то инцидент… И тут он все вспомнил.
Адель позвонила кому-то и попала на автоответчик. Продиктовав свое сообщение, она положила трубку, и вместе с Марком они начали перемывать косточки человеку, которому она звонила. Они подшучивали над ним и позже были очень смущены, когда…
- Вы так и будете стоять под дождем? - поинтересовалась Фернандес.
Сандерс не ответил. Отняв от уха телефон, он посмотрел на него: экран и кнопки сияли ровным зеленоватым светом. Полностью заряжен. Он смотрел на аппарат и ждал. Спустя пять секунд телефон щелкнул, и свет погас: аппараты нового поколения имели специальный контур, отключающий их от питания, чтобы не расходовать попусту батарейки. Если вы не использовали телефон или не начинали набирать номер через пятнадцать секунд после включения, телефон сам по себе отключался. Батарейки не садились.
Но после встречи с Мередит в ее кабинете батарейки сели!
Почему?
Брось телефон…
Почему же его телефон не отключился тогда? Как это объяснить? Может быть, запала одна из клавиш? Почему бы и нет, ведь он уронил телефон на подоконник, когда Мередит начала целовать его. Заряд в батарейках был низким, потому что накануне вечером Сандерс забыл поставить телефон на подзарядку.
Нет, подумал он. Это был хороший аппарат, и никаких механических повреждений у него не было. Заряда тоже должно было хватить.
Нет, телефон был исправен.
Они вышучивали и издевались над ним минут пятнадцать.
И тут разрозненные клочки воспоминаний стали складываться в одно целое.
- Слушай, почему ты не позвонил мне вчера?
- Я звонил, Марк…
Сандерс и сейчас был уверен, что звонил Ливайну из кабинета Мередит. Стоя под дождем, он набрал первые три буквы фамилии Марка: Л-И-В, на маленьком дисплее появилась надпись «Ливайн» и номер домашнего телефона Марка.
- Не было никаких звонков.
- Я продиктовал сообщение автоответчику.
- Я ничего не получал.
Hо Сандерс был уверен, что записал свое сообщение на автоответчик. Он, как сейчас, слышал мужской голос, произносящий стандартную фразу: «Продиктуйте свое сообщение сразу после сигнала». Продолжая стоять под дождем, Сандерс нажал кнопку вызова. В следующую минуту послышался щелчок автоответчика, и женский голос сказал: «Привет, вы застали Марка и Адель дома, сейчас они подойти не могут. Если вы оставите для нас сообщение, мы вам перезвоним». И сигнал автоответчика.
Совершенно другая запись. Выходит, что он и в самом деле не звонил Ливайну вечером. А это, в свою очередь, могло означать только одно: не нажимал кнопки Л-И-В. Он так разнервничался в кабинете у Мередит, что набрал другой номер и нарвался совсем другой автоответчик. И его телефон сдох. Потому что…
Брось телефон.
- О Господи! - воскликнул Сандерс, внезапно осазнав наконец, что же произошло. А это значило, что был шанс…
- Том, с вами все в порядке? - спросила Фернандес.
- Все отлично, - ответил он. - Но дайте мне одну минутку. Мне кажется, я вспомнил кое-что очень важное. Он не нажимал Л-И-В.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

Он нажал что-то другое, но очень похожее - отличающееся, может быть, только на одну букву… Нажимая непослушными пальцами клавиши, Сандерс набрал Л-О-В. Экранчик остался слепым - под таким шифром ничего не было записано. Тогда Л-У-В. Безрезультатно. Л-О-В. Все то же. Л-Е-В. Попал! В яблочко!
На экране высветилось слово: «ЛЕВИН» и телефонный номер Джона Левина.
В тот вечер Сандерс разговаривал с автоответчиком Джона Левина.
Вам звонил Джон Левин. Говорил, что это очень важно…
Еще бы не важно, подумал Сандерс. Теперь он с необыкновенной ясностью вспомнил всю череду событий в кабинете Мередит. Он говорил по телефону, когда она отвела его руку от уха и, сказав: «Брось ты этот телефон», начала его целовать. Он уронил телефон на подоконник и оставил его там.
Позже, когда он, застегивая рубашку, выходил из кабинета, он прихватил с собой и телефон, но уже тогда батарейки истощились. А это могло означать одно - телефон оставался включенным почти час. Он был включен на протяжении всего инцидента.
Тогда, в автомобиле, Адель положила трубку, забыв отключить автоответчик, и он добросовестно записал пятнадцать минут шуточек и насмешек по адресу своего хозяина.
Вот и телефон Сандерса сдох оттого, что долгое время оставался подключенным к линии. Но до этого он записал весь разговор. Не сходя с места, он быстро набрал номер Джона Левина. Фернандес, потеряв терпение, вылезла из машины и подошла к нему.
- Да в чем дело-то? - спросила она. - Мы едем обедать или нет?
- Погодите минутку…
В трубке раздались гудки вызова, затем щелчок, мужской голос сказал: «Джон Левин ответил».
- Джон, это Том Сандерс.
- А, здорово, старина! - Левин взорвался хохотом.
-Ну ты даешь! Решил вспомнить дни бурной молодости, да? Когда я слушал, у меня чуть уши не отвалились.
- И это все записалось? - спросил Сандерс.
- Господи, а ты как думал! Собрался я было во вторник прослушать все сообщения, и тут такой сюрприз! Hа добрых полчаса потянуло…
- Джон…
- И как после этого верить тем, кто говорит, что семейная жизнь тускла и неинтересна…
- Джон, послушай меня. Ты сохранил записи?
Пауза. Левин перестал смеяться.
- Том, ты меня что, придурком считаешь? Конечно, сохранил, прокрутил даже ее у себя в конторе: они там все попадали.
- Джон, я серьезно…
- Ладно, - вздохнул Левин, - сохранил я ее, coxpaнил. Похоже, что у тебя могут возникнуть осложнения…Ну, это не мое дело. Во всяком случае, запись у меня.
- Где именно?
- Да вот у меня в столе, - ответил Левин.
- Джон, мне нужна эта пленка. Слушай, вот что ты должен сделать…

* * *
Сидя в машине, Фернандес спросила:
- Ну, я жду.
- Существует магнитофонная лента, на которой записано все происходившее между мной и Мередит, - ответил Сандерс.
- Откуда она взялась?
- Случайность. Я диктовал сообщение автоответчику, - начал объяснять Сандерс, - когда Мередит начала меня целовать. Не закончив разговора, я уронил телефон. Он остался включенным, и автоответчик записал все, что происходило.
- Вот черт! - воскликнул Алан, в восторге хлопнув ладонями по баранке.
- Это аудиокассета? - спросила Фернандес.
- Да.
- Качество хорошее?
- Не знаю… Скоро сами увидим, Джон принесет ее к обеду.
Фернандес крепко потерла ладони:
- Вот, мне уже лучше!
- Правда?
- Правда, - сказала она. - Потому что если на пленке хоть что-нибудь можно будет разобрать, мы им крови попортим…

* * *
Бодрый, веселый, Джон Левин отодвинул свою тарелку и допил пиво.
- Вот это я называю хорошей жратвой. Чудесный был палтус.
Левин весил около трехсот фунтов, и между его животом и краем стола не смогла бы пролезть и муха.
Они сидели в кабинке в дальнем зале ресторана «Маккормик и Шмик» на Первой авеню. Было шумно, ресторан был заполнен бизнесменами, заскочившими пообедать. Для того чтобы нормально слышать, Фернандес приходилось прижимать наушники плейера плотнее к ушам. Она слушала уже полчаса, не пропуская ни слова и делая заметки в своем желтом блокноте. Она так и не притронулась к еде. Наконец она встала из-за стола:
- Мне нужно позвонить.
Левин заглянул в тарелку Фернандес:
- Э… А вы это есть будете?
Та отрицательно покачала головой и вышла.
- Ну, не пропадать же добру, - улыбнулся Левин и, придвинув к себе тарелку, принялся за ее порцию.
- Что, Том, влип в дерьмо?
- По самые уши, - подтвердил Сандерс, помешивая каппучино. Сам он есть не мог и только смотрел, как Левин уплетал картофельное пюре.
- Я так и понял, - сказал Левин с набитым ртом. - Мне утром звонил Джек Керри из «Алдуса» и сказал, что ты подал на компанию в суд потому, что тебе не хотелось залезть на какую-то бабу.
- Козел он, твой Керри.
- Хуже, - кивнул Левин, - много хуже. Ну а что ты можешь поделать? После статьи Конни Уэлш все пытаются вычислить, кто же на самом деле этот «мистер Свинтус». - Отправив в рот очередную ложку, Левин спросил: - Вот только откуда она пронюхала об этой истории?
- Может, это ты ей рассказал, Джон, - предположил Сандерс.
- Шутить изволите? - спросил Левин.
- Лента-то была только у тебя…
- Ну, если ты серьезно, Том… - оскорбился Левин. - Не-ет, если бы меня спросили, я бы однозначно ответил: рассказать ей могла только женщина.
- А какая женщина об этом знала? Только сама Мередит, но она не говорила.
- Готов спорить на что угодно, что это была баба, - сказал Левин. - Если вообще когда-нибудь удастся это узнать, в чем я глубоко сомневаюсь. - Он задумчиво пожевал. - А вот рыба-меч проварена плохо. Надо бы сказать официанту. - Он посмотрел за спину Сандерса: - Ох, Том…
- Что?
- Вон там стоит, переминаясь с ноги на ногу, господин, которого ты должен знать. Посмотри.
Сандерс оглянулся: около бара стоял Боб Гарвин, выжидающе глядя на него. В нескольких шагах от него стоял Фил Блэкберн.
- Прошу прощения, - сказал Сандерс и встал из-за стола.

* * *
Гарвин пожал Сандерсу руку:
- Рад видеть тебя, Том. Ну как ты, держишься?
- Все нормально, - ответил Сандерс.
- Хорошо, молодец. - Отцовским жестом босс положил руку на плечо Сандерсу. - Рад снова видеть тебя.
- Я тоже очень рад видеть вас, Боб.
- Там в уголке, - предложил Гарвин, - есть тихое местечко. Я распорядился подать туда пару каппучино. Мы сможем пяток минут спокойно поговорить. Хорошо?
- Прекрасно, - согласился Сандерс. Ему был хорошо знаком старый - грубый и несдержанный - Гарвин. А такой осторожный и вежливый Гарвин вызывал настороженность.
Они присели в углу бара. Взгромоздившись на стул, Гарвин повернулся к Сандерсу:
- Ну, Том, смотри - сидим, как в старые добрые времена!
- Да.
- Эти чертовы поездки в Сеул, гнусная жратва и ноющая задница… Помнишь?
- Конечно.
- Да, те еще были деньки, - повторил Гарвин, внимательно следя за Сандерсом. - Мы, Том, отлично знаем друг друга, и я не собираюсь водить тебя за нос. Давай-ка вывалим карты на стол. У нас возникли осложнения, и их надо разрешить до тех пор, пока они не переросли во что-нибудь большее и не испортили жизнь всем и каждому. Я призываю к твоему разуму: давай решим, как выбираться из этой ямы.
- Моему разуму? - переспросил Сандерс.
- Ну да, - подтвердил Гарвин, - я хочу взглянуть на это дело со всех сторон.
- И сколько же сторон вы здесь видите?
- По меньшей мере две, - ухмыльнулся Гарвин. - Суди сам, Том. Я думаю, что ни для кого не секрет, что я поддерживаю Мередит в компании. Я всегда верил в то, что у нее есть талант и особый сорт административного предвидения, который нам очень пригодится в будущем. Я не припомню, чтобы она когда-нибудь сделала что-нибудь такое, что заставило бы усомниться в ее способностях. Я понимаю, что она тоже человек, но она очень одаренна, и поэтому я поддерживаю ее.
- Угу…
- Ну, а в этом случае… возможно, следует признать, что она, по-видимому, сделала ошибку. Даже не знаю…
Сандерс молчал, глядя в лицо Гарвину. Тот производил впечатление человека, играющего с открытым забралом. Но Сандерс на это не купился.
- Да, это именно так, - сказал Гарвин. - Она совершила ошибку.
- Можете в этом не сомневаться, Боб, - твердо сказал Сандерс.
- Ладно, допустим, что так. Назовем это отступлением от здравого смысла. Она перешла некоторые границы. Но дело в том, что в этой ситуации я по-прежнему поддерживаю ее, Том.
- Почему?
- Потому что она женщина.
- А какое это может иметь значение?
- Дело в том, что по традиции женщин не допускают к ответственным административным постам, Том…
- Но Мередит-то допустили!..
- И кроме того, - продолжал Гарвин, - она еще молода.
- Не настолько уж она и молода, - сказал Сандерс.
- Молода, молода. Она практически еще девчонка из колледжа. Она получила свою степень всего пару лет назад.
- Боб, - сказал Сандерс. - Мередит Джонсон тридцать пять лет. Она уже давно не девчонка.
Гарвин, будто не слыша этих слов, смотрел на Сандерса с сочувствием:
- Том, я понимаю, что ты должен был здорово расстроиться из-за новой работы, - сказал он. - Я по твоим глазам вижу. Мередит была не права, подходя к тебе таким образом.
- Она и не подходила: она на меня просто запрыгнула…
Гарвин в первый раз выказал какие-то признаки раздражения:
- Но, знаешь, ты тоже не ребенок.
- Правильно, я не ребенок, - признал Сандерс, - но я ee подчиненный!
- Я знаю, что она относится к тебе с высочайшим уважением, - подхватил Гарвин, ерзая на своем стуле. - Как и все у нас в компании, Том. Ты ключевая фигура в будущем нашей фирмы. Ты это знаешь, и я это знаю. Я хочу удержать нашу команду. Но при этом я не отказываюсь от мнения, что женщинам тоже надо предоставить шанс. Может быть, даже дать им небольшое послабление.
- Мы говорим не о женщинах вообще, - возразил Сандерс. - Мы говорим об одной конкретной женщине.
- Том.
- И если мужчина будет поступать так, как поступает она, вы не станете говорить о том, что ему надо дать послабление: вы дадите ему пинка под зад и вышвырнете его вон.
- Ну, возможно, что и так…
- В этом-то и вся проблема, - закончил Сандерс.
- Не уверен, что я могу с тобой согласиться, Том, - сказал Гарвин. В его голосе появились предупреждающие нотки. Гарвину не нравилось, когда с ним не соглашались: за те годы, что его фирма росла и процветала, он привык к почтительному к себе отношению. Сейчас, в перспективе своей отставки, он ожидал от других повиновения и послушания. - Мы должны соблюдать принципы равенства.
- Вот и прекрасно, - согласился Сандерс. - Но равенство не допускает привилегий. Оно предусматривает, что все люди несут одинаковую ответственность. По отношению к Мередит вы как раз исповедуете неравенство - спускаете ей то, за что мужчину выгнали бы взашей.
- Если бы это был ясный случай, - вздохнул Гарвин, - то да. Но в нашем варианте далеко не все представляется ясным.
Сандерс на секунду задумался, не рассказать ли Гарвину о существовании магнитной пленки, но шестым чувством осознал - не надо.
- На мой взгляд, здесь все ясно, - заявил он.
- Ну, в таких делах всегда есть расхождения во мнениях, - сказал Гарвин, прислонившись к стойке бара. - Ведь так, Том? Расхождения во мнениях… Ну, послушай, Том: что уж такого страшного она сделала? Ну? Стала с тобой заигрывать? Ну и прекрасно! Это должно тебе только льстить - в конце концов, она прелестная женщина. В жизни бывают вещи и похуже. Очаровательная женщина положила тебе на колено руку. Ну цыкни на нее, если тебе не нравится! Неужели нельзя было договориться как-нибудь по-другому? Ты же взрослый человек, Том! А то, что ты делаешь, это же… Ты просто мстишь ей, Том. Должен тебе сказать, не ожидал от тебя. Очень удивлен.
- Боб, она нарушила закон, - сказал Сандерс.
- Это еще не установлено, не так ли? - спросил Гарвин. - Если тебе очень хочется, ты можешь вывернуть всю свою жизнь наизнанку перед присяжными. Лично я этого делать не хочу и не думаю, что в суде кто-нибудь выиграет. В этой ситуации победителей не будет.
- Что вы имеете в виду?
- Ты ведь не хочешь идти в суд, Том? - Глаза Гарвина опасно сузились.
- А почему, собственно, и нет?
- Не хочешь… - Гарвин глубоко вздохнул. - Слушай, давай не будем сбиваться в сторону. Я говорил с Мередит. Она, как и я, понимает, что ситуация выходит извод контроля.
- Угу.
- Вот я сейчас говорю с тобой. Я делаю это потому, его надеюсь, Том, мы все утрясем, и все пойдет, как раньше - слушай меня внимательно, пожалуйста, - как раньше, до этого неприятного недоразумения. Ты остаешься на своей работе, Мередит остается на своей: вы продолжаете работать вместе, как и положено двум взрослым цивилизованным людям. Вы рука об руку идете вперед, ведя фирму к дальнейшему процветанию, участвуете в акционировании, и в конце года каждый огребает кучу денег. Кто в этом плохого?
Сандерс почувствовал что-то похожее на удовлетворение, ощутил себя возвращающимся в привычный мир. За последние три дня он устал находиться в постоянном напряжении, устал общаться с адвокатами… Возврат к былой жизни манил, как теплая ванна.
- Ведь как все произошло, Том. После этого злосчастного инцидента в понедельник никто и не собирался ничего предпринимать - ты никому ничего не сказал, и Мередит никому ничего не сказала. Я думаю, вы оба тогда предпочли все забыть и жить, как раньше. Но во вторник с утра получилась эта путаница, этот спор, который никому не был нужен и которого не должно было быть. Если бы ты пришел на работу вовремя, если бы вы с Мередит придерживались одной версии насчет «мерцалок», ничего бы не случилось - вы бы продолжали работать вместе, а прошлое осталось бы вашим личным делом. А что получилось вместо этого? Крупная ошибка. Почему бы просто не забыть ее и не продолжать идти вперед? К богатству, а, Том? Что в этом плохого?
- Ничего, - признал Сандерс.
- Вот и славно…
- Если не считать того, что это не сработает, - сказал Сандерс.
- Это еще почему?
Сандерс был готов вывалить добрый десяток аргументов на этот вопрос: потому что она некомпетентна и при этом хитра. Потому что она заботится только о внешнем благополучии, а поставлена руководить техническим отделом, который должен давать продукцию. Потому что она лжива. Потому что она на этом не остановится. Потому что я ее не уважаю, а она не уважает меня. Потому что вы поступили со мной нечестно. Потому что она ваша любимая зверюшка. Потому что вы предпочли ее, а не меня. Потому…
- Все зашло слишком далеко, - сказал он. Гарвин взглянул на него.
- Все можно исправить.
- Нет, Боб, нельзя.
Гарвин подался вперед: его голос перешел в шипение:
- Слушай, ты, засранец желторотый! Я ведь отлично знаю, что здесь происходит. Я подобрал тебя еще тогда, когда ты дерьма от конфеты отличить не мог! Я дал тебе работу, я помогал тебе, у тебя были такие возможности!.. А теперь ты хочешь разыграть из себя шибко крутого? Ладно. Хочешь заставить всех дерьма похлебать? А вот тут ты умоешься, Том. - Он встал.
- Боб, вы даже не пытались выяснить причины такого поведения Мередит Джонсон… - заговорил Сандерс.
- Ты думаешь, у меня проблемы с Мередит Джонсон? - грубо рассмеялся Гарвин. - Слушай, Том. Да, она была когда-то твоей подружкой, но тебе претило, что она умна и независима. Ты готов был лопнуть от злости, когда она тебя бросила. И вот теперь, спустя уйму лет, ты решил отомстить - в этом все дело! Ни при чем здесь деловая этика, ни при чем здесь преследование на почве секса и прочее дерьмо. Здесь все в личных мотивах! И ты так Переполнен дерьмом, что у тебя даже глаза коричневые!..
Высказавшись, Гарвин вылетел из ресторана, толкнув по дороге Блэкберна. Тот на минуту замешкался, глядя на Сандерса, а затем поспешил за боссом.

* * *
Когда Сандерс возвращался к своему столику, он прошел мимо компании парней из «Майкрософта», среди которых были и два идиота из группы системного программирования. Один из них хрюкнул, когда Сандерс поравнялся с ними.
- Эй, мистер Свинтус, - позвал кто-то низким голосом.
- Уи-и-и! Уи-и-и!
- Не мог справиться с ней, да?
Сандерс прошел было мимо, но потом вернулся.
- Слушайте, ребята, - сказал он. - Я, по крайней мере, не вставал раком, хватая себя за лодыжки, встречаясь ночью с… - И он назвал по имени начальника отдела программирования «Майкрософта».
Весельчаки взорвались хохотом:
- Хрю-хрю!
- Мистер Свинтус еще и разговаривает!
- Ну и чудеса!
- Кстати, ребята, а что вы делаете здесь, в городе? В Редмонда не хватает К-У желе?
- Ого!
- Мистер Свинтус сердится!
Они схватились за животики, веселясь, как школьники; на столе перед ними стоял большой кувшин пива.
- Если бы Мередит Джонсон спустила бы передо мной трусики, - крикнул один из них, - я бы уж не стал, можете не сомневаться, вызывать полицию!
- Еще бы, Хосе!
- Клиент всегда прав!
- Дамы - вперед!
- Хрю-хрю!..
Хохоча, они молотили кулаками по столу от восторга. Сандерс пошел прочь.

* * *
На улице, перед входом в ресторан, Гарвин сердито мерил тротуар шагами. Блэкберн стоял тут же с телефоном, прижатым к уху.
- Где этот чертов автомобиль, - рявкнул Гарвин.
- Не знаю, Боб…
- Я же приказал ему ждать!
- Я знаю, Боб, я как раз пытаюсь найти его.
- Боже всемогущий, что же делается! Паршивого водилу нельзя заставить работать нормально.
- Может быть, он забежал в туалет…
- Да? И сколько же времени ему для этого нужно? Еще этот чертов Сандерс… Ты ему веришь?
- Нет, Боб, не верю.
- Ты мне объясни: я тут перед ним унижаюсь, предлагаю восстановить его на работе, предлагаю ему его долю акций - все ему предлагаю! А он, видите ли, гнушается! Вот черт!..
- Он не командный игрок, Боб.
- Да, тут ты прав. Он с нами даже встречаться не захочет. Но надо заставить его пойти на переговоры.
- Да, Боб.
- Он ничего не хочет понимать, - пожаловался Гарвин. - Вот в чем дело.
- Еще эта статья в газете… Ясно, что она ему радости не доставила.
- Но и несчастным он тоже не выглядит. Гарвин опять принялся вышагивать взад-вперед.
- О, а вот и машина, - воскликнул Блэкберн, показывая рукой вдоль улицы на «Линкольн», подруливавший к ним.
- Наконец-то, - буркнул Гарвин. - Слушай меня, Фил: мне уже надоело тратить время на этого Сандерса. устал быть таким милым дядюшкой, да это и не срабатывает. Всему свое время. Что мы намерены предпринять, чтобы дать ему это понять?
- Я уже думал над этим, - сказал Фил. - Что делает Сандерс? Я имею в виду, как это в действительности выглядит? Он мажет Мередит грязью, так?
- Еще бы не так!
- Он ни перед чем не остановится, чтобы замарать ее.
- Это точно.
- А все, что он о ней говорит, - неправда. Но для того чтобы запачкать доброе имя человека, не обязательно говорить правду. Нужно только, чтобы кто-то поверил, что это правда.
- Что из этого?
- Может быть, нужно заставить Сандерса испытать это на своей шкуре…
- На своей шкуре? О чем ты говоришь?
Блэкберн глубокомысленно уставился на подъезжающий автомобиль.
- Я думаю, что Том - жестокий человек.

Предыдущая страница 21 Следующая страница


Разоблачение 22

- Что? - переспросил Гарвин. - Да ничего подобного. Я знаю его тыщу лет. Он просто цыпленок!
- Не могу с вами согласиться, - возразил Блэкберн, потирая нос. - Я думаю, он склонен к насилию. В колледже он играл в футбол и привык сбивать с ног людей, стоящих у него на пути. Когда он играет в сборной нашей фирмы, он всех расшвыривает. У него склонность к насилию. Но это у многих мужчин в крови. Все они насильники.
- Что за ерунду ты несешь?
- И вы не можете отрицать, что он был груб с Мередит, - продолжал Блэкберн. - Кричал. Ругался. Толкал ее. Сбил с ног. Секс и насилие. Мужчина, потерявший контроль над собой. Он намного сильнее ее - вы только поставьте их рядом, и любой заметит разницу. Он намного крупнее, намного сильнее… Только взгляните на него, и увидите грубого, дикого человека, а милая внешность - не более чем маскировка. Сандерс - один из тех мужчин, которые дают волю своим инстинктам, избивая беззащитных женщин.
Гарвин помолчал, затем покосился на Блэкберна.
- Тебе не по силам запустить такую утку.
- Я полагаю, по силам.
- Никто, будучи в своем уме, на это не клюнет.
- А я думаю, что кое-кто клюнет, - загадочно сказал Блэкберн.
- Да? И кто же?
- Кое-кто, - повторил Блэкберн.
Автомобиль подрулил к краю тротуара. Гарвин открыл дверцу.
- Ну, все, что я знаю, - сказал он, - это то, что мы должны вынудить его пойти на переговоры. Надо прижать его так, чтобы он на них согласился.
- Думаю, что это можно будет устроить, - сказал Блэкберн.
- Все в твоих руках, Фил, - согласно кивнул Гарвин, - добейся этого.
Он сел в машину. Блэкберн нырнул следом за ним.
- Тебя где, к чертовой матери, носит? - рявкнул Гарвин, обращаясь к водителю.
Дверца захлопнулась, и автомобиль тронулся.

* * *
Сандерс, сидя в автомобиле Алана, возвращался с Фернандес в Посреднический центр. Та, покачивая головой, слушала отчет Сандерса о разговоре с Гарвином.
- Вы не должны были встречаться с ним наедине. Он не вел бы себя так, будь я рядом. Он в самом деле говорил о послаблениях для женщин?
- Да…
- Очень мило с его стороны. Он нашел достойную причину для того, чтобы мы покрывали насильницу. Отличный штришок: все должны сидеть сложа руки и разрешать ей нарушать закон уже хотя бы потому, что она - женщина. Очень мило.
Ее слова придали Сандерсу сил. Разговор с Гарвином совсем было его расстроил, и вот теперь, хотя он и понимал, что Фернандес работает на него и просто старается поднять его настроение, ему стало легче.
- И вообще, весь разговор очень любопытен, - продолжала Фернандес. - Он вам угрожал? - Сандерс кивнул.
- Не обращайте внимания, это просто сотрясение воздуха.
- Вы уверены?
- На сто процентов, - подтвердила она. - Пустой треп. Но теперь вы, по крайней мере, знаете, почему они так уверены, что мужчины этого не примут. Гарвин вкратце изложил идею, которая годами внушалась всем «людям команды»: посмотрите на это с другой точки зрения. Ну что такого особенного произошло?.. Пусть все дальше идет, как шло. Все возвращаются к своей работе, и будем снова одной большой счастливой семьей.
- Обалдеть! - сказал сидящий за рулем Алан.
- Это реалия нашего времени, - сказала Фернандес. - Но долго это продолжаться не может. Сколько, кстати, Гарвину лет?
- Почти шестьдесят.
- Теперь я кой-что понимаю. Но Блэкберн должен был ему объяснить, что его линия бесперспективна. С точки зрения закона у Гарвина нет выбора. Как минимум, он должен перевести на другую работу Джонсон, а не вас. Но лучше ему ее уволить.
- Не думаю, что он это сделает, - сказал Сандерс.
- Разумеется, не сделает.
- Она же его фаворитка, - объяснил он.
- И, что более весомо, она его вице-президент, - добавила Фернандес и стала глядеть в окно. В это время машина поднималась на холм, на котором находился Посреднический центр. - Вы должны уразуметь, что все это так или иначе связано с властью. Само преследование по сексуальным мотивам связано с властью, так же как и нежелание компании давать делу ход. Сила защищает силу. И уж если женщина проникает в правящую верхушку, эта верхушка будет прикрывать ее так же, как и мужчину. Ведь, например, доктора никогда не свидетельствуют друг против друга - независимо от их пола. Не хотят они подводить коллегу - и все тут. Так и администраторы - не хотят разбирать жалобы на других администраторов, все равно, мужчин или женщин.
- Значит, дело только в том, что женщин почти не назначают на такие должности?..
- Ну да. Хотя сейчас их уже начинают назначать, и теперь мы будем сталкиваться с такими же бесчестными поступками с их стороны, которые мог совершить мужчина.
- Ах, эти свиньи-шовинистки, - хихикнул Алан.
- Не заводись.
- Ты ему о статистике расскажи, - посоветовал Алан.
- Какой статистике? - спросил Сандерс.
- Мы имеем данные, что около пяти процентов от общего числа жалоб на сексуальное преследование подается мужчинами против женщин. Казалось бы, это относительно небольшое число. Но ведь и количество женщин в высшем руководстве компании тоже пока не превышает тех же пяти процентов. Так что можно считать, что женщины насилуют мужчин так же часто, как и мужчины женщин. И чем больше женщин будет попадать на руководящие должности, тем быстрее будет расти этот процент. Опять же повторю, что насилие связано с властью, а власть пола не имеет: женщины используют ее преимущества не чаще и не реже, чем мужчины. Злоупотребить властью может только тот, кто ей облечен. Вот в чем причина, что ваш босс не станет увольнять мисс Джонсон.
- Гарвин говорит, что для него не совсем ясна ситуация…
- Лента с записью делает ее чертовски ясной. - Фернандес внезапно нахмурилась. - Вы о пленке ничего ему не говорили?
- Нет.
- Правильно. Я думаю, что мы закруглимся с этим делом в ближайшие два часа.
Алан зарулил на автостоянку и остановил машину. Все вышли.
- Хорошо, - сказала Фернандес. - Давайте посмотрим, как у нас дела с другими ее знакомыми. Алан, что у нас с ее предыдущим местом работы?..
- «Конрад Компьютер». Все в порядке, мы с ними контачим.
-А до того?
- «Новелл Нетворк».
- Так, а ее муж?
- Я веду переговоры с «КоСтар» насчет него.
- А как дело с Интернетом? Кто этот неизвестный «друг»?
- Ищем…
- Еще ее бизнес-школа и Вассар?
- Мы знаем.
- Но, конечно, чем свежей прошлое, тем оно интересней. Сосредоточьтесь на «Конраде» и на бывшем муже.
- Ладно, - сказал Алан. - Правда, «Конрад» - это не так просто. Ведь они поставляют свои системы правительству и ЦРУ. Они сразу затянули песню о конфиденциальности сведений, касающихся бывших работников.
- Тогда натрави на них Гарри: он знает, как таких убеждать. Он из них душу вытряхнет, если они заупрямятся.
- Да, Гарри может…
Алан снова сел в машину, Сандерс и Фернандес пошли в сторону Посреднического центра.
- Вы проверяете места ее прежней работы? - спросил Сандерс.
- Да. Но компании не любят давать негативной информации о своих бывших сотрудниках. Много лет от них можно было узнать разве что дату приема на работу и дату увольнения. Теперь времена изменились, и их можно привлечь к ответственности за сокрытие компрометируй щей информации о бывших сотрудниках, так что мы можем их припугнуть. Но они все равно могут отвертеться и не дать нам нужной информации.
- А почему вы думаете, что у них вообще есть подобные данные?
- Потому что единожды избрав определенную схему поведения, Джонсон будет и дальше ее придерживаться. Вы не первый, с кем она так поступила.
- Вы думаете, она так же вела себя и раньше? •!
- В вашем голосе я слышу разочарование, - улыбнулась Фернандес.
- А вы что думали? Что она к вам приставала, потому что вы такой уж сексуально привлекательный? Гарантирую, она это проделывала и раньше.
Они прошли мимо фонтанов и двинулись в центральное здание.
- Ну а сейчас, - предложила Фернандес, - пойдем резать мисс Джонсон на тонкие ломтики.

* * *
Ровно в половине второго судья Мерфи вошла в зал заседаний. Посмотрев на семерых людей, молча сидящих вокруг стола, она нахмурилась.
- Адвокаты сторон встречались для беседы?
- Встречались, - подтвердил Хеллер.
- И каков результат? - спросила судья.
- Мы не смогли достичь согласия, - пожаловался Хеллер.
- Хорошо, тогда продолжим. - Она села на свое место и открыла блокнот. - Будем ли продолжать дискуссию, имеющую отношение к нашему утреннему заседанию?
- Да, Ваша честь, - сказала Фернандес. - У меня появились новые вопросы к мисс Джонсон.
- Очень хорошо. Мисс Джонсон?
Мередит надела свои очки:
- Собственно, Ваша честь, я бы хотела сначала сделать заявление.
- Пожалуйста.
- У меня было время обдумать ход утреннего заседания, - медленно, с видимым напряжением начала Джонсон, - и, в частности, рассказ мистера Сандерса о событиях того злополучного вечера. Я пришла к выводу, что здесь произошло подлинное недоразумение.
- Ясно, - сказала судья Мерфи, абсолютно не меняя голоса. - Продолжайте, пожалуйста.
- Когда Том в первый раз предложил встретиться, выпить вина и поболтать о добрых старых временах, боюсь, я, сама этого не осознавая, восприняла его предложение таким образом, какого Том предвидеть не мог.
Судья Мерфи не пошевелилась, в комнате вообще никто не шелохнулся.
- Думаю, правильно будет сказать, что я приняла его слова за повод начать… ну, романтические отношения. И если говорить честно, я совсем этому не противилась… У нас с мистером Сандерсом в свое время были… ну… очень специфические отношения, и я всегда с огромным удовольствием о них вспоминала. Так что с моей стороны будет честным признать, что я с удовольствием отнеслась к возможности поздней встречи и скорее всего учитывала то, что эта встреча перерастет в нечто большее, чего я, не признаваясь самой себе, ждала не без радости.
Сидевшие по сторонам от Мередит Хеллер и Блэкберн хранили на лицах непроницаемое выражение. Обе женщины-ассистентки тоже сидели с каменными физиономиями. Сандерс понял, что заявление Мередит не было импульсивным и она заранее согласовала его с юристами. Но зачем? Почему она изменила свою легенду?
Джонсон откашлялась и продолжала, все так же часто останавливаясь, обдумывая каждое слово:
- Думаю, правильно будет признать, что я была добровольным участником событий. И возможно, я слишком забегала вперед, что пришлось не по вкусу мистеру Сандерсу. Потеряв голову, я, по-видимому, перешла границы приличий, и мое поведение не соответствовало моему положению в компании. Серьезно все обдумав, я поняла, что мой взгляд на происшедшие в понедельник вечером события и позиция мистера Сандерса имеют намного больше общего, чем мне казалось вначале.
В зале воцарилось долгое молчание. Судья Мерфи молчала. Мередит Джонсон опустилась на стул, сняла очки, повертела их в руках и снова надела.
- Мисс Джонсон, - подала наконец голос судья Мерфи, - насколько я понимаю, вы заявляете о своем согласии с версией, приведенной здесь ранее мистером Сандерсом?
- Во многих пунктах да. Даже в большинстве пунктов.
Сандерс внезапно понял, что произошло: они знали существовании магнитофонной записи. Но откуда? Сам Сандерс узнал о ней только два часа назад. Левин все это время находился с ним и не мог и ничего сказать. Откуда же тогда они знают?
- Мисс Джонсон, - продолжала судья, - признаете ли вы тогда и справедливость обвинения в сексуальном преследовании, которое предъявил вам мистер Сандерс?
- Отнюдь нет, Ваша честь. Не признаю!
- Тогда я боюсь, что не понимаю вас. Вы изменили свое отношение к имевшему место инциденту, вы согласились с тем, что в большинстве пунктов версия мистера Сандерса соответствует истине, но вы не согласны с тем, что у него есть основания для жалобы?
- Нет, Ваша честь, не согласна. Я же говорю, что произошло недоразумение.
- Недоразумение? - повторила Мерфи со скептическим видом.
- Да, Ваша честь. И мистер Сандерс также способствовал возникновению этого недоразумения.
- Послушайте, мисс Джонсон, по словам мистера Сандерса, вы начали его целовать вопреки его воле; вопреки его воле вы опрокинули его на кушетку; вопреки его воле вы расстегнули ему брюки и обнажили половой член; сами вы разделись тоже вопреки его воле. И поскольку мистер Сандерс является вашим подчиненным и его положение в значительной степени зависит от вашего к нему отношения, я не вижу причин для того, чтобы не признать стопроцентное и неоспоримое преследование по сексуальным мотивам с вашей стороны.
- Понимаю, Ваша честь, - спокойно ответила Мередит Джонсон. - И я сознаю, что изменила свою версию. Но все это произошло в результате недоразумения, возникшего с самого начала: я искренне верила, что мистеру Сандерсу хотелось восстановить со мной любовные отношения, но я оказалась не права, и мое заблуждение определило все мои дальнейшие поступки.
- То есть вы не согласны с тем, что вы преследовали его.
- Нет, Ваша честь, потому что у меня были чисто физические признаки того, что мистер Сандерс являлся добровольным участником событий. Иногда он даже брал на себя активную роль. Я вот сейчас спрашиваю себя: зачем ему это было нужно, чтобы потом так внезапно устраниться? Не знаю, почему он так поступил, но полагаю, что он должен разделить со мной ответственность за происшедшее. И я уверена, что все случившееся с нами - не более чем недоразумение. И я хочу сказать, что сожалею, глубоко и искренне сожалею о том, что невольно сыграла определенную роль.
- Вы сожалеете? - Судья Мерфи раздраженно обвела взглядом присутствующих. - Может ли кто-нибудь объяснить мне, что здесь происходит? А, мистер Хеллер?
Хеллер развел руками:
- Ваша честь, моя клиентка посвятила меня в суть сказанного сейчас ею. Я считаю, что это благородный поступок. Она искренне желает торжества истины…
- Ой, держите меня… - не выдержала Фернандес.
- Мисс Фернандес, принимая во внимание это радикально отличающееся от прежней версии заявление мисс Джонсон, - заговорила Мерфи, - не желаете ли вы устроить перерыв, прежде чем продолжать задавать ваши вопросы?
- Нет, Ваша честь, - отказалась Фернандес. - Я готова.
- Понятно, - озадаченно сказала Мерфи. - Ну, хорошо! - Судья ясно видела, что все присутствующие знали что-то, во что она, судья Мерфи, не была посвящена.
Сандерс продолжал прикидывать в уме, откуда Мередит могла узнать о существовании магнитофонной записи. Он посмотрел на Фила Блэкберна, который сидел на конце стола и нервно поглаживал свой переносной телефон, лежавший на столе перед ним.
Регистрация телефонных разговоров, подумал Сандерс, больше неоткуда.
«ДиджиКом» пригласили кого-нибудь - может быть Гэри Босака - следить за всеми телефонными переговорами Сандерса в поисках чего-нибудь, его компрометирующего. Босак, конечно, мог подслушать все телефонные разговоры Сандерса по его переносному телефону. Разумеется, он не мог не обратить внимания на телефонный разговор в понедельник вечером, продлившийся без малого сорок пять минут, - это означало, что переговоры длились столь долго, что батарейка истощилась. Босак, надо полагать, посмотрел на время, когда прошел звонок, и все понял, что тогда происходило: Сандерсу не с кем было болтать столько времени, а раз телефон не отключился автоматически, значит, он был подключен к автоответчику. Значит, должна быть и запись… Джонсон, узнав об этом, соответствующим образом изменила свои показания. Вот и все.
- Мисс Джонсон, - начала Фернандес, - давайте для начала уточним некоторые факты. Подтверждаете ли вы теперь, что посылали свою секретаршу покупать вино и презервативы, приказали ей запереть дверь вашего кабинета и отменили деловое свидание, назначенное на семь часов вечера в предвкушении сексуальной связи с мистером Сандерсом?
- Да, подтверждаю.
- Иными словами, до этого вы лгали.
- Я изложила свою точку зрения на события.
- Мы сейчас говорим не о вашей точке зрения, а о фактах. И, основываясь на этих фактах, я не могу понять, на каком основании вы теперь считаете, что мистер Сандерс должен разделить с вами ответственность за имевшие место в понедельник вечером события.
- Потому что я полагала… я чувствовала, что мистер Сандерс пришел тогда ко мне в кабинет с явным желанием вступить со мной в половую связь, а позже он категорически такие намерения отрицал. Я думаю, что он хотел меня унизить. Он взял на себя инициативу, а когда я сделала ответные шаги, он обвинил меня во всех смертных грехах.
- Вы почувствовали себя униженной?
- Да.
- И поэтому считаете, что он должен разделить с вами ответственность?
- Да.
- Каким же образом он вас унизил?
- По-моему, это очевидно: все тогда зашло достаточно далеко, а он вдруг садится на кушетке и заявляет, что не намерен продолжать. Я бы сказала, что это унизительно.
- Почему?
- Потому что нельзя заходить так далеко, а потом резко дать обратный ход. Это был обдуманный враждебный акт, направленный на то, чтобы оскорбить и унизить меня. Я… я полагаю, что это всем должно быть и так ясно.
- Хорошо. Давайте в деталях разберем тот момент, предложила Фернандес. - Насколько я понимаю, разговор идет о той минуте, когда вы с мистером Сандерсом лежали на кушетке, причем как он, так и вы были наполовину раздеты. Мистер Сандерс стоял на коленях на краю кушетки, обнажив половой член, в то время как вы, сняв трусики, лежали перед ним на спине, раздвинув ноги, так?
- Да, в общем. - Мередит качнула головой. - Это у вас прозвучало так… грубо…
- Но ситуация, сложившаяся к тому моменту, передана верно, так?
- Да.
- Так. А в этот момент вы говорите: «Нет, нет…», и мистер Сандерс на это отвечает: «Ты права, нам не надо этого делать», - и встает с кушетки?
- Да, - признала Мередит, - так он и сказал.
- Ну и где здесь недоразумение?
- Когда я говорила: «Нет, нет», я имела в виду: «Нет, не тяни», потому что он медлил, вроде как поддразнивал меня, а я хотела, чтобы он продолжал. А он вскочил с кушетки, чем очень меня рассердил.
- Почему?
- Потому что я хотела, чтобы он продолжал.
- Но, мисс Джонсон, вы же говорили: «Нет, нет!»
- Я знаю, что я говорила, - с раздражением огрызнулась Мередит, - но в данной ситуации всем должно быть отлично понятно, что я имела в виду на самом деле.
- Вот как?
- Конечно. И он отлично понимал, чего я хочу, но предпочел прикинуться дураком.
- Мисс Джонсон, а приходилось ли вам слышать фразу «Нет» - это только «нет»?
- Конечно, но в той ситуации…
- Простите, мисс Джонсон, так верно, что «нет» - это только «нет»?
- Но не в этом случае, потому что, стоя передо мной на кушетке, он отлично понимал, что я хочу сказать на самом деле.
- Это вы отлично понимали.
Мередит рассвирепела.
- Ему это тоже было ясно! - рявкнула она.
- Ну, мисс Джонсон, когда людям говорят «нет», что это означает?
- Да не знаю я! - раздраженно вскинула руки Мередит. - И не могу понять, к чему вы клоните.
- А клоню я к тому, что мужчины знают, что слова женщины нужно воспринимать буквально и что если она говорит «нет», то не следует это воспринимать, как «почему бы и нет» или тем более как «да».
- Но в этой конкретной ситуации, когда мы были уже раздеты, и все зашло так далеко…
- А какое это может иметь отношение? - спросила Фернандес.
- Бросьте! - воскликнула Мередит. - Когда два человека встречаются, начинают понемногу ласкать друг друга, потом целоваться, потом заходят дальше и дальше… Затем раздеваются, ласкают друг другу разные интимные места и так далее… Скоро вам становится ясным, как пойдут события дальше… Здесь не дают заднего хода. В противном случае это открыто недружественные действия. И Сандерс меня унизил.
- Мисс Джонсон, вы женщина и должны знать, что по закону женщины оставляют за собой право отказаться от проведения полового акта вплоть до момента ввода полового члена во влагалище. Ведь женщина в любой момент может передумать, и закон будет ее защищать.
- Но в данном случае…
- Мисс Джонсон, если у женщин есть такое право, то почему вы считаете, что его не должно быть у мужчин? Что, мистер Сандерс не мог передумать?
- Это был враждебный акт, - повторила Мередит с застывшим, упрямым выражением лица. - Он меня унизил.
- И все-таки я спрашиваю вас: имеет ли мистер Сандерс те же права, что имеют женщины? Может он передумать?
- Нет!
- Но почему?
- Потому что мужчины совсем другие.
- В каком смысле?
- Ой, ради Христа! - озлобленно выкрикнула Мередит. - О чем мы толкуем? Это еще в «Алисе в Страна Чудес» написано! Мужчины и женщины - разные. Воя это известно. Мужчины не могут управлять своими импульсами…
- А вот мистер Сандерс, по-видимому, смог…
- Да, но исключительно из желания меня унизить.
- Однако в ту минуту мистер Сандерс произнес следующие слова: «Мне это не нравится». Правильно?
- Я не помню дословно, что он там говорил, но его поведение было направлено на то, чтобы унизить меня как женщину.
- Давайте порассуждаем, - предложила Фернандес, - кто кого хотел унизить. Протестовал ли мистер Сандерс против того направления, какое с самого начала принимала ваша встреча?
- Если серьезно, то - нет.
- А вот я думаю, что да. - Фернандес заглянули свои записи. - Не говорили ли вы мистеру Сандерсу первые минуты вашего свидания: «А ты хорошо выглядишь» и «У тебя всегда был прекрасный твердый петушок»?
- Я не знаю… Может, и говорила. Я не помню.
- И что же он отвечал?
- Я не помню.
- Дальше, когда мистер Сандерс, стоя у окна, разговаривал по телефону, подходили ли вы к нему, тянули ли за руку с телефонной трубкой, говоря при этом: «Брось ты этот телефон»?
- Может быть, я не помню.
- В эту минуту вы первая начали его целовать?
- Не помню точно… Думаю, что нет.
- Давайте посмотрим, как все происходило? Мистер Сандерс разговаривал по своему переносному телефону, стоя у окна; вы разговаривали по телефону, стоявшему у вас на столе. Что же, это мистер Сандерс, закончив разговор и положив свой телефон, подошел к вам и начал вас целовать?
Мередит помолчала, затем ответила:
- Нет.
- Так кто же тогда кого поцеловал первым?
- Думаю, что я…
- А когда мистер Сандерс, протестуя, сказал: «Мередит!», - вы проигнорировали его протест и, продолжая, говорили: «Боже, я хочу тебя весь день, я вся горю, я прилично не трахалась тысячу лет!» - Фернандес зачитала эти слова ровным, равнодушным голосом.
- Я, должно быть… Я думаю, что это соответствует истине. Да.
Фернандес снова покосилась в свои бумаги:
- И далее, когда он сказал: «Мередит, подожди», снова однозначно выразив свое недовольство происходящим, вы ведь сказали: «Ох, не надо ничего говорить, нет-нет, о Господи!»
- Думаю… возможно, я это говорила.
- И в свете всего этого готовы ли вы признать, что все эти комментарии мистера Сандерса можно рассматривать как протесты, которые вы проигнорировали?
- Нет, не очень-то это были отчетливые протесты. Нет.
- Мисс Джонсон, можете ли вы утверждать, что мистер Сандерс отнесся к перспективе вступить с вами в половую связь с энтузиазмом?
Джонсон опять замялась. Сандерс прямо-таки видел, как она напряженно думает, пытаясь сообразить, что как записано на пленке. Наконец она выдавила:
- Ну, иногда с энтузиазмом, а иногда не совсем. По-моему…

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

- Вы хотите сказать, что он был амбивалентен?[23]
- Возможно. Похоже на то.
- Так да или нет, мисс Джонсон?
- Да…
- Прекрасно. Значит, на протяжении всей вашей встречи мистер Сандерс был с вами амбивалентен. Он уже объяснил нам почему: ведь ему было предложено завести служебный роман со своей бывшей любовницей, которая к тому же теперь стала его начальницей. Кроме того, он женат. Можно ли считать эти причины достаточным основанием, чтобы проявить амбивалентность?
- Да.
- И, находясь в таком состоянии, в последний момент мистер Сандерс внезапно осознал, что он не хочет продолжать действовать в том же духе, и сказал вам об этом прямо и недвусмысленно. Почему же вы характеризуете его действия как попытку унизить вас? Я, например, склонна полагать, что мы имеем обширное свидетельств совершенно обратного - непродуманной, я бы сказала, отчаянной, чисто человеческой реакции на ситуацию, которую полностью контролировали вы. И как бы вам не хотелось доказать обратное, мисс Джонсон, это не было встречей старых любовников - это вообще не было встречей равных людей. Фактически вы были выше по положению, и вы управляли ходом событий на каждой стадии. Вы назначили время, купили вино, купили презервативы, заперли дверь - и после этого еще обвиняете своего подчиненного в том, что он отказался вас ублажить. Причем продолжаете это делать даже сейчас.
- А вы пытаетесь выставить его поведение в благоприятном свете, - возразила Джонсон. - Но я продолжаю утверждать, что дотянуть до последнего, а потом отказаться - это любого доведет до белого каления.
- Да, - согласилась Фернандес. - Именно так и говорят многие мужчины, когда женщины отказывают им в последнюю минуту. Но женщины говорят, что у мужчины нет оснований кипятиться, потому что женщинам можно отыграть назад в любой момент. Разве не так?
Джонсон раздраженно побарабанила пальцами по столешнице.
- Послушайте, - сказала она. - Основываясь на весьма смутных фактах, вы пытаетесь создать здесь прецедент. Что я такого плохого сделала? Я всего-навсего предложила, и, если мистеру Сандерсу мое предложение было не по вкусу, он должен был просто сказать: «Нет». Но он этого не сказал. Ни разу. Он хотел меня унизить. Он зол на меня за то, что меня назначили на должность, которую он рассчитывал занять сам, и он решил отплатить мне единственным доступным ему путем - запятнав мое достоинство и честь. А это, знаете, нецивилизованные действия, скорее, так могут вести себя партизаны или террористы. Он, завидуя моим успехам в бизнесе, мечтает напакостить мне. И вы напускаете туману только для того, чтобы прикрыть этот главный и неоспоримый факт.
- Мисс Джонсон, главным и неоспоримым фактом является то, что вы - начальник мистера Сандерса и что ваше поведение по отношению к нему носило незаконный характер. А это уже достаточное основание для прецедента.
Наступило недолгое молчание.
Секретарша Блэкберна вошла в зал и, подойдя к своему боссу, передала ему записку. Блэкберн пробежал ее глазами и передал Хеллеру.
- Мисс Фернандес, - спросила судья Мерфи, - может быть, вы все-таки объясните мне, что происходит?
- Конечно, Ваша честь: получилось так, что существует магнитофонная запись встречи мисс Джонсон и мистера Сандерса.
- В самом деле? И вы ее прослушали?
- Да, Ваша честь. И она подтверждает правоту слов мистера Сандерса.
- Вы знаете о существовании этой записи, мисс Джонсон?
- Нет, не знаю.
- Возможно, вы и ваш адвокат также захотите ее прослушать. Наверное, нам всем стоит ее прослушать, - предложила Мерфи, в упор глядя на Блэкберна.
Хеллер опустил записку в карман пиджака и сказал:
- Ваша честь, я хочу просить у вас устроить десятиминутный перерыв.
- Прекрасно, мистер Хеллер, думаю, что такой оборот дела вынуждает нас сделать перерыв.

* * *
Тяжелые черные тучи висели над Посредническим центром; похоже, опять собирался дождь. Джонсон, Хеллер и Блэкберн стояли плотной группой поодаль, у фонтанов. Фернандес следила за ними.
- Ничего не понимаю, - пожаловалась она. - Опять стоят совещаются. О чем тут совещаться? Клиентка завралась, потом по ходу дела сочинила новую историю. Нет сомнений, что Джонсон повинна в сексуальном преследовании, и мы имеем ленту с записью, подтверждающую это. Ну о чем здесь говорить?
Некоторое время она, нахмурившись, смотрела в их cторону.
- Знаете, нельзя не признать, что эта Джонсон - чертовски сообразительная женщина, - сказала она.
- Да уж, - согласился Сандерс.
- Умна и хладнокровна.
- Угу
- Быстро делает блестящую карьеру.
- Да.
- Как же тогда она позволила себе попасть в такую ситуацию?
- Что вы имеете в виду? - спросил Сандерс.
- С чего это она прицепилась к вам в первый же день? И причем так круто взяла. Нажила себе кучу проблем. Она слишком хитра для этого.
Сандерс пожал плечами.
- Может, вы полагаете, что это из-за вашей неотразимости? - поинтересовалась Фернандес. - Очень сомневаюсь, при всем моем к вам глубоком уважении.
К Сандерсу почему-то полезли в голову воспоминания о том времени, когда он впервые встретил Мередит, потом он вспомнил, как она проводила презентацию, как она скрещивала ноги, когда ей задавали вопрос, на который у нее не было готового ответа.
- Она всегда прибегает к сексу, когда нужно кого-нибудь от чего-нибудь отвлечь. Она это хорошо умеет.
- Я, конечно, верю, - сказала Фернандес, - но от чего она хочет нас сейчас отвлечь?
Этого Сандерс не знал, но инстинкт ему говорил, что что-то еще произойдет.
- Кто может знать, каковы люди, когда они наедине с собой? - спросил он. - Когда-то я знал эту женщину, она имела внешность ангела, но путалась с рокерами.
- Это интересно, - сказала Фернандес, - но нам это не поможет. Она произвела на меня впечатление женщины, обдумывающей каждый свой шаг, а с вами она действовала необдуманно.
- Ну, вы же сами говорили, что ей это не впервой.
- Да, возможно. Но почему в первый же день, с наскоку? Нет, я думаю, причина здесь в другом.
- А как насчет меня? - спросил Сандерс. - Как, по-вашему, у меня была другая причина?
- Думаю, что была, - ответила адвокат, серьезно глядя на него. - Но об этом мы поговорим как-нибудь еще.
Со стороны автостоянки появился Алан.
- Что раздобыл? - приветствовала его Фернандес.
- Ничего хорошего. Куда ни кинь - всюду клин, - устало ответил детектив и раскрыл свой блокнот. - Так, во-первых, мы проверили интернетовский адрес. Сообщение пришло из района «Ю», а «Эфренд» обернулся доктором Артуром Э.Фрейдом, профессором неорганической химии из Вашингтонского университета. Вам что-нибудь говорит это имя?
- Ничего, - ответил Сандерс.
- И неудивительно, поскольку в настоящий момент профессор Френд находится в северном Непале, где консультирует местное правительство. Он там находится уже три недели, и его не ждут обратно до конца июля. Так что скорее всего сообщения посылал не он.
- Кто-то использовал его адрес в Интернете?
- Его секретарь говорит, что это невозможно, потому что кабинет профессора заперт и никто, кроме нее, не имеет в него доступа. А компьютер, по словам секретарши, включается ею только раз в день, чтобы принять сообщения, присланные по электронной почте. Кроме нее, пароля все равно никто не знает.
- Значит, сообщение пришло из запертого кабинета? - подняв брови, спросил Сандерс.
- Не знаю… Мы работаем над этим, но пока все остается под завесой тайны.
- Прелестно, - сказала Фернандес. - А что там с «Конрад Компьютер»?
- Они заняли очень твердую позицию: могут дать информацию только фирме-нанимателю - в данном случае «ДиджиКом», но ни в коем случае не нам. А компания-наниматель к ним за информацией не обращалась. Когда мы пробовали на них нажать, они позвонили в «ДиджиКoм», и там ответили, что не заинтересованы ни в какой информации.
- М-м-м-м…
- Дальше, о ее муже, - продолжал Алан. - Я говорил кое с кем из «КоСтар» - фирмы, где он сейчас работает. Говорят, он терпеть не может свою бывшую супругу и может порассказать о ней много гадостей. Но сейчас он уехал со своей подружкой в отпуск, в Мексику, и вернется только на следующей неделе.
- Скверно…
- Дальше, «Новелл»: они держат у себя архивы только за последние пять лет. Все более старое находится у них в хранилище в Юте. Они понятия не имеют, есть ли там что-нибудь для нас интересное, но всегда готовы помочь, если мы за это заплатим. Правда, это займет две недели.
- Никуда не годится, - покачала головой Фернандес.
- Согласен…
- У меня сильное подозрение, что «Конрад Компьютер» что-то скрывает, - сказала Фернандес.
- Очень может быть, но нам придется подавать на них в суд, чтобы это доказать, а у нас нет на это времени. - Алан посмотрел через дворик на остальных адвокатов: - А как дела здесь?
- Да никак. Они уперлись как бараны.
- И ни на шаг?
- Ни в какую.
- Боже, - сказал Алан. - Что же у них в запасе?
- Очень бы хотелось знать, - согласилась Фернандес.
Сандерс достал телефон и набрал свой рабочий номер.
- Синди, звонки были?
- Только два, Том. Стефани Каплан спрашивала, не сможете ли вы сегодня с ней встретиться.
- Она сказала зачем?
- Нет, но она сказала, что это не очень важно. И два раза заходила Мери Энн, искала вас.
- Наверное, хочет с меня шкуру спустить, - предположил Сандерс.
- Я так не считаю, Том. Она одна из очень немногих… Ну, она очень беспокоится о вас.
- Ладно. Я ей позвоню. Он начал было набирать номер Мери Энн, когда Фернандес резко ткнула его под ребра. Подняв глаза, он увидел худощавую женщину средних лет, идущую в их сторону от автостоянки.
- Сейчас начнется, - сказала Фернандес.
- Что? Кто это?
- А это, - пояснила адвокат, - Конни Уэлш.

* * *
Конни Уэлш оказалась женщиной лет сорока пятим седоватыми волосами и кислым выражением лица.
- Это вы - Том Сандерс? - спросила она.
- Совершенно верно.
Она достала диктофон.
- Я Конни Уэлш из «Пост-Интеллидженсер». Можете ли мы поговорить несколько минут?
- Ни в коем случае, - вмешалась Фернандес.
Уэлш посмотрела в ее сторону.
- Я адвокат мистера Сандерса.
- Я знаю, кто вы, - сказала Уэлш и повернулась к Сандерсу
- Мистер Сандерс, наша газета напечатала заметку о случае дискриминации в «ДиджиКом». Из моих источников мне стало известно, что вы обвинили Мередит Джонсон в сексуальном преследовании, это верно?!
- Ему нечего сказать по этому поводу, - заявила Фернандес, становясь между Уэлш и Сандерсом.
Уэлш, заглядывая через ее плечо, продолжала спрашивать:
- Мистер Сандерс, правда ли то, что вы и мисс Джонсон - старые любовники и что ваше обвинение - это способ свести с ней счеты?
- Ему нечего сказать по этому поводу, - повторила Фернандес.
- А мне кажется, ему есть что сказать, - возразила Уэлш. - Не слушайте ее, мистер Сандерс! Можете смело говорить все, что хотите. Думаю, вам надо воспользоваться удобным случаем и попытаться защитить себя, потому что мои источники также сообщили, что вы нанесли физическое оскорбление мисс Джонсон во время вашей известной встречи. Люди выдвигают против вас очень серьезные обвинения, и вы, наверное, хотите им ответить. Что вы можете сказать в свою защиту? Приставали ли вы к мисс Джонсон?
Сандерс открыл было рот, но Фернандес метнула на него грозный взгляд и положила ладонь ему на грудь.
- Это вам мисс Джонсон сообщила? - спросила она журналистку. - Поскольку, кроме них двоих в кабинете никого не было, подобные сведения вы могли почерпнуть только от нее.
- Я не могу вам открыть свой источник, но он достаточно хорошо информирован.
- Ваш источник работает в компании или вне ее?
- Не могу вам сказать.
- Мисс Уэлш, - сказала Фернандес, - я запрещаю мистеру Сандерсу разговаривать с вами. А вам следовало бы переговорить с юрисконсультом «Пост-Интеллидженсер», прежде чем выдвигать подобные необоснованные обвинения.
- Они не необоснованные, у меня очень надежный…
- И если у вашего юриста возникнут вопросы, посоветуйте ей связаться с мистером Блэкберном, и он разъяснит ей меру вашей ответственности в этом деле.
- Мистер Сандерс, - мрачно улыбнулась Уэлш, - вы не хотите чего-либо добавить?
- Сначала поговорите с юрисконсультом, мисс Уэлш, - напомнила Фернандес.
- Поговорю, поговорю. Но дело не в этом. Ни вам, ни Блэкберну не удастся замять это дело. И, между нами говоря, я не представляю, на что вы рассчитываете, если собираетесь выиграть это дело.
Фернандес наклонилась к журналистке, улыбнулась и предложила: - Почему бы вам не отойти со мной на минутку в сторону - я хочу вам кое-что объяснить.
Они отошли на несколько ярдов.
Алан и Сандерс остались стоять на месте. Алан вздохнул и спросил:
- Вы, верно, многое отдали бы за возможность послушать, о чем они сейчас говорят?

* * *
- Мне безразлично, что вы там говорите, - заявил Конни Уэлш. - Свой источник я вам все равно не назови
- А я вас и не прошу. Я просто ставлю вас в известность, что ваша история не соответствует действительности…
- Конечно, вы так говорите…
- И тому есть документальное подтверждение.
Конни Уэлш замолкла и помрачнела.
- Документальное подтверждение?
- Именно, - медленно кивнула Фернандес.
Уэлш задумалась.
- Но этого не может быть, - сказала она наконец. - Вы же сами сказали, что они были в комнате одни; его слово - против ее слова. Откуда же документальное свидетельство?
Фернандес качнула головой, но ничего не сказала.
- Что это? Пленка?
- Увы, не могу сказать, - тонко улыбнулась Фернандес.
- А даже если она и есть, то что можно из нее извлечь? То, что она слегка щипнула его за задницу? Или пару шуточек отпустила? Ну и что? Мужики такие вещи сотни лет делали, и им ничего за это не было.
- Дело не в том, что…
- Нет, погодите: значит, этот мужик получил щипок и сразу начал визжать, что его чуть не убивают? Это ненормальное поведение для мужчины. Ясное дело, он привык унижать женщин и ненавидит их. Да вы на него только посмотрите и поймете, что я права! И он, безусловно, ударил ее во время их свидания. Компании пришлось даже вызывать врача, чтобы обследовать женщину по подозрению на сотрясение мозга. И я из разных надежных источников получала сведения, будто этот человек вообще склонен к насилию. У него и с женой уже столько лет неприятности. Практически она, забрав детей, уже поехала хлопотать о разводе. - Говоря это, Уэлш внимательно следила за реакцией Фернандес.
Та только плечами пожала.
- Да, да! Его жена уехала из города, - продолжала Уэлш. - Неожиданно для всех забрала детей, и никто не знает, куда она подалась. Вот попробуйте объясните мне, почему она так поступила?
- Конни, - сказала Фернандес, - все, что я могу вам сказать как адвокат мистера Сандерса, это то, что документальное свидетельство, находящееся в моем распоряжении, противоречит вашим сведениям об этом деле.
- Вы мне покажете это свидетельство?
- Ни в коем случае.
- Откуда же я могу знать, что оно существует?
- А вам и незачем это знать; достаточно того, что я предупредила вас о его существовании.
- А если я вам не поверю? Фернандес улыбнулась.
- Есть решения, которые журналист должен принимать сам.
- Вы говорите, это будет опрометчивое решение…
- Если вы и дальше будете упорствовать, то - да.
Уэлш отступила на шаг:
- Знаете, может быть, у вас и получится какое-то подобие судебного дела, а может, и нет, но, на мой взгляд, вы просто еще одна задурманенная представительница женского меньшинства в деловом мире, которая намерена добиться чего-нибудь в состязании с мужчинами, опускаясь перед ними на колени, и, если у вас осталась хоть капля гордости и самоуважения, вы не станете делать для них эту грязную работу!
- На самом деле, Конни, если кто-то из нас и выполняет грязную работу, укрепляющую мужское засилье, это вы…
- Дерьмо все это, - ответила Конни. - И позвольте мне заявить, что вам не удастся замолчать факты: он заманил женщину и избил ее. Он ее бывший любовник, грубый и ревнивый - типичный самец. И, можете мне поверить, он еще пожалеет, что на свет родился…

* * *
- Она будет продолжать печатать эту историю? - спросил Сандерс.
- Нет, - ответила Фернандес, глядя через двор на Джонсон, Хеллера и Блэкберна. Конни Уэлш уже пошла к Блэкберну и теперь о чем-то с ним разговаривала.
- Вы на это не отвлекайтесь, - продолжала Ферндес. - Это не так уж важно. Главное - что они намерены делать с Джонсон.
Минутой позднее Хеллер отделился от своей группы и направился в их сторону.
- Мы обсудили сложившееся положение, Луиза, - сказал он.
- Мы решили, что нет смысла и дальше продолжать заседание третейского суда, я уже проинформировал об этом судью Мерфи.
- Ну и ладно. А как быть с пленкой?
- Ни мисс Джонсон, ни мистер Сандерс не знали, что их разговоры записываются. Согласно закону, хотя бы одна из сторон должна об этом знать. Таким образом, ваша пленка юридической силы не имеет.
- Но Бен…
- И мы будем требовать, чтобы эту пленку не разрешали прослушивать ни в третейском суде, ни на любых юридических процессах. Мы будем придерживаться того, что определение мисс Джонсон всего инцидента как недоразумения является верным и что мистер Сандерс несет ответственность за это недоразумение. Он являлся активным участником, Луиза, и от этого никуда не уйдешь. Он сам снял с нее трусики - никто ему в затылок пистолет не направлял. А поскольку вина лежит на обоих участниках, самым правильным путем будет - пожать друг другу руки, забыть о вражде и вернуться к работе. Если не ошибаюсь, мистер Гарвин уже предлагал это мистеру Сандерсу, но тот отказался. Мы думаем, что при сложившейся ситуации мистер Сандерс повел себя неразумно и что если он не передумает в ближайшее время, то рискует быть уволенным за отказ выйти на работу.
- Сукин сын, - процедил Сандерс.
Фернандес предостерегающе положила руку ему на локоть.
- Бен, - спокойно сказала она, - это следует понимать, как формальное предложение о примирении и возвращении на работу в компанию?
- Да, Луиза.
- А как насчет компенсаций?
- Никаких компенсаций. Все просто возвращаются к работе.
- Я ведь почему спрашиваю, - объяснила Фернандес, - я знаю, что смогу доказать, что мистеру Сандерсу было известно то, что производится запись его встречи мисс Джонсон на магнитную ленту, и, таким образом, эта лента может фигурировать на суде в качестве доказательства. И, в свою очередь, я могу оспорить правомочности передачи информации в органы массовой информации, как это было на процессе «Уоллер против Хербста». Я могу доказать, что фирма знала весь длинный список деяний мисс Джонсон на ниве сексуального преследования и тем не менее не предприняла шагов по расследованию этим случаев - ни раньше, ни теперь. И наконец, я могу доказать, что компания пренебрегла своей обязанностью защитить репутацию мистера Сандерса, когда передала данные обо всей истории в распоряжение Конни Уэлш.
- Погодите минутку…
- Всем ясно, что у компании была веская причина передать эти данные: они хотели мошенническим путем лишить мистера Сандерса заслуженного долгими годами труда вознаграждения. А в лице мисс Джонсон они приобрели сотрудника, имевшего подобные неприятности и раньше. Я подам в суд за диффамацию и потребую сатисфакций в таких размерах, что это станет известно всей деловой вой Америке. Я потребую шестьдесят миллионов долларов, Бен, и вы с легкостью согласитесь на сорок миллионнов - в ту же минуту, как судья разрешит присяжные прослушать пленку с записью! Ведь мы оба прекрасно знаем, что после того, как они ее прослушают, им понадобится не более пяти секунд для того, чтобы признать мисс Джонсон и компанию виновной стороной.
Хеллер покачал головой.
- Это еще вилами по воде писано, Луиза; я не думай даже, что эту ленту разрешат прослушивать в суде. К тому же до этого пройдет года три, не меньше.
Фернандес кивнула.
- Да, - согласилась она, - три года - срок немалый.
- Вот и я про то: мало ли чего может за это время случиться…
- Да, и я, откровенно говоря, беспокоюсь за эту пленку-с такими скандальными доказательствами то и дело случаются непредвиденные вещи; и я, например, не могу гарантировать, что у кого-нибудь уже сейчас нет копии. Будет просто ужасно, если она вдруг окажется в руках такой радиостанции, как «Кей-кью-и-эм», и, не дай Бог, попадет в эфир!..
- Боже мой, - оторопел Хеллер. - Луиза, я ушам своим не верю - и это говорите вы?
- А что? Я просто высказала мои вполне обоснованные опасения, - сказала Фернандес. - С моей стороны будет непорядочно не поделиться ими с вами. Давайте будем смотреть фактам в лицо, Бен. Шила в мешке не утаишь, а пресса уже до этой истории добралась - кто-то уже разболтал ее Конни Уэлш, а та напечатала статью, которая является компрометирующей для мистера Сандерса. И кстати, кто-то продолжает снабжать ее сведениями, поскольку теперь Конни планирует написать статейку о склонности моего клиента к физическому насилию. Это очень неприятно - то, что кто-то с вашей стороны нашел возможным распространяться о нашем случае. Но мы-то с вами знаем, как это бывает с любителями горяченького из прессы - никогда не знаешь, откуда произойдет утечка сведений в следующий раз.
Хеллер явно чувствовал себя не в своей тарелке; оглянувшись на своих союзников, собравшихся у фонтана, он попросил:
- Луиза, я не думаю, что тут могут быть какие-либо подвижки…
- Ну, вы хотя бы поговорите с ними.
Хеллер пожал плечами и пошел к фонтанам.
- А что мы теперь будем делать? - спросил Сандерс.
- Вернемся к вам в кабинет.
- Мы?
- Да, - подтвердила Фернандес. - Это еще не конец. Сегодня многое может произойти, и я хотела бы застать это.
По дороге в компанию Блэкберн разговаривал по тела фону с Гарвином прямо из автомобиля. - Третейский суд прекращен. По нашей просьбе.
- И что?
- Мы жали на Сандерса изо всех сил, чтобы он вернулся к работе, но он не сдался. Сейчас угрожает нам иском в шестьдесят миллионов долларов.
- Господи! - поразился Гарвин. - По какому поводу иск?
- Диффамация, проистекающая от нежелания компании предать гласности факт, что нам известно, будя Джонсон не в первый раз попадается на сексуальном преследовании.
- Ни разу ничего не слышал! - мрачно сказал Гарвин. - А ты, Фил?
- Нет, - подтвердил Блэкберн.
- Существуют ли какие-нибудь документальные подтверждения этих фактов?
- Нет, - повторил Блэкберн. - Я уверен, что нет.
- Ну и пусть тогда угрожает… Так на чем вы с Сандерсом сговорились?

Предыдущая страница 23 Следующая страница


Разоблачение 24

- Мы дали ему время до завтрашнего утра, и он должен выбрать: или вернуться на работу, или убираться прочь.
- Вот и правильно, - похвалил Гарвин. - А если серьезно: что у нас на него есть?
- Мы работаем над уголовным обвинением, - сказал Блэкберн. - Пока рано еще говорить что-нибудь опрел ленное, но я думаю, что перспектива есть.
- А что насчет женщин?
- Никаких записей в архивах не сохранилось. Я знаю, что пару лет назад Сандерс трахнул одну из своих секретарш, но в компьютере соответствующей записи не над ли. Я думаю, что он сам ее стер.
- Каким образом? Мы же заблокировали для него ступ в базу данных.
- Наверное, позаботился об этом раньше. Он мужик головастый.
- Да на кой черт ему нужно было заботиться об этом раньше, Фил? Он никак не мог ожидать, что дело так обернется.
- Я знаю, но записей все равно найти нельзя. - Блэкберн сделал паузу. - Боб, я полагаю, что нам нужно перенести пресс-конференцию.
- На какое время?
- На завтра, на середину дня.
- Неплохая мысль, - согласился Гарвин. - Я это устрою. И даже пораньше - часов на двенадцать. Утром прилетает Джон Марден; - напомнил он, имея в виду главного управляющего «Конли-Уайт». - Как раз кстати.
- Сандерс рассчитывает мотать нам нервы до пятницы, - пояснил Блэкберн, - а мы нанесем контрудар. Пока он полностью изолирован: в базу данных фирмы он войти не может, данных от «Конрада» или еще откуда-нибудь он тоже получить не может. Маловероятно, что завтра до полудня он сможет отыскать что-нибудь для нас нежелательное.
- Отлично, - сказал Гарвин. - А что там с журналисткой?
- Думаю, что в пятницу она напечатает очередную статью, - сказал Блэкберн. - Не знаю откуда, но она уже все знает и не сможет удержаться от того, чтобы не смешать Сандерса с дерьмом - уж больно историйка интересная. А когда она это сделает - Сандерс покойник.
- Вот и хорошо, - закончил разговор Гарвин.

* * *
Мередит Джонсон вышла из лифта, остановившегося на пятом этаже, и тут же наткнулась на Эда Николса.
- Нам недоставало вас на утренних совещаниях, - сказал Николс.
- К сожалению, нужно было решить кое-какие вопросы, - ответила она.
- Могу ли я знать, какие именно?
- О, - сказала она, - это просто скучно: так, технические детали, касающиеся налоговых льгот в Ирландии. Ирландское правительство хочет обложить местным налогом наш завод в Корке, а мы не уверены, что потянем это. Это уже больше года тянется.
- Вы выглядите слегка усталой, - с заботой сказал Николс. - Немного бледны…
- Все нормально, но я буду просто счастлива, когда все закончится.
- Как и все мы, - согласился Николс. - Кстати, мы не сможем вместе пообедать?
- Разве что в пятницу вечером, если вы еще будете в городе, - ответила она и улыбнулась. - Да ну же, Эд, это в самом деле налоговые дела.
- Конечно, я верю вам… Он помахал рукой и пошел по коридору, а Джонсон направилась к своему кабинету. В кабинете она застала Стефани Каплан, которая сидела за столом Мередит и работала на ее личном компьютере. Каплан явно смутилась, когда вошла хозяйка кабинета.
- Простите, что я пользовалась вашим компьютеров Я тут ждала вас и решила, чтобы не терять времени, просмотреть кое-какие бухгалтерские отчеты.
Джонсон швырнула сумочку на кушетку.
- Слушайте, Стефани, - заговорила она. - Давайте расставим точки над «i». Я руковожу этим отделом, и никто не в силах этому помешать. И сейчас для нового вице-президента пришло самое время определить, кто за него, а кто - против. И я это буду помнить. Кое-кто меня поддерживает. Кто-то против меня, и я это тоже учту. Мы понимаем друг друга?
Каплан вышла из-за стола.
- Да, конечно, Мередит…
- Так что не стоит со мной крутить.
- У меня и в мыслях не было, Мередит!..
- Вот и чудненько. Спасибо, Стефани.
- Все в порядке, Мередит…
Каплан вышла из кабинета. Мередит прикрыла за ней дверь и, подойдя к монитору компьютера, стала внимательно просматривать строчки букв и цифр на экране…

* * *
Сандерс шел по коридорам «ДиджиКом» с ощущением нереальности происходящего. Он чувствовал себя чужим. Попадавшиеся ему навстречу сотрудники поспешно отводили глаза в сторону и, ничего не говоря, проскальзывали мимо.
- Я больше не существую, - пожаловался он Фернандес.
- Не берите в голову, - посоветовала она.
Они прошли главное помещение этажа, где люди работали по ячейкам, разделенные перегородками по грудь высотой. Вдогонку им неслись похрюкивания, а кто-то негромко пропел на мотив «Роллинг стоунз»: «Когда-то я ее потрахивал, а теперь все прошло…»
Сандерс остановился и повернулся к певцу. Фернандес поспешно схватила его за руку.
- Не обращайте внимания, - прошипела она.
- Но, черт возьми…
- Не делайте еще хуже.
Они прошли мимо кафетерия. Кто-то приклеил скотчем к стене фотографию Сандерса, и ее явно использовали в качестве мишени для метания дротиков.
- Господи…
- Идемте-идемте…
Свернув в коридор, ведущий к его кабинету, Сандерс заметил Дона Черри.
- Привет, Дон!
- На этот раз ты погано сыграл, Том, - сказал Черри вместо приветствия и, тряхнув головой, пошел своей дорогой.
- Даже Дон Черри…
Сандерс вздохнул.
- Вы же знали, на что шли, - сказала Фернандес.
- Возможно…
- Знали, знали. Так всегда бывает.
Когда они вошли в приемную, Синди встала из-за стола им навстречу.
- Том, Мери Энн просила вас позвонить ей сразу же, как придете, - сказала она.
- Ладно.
- А Стефани просила вас не беспокоиться, она сама нашла то, что ей было нужно. Она просила… э-э-э… не звонить ей.
- Хорошо.
Он вошел в кабинет и закрыл дверь. Сев за стол, он предложил Фернандес присесть напротив. Адвокат срази же достала из чемоданчика свой переносной телефон и набрала номер.
- Давайте сразу же утрясем этот вопрос… Дайте мне, пожалуйста, кабинет мисс Врайз. Это Луиза Фернандес, - Прикрыв ладонью трубку, она шепнула Сандерсу: - Это не отнимет много… А, Элеонор? Привет, это Луиза Фернандес. Я тебя беспокою насчет Конни Уэлш. Угу… Я уверена, что ты с ней поговоришь. Да, я знаю, что она настроена решительно. Элеонор, я только хочу поставить тебя в известность, что располагаю магнитной лентой с записью всех событий, и эта лента подтверждает правоту мистера Сандерса, а не мисс Джонсон… Да, я могу эта сделать. Не для протокола, так сказать… Ну, а что до источника Уэлш, то если теперь, когда фирма несет значительную ответственность, вы напечатаете историю, не соответствующую действительности, - даже если вы получили ее из надежного источника в самой компании, - ничего не останется, как подать на вас же в суд. Да, я абсолютно уверена, что мистер Блэкберн будет судиться с вами. У него другого выхода не будет. Почему бы вам… А, понимаю… Угу… Да, это все меняет… Угу… И не надо забывать, что мистер Сандерс не прочь подать в суд за диффамацию, ничего не дожидаясь, основываясь на вашей статье о «мистере Свинтусе»… Да, почему бы вам так и не поступить?.. Спасибо. - Закончив разговор, она повернулась к Сандерсу:- Мы вместе учились. Элеонор очень компетентна и очень консервативна. Она ни за что не позволила бы печатать непроверенную историю и не позволит ее печатать теперь, пока не будет полностью уверена в надежности источника Конни.
- То есть?
- Я практически уверена, что знаю, кто является источником Уэлш, - сказала Фернандес, снова набирая номер.
- Кто же? - спросил Сандерс.
- Сейчас нас больше всего должна заботить Мередит Джонсон: нам нужно получить документально зафиксированные доказательства того, что ей не впервой получать услуги сексуального характера от своих подчиненных. Как-то надо раскрутить «Конрад Компьютер». - Она стала говорить в трубку: - Гарри? Это Луиза. Говорил с «Конрадом»? Угу. И что? - Пауза, Фернандес в раздражении встряхнула волосами. - А ты разъяснил им об их ответственности? Угу. Вот зараза! Ну и что мы будем делать? Гарри, нас сильно поджимает время, и это меня беспокоит…
Пока она разговаривала, Сандерс повернулся к монитору: на экране моргала пиктограмма электронной почты. Он нажал клавишу.

НА ВАШЕ ИМЯ ПОСТУПИЛО 17 СООБЩЕНИЙ.

Ого, ничего себе! Можно представить, что там… Он нажал клавишу еще раз: сообщения начали поступать на экран в порядке времени их прихода:

ОТ: ДОНА ЧЕРРИ, КОМАНДА ПРОГРАММИРОВАНИЯ «КОРИДОР»
КОМУ: ВСЕМ. ВСЕМ. ВСЕМ. МЫ ДОСТАВИЛИ ПРИБОР ВИС ЛЮДЯМ ИЗ «КОНЛИ-Ж УАЙТ».
ПОСЛЕ ТОГО КАК НАМ БЫЛИ ПЕРЕДАНЫ ВСЕЯ КЛЮЧЕВЫЕ СЛОВА, ПРИБОР ИСПРАВНО РАБОТАЕТ С ИХ БАЗОЙ ДАННЫХ. ДЖОН КОНЛИ СПРАШИВАЕТ, НЕЛЬЗЯ ЛИ ПЕРЕВЕЗТИ ПРИБОР В ОТЕЛЬ «ЧЕТЫРВРЕМЕНИ ГОДА», ПОТОМУ ЧТО ЗАВТРА УТРОМ ТУД/ПРИЕЗЖАЕТ ИХ БОСС И, НАВЕРНОЕ, ЗАХОЧЕТ ЕГО ПОСМОТРЕТЬ. НАЛИЦО ЕЩЕ ОДИН ТРИУМФ, ПОЯ ДАННЫЙ ВАМ НА БЛЮДЕЧКЕ КОМАНДОЙ ТРУЖЕНИКОВ.
ДОН великолепный

Сандерс переключил компьютер на следующее сообщение.

ОТ: ГРУППЫ ДИАГНОСТИКОВ
КОМУ: ГРУППЕ НОВОЙ ПРОДУКЦИИ.
АНАЛИЗ ДИСКОВОДОВ МЕРЦАЛКА. ЧИП НИ ПРИЧЕМ ПРИ ЗАПАЗДЫВАНИИ СИГНАЛА НА КОНТРОЛЛЕРЕ. МЫ ПРОВЕРИЛИ МИКРООТКЛОНЕНИЯ В БЛОКЕ ПИТАНИЯ, КОТОРЫЕ МОГЛИ БЫ БЫТЬ СЛЕДСТВИЕМ НЕ СООТВЕТСТВУЮЩИХ СТАНДАРТУ ИЛИ НЕПОДХОДЯЩИХ СОПРОТИВЛЕНИЙ НА КОНСОЛНИ, НО ОНИ МИНИМАЛЬНЫ И НЕ МОГУТ ОБЪЯСНИТЬ НЕСООТВЕТСТВИЯ ПРОДУКЦИИ ОБРАЗЦАМ. АНАЛИЗ ПРОДОЛЖАЕТСЯ.

Сандерс прочитал сообщение равнодушно: оно ничем нового ему не давало. Практически все можно было сказать в двух словах, не напуская туману: они по-прежнему не знают, в чем дело. В другое время он бы уже летел со всех ног к диагностикам вытряхнуть из них душу, чтобы заставить их добраться до сути, но сейчас… Он пожал плечами и вывел на экран следующее сообщение:

ОТ: БЕЙСБОЛЬНОЙ ЦЕНТРАЛЬНОЙ
КОМУ: ВСЕМ ИГРОКАМ
ПО ПОВОДУ: НОВОГО ЛЕТНЕГО РАСПИСАНИЯ ИГР В СОФТБОЛ.
СМОТРИТЕ В ФАЙЛЕ ББ-72 НОВОЕ ПЕРЕСМОТРЕННОЕ ЛЕТНЕЕ РАСПИСАНИЕ. УВИДИМСЯ НА ПОЛЕ!

Сандерс слышал, как Фернандес говорит по телефону:
- Гарри, мы должны их как-то сломать. В каком часу они закрывают офис в Саннивейле?

БОЛЬШЕ ДЕЛОВЫХ СООБЩЕНИЙ НЕ ПОСТУПАЛО. БУДЕТЕ ЧИТАТЬ СООБЩЕНИЯ, АДРЕСОВАННЫЕ ЛИЧНО ВАМ?

Он щелкнул клавишей.

ПОЧЕМУ БЫ ТЕБЕ НЕ РАЗОЧАРОВАТЬ ИХ, ЗАЯВИВ, ЧТО ТЫ ПЕДИК?

Он не стал возиться, чтобы узнать, кто прислал такую чушь: наверняка ее ввели вручную от имени Гарвина или еще кого-нибудь в этом духе. Можно было бы проверить по адресам внутри системы, но с его нынешним допуском это было невозможно, поэтому он перешел к следующему сообщению.

А ОНА ВЫГЛЯДИТ ПОЛУЧШЕ, ЧЕМ ТВОЯ СЕКРЕТАРША, А ТУ ТЫ ТРАХАЛ БЕЗО ВСЯКИХ.

Щелк.

ТЫ, ХОРЕК ВОНЮЧИЙ, УБИРАЙСЯ ИЗ НАШЕЙ КОМПАНИИ.
ТВОЙ ЛУЧШИЙ СОВЕТЧИК

«О Боже», - подумал он.

Щелк.

У МАЛЕНЬКОГО ТОММИ ВЫРОСЛА ПИПИСКА.
ОН ИГРАЛ ОХОТНО С НЕЙ,
НО ТОЛЬКО БАБА ПОДХОДИЛА БЛИЗКО,
БАБУ ТОММИ ГНАЛ ВЗАШЕЙ.

Дальше на всю площадь экрана шли подобные вирши, но Сандерс не стал читать дальше, еще раз нажав клавишу.

ЕСЛИ ТЫ ЕЩЕ И НЕ ДРЮЧИЛ СОБСТВЕННУЮ ДОЧЬ, ТО ЭТО НЕ ЗНАЧИТ, ЧТО ТАКОГО НЕ СЛУЧИТСЯ.

Сандерс перелистывал сообщения все быстрее и быстрее, удостаивая их только беглого взгляда.

ГАДЫ ВРОДЕ ТЕБЯ ПОЗОРЯТ ИМЯ МУЖЧИНЫ.
БОРИС

Щелк.

ТЫ ЛЖИВЫЙ ГРЯЗНЫЙ БОРОВ…

Щелк.

НАКОНЕЦ-ТО ХОТЬ КТО-ТО ВСТАВИЛ ЭТИМ СУКАМ ФИТИЛЯ. МНЕ УЖЕ ОСТОЧЕРТЕЛО ВИДЕТЬ, КАК ВО ВСЕХ СВОИХ НЕПРИЯТНОСТЯХ ОНИ ВИНЯТ КОГО УГОДНО, НО ТОЛЬКО НЕ СЕБЯ. СИСЬКИ И СКАНДАЛЫ - СЕКСУАЛЬНО СВЯЗАННЫЕ ВЕЩИ, ОБЕ ОСНОВАННЫЕ НАХ-ХРОМОСОМЕ. ТАК ДЕРЖАТЬ!

Сандерс двинулся дальше, даже не читая, так что чуть не пропустил одно из последних сообщений:

ТОЛЬКО ЧТО ПОЛУЧИЛ ИЗВЕСТИЕ, ЧТО МОХАММЕД ДЖАФАР УМИРАЕТ. ОН ПО-ПРЕЖНЕМУ ЛЕЖИТ В БОЛЬНИЦЕ, И ВРАЧИ НЕ НАДЕЮТСЯ, ЧТО ОН ДОТЯНЕТ ДО УТРА. Я УЖЕ НАЧИНАЮ ВЕРИТЬ, ЧТО ВО ВСЕХ ЭТИХ СГЛАЗАХ ЧТО-ТО ЕСТЬ.
АРТУР КАН

Сандерс оторопело посмотрел на экран. Человек, умирающий от сглаза? Он не мог поверить, что такое возможно. Сама идея этого принадлежала какому-то другому миру, не нашему. Слыша краем уха, как Фернандес говорит по телефону: «Меня это мало заботит, Гарри, но в „Конраде“ есть нужная нам информация, и ты должен найти способ их раскрутить…» - он нажал клавишу, чтобы прочесть последнее сообщение:

ВЫ ПРОВЕРЯЕТЕ НЕ ТУ КОМПАНИЮ.
ЭФРЕНД

Сандерс развернул монитор, чтобы сообщение могла прочитать Фернандес. Та нахмурилась и, сказав: «Гарри, мне нужно идти. Делай все возможное», положила трубку.
- Как это понять - мы проверяем не ту компанию? Откуда вообще этот «друг» знает, чем мы занимаемся? Во сколько поступило сообщение?
Сандерс посмотрел на данные:
- В тринадцать двадцать.
Фернандес сделала пометку в своем блокноте.
- Как раз в это время Алан вел переговоры с «Конрадом». И, помните, оттуда позвонили в «ДиджиКом»? Так что это сообщение поступило от кого-то из «ДиджиКом».
- Но оно прислано по Интернету!
- Откуда бы оно ни пришло, факт, что вам пытается помочь кто-то из вашей компании.
Первым, о ком подумал Сандерс, был Макс. Но смысла в этом было маловато: Дорфман, конечно, любил шуточки, но не до такой степени. К тому же он не мог быть осведомлен с точностью до минуты обо всем, происходящем в компании.
Нет, это был кто-то другой, желающий помочь Сандерсу, но не желающий при этом, чтобы о его помощи стало кому-либо известно.
- «Вы проверяете не ту компанию», - повторил он вслух.
Может быть, кто-то из «Конли-Уайт»? Черт возьми, подумал он, это мог быть кто угодно.
- Что же это значит: «Вы проверяете не ту компанию»? - спросил он вслух. - Мы проверили всех ее прежних работодателей, и нам стоило немалого труда…
Он остановился.
Вы проверяете не ту компанию!
- Я полный идиот, - выругался он и повернулся к клавиатуре компьютера.
- Что такое? - поинтересовалась Фернандес.
- Они закрыли для меня доступ, но, думаю, что до этого мне удастся добраться, - сказал он, торопливо нажимая клавиши.
- До чего добраться? - озадаченно спросила адвокат.
- Вы сказали, что ей не впервой заниматься сексуальными преследованиями, так?
- Ну…
- Это должно повторяться снова и снова?
- Ну.
- И вы проверяли все ее прежние места работы, чтобы выявить такие случаи?
- Да. И у нас ничего не получилось.
- Ну да. Но дело в том, - объяснил Сандерс, - что она работает у нас уже четыре года! Луиза, мы проверяли не ту компанию!
На экране компьютера высветилось:

ПОИСК ДАННЫХ.

Минутой позже торжествующий Сандерс повернул монитор к Фернандес:

Диджитал Комьюникейшнз, согласно запросу.

База данных 4: кадры (подуровень 5/записи о найме и увольнении)
Критерии поиска:
1- Настоящее положение: Уволен/Переведен/Ушел по собственному желанию
2. Непосредственный начальник: Джонсон Мередит
3. Иные критерии: только мужчины
Сводка результатов поиска:

Майкл Тэйт
5/9/89
Уволен
Употребление наркотиков
Эйч-Эр РефМед

Эдвин Шин
7/5/89
Ушел по собственному желанию
Перемена места работы
Д-Силикон

Уильям Роджин
11/9/89
Переведен
По личной просьбе
Остин

Фредерик Коген
4/2/90
Ушел по собственному желанию
Перемена места работы
Скуайр Эс-Эхс

Майкл Бейкс
8/1/91
Переведен

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

По личной просьбе
Малайзия

Питер Сальц
10/4/91
Уволен по собственному желанию
Перемена места работы
Новелл

Роберт Элай
12/1/91
Переведен
По личной просьбе
Сиэтл

Росс Уолд
2/5/92
Переведен
По личной просьбе
Корк

Ричард Джонсон
5/14/92
Уволен по собственному желанию
Перемена места работы
Алдус

Джеймс Френч
9/2/92
Переведен
По личной просьбе
Остин

Фернандес пробежала список взглядом.
- Похоже, что работать с Мередит Джонсон довольно опасно. Смотрите, все по классическому образцу: человек отрабатывает несколько месяцев, а потом подает заявление по собственному желанию или просит перевести его куда-нибудь подальше. Все добровольно! Никто никого не выгоняет, поскольку это может повлечь за собой скандал. Классика. Вы кого-нибудь из этих людей знаете?
- Нет, - отрицательно покачал головой Сандерс. - Но трое из них находятся в Сиэтле, - добавил он.
- Я пока вижу только одного.
- Нет, «Алдус» тоже здесь, а «Скуайр Системз» в Белльвью, так что Ричард Джексон и Фредерик Коген в Сиэтле!
- А не могли бы вы узнать сейчас какие-нибудь детали их увольнения, например, не платили ли им отступного? - спросила Фернандес. - Это могло бы оказаться полезным, потому что если бы фирма заплатила кому-нибудь при уходе, мы сразу получили бы случай «де факто».
- Нет, - покачал головой Сандерс. - Финансовые отчеты требуют более строгого допуска.
- И все же попробуйте!
- А какой смысл? Я даже в систему не смогу войти…
- Давайте, давайте, - приказала Фернандес.
- Вы полагаете, они следят за моими запросами? - догадался Сандерс.
- Я вам это гарантирую.
- Тогда ладно. - Он быстро набрал параметры запроса и нажал клавишу ввода. Ответ пришел сразу же:

ФИНАНСОВЫЕ ДАННЫЕ ЗАКРЫТЫ ДЛЯ ОБЛАДАТЕЛЕЙ НУЛЕВОГО ДОПУСКА.

- Как я и думал, - пожал плечами Сандерс. - Конфетки не досталось.
- Ничего, главное, мы задали вопрос, - успокоила его Фернандес, - а это заставит их посуетиться.

* * *
Сандерс направлялся к лифту, когда увидел Мередит и трех чиновников из «Конли-Уайт», идущих в его сторону. Поспешно свернув, он дошел до лестницы, решив спуститься пешком. Лестница была пуста.
Этажом ниже открылась дверь, и на лестницу вышла Стефани Каплан, явно с намерением подняться наверх. Сандерсу совсем не хотелось с ней разговаривать; в конце концов, Каплан была финансовым директором, то есть человеком, близким к Гарвину и Блэкберну. Расходясь с ней, он небрежно поинтересовался:
- Как дела, Стефани?
- Привет, Том, - прохладно ответила она. Сандерс прошел уже на несколько ступенек, когда услышал, как она сказала ему в спину:
- Мне очень жаль, что тебе так достается, Том…
Сандерс остановился: Каплан стояла пролетом выше, глядя вниз. Больше на лестнице никого не было.
- Ничего, я справлюсь, - ответил он наконец.
- Я знаю, но это, должно быть, трудно. Так много всего навалилось, а информации никто не дает. Сложно! конечно, находить все самому.
Информации никто не дает! I
- Да-а, - озадаченно произнес он, - до всего самому доходить сложно, Стефани.
Она кивнула.
- Помню, когда я только начинала пробовать себя бизнесе, у меня была подруга, получившая высокую должность в фирме, которая никогда не брала женщин административную работу. На новом месте у нее была куча проблем, различных осложнений, но ей льстило, как ловко она с ними управляется. А потом выяснилось, что в фирме назревал большой финансовый скандал, и что ее взяли на работу специально для того, чтобы подставить. Она никогда не была тем, кем рассчитывала быть, - она была просто куклой, подставным лицом. Но она так и ни поняла, почему ее уволили…
Сандерс смотрел на нее, стараясь понять, к чему она клонит.
- Интересная история, - сказал он наконец.
- И я никак не могу забыть ее, - сказала Каплан, кивнув.
Этажом выше хлопнула дверь, кто-то начал спускаться по лестнице. Не говоря больше ни слова, Каплан повернулась и пошла наверх. Помотав головой, Сандерс пошел своей дорогой.

* * *
Сидя в комнате редакции газеты «Пост-Интеллидженсер», Конни Уэлш подняла глаза от монитора компьютега и спросила: - Вы шутите?
- И не думаю, - ответила Элеонора Врайз, стоящая рядом. - Я запрещаю передавать эту статью в печать. - И она бросила распечатку обратно на стол Уэлш.
- Но вы же знаете, кто мой информатор! - повысила голос Уэлш. - И вы знаете, что при разговоре присутствовал Джейк! У нас очень хорошие данные, Элеонор. Очень полные данные!
- Я знаю.
- Ну, и как компания, сама дав информацию, будет после этого с нами судиться? - спросила Уэлш. - Слушайте, Элеонор, у меня зубодробительный материал!
- Какой там материал… Кстати, вы поставили нас перед возможностью получить судебный иск за публикацию недостоверной информации.
- Уже? Где?
- В заметке о «мистере Свинтусе».
- Ой, ради Бога… Там же не упоминалось ничьих имен.
Врайз достала ксерокопию статьи и зачитала отмеченные желтым фломастером места:
- Значит, так: «Компания X специализируется на высокоточных технологиях… Назначили женщину на высокий административный пост… Мистер Свинтус стал ее подчиненным… Он заявил, что подвергся сексуальному преследованию… Жена-адвокат и маленькие дети…» И после этого вы еще заявили, что жалоба мистера Свинтуса необоснованна, что он пьяница и бабник. Думаю, что Сандерс может спокойно подавать в суд за диффамацию и клевету.
- Но это же редакционная колонка - так, обмен мнениями…
- Заметка искажает факты и подает их в саркастической и гиперболизованной форме.
- У нас любой человек имеет право на собственное мнение…
- И кроме того, я не уверена, что это такой ясный случай. Как это меня угораздило разрешить напечатай эту заметку!.. Но, так или иначе, мы уже не сможем отрицать наличие злостных намерений, если мы допусти публикацию еще одной подобной статьи.
- У вас нет сердца, - заныла Уэлш.
- Зато вы очень вольно обращаетесь с сердцами других людей, - отрезала Врайз. - Статья к печати не допускается, и говорить больше не о чем. Я передаю вам мое заключение в письменной форме с передачей копий его Мардж и Тому Донадио.
- Вот чертовы законники!.. В каком мире мы живем! Эта история должна стать достоянием гласности.
- Не надо психовать, Конни. Я сказала: нет - и все. - И она пошла прочь.
Уэлш провела пальцами по напечатанным страничкам: всю вторую половину дня она мучилась, шлифуя каждое слово. Отличная статья! И вот теперь она, оказывается, не может быть напечатана. У Конни уже не хватает терпения на этих законников! Сама идея защиты чьих-то прав - не больше чем фикция. Мыслить в рамках закона - это значит быть узколобым мелким перестраховщиком. А это именно то, что нужно властям предержащим. Страх перед законом, в конечном счете, служит тем, чьих руках сосредоточена власть. И если Конни Уэлш и может что-то сказать с уверенностью, так это, что она никого не боится.
После долгого раздумья она подняла трубку телефона и набрала номер.
- Телевизионная компания «Кей-эс-и-эй» слушает вас, добрый день, - ответили ей.
- Мисс Хенли, будьте добры.
Джин Хенли была молодой талантливой тележурналисткой, работавшей на самую новую независимую компанию Сиэтла. Сама Уэлш провела немало вечеров, болтая с ней о трудностях работы в средствах массовой информации в условиях засилия мужчин. Кто-кто, а Хенли знала цену жареным фактам и как такой материал может быть важен для карьеры журналиста.
Уэлш дала самой себе слово, что эта история так или иначе, но станет известна широким массам. Так или иначе.

* * *
Роберт Элай напряженно посмотрел на Сандерса.
- Чего вы от меня хотите? - спросил он.
Элай был молодым - не старше двадцати шести лет - нервным мужчиной со светлыми усами. На нем была рубашка с короткими рукавами и галстук. Его рабочее место располагалось в одной из крошечных клетушек, отделенной от десятка таких же невысокими перегородками, в дальней части бухгалтерского отдела «ДиджиКома».
- Я бы хотел поговорить с вами о Мередит, - сказал Сандерс. Элай был одним из трех жителей Сиэтла, чья фамилия упоминалась в списке.
- О Господи! - застонал Элай, нервно озираясь вокруг, его кадык подпрыгнул вверх-вниз. - Я не… Мне нечего вам сказать.
- Я хочу просто поговорить, - успокоил его Сандерс.
- Не здесь, - предупредил Элай.
- Тогда давайте пройдем в конференц-зал, - предложил Сандерс.
Они дошли до маленького конференц-зала, но оказалось, что там проходит какое-то совещание. Сандерс предложил было уединиться в маленьком кафетерии за углом здания, но Элай испуганно возразил, что там недостаточно уединенное место. Он все больше и больше нервничал.
- Ну, мне и в самом деле нечего вам рассказать, - постоянно твердил он. - Не знаю я ничего…
Сандерс понял, что он поскорее должен найти укромное местечко для разговора, пока Элай не бросился от него во все лопатки. Такое местечко нашлось в мужском туалете, на фоне безукоризненно чистой белой кафельном плитки. Элай облокотился на раковину.
- Я не знаю, чего ради вы решили поговорить era мной. Я ничего вам сказать не могу.
- В Купертино вы работали под началом Мередит.
- Да.
- И уволились оттуда два года назад?
- Да.
- Почему вы уволились?
- А как вы думаете, почему? - вдруг взорвался Элай. Его голос эхом отразился от белых стен. - Вы и сами отлично все знаете. Ради Бога - все знают! Она превратим мою жизнь в ад.
- А как? - поинтересовался Сандерс.
- Как? - Элай покрутил головой, подыскивая слова. - Каждый день, каждый божий день одно и то же: «Роберт, не задержитесь ли вы сегодня вечером попозже, нам с вами нужно проработать кое-какие вопросы». Я пытался увиливать, но тогда она начала говорить по-другому: «Роберт, мне кажется, что вы недостаточно добросовестно относитесь к своим служебным обязанностям». И стала на собраниях делать мне небольшие замечания - совсем пустячные, даже пожаловаться не на что, - зато постоянно: «Роберт, я полагаю, что вам здесь не обойтись без моей помощи: загляните ко мне после работы». Или «Роберт, почему бы вам не заехать ко мне домой: я полагаю, что то-то и то-то нам нужно обсудить вместе». Это было… это было просто ужасно! Мой… ну, в общем, друг, с которым мы жили вместе… Ну, вы сами должны понимать, в какой переплет я попал.
- Но почему вы на нее не пожаловались?
Элай захохотал.
- Шутить изволите? Да она практически член семьи Гарвина!
- И вы решили просто…
Элай пожал плечами.
- В конце концов друг, с которым мы живем, получил здесь работу, и я просто переехал сюда вместе с ним.
- Не хотите ли вы написать сейчас заявление с жалобой на Мередит?
- Даже говорить об этом нечего.
- Понимаете, - сказал Сандерс, - единственная причина, почему она имеет возможность отравлять людям жизнь, в том, что на нее никто не жалуется.
Элай оттолкнулся от раковины.
- У меня в жизни и без того хватает проблем. - Он пошел было к выходу, но на полпути остановился и, повернувшись к Сандерсу, сказал: - Да, и хочу сказать напоследок: мне нечего сказать о Мередит Джонсон. Если меня будут спрашивать, я отвечу, что наши рабочие отношения складывались безукоризненно. А вас я никогда в жизни не видел.

* * *
- Мередит Джонсон? Ну, конечно, я ее помню! - воскликнул Ричард Джексон. - Я с ней больше года работал.
Сандерс сидел в рабочем кабинете Джексона на втором этаже здания фирмы «Алдус», расположенного на южной стороне Пайонир-сквер. Джексон - симпатичный тридцатилетний мужчина с добродушными манерами бывшего спортсмена - работал менеджером по сбыту. Его кабинет был уютным, хотя и был весь заставлен коробками с дискетами программных разработок фирмы: Интел-лидроу, Фрихэнд, Супер Пэйнт и Пейджмейкер.
- Прелестная, очаровательная женщина, - продолжал хозяин кабинета. - Умница. Работа с ней была сплошным праздником.
- Интересно, а почему же вы тогда ушли? - спросил Сандерс.
- А потому, что мне предложили эту работу. И я никогда об этом не жалел: прекрасная работа, прекрасная компания. Я здесь набрался порядком опыта…
- И это единственная причина вашего ухода?
Джексон засмеялся.
- А, вы интересуетесь, не липла ли ко мне Мередит? - спросил он. - Ха, что за вопрос? Католик ли папа римский? Богат ли Билл Гейтс? Конечно, она ко мне липла. Я нее даже прозвище было - Пожирательница Мужиков!
- Имеет ли это отношение к вашему увольнению?
- Нет-нет, - сказал Джексон. - Мередит никому прохода не давала. В этом отношении она сторонник равноправия. Она за всеми приударяла. Когда я только появился в Купертино, она как раз давала шороху этом маленькому педику, как его там… Совсем бедняжку затерроризировала. Он уже не знал, куда от нее деваться. Веря те, при ее виде он начинал дрожать, как осиновый лист!
- А как вы?
- Я тогда был холост, только начинал работать, - пожал плечами Джексон. - А она была такая клевая… Нет, у меня все было нормально.
- И никогда никаких осложнений?
- Никогда. Мередит была просто роскошной женщиной. Шлюха, конечно, но нельзя же требовать сразу всего! А она очень интеллектуальная, очень красивая баба. Вся да одевалась так, что закачаешься. А поскольку я ей пришелся по вкусу, она привлекла меня к интересной работе: я встречался с людьми, заводил нужные знакомства. Это было просто здорово.
- И вы не видели ничего ненормального в ваших отношениях?
- Ничегошеньки, - подтвердил Джексон. - Ну, она, конечно, любила покомандовать, покорчить из себя большого начальника. Я в ту пору встречался еще с парой телок, но всегда должен был все бросать и являться по первому ее зову - в любое время. Иногда это, конечно, раздражало, поневоле приходилось думать, а хозяин ли ты своей собственной жизни. Ну и характерец у нее иногда прорывался, тот еще. Ну и что? Зато теперь, в тридцать лет, я уже менеджер. Живу классно, фирма классная, город клевый, перспективы - блеск! И всем этим я обязан ей. Нет, она - клевая баба!
- Вы были ее подчиненным в то время, о котором сейчас говорите?
- Ну да, конечно.
- Но ведь правила деловой этики требуют докладывать о случаях отношений неслужебного характера. Она докладывала кому-нибудь о ваших с ней отношениях?
- Нет, конечно, - ответил Джексон, навалившись грудью на край стола. - Хочу вам сказать как мужчина мужчине одну вещь: я думаю, что Мередит потрясающая женщина; если у вас с нею возникли осложнения, то это ваше дело. Меня это не касается. Вы же с ней жили - что же нового вы в ней открыли? Мередит любит сама трахать парней. Она любит говорить, что им надо делать, а чего не надо. Она любит приказывать - такая уж у нее натура. И ничего страшного я лично в этом не вижу.
- А не предполагаете ли вы?.. - начал Сандерс.
- Сделать заявление? - перебил его Джексон. - Аи, бросьте. Я уже достаточно этой ерунды наслушался: «Не спи, где работаешь», и так далее. Боже, да если бы я прислушивался к этой ерунде, я бы до сих пор целкой ходил, с кем же еще спать, как не с сотрудницами? Я больше ни с кем и не встречаюсь. Ну, иногда случается, что среди них попадается начальница - ну и что? Женщины трахаются с мужиками и лезут вверх; мужики трахаются с женщинами и тоже лезут вверх. Все, кто только может, трахаются с теми, до кого могут дотянуться, потому что им этого хочется. А бабы такие же люди, как и мужики: и им хочется так же, как и нам. Это жизнь! Можно, конечно, найти кого-нибудь, кто распустит сопли и начнет ныть: «Ах, нет, не надо так со мной обходиться!» Но эти - полное дерьмо, так же как и те семинары, на которых нас воспитывали, что нужно говорить и как нужно здороваться с коллегами. Все сидели на этих семинарах, вытянув руки по швам, как красногвардейцы на митинге, а после бежали трахали тех, кого хотели. Подгребает секретуточка: «Ах, мистер Джексон, какие у вас бицепсы… Вы, наверное, очень сильный», а сама глазками так и стреляет… Ну что, по-вашему, я должен делать? Никакие правила и инструкции здесь не помогут - когда людям хочется есть, они едят, и неважно, что там им читают на семинарах. Все это для дураков, и только последний козел на это купится.
- Думаю, что вы ответили на мой вопрос, - сказав Сандерс и встал, готовясь уходить. Джексон явно не мог быть полезным ему.
- Я сочувствую вам, - сказал Джексон на прощанье. - Но что-то нынче все очень чувствительными стали. Я часто встречаю молодых ребят - ну только-только из колледжа. Так вот, они полагают, что в жизни все должно быть ровно и гладко. Никто не смеет говорить им то, что им не нравится - ну там пошутить или выругатся. Но ведь никто не может скроить мир так, как нравится только ему, и в нашем мире всегда может случиться что-нибудь, что тебе не понравится. Так имеет ли смысл лезть бутылку? Такова жизнь! Да я каждый день слышу, как бабы отпускают по адресу мужчин такие грязные шуточки, что уши вянут, однако не выхожу из себя. Жизнь прекрасна! У кого есть время, чтобы обращать внимание такие пустяки? Во всяком случае, не у меня…

* * *
Сандерс вышел из «Алдуса» в пять вечера. Усталый и разочарованный, потащился он к «Хаззард-билдинг». Улицы были залиты водой, хотя дождь уже прекратился и вечернее солнце пыталось прорваться сквозь тучи.
Десять минут спустя он сидел в своем кабинете. Синди на месте не было, Фернандес тоже ушла. Чувствуя себя одиноким и покинутым, Сандерс потянулся к телефону и набрал последний номер из своего списка.
- Скуайр Электроник Дейта Системз, добрый вечер, - ответили ему.
- Фредерика Когена, пожалуйста, - попросил Сандерс.
- Сожалею, но мистера Когена сегодня уже не будет.
- А не могли бы вы подсказать, где я могу его найти?
- Боюсь, что нет. Может быть, вы хотите записать для него устное сообщение?
Вот зараза, подумал Сандерс, какой смысл оставлять сообщение? Но сам уже говорил:
- Да, пожалуйста.
В трубке раздался щелчок, затем послышался голос: «Привет, это Фред Коген, оставьте свое сообщение после сигнала. Если вы позвонили после рабочего дня, попробуйте поймать меня по автомобильному телефону 502-88-04 или по домашнему телефону 505-99-43».
Сандерс быстро записал номера и сразу же набрал номер автомобиля. Сначала послышался треск статических разрядов, затем:
- Знаю-знаю, дорогая, я ужасно опаздываю, но уже еду. Сейчас буду.
- Мистер Коген?
- Ой… - Пауза. - Да, это Фред Коген.
- Меня зовут Том Сандерс. Я работаю в «ДиджиКом» и…
- Я знаю, кто вы. - Голос в трубке стал напряженным.
- Насколько я знаю, вам приходилось работать с Мередит Джонсон?
- Да, приходилось.
- Не мог бы я встретиться с вами и поговорить?
- О чем?
- О вашем опыте работы с ней.
Опять долгая пауза. Затем Коген осторожно спросил:
- Об опыте какого рода вы хотели поговорить?
- Ну, у нас с Мередит возникло что-то вроде спора…
- Я знаю.
- Да, и я хотел бы…
- Послушайте, Том, я уволился из «ДиджиКом» два года назад, и все происходившее тогда сейчас стало уже древней историей.
- Вообще-то, - возразил Сандерс, - это не так, потому что я пытаюсь воссоздать образ действий…
- Я знаю, что вы пытаетесь, но дело это очень тонкое и мне бы не хотелось в него вмешиваться, Том.
- Но поговорить-то мы могли бы, - предложил Сандерс. - Всего каких-то несколько минут.
- Том, - спокойным голосом сказал Коген. - Том, сейчас я женатый человек, моя жена беременна. Мне ней чего сказать о Мередит Джонсон, абсолютно нечего.
- Но…
- Мне очень жаль, но я должен торопиться.
Щелк!..
Когда Сандерс вешал трубку, вошла Синди и поставила перед ним чашечку кофе.
- Все нормально? - спросила она.
- Нет, - ответил Сандерс. - Все ужасно.
Ему очень не хотелось даже перед самим собой признаться, что больше ничего предпринять он не мог. Он попытался поговорить с тремя мужчинами, и все они по разным причинам отказались помочь ему. Не было оснований полагать, что кто-либо другой из его списка поступит по-иному. На память невольно пришли слова, сказанные ему Сюзен, его женой, двумя днями раньше: «Ты ни чего не сможешь сделать». И вот теперь, после стольких усилий, было похоже, что она была права. С ним было покончено.
- А где Фернандес?

Предыдущая страница 25 Следующая страница


Разоблачение 26

- Разговаривает с Блэкберном.
- Что-о?
- В малом конференц-зале, - подтвердила Синди. Они ушли туда минут пятнадцать назад.
- О Боже…
Сандерс вскочил из-за стола и заторопился по коридору; Фернандес и Блэкберна он увидел в конференц-зале. Фернандес что-то записывала в блокноте, уважительно склонив голову. Блэкберн, говоря, поглаживал ладонями лацканы пиджака и возводил глаза к потолку - было похоже, что он что-то диктовал.
Увидев Сандерса сквозь стеклянную стену, Блэкберн помахал ему рукой, приглашая войти. Сандерс вошел в конференц-зал.
- Том, - с улыбкой сказал Блэкберн, - я как раз хотел идти тебя искать. У меня хорошие новости. Думаю, что теперь мы в состоянии разрешить проблему раз и навсегда.
- Как же, как же, - сказал Сандерс, не веря ни одному его слову, и повернулся к Фернандес.
Фернандес неторопливо подняла глаза от своего блокнота. Вид у нее был обалдевший.
- Похоже, так оно и есть, Том.
Блэкберн встал и торжественно повернулся к Сандерсу.
- Не могу тебе передать, как я рад, Том. Я работал с Бобом весь остаток дня, и он наконец взглянул в лицо фактам. И самый красноречивый факт, Том, это то, что у компании и в самом деле возникли некоторые проблемы. Все мы являемся твоими должниками, потому что ты открыл нам глаза как раз вовремя. Так не могло продолжаться дольше, и Боб сказал, что примет меры. И он их примет!
Сандерс стоял и таращил глаза, не веря своим ушам. Но сияющая Фернандес сидела здесь же и согласно кивала.
- Как в свое время сказал Френк Ллойд Райт: «Бог в мелочах». - Блэкберн разгладил галстук. - Видишь ли, Том, сейчас у нас есть небольшая проблема скорее политического характера, касающаяся слияния. Нам очень понадобится твоя помощь на завтрашнем брифинге, проводимом для Мердена, директора «Конли». Ну, а после этого… Тебя тяжко оскорбили, Том, вся компания приняла в этом участие. Но сейчас мы поняли, что наш долг - как-нибудь возместить тебе тот ущерб, который мы вольно или невольно тебе причинили.
По-прежнему не веря Филу, Сандерс грубовато спросил:
- А не мог бы ты поточнее сказать, о чем идет речь?
- Ну, Том, в принципе это все на твое усмотрение, - успокаивающе сказал Блэкберн. - Я продиктовал Луизе параметры потенциальной компенсации и размеры всех выплат, на которые мы готовы пойти. Вы вдвоем их обговорите и дадите мне знать. Разумеется, мы подпишем любые промежуточные обязательства, которые вы запросите. Все, что мы просим от тебя, - это твое присутствие и твоя помощь на завтрашнем совещании, посвященном слиянию. Согласен? - И Блэкберн протянул Сандерсу руку.
Сандерс оторопело смотрел на него.
- От всей души говорю тебе, Том, я искренне сожалею обо всем случившемся.
Сандерс пожал его руку.
- Спасибо, Том, - с чувством сказал Блэкберн. -Благодарю тебя за твое терпение от имени всей компании. А теперь садись и поговори с Луизой, и попозже дайте нам знать, что вы решили.
Сказав это, Блэкберн вышел из зала, тихо прикрыв собой дверь.
Сандерс повернулся к Фернандес.
- Что, к чертовой матери, здесь происходит?
Фернандес глубоко вздохнула.
- Это называется капитуляция, - сказала она. -J Полная и безоговорочная капитуляция. «ДиджиКом» скисла.

* * *
Сандерс смотрел, как Блэкберн, удаляясь, идет по коридору. Он был переполнен смешанными чувствами: вот так, ни с того ни с сего ему сказали, что все окончено, окончено без боя. Без кровопролития.
Глядя в спину Блэкберна, он внезапно вспомнил, откуда в его памяти иногда появляется образ окровавленной раковины в ванной его старой квартиры. Еще одно событие встало на свое место.
…Во время бракоразводного процесса Блэкберн жил в его, Сандерса, квартире. Он был уже на грани и слишком много пил. Однажды, бреясь, он порезался так сильно, что вся раковина была забрызгана кровью. Позднее Мередит увидела кровь на фаянсе и на полотенцах и спросила: «Что, один из твоих приятелей трахал свою девочку во время месячных?» Она всегда была излишне груба в таких делах, ей нравилось отпугивать людей, шокировать их.
А еще позднее, как-то в субботу вечером, она начала ходить по всей квартире в одних белых чулках, поясе и бюстгальтере, не обращая внимания на Фила, смотрящего телевизор.
- Зачем ты это делаешь? - спросил у нее Сандерс.
- Просто хочу его подбодрить, - ответила Мередит и прыгнула на кровать. - А почему бы тебе не подбодрить меня? - спросила она и задрала ноги, раскрыв…
- Том? Да вы слушаете меня? - вырвал его из воспоминаний голос Фернандес. - Эй, Том? Вы слушаете?
- Да, да, - сказал Сандерс, по-прежнему думая о Блэкберне.
Теперь ему вспомнились события, происшедшие примерно на год позже, вскоре после того как Сандерс начал ухаживать за Сюзен. Фил как-то остался у них обедать и, когда Сюзен отлучилась из-за стола, он сказал: «Она великолепна. Она просто потрясающа. Она просто прелесть». - «Но?» - «Но… - Блэкберн пожал плечами. - Она же юрист!» - «Ну и?» - «Никогда не доверяй юристам». И Блэкберн рассмеялся своим многозначительным мудрым смешком.
Никогда не доверяй юристам!
И вот теперь, стоя в конференц-зале «ДиджиКом», Сандерс отчетливо вспомнил эти слова, глядя, как Блэкберн свернул за угол.
- …Нет никакого выбора, - продолжала говорить Фернандес. - Вся ситуация не в их пользу. Позиция Джонсон весьма шаткая: магнитная лента очень опасна, и они не хотят, чтобы ее прослушали, и еще меньше хотят, чтобы она попала в руки репортеров. Налицо и осложнения по поводу прежних сексуальных опытов Джонсон: она прибегала к сексуальным преследованиям и раньше, они об этом знают. А то, что никто из ее бывших сослуживцев, с которыми вы разговаривали, не стал с вами сотрудничать, не значит, что такого смельчака не найдется в будущем. Ну и, конечно, некрасивая история, в которой выяснилось, что их главный юрисконсульт разболтал газетчикам информацию, не подлежащую разглашению.
- Что?! - воскликнул Сандерс.
- Да, - кивнула Фернандес. - Это Блэкберн рассказал все Конни Уэлш и этим совершил вопиющее нарушение всех правил, принятых во всем деловом мире по отношению к сотрудникам одной фирмы. Это, кстати, для него проблема номер один. Теперь, если собрать все вместе, то такое количество проколов может развалить любую компанию. Взглянув на это дело трезво, они решили пойти на сделку с вами.
- Ага, - сказал Сандерс, - но только, знаете ли, ничего трезвого я в их поведении не вижу.
- Слушайте, вы говорите, будто не верите им, - сказала Фернандес, - а вы поверьте - дело зашло слишком далеко, и они это поняли.
- Ну и что за сделку они предлагают?
Фернандес придвинула свой блокнот. - Вот, здесь все перечислено: они увольняют Джонсон; они отдают вам ее должность - если вы этого захотите; если не захотите, они восстанавливают вас в вашей прежней должности или дают вам любую аналогичную работу в фирме. За ваши страдания выплачивают вам сто тысяч долларов и оплачивают мои услуги. Если вы не захотите дальше работать в этой компании, они готовы оговорить с вами условия расторжения контракта. В любом случае вы получите пакет акций, причитающийся вам при акционировании новой компании - независимо от того, будете ли вы работать в фирме или нет.
- Ничего себе…
- Полная капитуляция, - кивнула Фернандес.
- И вы верите Блэкберну?
Никогда не доверяй юристам!
- Да, - подтвердила она. - Честно говоря, это первый разумный ход, который они сделали за весь день. Они так и поступят, Том, - дело приобрело большую огласку, а ставка слишком высока.
- А что насчет этого брифинга?
- Они обеспокоены исходом слияния - как вы и предполагали с самого начала. Им не хочется, чтобы все пошло прахом в последний момент из-за каких-то кадровых перемещений. Поэтому они хотят, чтобы на утреннем совещании вы присутствовали вместе с Джонсон как ни в чем не бывало. А в первые же дни следующей недели ее отправят на медицинское обследование, на котором, ко всеобщему сожалению, у нее обнаружат какую-нибудь серьезную болезнь - может быть, даже рак, - которая станет непреодолимой помехой для ее дальнейшей работы в качестве руководителя.
- Понятно.
Он подошел к окну и посмотрел на вечерний город. Тучи поднялись выше, и солнце наконец пробилось сквозь них. Сандерс глубоко вздохнул.
- А если я не приду на этот брифинг?
- Это как вы хотите. Но я бы на вашем месте пошла, - сказала Фернандес. - В данной ситуации вы в состоянии разрушить всю фирму. Только что в этом хорошего?
Сандерс еще раз вздохнул: с каждой минутой его настроение улучшалось.
- Так вы говорите, что это все? - спросил он наконец.
- Да. Все кончено, и вы победили. Вы выдержали это, Том. Поздравляю вас.
Она пожала его руку.
- Господи… - сказал он.
Фернандес встала.
- Мне нужно набросать проект соглашения, оговоренный мной и Блэкберном, предусмотреть все условия и в течение часа послать ему на подпись. Когда я получу подписанные бумаги, я вам перезвоню. А вам я порекомендовала бы тем временем заняться подготовкой к завтрашнему совещанию, а потом хорошенько отдохнуть, так как вы это заслужили. Завтра увидимся.
- Хорошо.
Очень неспешно охватывало его понимание, что все мучения позади. Это произошло так внезапно и быстро, что он был немного ошеломлен.
- Еще раз примите мои поздравления, - повторил! Фернандес.
Затем она захлопнула свой чемоданчик и вышла.

* * *
В кабинет Сандерс вернулся ближе к шести часам. Синди уже ушла; она спросила, нужна ли будет Сандерсу, и он отпустил ее. Теперь он сидел за своим столом и смотрел в окно, переваривая события, произошедшие в конце дня. Сквозь стеклянную дверь он наблюдал, как сотрудники идут по коридору, торопясь домой. Он решил было позвонить в Финикс жене, но линия была занята.
В дверь постучали. Подняв глаза, Сандерс увидел стоявшего с виноватым видом Блэкберна.
- У тебя найдется минутка?
- Конечно…
- Я хотел только сказать тебе еще раз в приватной обстановке, что я очень сожалею о происшедшем. Под давлением массы управленческих проблем порой забываешь об общечеловеческих ценностях, невзирая на самые лучшие намерения. Когда стараешься быть лояльным со всеми, у кого-то обязательно вырастает на тебя зуб. А что есть фирма, как не общность людей? В конечном счете все мы люди. Как когда-то сказал Александр Поуп: «Все мы просто люди». И, глядя на твое долготерпение, с которым ты отнесся ко всему происшедшему, я хочу сказать тебе…
Сандерс не слушал - он слишком устал. К тому же главное он понял: Фил осознал, что вляпался в дерьмо, и теперь, по своему обыкновению, вылизывал задницу тому, кого недавно смешивал с грязью.
- А что Боб? - перебил Сандерс излияния адвоката. Теперь, когда все было позади, он испытывал много смешанных чувств по отношению к Гарвину. Он припомнил свои первые шаги в компании. Гарвин был тогда ему как отец, и теперь Сандерсу хотелось бы услышать от него что-нибудь ободряющее - слова извинения, что ли…
- Думаю, что Боб захочет отдохнуть пару дней, - сказал Блэкберн. - Это решение - относительно тебя - далось ему нелегко. Мне здорово пришлось на него нажать, и теперь ему надо обдумать, как преподнести все Мередит - ну, сам понимаешь.
- Угу.
- Но с тобой он обязательно поговорит, я знаю. А я пока хотел бы поговорить о завтрашней презентации. Поскольку она проводится для генерального директора Мердена, проходить она будет более официально, чем обычно принято у нас. Все соберутся в большом конференц-зале на первом этаже. Совещание начнется в девять и продлится часов до десяти. Председательствовать будет Мередит, и она попросит всех начальников отделов вкратце суммировать достижения и проблемы их подразделений. Сначала выступит Мери Энн, затем Дон, Марк, потом ты. Каждому дается три-четыре минуты. Сообщения зачитывают стоя. Обязательно надень пиджак и галстук. При возможности используй визуальный материал, но воздерживайся от технических деталей - пробегись по верхам. От тебя ждут в основном отчета по «мерцалкам».
- Ясно, - кивнул Сандерс. - Но ничего особо нового я им сказать не смогу, поскольку какого-либо прогресса мы пока не достигли.
- Ну и ладно. Я не думаю, что от тебя кто-нибудь пол требует готового результата. Сделай ударение на успехе, достигнутом в прототипах, и на том, что раньше мы всегда справлялись со всеми производственными проблемами. Сильно не углубляйся, говори быстрее. Если у тебя есть прототип или макет, можешь прихватить его с собой.
- Ладно.
- Ты сам знаешь, как это делать - распиши в розовых тонах будущее цифровой записи и объясни, что мелкие производственные недоразумения не могут быть препятствием на пути прогресса.
- Мередит согласна с этим? - спросил Сандерс. Он был слегка обеспокоен, что она будет председательствовать на совещании.
- Мередит знает, что все руководители должны выступать в оптимистическом ключе, не вдаваясь в технические подробности, - так что с ней осложнений будет.
- Хорошо, - сказал Сандерс. - Позвони мне сегодня вечером, если по твоему выступлению возникнут вопросы, - предложил Блэкберн. Или с утра пораньше. Давай поскорее с этим покончим и двинем дальше: на следующей неделе нужно уже будет предпринять кое-какие изменения…
Сандерс кивнул.
- Ты человек, в котором фирма очень нуждается, Том, - торжественно сказал Блэкберн. - Я очень благодарен тебе за все. Напоследок хочу еще раз попросить у тебя прощения…
С этими словами адвокат удалился.
Сандерс, оставшись один, позвонил в Диагностическую группу, справиться, не наметилось ли у них какого-нибудь прогресса. Но никто не брал трубку. Тогда он залез в шкаф, стоявший за столом Синди, и достал оттуда аудиовизуальные материалы: большой схематический чертеж дисковода «Мерцалка» и схему сборочной линии завода в Малайзии. Когда он будет выступать, то сможет для наглядности прикрепить эти листы на стенд.
Тут ему пришло в голову, что Блэкберн в принципе был прав и неплохо было бы иметь под рукой прототип прибора или макет в натуральную величину. Или еще проще - можно принести один из аппаратов, присланных Артуром из Куала-Лумпура.
Теперь он вспомнил, что должен позвонить в Малайзию Артуру. Сняв трубку, он набрал номер.
- Кабинет мистера Кана, слушаю вас.
- Том Сандерс говорит.
- Мистера Кана нет, мистер Сандерс, - удивленно ответила секретарша.
- А когда он будет?
- Его нет, мистер Сандерс, и я не знаю, когда он вернется.
- Понятно. - Сандерс нахмурился. Это было странно. Как мог Артур оставить завод без присмотра, пока болеет Мохаммед Джафар?
- Может быть, что-нибудь ему передать? - спросила секретарша.
- Нет, спасибо.
Положив трубку, он спустился на третий этаж и, подойдя к дверям, ведущим в Отдел программирования, сунул в щель замка свою магнитную карточку-пропуск. Карточка тут же вылетела обратно, а в окошке индикатора появился ряд нулей. До Сандерса не сразу дошло, что его пропуск по-прежнему аннулирован, но он вспомнил о чужой карточке, найденной им в коридоре, и, достав ее из кармана, сунул в щель. Двери отворились, и Сандерс вошел внутрь.
Отдел оказался пуст, хотя программисты всегда имели весьма своеобразное представление о рабочем времени, и обычно даже в полночь здесь можно было кого-нибудь застать. Сандерс прямиком направился в комнату диагностирования, где должны были находиться присланные дисководы. Здесь стояли длинные ряды невысоких столов, окруженных электронным оборудованием и демонстрационными досками. Покрытые белыми покрывалами дисководы были расставлены по столам. Яркие лампы сейчас были притушены.
Откуда-то из смежной комнаты доносились звуки рок-н-ролла. Сандерс пошел на шум и обнаружил юного программиста лет двадцати, что-то считавшего на компьютере. Рядом с ним орал транзистор.
- А где все? - поинтересовался Сандерс.
Программист поднял глаза.
- Сегодня третья среда месяца.
- Ну и что?
- По третьим средам проходят собрания АПП.
- Ах, да… ч! Ассоциация Поддержки Программистов, или АПП, была организована в Сиэтле по инициативе компании «Майкрософт» несколько лет назад и была отчасти социальным, отчасти коммерческим обществом.
- Вы не знаете, Диагностическая группа что-нибудь обнаружила? - спросил Сандерс.
- Не знаю, - программист отрицательно покачал головой. - Я только что пришел.
- Сандерс вернулся в диагностическую комнату и, включив свет, осторожно убрал белые покрывала с дисководов. На столах стояли только три разобранных аппарата; их потроха, разложенные под сильными увеличительными стеклами, были подсоединены к электронным приборам. Остальные семь дисководов, даже не вынутые из пластиковых пакетов, лежали в сторонке.
Сандерс взглянул на демонстрационные доски: одна была исписана уравнениями и торопливо нацарапанными данными; на другой была начерчена таблица дефектов:

A. Контр, несовм.?
ВЛСИ?
пит.?
Б. Дисфункц. оптики? регул, напр.? приб.? сервоприв.?
B. Лазер Р/О (а, б. в)
Г. Совокупи, мех.? v v
Д. Домовые?

Сандерсу все это мало что говорило. Он снова обратился к столам и всмотрелся в оборудование для тестирования. Оно было вполне стандартным, если не считать набора хирургических игл большого сечения и нескольких белых круглых сеточек, по форме напоминавших фотофильтры. Здесь же валялись снимки дисководов на разных стадиях разборки - группа протоколировала свою работу. Три снимка лежали отдельно, как будто представляли особое значение. Но Сандерс не смог понять почему. На всех трех фотографиях были изображены микросхемы, припаянные к зеленой плате.
Он вгляделся в дисководы, стараясь ничего не сдвинуть. Затем внимательно осмотрел аппараты, сложенные в стороне. И только теперь он заметил в герметичной пластиковой упаковке всех четырех оставшихся дисководов аккуратные проколы, сделанные иглами.
Тут же валялись шприц и раскрытый блокнот, на листке которого была выписана колонка чисел:

ЧНЕ
7
II (повтор II)
5
2

И внизу кто-то приписал: «Это же так просто, как два пальца!..» Но Сандерсу ничего еще не было ясно, и он решил позвонить попозже Дону Черри, чтобы тот все объяснил толком. А сейчас он ограничился тем, что взял один из четырех неразобранных дисководов для завтрашней презентации.
Демонстрационные планшеты хлопали его по ногам, когда он вышел из диагностической комнаты, нагруженный материалами, и потащился вниз, на первый этаж» чтобы убрать свой багаж в специальный шкаф, который выступавшие в конференц-зале использовали для хранения своих аудиовизуальных материалов.
Выйдя в вестибюль, Сандерс прошел мимо стойки, за которой сейчас дежурил чернокожий охранник, следящий по телевизору за бейсбольным матчем и приветственна кивнувший Сандерсу. Потом свернул в коридор, ведущий в глубь здания, и пошел, неслышно ступая по мягкой ковровой дорожке. Коридор был темен, но из двери конференц-зала пробивался свет, который Сандерс увидел, еще не свернув за угол.
Подойдя поближе, он разобрал голос Мередит Джонсон, говорившей:
И что тогда?
Мужской голос, ответивший что-то, был неразборчив.
Сандерс остановился как вкопанный.
Стоя в темном коридоре, он прислушался. С того места, где он стоял, видеть он ничего не мог.
После короткого молчания Мередит снова спросила:
- Ладно, а будет Марк говорить о конструкции?
- Да, он все расскажет, - ответил мужской голос.
- Хорошо, - сказала Джонсон. - А как насчет…
Остального Сандерс не разобрал. Ступая на цыпочках, он прошел вперед и осторожно выглянул из-за угла: он по-прежнему не мог заглянуть в конференц-зал, но зато видел на полированной поверхности хромированной абстрактной скульптуры, имеющей формы пропеллера, искаженное отражение Мередит, шагающей по залу. Мужской голос принадлежал Блэкберну, стоявшему рядом.
- А что, если Сандерс не заговорит об этом? - спросила Джонсон.
- Заговорит, - заверил ее Блэкберн.
- А ты уверен, что он не… что… - Дальше снова неразборчиво.
- Нет, он… никакого представления.
Сандерс задержал дыхание. Мередит вышагивала по залу, ее изображение кривлялось и прыгало на изогнутой поверхности скульптуры.
- Значит, когда он это скажет… Я скажу, что это… что… ты имеешь в виду?
- Именно так, - подтвердил Блэкберн.
- А если он?..
Блэкберн положил руку ей на плечо.
- Да, тебе придется…
- …так… от меня потребуется…
Блэкберн успокаивающе что-то ответил, но так негромко, что Сандерс не расслышал почти ничего, кроме последних слов:
- …должно его прикончить.
- …можно… - Это говорит Мередит, и опять непонятно.
- …Не волнуйся… рассчитываем на тебя…
Тут раздался зуммер телефона. Оба потянулись к своим карманам. Мередит ответила на звонок, и они пошли к выходу из зала, прямо на Сандерса.
В панике тот завертел головой и увидел рядом дверь, ведущую в мужской туалет. Он только успел проскользнуть в нее, как Джонсон и Блэкберн прошли мимо его укрытия.
- Не надо беспокоиться, Мередит, - говорил Блэкберн. - Все будет прекрасно.
- А я и не беспокоюсь, - отвечала та.
- Все должно выглядеть гладко и беспристрастно, - объяснял адвокат. - Не надо озлобляться. В конце концов, на нашей стороне будут факты - он явно некомпетентен.
- А он не может проникнуть в базу данных? - спросила Мередит. - Нет. Он лишен допуска в систему.
- А вдруг он попробует каким-нибудь образом влезет в систему «Конли-Уайт»?
- Ты что, шутишь, Мередит? - засмеялся Блэкберн. Голоса стихали по мере того, как собеседники уходили все дальше и дальше. Наконец Сандерс услышал отдаленный щелчок замка закрывающейся двери и осторожно вышел в коридор.
Было пусто. Сандерс посмотрел на дверь в конце коридора. Его собственный телефон запищал так внезапно, что он от неожиданности вздрогнул.
- Сандерс слушает, - сказал он в трубку.
- Послушайте, - послышался в трубке голос Фернандес. - Я послала проект вашего контракта Блэкберну, но он вернул мне его с парой замечаний, которые мне не очень нравятся. Думаю, что нам лучше встретиться вместе их обсудить.
- Через час, - ответил Сандерс.
- А почему не сейчас?
- Прежде я должен кое-что сделать, - объяснил Сандерс.

* * *
- А, Томас! - открыв дверь своего гостиничного номера, Макс Дорфман сразу отъехал, вернувшись к телевизору. - Наконец ты решил зайти ко мне.
- Вы уже слышали?
- О чем? - поинтересовался профессор. - Я человек старый: никто обо мне уже не заботится, все меня отставили в сторону. Все, включая тебя. - Он выключил телевизор и улыбнулся.
- А что все-таки вы слышали? - спросил Сандерс.
- Да так, мало ли что. Сплетни, слухи. Почему бы тебе самому мне не рассказать?
- У меня неприятности, Макс.
- Еще бы! - фыркнул Дорфман. - У тебя всю последнюю неделю неприятности. Ты только сейчас заметил?
- Они хотят меня подставить
- Они?
- Блэкберн и Мередит.
- Ерунда.
- Нет, это правда.
- Ты допускаешь, что Блэкберн в состоянии тебя подставить? Филип Блэкберн, бесхребетный дурак? У него же нет принципов и почти нет мозгов. Я сто лет назад советовал Гарвину его выгнать. Блэкберн не способен самостоятельно мыслить.
- Тогда Мередит.
- Ах, Мередит… Ну да, ну да… Такая прелесть! Такие очаровательные грудки…
- Макс, прошу вас…
- Когда-то ты тоже так считал.
- Это было очень давно, - объяснил Сандерс. Дорфман улыбнулся.
- Что, твои вкусы изменились? - с издевкой спросил он.
- Что вы хотите этим сказать?

Предыдущая страница 26 Следующая страница


27 Майкл Крайтон

- Что-то ты бледен, Томас.
- Я ничего не могу понять. Я боюсь.
- Ах, ты боишься… Такой крупный сильный мужчина боится этой миленькой слабой женщины с такими миленькими грудками.
- Макс!..
- Конечно, у тебя есть основание бояться: она сделала тебе так много ужасных вещей. Она тебя обманывала, она тобой играла, оскорбляла тебя, да?
- Да, - признал Сандерс.
- И они с Гарвином подставили тебя?
- Да.
- Тогда зачем ты рассказывал мне о цветке, а?
Сандерс нахмурился, не сразу поняв, что имеет в виду Дорфман. Старик говорил так бессвязно и так любил быть…
- О цветке, - раздраженно повторил профессор, стуча костяшками пальцев по подлокотнику кресла-каталки. - О цветке, нарисованном на дверном стекле твоей квартиры. Мы с тобой как-то говорили об этом. Или теперь будешь утверждать, что забыл?
А ведь Сандерс и в самом деле не мог вспомнить, что было связано с этим цветком - до этого момента. Ho теперь он вдруг все вспомнил. Наваждение, которое преследовало его последние дни.
- Вы правы, я забыл.
- Ты забыл! - с иронией повторил Дорфман. - И ты думаешь, я в это поверю?
- Макс, но я и в самом деле…
Профессор фыркнул.
- Ты невозможен. Вот уж ни за что бы не поверил, что ты сможешь заливать так откровенно. Ничего ты не забыл, Томас. Ты просто предпочитаешь не смотреть лицо фактам.
- Каким фактам?
Перед мысленным взором Сандерса всплыло изображение цветка - такое ярко-оранжевое, пурпурное и желтое; цветок на двери в квартиру… В начале недели это воспоминание назойливо преследовало его, а сегодня вернулось…
- Не терплю я этих шарад, - пожаловался Дорфман. - Все ты, конечно, помнишь. Ты просто предпочитаешь не думать об этом.
Сбитый с толку Сандерс покачал головой.
- Слушай, Томас, ты рассказывал мне это лет десять назад, - настаивал профессор, помахивая рукой в воздухе. - Ты мне исповедовался. Рыдал, так сказать, в жилетку. Очень ты тогда был растерян, на то время приходились самые важные события твоей жизни. Значит, забыл, говоришь? - Старик недоверчиво покачал головой. - Ты рассказывал мне, как часто приходилось гонять с Гарвином в Японию и Корею. А по возвращении она всегда ожидала тебя в квартире в каком-нибудь эротичном наряде и в эротичной позе. И порой, подходя к входной двери, ты сразу видел ее сквозь нарисованный на стекле цветок. Или я не прав?
Он был не прав.
Воспоминание обрушилось на Сандерса внезапно, как телевизионное изображение. Он видел все так отчетливо, будто это происходило пять минут назад: ступеньки лестницы, ведущие к его квартире на втором этаже, и звуки, которые он услышал, еще не взявшись за ручку двери. Звуки, происхождение которых он даже не сразу понял, и, только когда он остановился на площадке и взглянул сквозь разрисованное стекло, он увидел…
- Я вернулся домой на один день раньше, - медленно сказал он.
- Вот-вот. Ты вернулся домой неожиданно… Размалеванное желтой, оранжевой и пурпурной краской стекло… А за ним - ее голая спина, дергающаяся вверх-вниз. Мередит сидела на коленях на кушетке в комнате и - двигалась вверх и вниз.
- И как же ты поступил? - спросил Дорфман. - Ког да увидел ее?
- Я позвонил в дверь…
- Точно. Очень воспитанный мальчик - вежливый доброжелательный. Позвонил в дверь.
…Мередит повернулась к двери; ее спутанные волосы закрывали пол-лица. Только когда она отбросила их с глаз, она увидела Сандерса, и выражение ее лица изменилось, глаза широко раскрылись.
- А дальше? - подгонял Дорфман. - Что ты сделал потом?
- Я ушел, - ответил Сандерс. - Я вернулся… вернулся в гараж и сел в машину. Поехал проветриться. Ездил часа два, а то и больше. Когда вернулся, было уже темно.
- Конечно, ты был расстроен.
…Он опять поднялся по лестнице и заглянул сквозь дверное стекло: гостиная была пуста. Отперев дверь, он прошел в комнату. На кушетке стояла банка воздушной кукурузы, вся кушетка была разворочена, покрывало сбито. Телевизор работал, но звук был выключен. Сандерс отвернулся от кушетки и прошел в спальню, зовя Мередит по имени. Он нашел ее в спальне, где она стояла, склонившись над раскрытым чемоданом, и паковала свои вещи. «Что ты делаешь?» - спросил он. «Ухожу», - ответила она и повернула к нему лицо. Ее тело было напряжено, как струна. «Разве это не то, чего бы тебе хотелось?» - «Я не знаю…»
И тогда она разразилась рыданиями. Всхлипывая, потянулась за пачкой бумажных салфеток и стала громко, неуклюже, как ребенок, сморкаться. И как-то само собой получилось, что он протянул к ней руки, и она бросилась к нему в объятия, гладя его по лицу, и снова и снова повторяла сквозь слезы, как ей стыдно, как она сожалеет. И потом само собой… Дорфман хихикнул.
- Прямо на чемодане, да? Прямо на ее уложенном в чемодане бельишке вы и укрепили обретенный вновь союз?
- Да, - подтвердил Сандерс.
- Она возбуждала тебя, ты опять хотел ее. Она чуть не предпочла тебе другого, но ты хотел обладать ею.
- Да…
- Любовь прекрасна, - сказал Дорфман с новой порцией сарказма. - Чистая, невинная… Так вы снова оказались вместе, да?
- Да, на некоторое время. Но ничего хорошего из этого уже не получилось.
Да, все в конце концов закончилось как-то странно. Сначала он злился на нее, затем простил. Он думал, что они смогут жить вместе. Они говорили о своих чувствах и всячески старались доказать свои слова делами, и Сандерс изо всех сил старался восстановить былое. Но происшедший инцидент нанес смертельный удар их отношениям - из них ушло что-то очень важное… И они могли сколь угодно убеждать себя в том, что все в порядке, но - тщетно: сердцевина их любви была мертва. Они барахтались, стараясь внести в развалившуюся совместную жизнь прежнюю энергию, но в конце концов все развалилось…
- И когда все закончилось, - подсказал Дорфман, - ты прибежал ко мне поговорить.
- Да, - сказал Сандерс.
- И о чем же мы разговаривали? - спросил профессор. - Или это ты тоже «забыл»?
- Нет, я помню: я пришел к вам за советом.
…Он пришел к Дорфману, ибо подумывал уехать из Купертино. С Мередит он порвал, жизнь пошла кувырком, и он решил начать все сначала, переехав куда-нибудь. А Гарвин как раз предложил ему перебраться в Сиэтл, чтобы возглавить Группу новой продукции, дав день на размышления. Сандерс решил посоветоваться сДорфманом.
- Ты был так расстроен, - сказал Дорфман. - Такой грустный конец истории любви…
- Да.
- Можешь сказать, что Мередит Джонсон и была причиной твоего переезда в Сиэтл. Из-за нее ты изменил свою жизнь, начал строить новую карьеру. Многие люди об этом знают. Гарвин, например, знает. Й Блэкберн. Boт почему он так осторожно выспрашивал у тебя, сможешь ли ты с ней сработаться. Все об этом беспокоились, Томас, но ты всех убедил, что проблем не будет, так?
- А между тем твои заверения были фальшивыми.
Сандерс замялся.
- Я не знаю, Макс…
- Э, нет! Ты отлично знаешь! Это ведь было для тебя как дурной сон, как кошмар, возвращающийся к тебе из прошлого, - услышать, что та, с которой ты тогда порвал, появится теперь здесь, в Сиэтле, да еще и станет твоей начальницей. Перехватит должность, на которой ты уже видел себя. Считал себя достойным этой должности.
- Н-не знаю…
- В самом деле? А я бы на твоем месте рассердился бы и постарался бы от нее избавиться. Она уже сделала тебе однажды очень больно, и тебе не хотелось, чтобы это произошло еще раз. Но что можно было поделать? Эту должность передали ей, и она - протеже Гарвина. Она находится под его покровительством, и он не хочет и слом слышать. Так?
- Так.
- А ты давно отошел от Гарвина, уже много лет назад. Потому что на самом деле он не хотел, чтобы ты соглашался на должность в Сиэтле. Он предложил ее тебе, рассчитывая на твой отказ. Гарвину нравится иметь протеже, ему нравится, когда у его ног копошатся обожатели, и очень не нравится, когда эти обожатели собирают вещички и сматываются в другой город. Ты разочаровал Гарвина - и уже бесповоротно. Тут внезапно появляется женщина из твоего прошлого, да еще прикрытая авторитетом Гарвина. Ну что ты мог поделать, да еще охваченный гневом.
Сандерс в смущении задумался, припоминая чувства, которые он ощущал в понедельник - слухи, новость, принесенная Блэкберном, первая встреча с Мередит… Что-то он не мог припомнить, чтобы он злился. Его обуревали самые разные эмоции, но вот гнева среди них не было, Сандерс был в этом уверен…
- Томас, Томас, не спи. Сейчас на это нет времени. Сандерс тряхнул головой: мысли путались.
- Эх, Томас! Сознаешь ты это или нет, нравится тебе это или нет, но все, что произошло, сделано тобою самим. И ты знал, что в определенной степени так случится. Ты даже и ожидал, что так случится.
Сандерс вспомнил слова Сюзен: «Почему ты не рассказал мне обо всем? Я могла бы тебе помочь…»
И она, конечно, была права: как-никак, адвокат, она помогла бы ему советом, если бы он сразу рассказал ей о случившемся, объяснила, что и как нужно делать. Она бы вытянула его из этой заварухи… Но он ей ничего не сказал.
«А теперь мало что можно предпринять», - закончила тогда она.
- Ты сам хотел этого противостояния, Томас…
Как там говорил Гарвин: «Она была твоей подружкой, и тебе не понравилось, что она тебя бросила; теперь ты решил ей отомстить».
- Ты всю неделю только и занимался, что углублял это противостояние.
- Макс…
- И не говори мне теперь, что ты - жертва людей и обстоятельств. Ты не жертва, тебе хочется думать, что ты - жертва. Потому что ты не хочешь брать на себя ответственность даже за свою собственную жизнь; потому что ты сентиментальный, ленивый и наивный. Ты считаешь, что о тебе должны позаботиться другие.
- Боже мой, Макс! - взмолился Сандерс.
- Ты отрицаешь свое участие во всем этом, делаешь вид, что ничего не помнишь и ничего не понимаешь. Boт как сейчас делаешь вид, что смущен.
- Макс!..
- Ох, как будто мне, кроме тебя, забот не хватает! Сколько у тебя осталось времени до совещания? Двенадцать часов? Десять? А ты теряешь драгоценное время на болтовню с сумасшедшим стариком. - Профессор развернул на месте свою каталку. - Будь я на твоем месте, немедленно занялся бы делом.
- Каким?
- Ну, Томас, теперь, когда мы все знаем о твоих намерениях, нам осталось только выяснить, какие же намерения у нее. Она ведь тоже решает какие-то свои проблемы, не так ли? У нее тоже есть какая-то своя цель. Итак, что ей нужно?
- Откуда я знаю? - ответил Сандерс.
- Это понятно. А вот как бы тебе это узнать?

* * *
Погрузившись в размышления, Сандерс прошел пята кварталов, отделявших его от «Иль Терраццо». Фернандов поджидала его, стоя на улице. В ресторан они вошли вмести
- О Боже! - воскликнул Сандерс, оглядевшись.
- Все подозреваемые на месте, - пошутила Фернандес.
В дальней части зала, прямо перед ними, обедали Мередит Джонсон и Боб Гарвин. За два столика от них сидел Фил Блэкберн с худощавой женщиной в очках, похожи на бухгалтера. Рядом с ними обедали Стефани Каплан и молодой человек лет двадцати - Сандерс решил, что ее сын. А дальше, у самого окна, проводила деловой обед группа сотрудников «Конли-Уайт», разбросавших по столешнице бумаги, вынутые из портфелей, стоявших здесь же, у стульев. Эд Николс сидел посредине; по правую руку от него сидел Джон Конли, по левую - Джим Дейли, что-то наговаривавший в крошечный диктофон.
- Может быть, нам стоит перейти куда-нибудь в другое место? - предложил Сандерс.
- Не надо, - ответила Фернандес. - Они нас уже увидели. Мы можем пристроиться вон там, в уголке.
Кармайн подошел к ним.
- Мистер Сандерс, - приветствовал он их официальным кивком.
- Нам нужен столик в углу, Кармайн.
- Да, пожалуйста, мистер Сандерс.
Они сели рядом. Фернандес присматривалась к Мередит и Гарвину.
- Она могла бы быть его дочерью, - сказала она.
- Да, все так говорят.
- Это прямо в глаза бросается.
Официант принес меню. Ничего интересного из еды Сандерс для себя не нашел, но все равно заказал. Фернандес продолжала изучать Гарвина.
- А он боец, не так ли?
- Боб-то? Да, знаменитый боец. Крутой мужик.
- А она знает, как им вертеть. - Фернандес отвернулась и достала из чемоданчика бумаги. - Вот проект контракта, который Блэкберн вернул мне назад: говорит, что все в порядке, если не считать двух пунктов. Во-первых, они хотят оговорить за собой право уволить вас, если выяснится, что вы совершили, будучи их сотрудником, уголовно наказуемый поступок.
- Угу… - Сандерс задумался, что они могли иметь в виду.
- А второй пункт предоставляет им право уволить вас, если вы неудовлетворительно выполняете вашу работу по меркам современных производственных стандартов. Что бы это значило?
- У них есть что-то на уме… - И Сандерс рассказал Фернандес о разговоре, подслушанном им у дверей в конференц-зал.
Как обычно, Фернандес никак не отреагировала нам рассказ.
- Возможно, вы правы, - согласилась она.
- Возможно? Не возможно, а несомненно!
- Я говорю в юридическом смысле: возможно, они затевают какую-то каверзу такого рода. И у них может получиться!
- Как?
- Жалоба о сексуальном преследовании предусматривает полное изучение всех сторон поведения истца. Если будет признано отклонение от принятых норм, и не только в настоящем, но и в прошлом, это может послужить поводом аннулировать жалобу. У меня был клиент, проработавший на компанию десять лет, но компания смогла предъявить доказательства того, что в анкете сотрудник допустил неточность. На этом основании дело было закрыто, а истца уволили.
- Значит, они что-то выкопали в моем прошлом?..
- Скорее всего, да.
Сандерс нахмурился: что же они могли найти?
Она ведь тоже решает какие-то свои проблемы…Итак, что ей нужно?
Фернандес достала из кармана диктофон.
- Я хочу кое-что обсудить с вами, - сказала она.
- Я не все поняла.
- Ладно.
- Тогда послушайте.
Она передала диктофон Сандерсу, и тот прижал его уху.
В динамике отчетливо послышался его собственный голос: «…поставим их в известность позже. Я ей передал наши соображения, и сейчас она разговаривает с Бобом, так что предположительно на завтрашнем совещании нам нужно будет придерживаться этой позиции. Ладно, Марк, в любом случае, если будут какие-либо изменения, я свяжусь с тобой перед началом совещания и…» - «Брось ты этот телефон», - раздался громкий голос Мередит, а затем шуршание чего-то, похожего на ткань, звук поцелуя и тупой стук аппарата, упавшего на подоконник, сопровождаемый треском разрядов.
Опять шелест. Затем тишина.
Фырканье. Шорох.
Прислушиваясь, Сандерс пытался реконструировать происшедшее тогда в кабинете. Вот сейчас они, обнявшись, идут к кушетке - голоса становятся тише и неразборчивей. Вот снова его голос: «Подожди, Мередит…»
«О Боже, я весь день тебя хочу…»
Шуршание, тяжелое дыхание - трудно понять, что в тот момент происходило. Мередит негромко простонала. Опять шуршание.
«О, как здорово чувствовать тебя всего, я не могу спокойно терпеть, когда тот тип касается меня. Эти идиотские очки… Ох, я вся горю, я так давно толком не трахалась…»
Шорох. Статические разряды. Опять шорох. Сандерс почувствовал легкое разочарование: он не мог толком представить, что там происходило, а ведь он сам участвовал в событиях. Никого эта пленка не убедит… В основном на ней были записаны какие-то смутные звуки неясного происхождения, перемежаемые долгими периодами сплошного молчания.
«Мередит…» - «О-о-о… Не говори ничего… Нет! Нет!»
Теперь Сандерс слышал, как она хватает воздух мелкими глотками.
Опять тишина.
- Ну и хватит, - сказала Фернандес.
Сандерс выключил диктофон, положил его на стол и покачал головой.
- Из этого совершенно нельзя понять, что же происходило там на самом деле.
- Ничего, и этого хватит, - успокоила его Фернандес. - И не беспокойтесь о доказательствах - это моя забота. Но вы слышали, что она сказала вначале? - Она сверилась с записями в блокноте. - Вот она говорит: «Я весь день тебя хочу», а попозже: «Как здорово чувствовать тебя всего, я не могу спокойно терпеть, когда тот тип касается меня, эти идиотские очки, ох, я вся горю, я так давно толком не трахалась…» Вы эту часть прослушали?
- Да, прослушал.
- Так, и о ком она говорит?
- Когда?
- Ну, кто этот тип, чьих прикосновений она не выносит?
- Я думаю, это ее муж, - сказал Сандерс. - Мы говорили о нем раньше, еще до начала записи.
- Расскажите-ка…
- Ну, Мередит пожаловалась, что ей пришлось платить своему мужу отступного при разводе, и сказала, что постели он ужасен. Она сказала: «Я ненавижу мужчин, которые сами не знают, что делают».
- Значит, вы полагаете, что слова: «Я не выношу, когда да этот тип меня касается» - относятся к ее мужу?
- Ну да…
- А я так не считаю, - возразила Фернандес. - Они развелись довольно давно, развод был тяжелым, и муж ее ненавидит. Сейчас у него другая подружка - они вмести уехали в Мексику. Нет, я не думаю, что она имела в виду бывшего мужа.
- Кого же тогда?
- Не знаю…
- Это может быть кто угодно, - предположил Сандерс.
- Не думаю. Вот послушайте еще раз, прислушайтесь к ее интонациям.
Она перемотала ленту и поднесла диктофон к уху Сандерса. Несколько секунд спустя он опустил аппаратик.
- Она какая-то… взбешенная.
- Я бы сказала, рассерженная, - кивнула Фернандес. - В самом разгаре свидания с вами она вспоминает кого-то другого. «Тип»… Похоже, она в эту минуту кому-то мстит.
- Не знаю… - неуверенно сказал Сандерс. - Мередит любит потрепаться, она всегда в такие минуты о ком-то вспоминает. О прежних парнях, там… Она не из тех, кого можно назвать романтической особой.
Он живо припомнил, как однажды они после утомительных упражнений лежали вдвоем на постели в его квартире и отдыхали… Был воскресный вечер, с улицы доносились голоса детей… Сандерс поглаживал Мередит по бедрам, ощущая под пальцами капельки пота, и в эту трогательную минуту она сказала: «Знаешь, я однажды встречалась с парнем из Норвегии, так у него был кривой член - ну, совсем как сабля; выгнут в сторону, и он…» - «Господи, Мередит…» - «А что ж тут такого? Правда, он и на самом деле был…» - «Давай только не сейчас!»
И когда случалось что-нибудь подобное, она вздыхала, будто ей претила его обостренная чувствительность, и спрашивала: «И почему парни всегда хотят думать, будто они были первыми?» - «Да нет же, - отвечал он ей. - Мы понимаем, что не первые… Но просто иногда такие разговоры неуместны, понимаешь?»
И она снова вздыхала.
- Ладно, пусть для нее привычное дело - обсуждать интимные вопросы, - сказала Фернандес. - Пусть она такая открытая натура или ей на все плевать. Но о ком же она говорила тогда?
- Не знаю, Луиза, - покачал головой Сандерс.
- Она говорила, что не любит, когда он ее касается, таким тоном, будто… будто у нее нет выбора. И упоминает дурацкие очки. - Она взглянула на Мередит, которая неторопливо жевала, сидя рядом с Гарвином. - Может, он?
- Не думаю…
- А почему бы, собственно, и нет?
- Все говорят, что это не так, что Боб с ней не спит.
- Все могут и ошибаться.
- Это было бы кровосмешение, - покачал головой Сандерс.
- Может быть, вы и правы…
Принесли заказанный обед. Сандерс склонился над своими спагетти «путтанеска», выковыривая оттуда сливки. Он не чувствовал голода. Зато Фернандес, сидя рядом с ним, уписывала за обе щеки - они заказали себе одно и то же.
Сандерс смотрел на людей из «Конли-Уайт». Николс поднял рулончик фотопленки. Слайды, догадался Сандерс. Интересно, что там заснято? Полукруглые очки для чтения торчали у Николса на носу. Сидевший рядом с ним Конли посмотрел на часы и что-то сказал. Остальные кивнули. Конли взглянул на Джонсон и снова вернулся к своим бумагам.
Сандерс услышал обрывок фразы, сказанной Дейли:
- …есть эти цифры?
- Да, они здесь, - подтвердил Конли, показывая рулончик.
- Очень вкусно, - сказала Фернандес. - Ешьте, a то остынет.
- Ладно. - Сандерс отправил в рот немного макарон, но, не почувствовав никакого вкуса, положил вилку. Фернандес промокнула салфеткой подбородок:
- Знаете, а вы так толком и не объяснили мне, почем вы тогда дали задний ход на самом интересном месте.
- Мой друг Макс Дорфман говорит, что я с самого начала так собирался сделать.
- Ну и дела! - сказала адвокатесса.
- Вы тоже так считаете?
- Не знаю… Я просто хотела бы знать, что вы чувствовали в тот момент. Ну… когда передумали…
Сандерс пожал плечами.
- Просто расхотелось.
- Угу… Уже не так хотелось, да?
- Не то чтобы… - И он признался: - Хотите на самом деле знать почему? Потому что она кашлянула.
- Кашлянула? - переспросила Фернандес.
Сандерс будто снова увидел себя: со спущенными брюками он склонился над Мередит, лежащей на кушетке. Он тогда еще подумал: «Что я здесь делаю?» А она тянула его к себе, держа руками за плечи, и приговаривала: «О, пожалуйста… Нет… Нет…»
И в эту минуту она отвернулась и кашлянула.
Этот кашель все и решил. Сандерс отстранился, сказал: «Ты права» - и встал с кушетки.
Выслушав это, Фернандес нахмурилась и озадаченно сказала:
- Я как-то не ожидала, что кашель может оказать такое действие.
- Может. - Сандерс отодвинул свою тарелку. - В такие минуты не кашляют.
- Почему? Это что, вопрос этикета? - поинтересовалась Фернандес. - Нельзя кашлять в экстазе?
- Нет, это не то, - мрачно ответил Сандерс. - Вы спросили, я ответил…
- Я пошутила, не обижайтесь, пожалуйста. Так при чем здесь кашель?
Сандерс поколебался.
- Знаете, женщины привыкли думать, что мужчины настолько увлечены своими ощущениями, что ничего не замечают в такие минуты. Ну, принято считать, что мужчины не знают, где надо приласкать, где нужно погладить, и так далее… Что они глуповаты в вопросах секса.
- Не думаю, что вы так уж глуповаты. Так, а что насчет кашля?
- Кашель означает, что вы вовсе не увлечены происходящим…
- Это звучит несколько категорично, - подняла бровь адвокат.
- Зато правильно.
- Ну, не знаю… У моего мужа бронхит, и он кашляет все время.
- Только не в последний момент…
Фернандес помолчала, вспоминая.
- Зато он кашляет сразу, когда все закончится… Прямо взрывается кашлем. Мы всегда над этим хохочем.
- После - это другое дело. А вот в самый напряженный, самый решающий момент, уверяю вас, никто не кашлянет.
Замолчав на мгновение, он стал припоминать картины из своего холостяцкого прошлого: щеки женщины краснеют, шея или верхняя часть груди покрывается пятнами; такие твердые вначале соски становятся мягкими… Глаза, темнеют, иногда закатываются. Губы припухают, дыхание меняет ритм… Женщина меняет положение бедер, меняет ритм движения, становится одновременно напряженней и податливей. На лбу появляются морщинки… В общем, у всех по-разному, но…

Предыдущая страница 27 Следующая страница


Разоблачение 28

- Никто никогда не кашляет, - уверенно сказал он.
Тут внезапно он смутился и, торопливо придвинув к себе тарелку, начал жевать, скрывая свое нежелание говорить далее на эту тему. У него появилось ощущение, что он нарушил какие-то неписаные правила, которых придерживались все, хотя и притворялись, что этих правил не существует…
Фернандес с любопытством смотрела на него.
- Вы что, читали где-то об этом?
Он отрицательно помотал головой.
- Мужчины обсуждают между собой подобные вещи?
Он опять покачал головой.
- А женщины обсуждают…
- Я знаю, - сказал Сандерс, проглотив еду. - Короче говоря, она кашлянула - и я отыграл назад. Она совершенно не была возбуждена, и это меня… ну, рассердило, что ли… Лежала передо мной, задыхалась и стонала, а на самом деле только притворялась. Я понял…
- Что она вас использует?
- Да, вроде этого. Манипулирует мной. Иногда я думаю, что если бы она не кашлянула тогда… - Сандерс неопределенно пожал плечами.
- Может быть, мне прямо у нее спросить? - хмыкнула Фернандес, кивая в сторону столика Мередит.
Сандерс поднял глаза и увидел, что та идет в их сторону.
- Вот дьявол…
- Спокойнее, спокойнее, все нормально. Мередит с широкой улыбкой на лице остановилась около их столика.
- Привет, Луиза, привет, Том. Сандерс начал подниматься из-за стола.
- Нет-нет, Том, не надо вставать. - Она положила руку на плечо Сандерса и слегка его сжала. - Я на минутку.
Мередит лучезарно улыбалась: она выглядела в точности как уверенный в себе начальник, подошедший сказать пару слов коллегам. Сандерс увидел за ее спиной, как Гарвин расплачивается по счету, и мельком подумал, подойдет ли и он к их столику.
- Луиза, я только хочу сказать, что не держу на вас зла, - говорила Мередит. - Я понимаю - каждый выполняет свою работу. И это прекрасно, это делает воздух чище. Я надеюсь, что и в дальнейшем мы будем продуктивно сотрудничать…
Говоря это, Мередит стояла за спинкой стула Сандерса, и ему приходилось выкручивать себе шею, чтобы видеть ее.
- Может быть, вы присядете к нам? - предложила Фернандес.
- Ну, разве что на минутку…
Сандерс встал, чтобы придвинуть ей стул, думая, что глазах чиновников из «Конли» все выглядит очень милел воспитанный босс уступает уговорам подчиненных одалживает их своим обществом. Двигая стул, он увидел, что Николс смотрит в их сторону поверх очков, так же как и молодой Конли.
Мередит присела.
- Не хотите ли чего-нибудь? - заботливо поинтересовалась Фернандес.
- Благодарю вас, я только что пообедала.
- Тогда, может быть, кофе?
- Спасибо, не нужно.
Сандерс сел. Мередит наклонилась вперед.
- Боб только что поделился со мной своими планами акционирования отдела. Потрясающе - дело идет полным ходом.
Сандерс с изумлением следил за ней.
- Вот, смотрите - Боб принес список предполагаемых названий новой компании. Послушайте, как звучим «Спидиор», «СпидСтар», «ПраймКор», «Тализан», «Тензор». Мне кажется, что фирме под названием «СпидКор» подобает производить запасные части для гоночных автомобилей; «СпидСтар» как-то уж слишком ассоциируется с деньгами; «ПраймКор» как название больше подошло бы какому-нибудь обществу взаимного кредита. Как насчет «Тализан» или «Тензор»?
- «Тензор» - это название лампы, - сказала Фернандес.
- Ладно, а вот «Тализан», по-моему, очень неплохо.
- Совместное предприятие «Эппл» и «Ай-би-эм» называется «Талиджент», - подсказал Сандерс.
- Ох, и правда… Слишком похоже. А как насчет «МикроДайн»? Неплохо, да? Или «Эй-ди-джи» - сокращена от «Эдвансед Дейта Грэфик»? Звучит, а?
- «МикроДайн» вроде неплохо…
- По-моему, тоже… И вот еще… «АноДайн».
- Это болеутоляющее, - сказала Фернандес.
- Что-что?
- «Анодайн» - это болеутоляющее лекарство. Наркотик.
- Ух ты… Тогда отпадает. И последнее название: «СинСтар».
- Звучит как название фармацевтической фирмы.
- И в самом деле… Ну ничего, у нас есть еще целый год, чтобы выбрать. Ну, а для начала и «МикроДайн» неплохо. Этакая комбинация «микро» и «динамика». Впечатляет, да?
Еще до того как они успели ответить, Мередит отодвинула свой стул.
- Мне пора идти, но я думала, что вы захотите выслушать мои соображения. Спасибо за совет. До свидания, Луиза, увидимся завтра. Пока, Том. - Она пожала обоим руки и вернулась к Гарвину. Вдвоем они подошли к столу, за которым расположились представители «Конли».
Сандерс посмотрел ей вслед.
- «Впечатляет», - повторил он. - Боже, она подбирает название для новой компании, а сама толком не знает, чем та будет заниматься…
- Ну, это она просто представление устроила…
- Конечно, - подтвердил Сандерс. - Она вся представление. Только к нам это отношения не имеет - это все для них.
Он кивнул в сторону людей из «Конли», сидевших в другом углу ресторана. Гарвин как раз пожимал им руки, а Мередит разговаривала с Джимом Дейли. Тот, по-видимому, пошутил, и она засмеялась, закинув назад голову и обнажив длинную шею.
- Единственная причина, почему она подошла к нам, в том, что, когда меня завтра с треском уволят, никто не подумает, что она заранее это спланировала.
Фернандес оплатила счет.
- Вы идете? - спросила она. - А то мне нужно еще кое-что проверить.
- Да? Что еще?
- Возможно, что Алану удалось выкопать что-нибудь представляющее для нас интерес…
Гарвин распрощался с чиновниками из «Конли» и, помахав напоследок рукой, пересек зал, чтобы поговорить с Кармайном.
Мередит осталась у столика «Конли». Разговаривая с; Дейли и Эдом Николсом, она стояла за спиной Джона Конли, положив тому руки на плечи. Эд Николс сказал что-то, глядя поверх очков; Мередит рассмеялась и обошла стол, чтобы взглянуть на листок с колонками цифр в его руках. Встав у него за спиной и приблизив свою голову вплотную к голове Николса, она стала что-то объяснять, показывая на листок.
Вы проверяете не ту компанию!
Сандерс уставился на Мередит, улыбающуюся и перешучивающуюся с представителями «Конли». Он вспомнил свой недавний разговор с Блэкберном…
«Дело в том, что у Мередит Джонсон сильные связи этой компании. Она производит благоприятное впечатление на нужных людей, Том». - «На Гарвина?» - «Не только, на многих других тоже». - «Конли-Уайт»?» - «Да, и на них тоже…»
Сандерс встал одновременно с Фернандес и сказал:
- Знаете что, Луиза?..
- Что?
- Мы опять проверяем не ту компанию…
Фернандес нахмурилась и тоже посмотрела в сторону дальнего столика. Мередит кивала, показывая Николсу что-то одной рукой, опираясь второй на крышку стола для равновесия; ее пальцы касались Николса, вглядывавшегося в листок бумаги сквозь очки.
- «Дурацкие очки»… - процитировал Сандерс.
Неудивительно, что Мередит не стала подавать на него, Сандерса, официальное заявление - это было бы слишком неудобно для ее отношений с Эдом Николсом.
И неудивительно, что Гарвин не хочет ее увольнять. Теперь все становится на свои места. Николс не был горячим сторонником слияния, а интрижка с Мередит его кое к чему обязывала.
- Вы так думаете? - выдохнула Фернандес. - Николс?..
- Ага. А почему бы и нет? Фернандес покачала головой.
- Если это и так, нам от этого ни жарко и ни холодно: «ДиджиКом» могут оспорить, что их решение основано на предпочтении любовнице большой шишки. Они все могут оспорить, если вообще будет что оспаривать. Это не первый случай, когда объединение компаний происходит по сомнительным причинам. Так что можете спокойно об этом забыть.
- Вы хотите мне доказать, - сказал Сандерс, - что нет ничего плохого в том, чтобы, став любовницей большого начальника из «Конли-Уайт», получить повышение по службе?
- Нет. По меньшей мере, в юридическом отношении. Забудьте.
Неожиданно Сандерс вспомнил, как Каплан, рассказывая ему о своей незадачливой подруге, сказала: «Она так и не поняла, почему ее уволили».
- Я устал, - сказал он вслух.
- Все мы устали. Они, судя по виду, тоже.
Импровизированное совещание за дальним столом закончилось, бумаги были собраны в портфели. Все начали расходиться, Гарвин пожал руку Кармайну, который открыл двери перед уходящими гостями.
Тут-то все и случилось…
Зал взорвался яркими бликами фотовспышек, полыхнувших на улице. Вся группа сгрудилась в дверях, отбрасывая длинные тени, протянувшиеся в глубь зала.
- Что происходит? - воскликнула Фернандес. Сандерс сунулся было посмотреть, но все уже ретировались в зал ресторана, захлопнув за собой двери. Минуту царил полный хаос. Гарвин взревел: «Черт побери!» - и повернулся к Блэкберну.
Блэкберн с перепуганным лицом поспешил к начальнику. Гарвин переминался с ноги на ногу, одновременно пытаясь успокоить людей из «Конли-Уайт» и вставив фитиля Блэкберну. Сандерс подошел поближе.
- Все в порядке?
- Проклятые репортеры, - выругался Гарвин. - Там, снаружи, парни из «Кей-эс-и-эй».
- Это возмутительно! - подала голос Мередит.
- Они болтают о каком-то сексуальном преследовании, - сказал Гарвин, зловеще поглядывая на Сандерса.
Сандерс пожал плечами.
- Я сейчас с ними поговорю, - засуетился Блэкберн. - Это какое-то недоразумение…
- Недоразумение? - рявкнул Гарвин. - Форменное безобразие - вот что это такое!
Казалось, все говорили одновременно, соглашаясь с тем, что это безобразие. Но Сандерс заметил, что Николс был по-настоящему потрясен. Мередит повела всех к черному ходу, ведущему наружу, на веранду. Блэкберн вышел на улицу под свет вспышек и юпитеров, подняв руки, как сдающийся преступник. Дверь за ним закрылась.
- Нехорошо, нехорошо… - приговаривал на ходу Николс.
- Не беспокойтесь, я знаком с их главным из Отдела новостей, - успокаивал его Гарвин. - Я все улажу…
Джим Дейли сказал, что вопрос о слиянии должен пока держаться в тайне.
- Не беспокойтесь, - мрачно сказал Гарвин. - Тайна будет соблюдена. Дайте только выбраться.
И они вышли в ночь через заднюю дверь. Сандерс вернулся к своему столику, где его ждала Фернандес.
- Маленькое волнение, - спокойно сказала адвокат.
- Не такое уж и маленькое, - буркнул Сандерс, наблюдая за Стефани Каплан, продолжавшей обедать со своим сыном. Молодой человек что-то оживленно говорил, бурно жестикулируя, но сама Каплан с загадочным выражением лица смотрела на двери, за которыми скрылись представители «Конли». Затем, спохватившись, она отвернулась и возобновила разговор с сыном.

* * *
Вечер был влажным и промозглым. Сандерс дрожал, когда вместе с Фернандес они возвращались к нему в кабинет.
- Откуда телевизионщики узнали об этой истории?
- От Уэлш, наверное, - ответила Фернандес. - А может быть, и нет. Городок-то небольшой… Но вы себе этим голову не забивайте. Лучше готовьтесь к завтрашнему совещанию.
- А я попробовал было об этом забыть…
- Не надо.
Впереди показалась Пайонир-сквер; окна окружавших ее домов ярко светились. Многие фирмы вели дела с японцами и старались застать первые рабочие часы в Токио.
- Знаете, - сказала Фернандес, - наблюдая за тем, как она разговаривала с теми людьми, я еще раз обратила внимание, как она хладнокровна.
- Да, Мередит хладнокровна.
- Отлично владеет собой.
- Да, что есть - то есть.
- Почему же она полезла к вам напролом - и в первый же день? Что за спешка?
«Какую проблему она решает?» - спросил Макс. Вот и Фернандес спрашивает о том же. Все, кажется, это понимали - кроме него, Сандерса…
«Ты не жертва…»
Вот и надо во всем разобраться, решил Сандерс.
Надо работать…
Он постарался вспомнить, о чем говорили Мередит и Блэкберн, выходя из конференц-зала: «…Все должно быть гладко и беспристрастно… В конце концов на нашей стороне факты - он явно некомпетентен…» - «А он не может проникнуть в базу данных?..» - «Нет, он лишен допуска в систему…» - «А он не сможет влезть в систему „Конли-Уайт“?..» - «Ты, шутишь Мередит?..»
Они, конечно, были правы - он и в самом деле не может получить доступа в систему. А что бы изменилось, если бы мог?
«Решай проблему, - советовал ему Макс. - Делай то, что у тебя получается лучше всего».
Решай проблему…
- Черт побери! - выругался он.
- Вот именно, - согласилась Фернандес.

* * *
Была уже половина десятого. Бригада уборщиков работала в центральной части четвертого этажа. Сандерс вместе с Фернандес прошел мимо них в свой кабинет, не понимая толком, зачем они туда идут - он представления не имел, что еще можно предпринять.
- Поговорю-ка я с Аланом, - сказала Фернандес. - Может, у него есть что-нибудь новенькое…
Она присела на стул и начала набирать номер.
Сандерс уселся за свой стол и включил компьютер, чтобы прочитать очередное сообщение по электронной почте:

ВЫ ПО-ПРЕЖНЕМУ ПРОВЕРЯЕТЕ НЕ ТУ КОМПАНИЮ.
ЭФРЕНД

- А как я ее проверю! - рявкнул Сандерс, глядя на экран. Он был раздосадован, как человек, который не может сложить головоломку, которую может собрать любой, кроме него.
- Алан? - спросила Фернандес. - Это Луиза. Что нового?.. Угу… Угу… А это?.. Очень печально, Алан. Нет, сейчас я даже не знаю… Если сможешь, то, конечно… Когда ты сможешь ее увидеть?.. Ладно, как получится.
Она положила трубку.
- Невезучий сегодня вечер…
- А между тем другого в нашем распоряжении нет…
- Да.
Сандерс опять посмотрел на экран монитора: кто-то из сотрудников фирмы пытался ему помочь. Советовал ему, понимаете, проверить другую компанию. Следует ли из этого, что у него есть возможность проверить ту компанию? Наверное, следует, потому что сотрудник компании не мог не знать, что Сандерс лишен допуска к базе данных «ДиджиКом».
Но что он мог сделать?
Ничего…
- Как вы думаете, кем может быть этот «Эфренд»?
- Кто его знает?..
- А если подумать?
- Не знаю…
- Ну хоть кто на ум приходит?
Сандерс покорно начал вновь прикидывать возможность того, что «Эфрендом» была, положим, Мери Энн Хантер. Но Мери Энн никогда не была сильна в технике, ее стихией был маркетинг. Вряд ли она была способна посылать сообщения от имени чужого адресата по Интернету. Скорее всего она даже не знает такого названия. Значит, Мери Энн отпадает.
Как и Марк Ливайн - он зол на Сандерса…
Дон Черри? На секунду Сандерс задумался: вообще-то, такие шуточки вполне в его духе. Хотя нет - в тот единственный раз, когда Сандерс встретился с ним после злополучного понедельника, Дон был настроен весьма недружелюбно.
Итак, не Черри.
Кто же тогда? Он перебрал всех людей в Сиэтле, которые имели административный SYSOP-доступ *: Хантер! Ливайн, Черри. Не длинный список.
Стефани Каплан? Маловероятно: откровенно говоря, она была слишком уж флегматична и не имела достаточно богатого воображения. Да и в компьютерной технике была недостаточно сильна.
А может, это кто-нибудь не из компании? Гэри Босак, например? Может быть, ему стало совестно, что он отвернулся от Сандерса, когда тот попросил о помощи? И Гэри был изворотливый инстинкт хакера - и хакеровскоже чувство юмора.
Это вполне мог бы быть Гэри.
Но Сандерсу это по-прежнему ничего не давало.
Твоя сила - в способности решать технические проблемы…
Он вытащил упакованную в пластик «мерцалку». Для чего понадобилось их так паковать?
Не думай об этом, приказал он себе, не отвлекайся.
Но ведь с дисководами было что-то не так. Если он выяснит, в чем с ними дело, он сможет ответить и на многие другие вопросы…
- Зачем этот пластик?
Что-то, должно быть, не так со сборочной линией.
Точно. Сандерс порылся в своем ящике и, найдя там ДАТ-кассету, засунул ее в считывающий карман.
На экране возникла запись его разговора с Артуром Каном - Кан на одной стороне экрана, Сандерс - на другой.
За спиной Артура была видна ярко освещенная сборочная линия, Кан кашлянул и потер подбородок: «Привет, Том, как ты там?» - «У меня все отлично, Артур». «Ну и хорошо. Жаль, что так получилось с этой реорганизацией…»
Но Сандерс уже не слушал - он смотрел на Кана. Тот стоял так близко к камере, что очертания его лица были размыты. Лицо занимало настолько много места, что закрывало собой большую часть конвейера.
«Ты ведь знаешь, как я к тебе отношусь», - говорил Кан на экране.
Его лицо закрывало конвейер!
Сандерс посидел еще несколько секунд, а затем выключил аппарат.
- Пойдемте вниз, - сказал он.
- Что, есть идея?
- Назовем это соломинкой для утопающего, - объяснил Сандерс.

* * *
Выключатель щелкнул, и слепящий свет залил столы Диагностической группы.
- Где это мы? - спросила Фернандес.
- Это место, где проверяют дисководы.
- Те самые дисководы, которые не работают?
- Те самые… Фернандес пожала плечами.
- Боюсь, что я не…
- Я тоже, - успокоил ее Сандерс. - Я не силен в чисто технических вопросах. Я разбираюсь только в людях.
- Ну и что вы здесь можете разобрать? - поинтересовалась Фернандес, обведя взглядом комнату.
- Ничего, - со вздохом признался Сандерс.
- Они закончили?
- Не знаю, - ответил было Сандерс, но тут же понял: да, они закончили - в противном случае Диагностическая группа в полном составе работала бы всю ночь, пытаясь успеть к завтрашнему совещанию, а не сбежала бы на встречу профессиональной ассоциации, прикрыв белыми тряпками столы с разобранными аппаратами.
Проблема была решена.
И все, кроме него, это знали.
Вот почему они раскурочили только три дисковода - не было нужды вскрывать остальные. Они специально просили, чтобы они были запакованы в пластик…
Потому что…
Проколы в пластике…
- Воздух! - воскликнул Сандерс.
- Что?
- Они думали, что дело в воздухе.
- Каком воздухе?
- Заводском.
- Это что, в Малайзии?
- Именно…
- Что, в Малайзии неподходящий воздух?
- Нет, дело в воздухе в цеху.
Он заглянул в раскрытый блокнот, лежавший на столе: он по-прежнему был раскрыт на страничке, на которой было написано «ЧНЕ» и дальше колонка цифр. «ЧНЕ» расшифровывалось как «частицы на единицу» и являлось стандартным параметром чистоты воздуха. Колонка чисел - от двух до одиннадцати - показывала, что дела обстояли из рук вон плохо. Ведь число частиц не должно было превышать максимум единицы. Указанные цифры были совершенно неприемлемы.

Предыдущая страница 28 Следующая страница


29 Майкл Крайтон

Воздух на заводе был загрязнен.
Это значило, что пыль садилась на расщепляющую оптику, на считывающие приспособления, на контакты микросхем…
Он взглянул на фотографии микросхем, закрепленные на доске, и охнул:
- О Господи…
- Что еще?
- Смотрите сами.
- Я ничего такого не вижу…
- Между чипами и платой есть зазор, чипы сидят неплотно.
- А по-моему, все нормально…
- Ничего подобного.
Сандерс повернулся к разобранным дисководам. Даже невооруженным глазом было видно, что чипы были припаяны по-разному: одни сидели плотно, а другие отставали на несколько миллиметров, так что были видны металлические контакты.
- Это никуда не годится, - пояснил Сандерс. - Такого быть не должно.
Все это значило, что чипы ставили как угодно, но только не с помощью специального автомата, как того требовала технология. Иначе один чип нельзя было бы отличить от другого. А раз они были установлены по-разному, то и происходили колебания напряжения и, соответственно, отклонения в работе памяти и прочие случайные погрешности.
Сандерс посмотрел на демонстрационную доску, на список дефектов. На этот раз его внимание привлек пункт:

Г. Совокупи, мех.? v v

Диагностики поставили напротив слова «механические» две «галочки». Это следовало понимать, что проблемы с дисководами «Мерцалка» были чисто механическими. То есть дефекты допущены на сборочной линии.
А за сборочную линию отвечал он, Сандерс.
Он ее разрабатывал, он ее монтировал. Он контролировал производство прототипов, сошедших с конвейера, от начала до конца.
А теперь линия работала плохо.
Сандерс был уверен, что его вины в этом нет. Что-то произошло уже после сдачи конвейера в эксплуатацию. Что-то было изменено, и теперь линия не работала. Но что?
Чтобы узнать это, нужно было проникнуть в базу данных.
Но у него не было доступа…
Сандерс сразу подумал о Босаке. Тот легко бы проник куда надо, как, впрочем, и любой программист из команды Черри. Все эти мальчишки были хакерами: они могли вломиться в любую систему за то время, которое понадобилось бы обыкновенному человеку, чтобы выпить чашечку кофе. Но увы, сейчас в здании не было ни одного программиста, и Сандерс понятия не имел, когда кто-нибудь из них вернется с их собрания. На этих ребят нельзя было рассчитывать. Взять хотя бы того парнишку, что заблевал всю роликовую доску - дети, сущие дети, играющие со своими изобретениями вроде этой доски, как с игрушками. Талантливые, творческие ребятишки, беззаботно дурачащиеся и…
- О Боже! - подпрыгнул он. - Луиза!
- Да?
- Есть способ!
- Чего?
- Способ проникнуть в базу данных. - Он повернулся и почти побежал из комнаты, хлопая по карманам в поисках действующего электронного пропуска.
- Нам что, нужно куда-то идти? - поинтересовалась Фернандес.
- Да.
- А не будет ли мне позволено осведомиться, куда именно?
- В Нью-Йорк, - ответил Сандерс.

* * *
…Лампы загорались одна за другой длинными рядами. Фернандес обвела взглядом комнату:
- Это что? Гимнастический зал чертей из преисподней?
- Это имитатор несуществующей действительности, - объяснил Сандерс.
Адвокатесса посмотрела на роликовые дорожки, н провода и кабели, свисавшие с потолка, и поинтересовалась:
- Таким способом вы собираетесь попасть в Нью-Йорк?
- Совершенно верно…
Сандерс прошел к стеллажам, уставленным аппаратурой, над которыми висели большие рукописные плакаты типа «Не лапай!» или «Убери грабли, неумеха!». Глядя на панель управления, он заколебался.
- Надеюсь, вы знаете, что делаете, - предположила Фернандес, стоя у одной из роликовых досок и глядя на серебристый шлем. - Мне кажется, эта штука может и током ударить.
- Не волнуйтесь. - Сандерс начал снимать чехлы с мониторов и складывать их стопкой, стараясь делать все побыстрее. Затем он повернул главный выключатель. Аппаратура ожила и мягко загудела. Экраны мониторов один за другим засветились.
- Становитесь на роликовую доску, - сказал Сандерс.
Подойдя к Фернандес, он помог ей вскарабкаться на дорожку. Женщина подвигала ногами взад-вперед, проверяя, как вращаются ролики. Тут же вспыхнули зеленые лучи лазеров.
- Ой, что это? - воскликнула Фернандес.
- Это сканеры, снимают контуры вашего тела. Не пугайтесь. Надевайте очки. - Сандерс подтянул вниз висевший под потолком шлем и начал было пристраивать его на голову женщине.
- Погодите-ка минутку, - отстранилась она. - Что это еще такое?
- Шлем с двумя маленькими дисплеями, которые будут проецировать изображение прямо перед вашими глазами. Надевайте, надевайте, только поосторожнее - эти штуки довольно дорогие.
- Очень дорогие?
- По четверти миллиона долларов за штучку. - Сандерс подогнал шлем и надел на голову Фернандес наушники.
- Но я ничего не вижу - сплошная темень…
- Нужно еще все подсоединить, Луиза, - объяснил он, подключая к гнездам провода, тянущиеся от ее шлема.
- О, - удивленно воскликнула женщина, - смотрите-ка… Я вижу большой голубой экран, как в кино… Прямо впереди меня. А внизу две коробочки; на одной написано «вкл.», а на другой «выкл.».
- Только не трогайте ничего, держите руки на перилах, - предупредил Сандерс, прижимая руки Фернандес к поручням роликовой доски. - А я к вам сейчас присоединюсь.
- Я как-то странно чувствую себя с этой штукой на голове…
Сандерс поднялся на вторую роликовую дорожку и опустил шлем, предварительно подсоединив к системе провода.
- Я буду рядом с вами, - сказал он и надел шлем.
Перед ним возник голубой экран, окруженный черным. Повернув голову налево, он увидел Фернандес, стоявшую совсем рядом. Выглядела она вполне обычно, и даже одежда на ней была ее. Видеокамера записала ее внешний вид, а компьютер «убрал» из-под ее ног роликовую дорожку, а с головы - шлем.
- А я вас вижу, - озадаченно сказала женщина и улыбнулась: часть ее лица, скрытая под очками, воссоздавалась компьютером и поэтому имела несколько нереальный, как в мультфильме, вид.
- Идите к экрану.
- Как?
- Как обычно ходите, Луиза, - пояснил Сандерс, и сам пошел к экрану, который становился все больше и больше, пока не заполнил все поле зрения. Сандерс наклонился к кнопке с надписью «вкл.» и прикоснулся к ней пальцем.
Голубой экран вспыхнул, и на нем появилась огромная надпись:

СИСТЕМА ДАННЫХ «ДИДЖИТАЛ КОМЬЮНИКЕЙШНЗ»

Ниже тянулись колонки меню. Экран выглядел точь-в-точь как обычный дисплей компьютера, из тех, что стояли на столах у всех сотрудников «ДиджиКом». Но только размером он был много больше.
- Гигантский компьютерный терминал, - догадалась Фернандес. - Потрясающе! Именно то, о чем все мечтают.
- Это еще что… - Сандерс ткнул пальцем в экран, выбрав в меню заинтересовавшие его пункты. Раздалось негромкое «пш-ш-ш», и буквы выгнулись внутрь, формируя некое подобие воронки, которая начала втягиваться вдаль. Фернандес молчала.
Это ее потрясло, решил Сандерс.
Прямо на их глазах голубая воронка начала менять свою форму, расширяясь и становясь прямоугольной в сечении. Буквы на стенках поблекли и исчезли, как и голубой цвет. Под ногами обозначился пол, выглядевший, будто был выложен мраморными плитами. Стены образовавшегося тоннеля покрылись неведомо откуда взявшимися деревянными панелями. Потолок стал белым.
- Это «Коридор», - сказал Сандерс негромко. «Коридор» продолжал достраивать сам себя, добавляя все новые и новые детали: вдоль стен выстроились стеллажи и шкафы с выдвижными ящиками; от пола до потолка встали колонны. В стенах появились выходы, ведущие, по-видимому, в другие коридоры. Из стен выдвинулись большие осветительные приборы и сами по себе включились. Колонны стали отбрасывать тень на мраморный пол.
- Похоже на библиотеку, - сказала Фернандес. - На старинную библиотеку.
- Эта часть - да, похожа.
- А сколько здесь частей?
- Сам толком не знаю, - ответил Сандерс и пошел вперед.
Она заторопилась за ним. Через наушники Сандерс слышал цоканье каблуков по каменному полу - видимо, Черри успел добавить и этот прелестный штришок.
- Вы здесь были раньше? - спросила Фернандес.
- Уже несколько недель как не был. В законченном виде я это вообще не видел.
- А куда мы идем?
- Я и сам толком не знаю. Но где-то здесь должен быть путь, ведущий в базу данных «Конли-Уайт».
- А где мы сейчас?
- Мы в памяти машины, Луиза. Все вокруг нас - информация.
- И этот коридор?
- А это и не коридор. Все, что вы видите, - просто совокупность чисел. Это база данных компании «Диджи-Ком» - та самая, в которую люди входят каждый день со своих компьютерных терминалов. Если не считать того, что перед нами она предстает как некое как бы реальное, пространство.
- Интересно, кто разрабатывал этот интерьер, - сказала Фернандес, шагая рядом с Сандерсом.
- Все срисовано с интерьера настоящей библиотеки - кажется, с оксфордской.
Они вышли к перекрестку, откуда в стороны шли другие коридоры. Над входами висели большие доски с надписями. На одной было написано «Бухгалтерия», на другой - «Кадры», а на третьей - «Маркетинг».
- До меня дошло, - заявила Фернандес. - Мы внутри базы данных вашей фирмы.
- Совершенно верно.
- Это изумительно!
- Ага. Если не считать того, что нам здесь делать не чего: нам нужно найти вход в базу данных «Конли-Уайт».
- А как мы это сделаем?
- Не знаю, - признался Сандерс. - Мне нужна помощь…
- Здесь помощь! - раздался негромкий голос у них над головами.
Сандерс взглянул вверх и увидел парящего над ним ангела ростом около фута. Ангел был белого цвета, а в руке держал мигающую горящую свечу.
- Черт побери! - воскликнула Луиза.
- Прошу прощения, - извинился ангел. - Если это команда, то я не могу ее распознать.
- Нет, - торопливо сказал Сандерс, - это не команда. - И подумал, что надо быть поосторожнее, чтобы чего-нибудь не повредить в системе.
- Очень хорошо. Я ожидаю вашей команды.
- Ангел, мне нужна помощь.
- Здесь помощь…
- Могу ли я войти в базу данных «Конли-Уайт»?
- Я не могу распознать понятия «база данных „Конли-Уайт“.
В этом есть смысл, подумал Сандерс. Видимо, программисты Черри не загрузили в систему помощи никакого упоминания о «Конли-Уайт». Нужно построить более общую фразу.
- Ангел, - сказал Сандерс. - Я ищу базу данных.
- Очень хорошо. Вход в базу данных осуществляется с клавиатуры.
- А где клавиатура? - спросил Сандерс.
- Сожмите руку в кулак.
Сандерс сжал перед собой руку в кулак, и в воздухе возник пульт управления - казалось, будто Сандерс держит его в руке. Поднеся пульт к глазам, он присмотрелся.
- Полный отпад, - сказала Фернандес.
- Я тоже знаю шуточки, - похвастался ангел. - Хотите послушать?
- Нет, - сказал Сандерс.
- Очень хорошо. Я жду вашей команды.
Сандерс повертел пульт управления: на нем виднелась уйма команд-операторов со стрелками и кнопками.
- Это что, самый сложный в мире пульт дистанционного управления телевизором? - поинтересовалась Фернандес.
- Вроде того… Он нашел кнопку, под которой было написано: «Другие БД». Похоже, это было то, что нужно. Сандерс нажал на кнопку.
Ничего не случилось.
Он нажал еще раз.
- Вход открывается, - объявил ангел.
- Где? Я ничего не вижу.
- Вход открывается…
Сандерс понял, что надо ждать: система «ДиджиКом» могла связываться с самыми отдаленными базами данных, что требовало времени.
- Контакт… налажен, - сказал ангел.
Стена коридора начала растворяться: они увидели большую зияющую черную дыру - и ничего далее…
- У меня мурашки по коже бегут, - призналась Фернандес.
Теперь в дыре появились белые, будто на проволоке свитые, линии: переплетаясь друг с другом, они образовывали новый коридор. Промежутки между белыми линиями один за другим стали заполняться, создавая иллюзию твердой поверхности.
- Этот выглядит по-другому, - заметила Фернандес.
- Мы соединяемся посредством высокоскоростной линии связи Т-1, - пояснил Сандерс. - Но даже через; нее процесс идет довольно медленно.
Они молча наблюдали, как коридор перестраивает себя. Стены на этот раз остались серыми - перед ними! открывался черно-белый мир.
- Цвета не будет?
- Система создает как можно более простое изображение, поскольку воспроизведение цвета требует обработки намного больших массивов информации. Так что пускай уж все остается черно-белым.
В новом коридоре обозначились светильники, потолок, пол… Подождав минуту, Сандерс спросил:
- Ну что, пойдем?
- Вы хотите сказать, что база данных «Конли-Уайт» там?
- Да, - подтвердил Сандерс.
- Ну, я не знаю… - замялась она и показала пальцем. - А это что?
Прямо впереди них, издавая низкий шипящий звук, текло что-то похожее на, ручей из черно-белых статических разрядов, покрывая пол и часть стен.
- Я думаю, что это просто из-за помех в телефонных линиях.
- И вы полагаете, через это можно пройти?
- А куда денешься…
Он шагнул было вперед, но тут же откуда-то раздалось рычание, и огромная собака о трех головах, раскачивавшихся над туловищем и глядящих каждая в своем направлении, перегородила ему путь.
- Что это?!
- Возможно, образ их системы защиты…
Это все Черри с его чувством юмора, подумал Сандерс.
- А она нас не укусит?
- Побойтесь Бога, Луиза - это же просто мультик.
Где-то, конечно, была и настоящая система мониторинга, следящая, чтобы в систему базы данных «Конли-Уайт» не проник посторонний. Может быть, она была автоматическая, а может быть, там дежурил живой человек. Но сейчас в Нью-Йорке было около часу ночи, и собака, скорее всего, была каким-то автоматическим устройством.
Сандерс прошел вперед, переступив через ручей электрических разрядов. При его приближении пес заворчал громче, все три головы повернулись в сторону пришельца, следя за ним нарисованными глазами. Ощущение было не из приятных, но ничего не случилось. Сандерс повернулся к Фернандес.
- Идете?
Она осторожно двинулась вперед. Ангел остался позади, паря в воздухе.
- Ангел, ты идешь? Тот не ответил.
- По-видимому, он не может войти в проход, - решил Сандерс. - Не запрограммирован.
Они пошли по серому коридору, стены которого состояли из множества выдвижных ящиков без надписей.
- На морг смахивает, - заметила Фернандес.
- Не во внешности дело…
- Это и есть база данных их компании, находящаяся в Нью-Йорке?
- Да. Надеюсь, что нам удастся в ней разобраться и найти то, что нужно.
- А что нужно?
Сандерс не ответил ей, наугад подойдя к первому попавшемуся ящику и потянув его на себя. Внутри стояли папки. Он присмотрелся к ним.
- Разрешения на застройку, - сказал он наконец. - Какие-то склады в Мэриленде, что ли…
- А почему нет надписей?
Стоило Фернандес это спросить, как Сандерс увидел надписи, постепенно выступающие на серой поверхности стен.
- Думаю, просто на это требуется больше времени, - сказал Сандерс и посмотрел по сторонам, читая надписи. - О, вот уже лучше: записи по кадрам вон там, на стене.
Он подошел к другой стене и потянул на себя ящик.
- Ой, мама! - пискнула Фернандес.
- Что такое?
- Там кто-то идет, - сказала она чужим голосом.
В дальнем конце коридора появилась серая фигура. До нее было еще слишком далеко, чтобы определить детали, но шла она прямо на них.
- Что будем делать?
- Не знаю, - признался Сандерс.
- Он может нас видеть?
- Я не знаю. Думаю, нет.
- Мы его можем видеть, а он нас нет?
- Не знаю! - Сандерс попытался собраться с мыслями: вторую виртуальную систему Черри установил в отеле; если кто-то войдет в нее, то он - или она, - по-видимому, будет способен увидеть их. Но Черри вроде бы говорил, что система может принимать и других пользователей - любого, кто сможет войти в базу данных с персонального компьютера. В этом случае пользователь их увидеть не сможет. Он даже не будет знать, вошел ли кто-нибудь - параллельно - в систему.
Фигура продолжала приближаться, двигаясь не ровно, а как-то рывками. Они уже могли разобрать некоторые детали: глаза, нос, рот…
- Это уже становится по-настоящему жутко, - призналась Фернандес.
Фигура была уже рядом. Теперь ее было видно совсем хорошо.
- Ничего себе! - сказал Сандерс. Это был Эд Николс.
Они видели лицо Николса: будто черно-белую фотографию обернули вокруг яйцевидной головы, водруженной на сером подвижном туловище, которое больше подошло бы манекену или марионетке. Это была фигура, полностью нарисованная компьютером. Это значило, что Николс находился вне виртуальной системы. По-видимому, он вошел в базу данных через свою электронную записную книжку прямо из гостиничного номера. Не останавливаясь, Николс прошел мимо Сандерса и Фернандес.
- Он нас не видит.
- А почему у него такое лицо? - спросила Фернандес.
- Черри говорил, что машина достает фото из архива и использует его.
Призрак Николса продолжал идти по коридору, удаляясь от них.
- А что он здесь делает?
- Давайте посмотрим…
Они шли за Николсом по коридору, пока он не остановился у одного стеллажа, забитого папками; Николс вытянул ящик и стал рыться в его содержимом. Сандерс и Фернандес остановились у него за спиной и через плечо стали наблюдать за тем, что он делает.
Уродливая фигура Эда Николса перебирала копии писем и сообщений электронной почты сначала двух-, затем трех- и, наконец, шестимесячной давности. Теперь Николс стал вытаскивать листки бумаги, которые, казалось, повисали перед ним в воздухе. Докладные записки. Заметки. «Лично и конфиденциально». «Копию - в архив»…
- Это все касается покупки нашей фирмы, - заметил Сандерс.
Николс выдергивал все новые и новые листки.
- Он ищет какой-то конкретный документ…
Николс застыл: он нашел то, что искал. Его серое компьютерное изображение держало в руке листок. Сандерс стал читать, склонившись через его плечо, произнося некоторые фразы вслух специально для Фернандес:
- Докладная записка от четвертого декабря прошлого года: «Вчера в Купертино состоялась встреча с Гарвином и Джонсон, имеющая отношение к возможному приобретению фирмы „ДиджиКом“… так-так… Вот дальше: „Первое впечатление весьма благоприятно… Отличное знание дел в областях, в которые мы намеревались проникнуть…“ Теперь… „Очень способный и активный персонал на всех уровнях. Особенно благоприятное впечатление производит, несмотря на молодость, компетентность мисс Джексон…“ Да уж, Эд, готов об заклад биться, что вас это очень впечатляло…
Карикатурный Николс прошел немного дальше и выдвинул другой ящик. Не найдя в нем того, что ему было нужно, закрыл его и взялся за следующий.
Здесь он опять начал что-то читать, и опять Сандерс заглянул ему через плечо:
- «Докладная записка для Джона Мердена. Проект расходов, связанных с приобретением „ДиджиКом“… Вот. „В целях высвобождения и экономии средств для дальнейшего совершенствования…“ Ага, кажется, то, что надо: „Мисс Джонсон взялась продемонстрировать свою финансовую ответственность за новые производственные мощности в Малайзии… Предполагаемая экономия составит…“ Да как она, черт возьми, могла это сделать?
- Что сделать? - спросила Фернандес.
- Продемонстрировать свою ответственность за производство в Малайзии? Оно всегда было в моей сфере ответственности!

Предыдущая страница 29 Следующая страница


Разоблачение 30

- Ой-ой, - сказала Фернандес. - Вы мне не поверите, но…
Сандерс повернулся и увидел, что она смотрит вдоль коридора. Он проследил за направлением ее взгляда. К ним шел кто-то еще.
- Какое оживленное местечко, - пробормотал он.
Даже с большого расстояния было видно, что эта фигура была совершенно иной: голова более естественной формы, очертания тела тоже более совершенны. Движения фигуры были вполне натуральны.
- Кажется, у нас могут быть неприятности, - сказал Сандерс, узнав вновь прибывшего даже на таком расстоянии.
- Это Джон Конли, - сказала Фернандес.
- Да. И он двигается по роликовой дорожке.
- Ну и что?
Конли внезапно остановился как вкопанный и стал присматриваться.
- Он нас видит, - сказал Сандерс.
- Видит? Каким образом?
- Он воспользовался системой, которую мы установили у них в отеле. Потому-то у него и фигура почетче. Он находится в другой виртуальной системе и может нас видеть, а мы можем видеть его.
- Ой-ой…
- Вот именно.
Конли медленно двинулся вперед; нахмурившись, он перевел взгляд с Сандерса на Фернандес, а с Фернандес на Николса. Затем снова посмотрел на Сандерса, явно не зная, как реагировать на такую встречу.
Затем он прижал палец к губам, призывая к молчанию.
- Он может нас слышать? - шепотом спросила Фернандес.
- Нет, - нормальным голосом отозвался Сандерс.
- Мы можем с ним разговаривать?
- Нет.
Конли, казалось, принял решение. Он почти вплотную подошел к Сандерсу и Фернандес, по очереди оглядел их. Они отлично могли видеть выражение его лица.
Затем он улыбнулся и протянул для пожатия руку.
Сандерс пожал ее. При этом он не почувствовал ничего, но сквозь очки увидел, как их руки соединились в обычном рукопожатии.
Затем Конли пожал руку Фернандес.
- Ужасно непривычно, - пожаловалась Фернандес. Конли показал на Николса, затем на свои глаза и снова на Николса.
Сандерс кивнул, и они выстроились за спиной Николса, продолжавшего рыться в записях.
- А что, Конли тоже его видит?
- Да.
- Значит, мы все видим Николса…
- Да.
- А Николс никого из нас не видит.
- Именно.
Серая карикатурная фигура Эда Николса торопливо вытаскивала папки из ящика.
- Так, а что он нашел теперь? - пробормотал Сандерс. - Ага, финансовые отчеты… Его, видимо, интересует этот: «Отель „Сансет Шорз Лодж“, Кармель. Пятое и шестое декабря». Два дня спустя после его докладной. А посмотрите на его расходы! Сто десять долларов на завтрак? Ох, думаю, не один он там завтракал…
Он повернулся к Конли: тот, нахмурившись, покачивал головой.
Внезапно листок, который читал Николс, исчез.
- Что случилось?
- Думаю, он просто стер запись.
Николс проверил другие записи и, найдя еще четыре счета из «Сансет Шорз», стер и их. Когда они растворились в воздухе, Николс повернулся и пошел прочь.
Конли задержался. Посмотрев на Сандерса, он выразительно чиркнул пальцем поперек горла.
Сандерс кивнул.
Конли еще раз поднес палец к губам.
Сандерс кивнул, оставаясь абсолютно спокойным.
- Пошли, - сказал он Фернандес, - нам здесь больше делать нечего.
Они пошли к выходу в коридор «ДиджиКом». Идя рядом с ним, Фернандес сказала:
- А мы не одни…
Сандерс обернулся: Конли шел за ними.
- Все нормально, - сказал он. - Пусть идет.

* * *
Пройдя через выход, они миновали рычащего пса и вошли в викторианскую библиотеку.
- Как хорошо дома, а? - пошутила Фернандес.
Конли шел рядом с ними, ничему не удивляясь; впрочем, он уже видел «Коридор» раньше. Сандерс пошел быстрее. Ангел снова парил над ними.
- Но вы понимаете, - заговорила Фернандес, - что в этом нет никакого смысла, потому что Николс выступает против покупки компании. А Конли, напротив, за.
- Все верно, - объяснил Сандерс. - Все абсолютно верно. Николс спутался с Мередит и закулисно пропихнул ее в новые начальники отдела. А как лучше всего это скрыть? Очень просто - стонать на каждом углу, что он против слияния наших фирм.
- Вы хотите сказать, что это просто маскировка?
- Конечно. Вот почему Мередит даже не удосуживается отвечать на его жалобы на совещаниях. Она знает, что реальной угрозы он не представляет.
- А Конли? - спросила она, покосившись на шедшего рядом с ними Джона Конли.
- А вот Конли и в самом деле хочет слияния. Только он хочет, чтобы из этого вышел толк. Он не дурак и понимает, что Мередит недостаточно компетентна для такой работы. Но он также понимает, что Мередит - это цена, которую надлежит заплатить за поддержку со стороны Николса. Так что он тоже вынужден поддерживать Мередит - по крайней мере сейчас.
- А что мы будем теперь делать?
- Поищем последний недостающий фрагмент.
- То есть?
Сандерс заглянул в тоннель, над входом в который было написано: «Управление». Это была та часть базы данных, в которую он входил редко, да и то по каким-то"! второстепенным делам. Вся картотека была размечена по алфавиту. Сандерс шел вдоль стены, пока не обнаружил надпись: «ДиджиКом/Малайзия СА».
Он открыл ящик и нашел секцию, помеченную «Начало». Там хранились его собственные докладные, расчеты, рапорты, протоколы переговоров с правительством, спецификации, отчеты сингапурских поставщиков, еще протоколы переговоров и прочие бумаги за два последних года.
- Что вы ищете?
- Генеральный план.
Он ожидал найти толстые пачки синек и инспекционных отчетов, но обнаружил всего одну, довольно тонкую, папку. Правда, когда он открыл ее, прямо в воздухе перед ним повисло трехмерное изображение здания завода. Сначала это был просто контур, но в течение нескольких секунд он заполнился всеми подробностями и стал похож на очень большой кукольный домик со всеми деталями. Сандерс, Фернандес и Конли стояли вокруг него, заглядывая через крошечное окно.
Сандерс нажал кнопку. Модель стала прозрачной, затем превратилась в разрез. Стали видны сборочная линия и остальные внутренности завода. Зеленая линия - лента конвейера - пришла в движение, задвигались узлы машин и засуетились фигурки рабочих, собирая дисководы из крошечных деталей.
- Что вы еще ищете?
- Ревизионные отчеты. - Он кивнул головой в сторону модели. - Это первый вариант завода.
Второй лист был помечен «Ревизия 1/Первый вариант». Тут же была проставлена дата. Сандерс перевернул страницу: модель завода слегка задрожала, но не изменилась.
- Ничего не случилось…
На следующем листке было написано: «Ревизия 2/Только детали». И снова модель задрожала, но осталась прежней.
- Согласно этим записям, в проект завода не вносили никаких изменений, - сказал Сандерс. - Но мы-то знаем, что это не так!..
- Что он делает? - спросила Фернандес, глядя на Конли.
Сандерс увидел, как тот медленно шевелит губами, преувеличенно старательно выговаривая неслышные слова.
- Он пытается нам что-то сказать, - пояснила женщина. - Вы можете что-нибудь разобрать?
- Нет. - Сандерс присмотрелся еще, но по мультипликационным движениям нарисованных губ Конли ни чего прочитать было нельзя. Сандерс отрицательно покачал головой.
Конли кивнул и вынул пульт из руки Сандерса. Найдя кнопку, отмеченную надписью «Приложения», он нажал ее, и Сандерс увидел список подпунктов, повисший в воздухе. Список был весьма обширен и включал в себя разрешительные документы от малайзийского правительства, замечания архитекторов, контракт с подрядчиком, заключения комиссий по охране окружающей среды и охране труда и многое другое - не менее восьмидесяти пунктов. Сандерс наверняка пропустил бы пункт в середине списка, если бы Конли не обратил на него его, Сандерса, внимание:

РЕВИЗИОННАЯ КОМИССИЯ УПРАВЛЕНИЯ

- А что это? - поинтересовалась Фернандес.
Сандерс нажал кнопку, и в воздухе повис новый лист.
Тогда он ткнул кнопку с надписью «Резюме» и прочитал; вслух:
- «Ревизионная Комиссия Управления создана четыре года назад в Купертино по инициативе Филипа Блэкберна для рассмотрения проблем, не входящих в компетенцию Главного Управления. Цель ее создания - повышение эффективности менеджмента в „ДиджиКом“. За это время Ревизионная Комиссия Управления с успехом решила многие управленческие проблемы».
- Угу… - сказала Фернандес.
- «…Девять месяцев назад Ревизионная Комиссий Управления, возглавляемая Мередит Джонсон, произвела пересмотр производственных мощностей в Куала-Лумпуре, Малайзия. Поводом для пересмотра послужил конфликт с малайзийским правительством из-за числа и этнического состава работников предприятия».
- Ого! - заинтересовалась Фернандес.
- «…Возглавляемая мисс Джонсон при юридической поддержке мистера Блэкберна Ревизионная Комиссия Управления достигла выдающегося успеха в разрешении многих проблем, связанных с местным филиалом „ДиджиКом“.
- Это что, пресс-релиз? - спросила Фернандес.
- Вроде того, - подтвердил Сандерс и продолжил чтение: - «…Специфические вопросы, связанные с количеством и этническим составом штата предприятия. Первоначально предусматривался наем семидесяти рабочих, но, идя навстречу просьбе правительства, Комиссия увеличила число рабочих мест до восьмидесяти пяти за счет снижения уровня автоматизации на заводе, чем немало споспешествовала экономике развивающейся страны». - Сандерс поднял глаза на Фернандес и добавил: - И посадили нас в галошу.
- Почему?
Не отвечая, Сандерс продолжал читать:
- «Кроме того, Комиссия выявила возможность крупной экономии денежных средств без сколько-нибудь заметного ухудшения качества производимой продукции. Очистка воздуха была приведена к более приемлемому уровню, контракты с поставщиками были пересмотрены со значительной выгодой для фирмы…» Вот и все, - помотал головой Сандерс. - Теперь все встало на свои места.
- Ничего не понимаю! - воскликнула Фернандес. - А вы?
- Зато я все отлично понимаю… Сандерс нажал кнопку «Подробности».
- Сожалею, - подал голос ангел, - но больше подробностей нет.
- Ангел, покажи мне список файлов.
- Пожалуйста.
В воздухе повис розоватый листок:

ФАЙЛЫ С ПОДРОБНОСТЯМДЕЯТЕЛЬНОСТИ РЕВИЗИОННОЙ КОМИССИУПРАВЛЕНИЯ/МАЛАЙЗИЯ СТЕРТЫ
14/6 ВОСКРЕСЕНЬЕ. ПОЛНОМОЧИЯ DC/ C/5905

- Вот черт! - выругался Сандерс.
- Что это значит?
- Кто-то замел следы, - пояснил Сандерс, - всего несколько дней назад. Но кто мог заранее знать, что заварится такая каша? Ангел, покажи мне список разговоров между Малайзией и «ДиджиКом» за последние две недели.
- Телефонную или видеосвязь?
- Видео.
- Нажмите кнопку «V».
Сандерс нажал кнопку, и в воздухе развернулся очередной лист.

Дата
Кто вызывал
Кого вызывали
Продолжительность
Полномочие

1/6
А. Кан
М. Джонсон
08.12-08.14
ACSS

1/6
А. Кан
М. Джонсон
13.43-13.46
ADSS

2/6
А. Кан
М. Джонсон
18.01-18.04
DCSC

2/6
А. Кан
Т. Сандерс
18.22-18.26
DCSE

3/6
А. Кан
М. Джонсон
09.22-09.24
ADSC

4/6
А. Кан
М. Джонсон
09.02-09.12
ADSC

5/6
А. Кан
М. Джонсон
08.32-08.32
ADSC

7/6
А. Кан
М. Джонсон
09.04-09.05
ACSS

11/6
А. Кан
М. Джонсон
20.02-20.04
ADSC

13/6
А. Кан
М. Джонсон
09.02-09.32
ADSC

14/6
А. Кан
М. Джонсон
11.24-11.25
ACSS

15/6
А. Кан
Т. Сандерс
11.32-11.34
DCSE

- Небось спутниковая сеть раскалилась, - буркнул Сандерс, глядя на список. - Артур Кан общался с Мередит Джонсон практически каждый день вплоть до четырнадцатого июня. Ангел, прокрути-ка мне эти видеосеансы.
- Эти сеансы видеосвязи не подлежат просмотру, исключая сеанс от пятнадцатого июня.
Это был двухдневной давности разговор самого Сандерса с Каном.
- А где остальные? Вспыхнула надпись:

ФАЙЛЫ ВИДЕОСВЯЗИ РЕВИЗИОННОЙ КОМИССИУПРАВЛЕНИЯ/МАЛАЙЗИБЫЛИ СТЕРТЫ
14/6 ВОСКРЕСЕНЬЕ. ПОЛНОМОЧИЯ DC/ C/5905.

Опять подчищено… Сандерс был почти уверен, что знает, кто об этом позаботился, но решил на всякий случай проверить.
- Ангел, как я могу проверить полномочия лица, стершего файлы?

Предыдущая страница 30 Следующая страница


31 Майкл Крайтон

- Наберите дату, которая вас интересует, - ответил ангел.
Сандерс выполнил рекомендацию и прочитал на появившемся листке:

ПОЛНОМОЧИЯ DC/ C/5905 ПРИНАДЛЕЖАТ АДМИНИСТРАТОРУ УПРАВЛЕНИЯ «ДИДЖИКОМ»/КУПЕРТИНО. ВЫДАН СПЕЦИАЛЬНЫЙ ДОПУСК (ИДЕНТИФИКАЦИЯ ОПЕРАТОРА НЕОБЯЗАТЕЛЬНА)

- Это сделал кто-то, занимающий высокий пост в Управлении, в Купертино, несколько дней назад.
- Мередит?
- Возможно. И это значит, что со мной покончено.
- Почему?
- Потому что теперь я знаю, что произошло на заводе в Малайзии: Мередит взяла и изменила весь проект, но потом стерла все данные, вплоть до разговоров с Каном. Я ничего не смогу доказать. Сандерс ткнул пальцем в лист. Тот съежился и исчез. Я Затем он закрыл папку, сунул в ящик, наблюдая, как растворяется в воздухе модель завода. Затем он взглянул на Конли: тот слегка пожал плечами, по-видимому, вполне понимая ситуацию. Сандерс обменялся с ним рукопожатием, стиснув воздух, и прощально махнул рукой. Конли кивнул и пошел прочь.
- Что теперь? - спросила Фернандес.
- Пора идти, - сказал Сандерс.
- «Пора идти, пока, до следующего шоу…» - запел ангел.
- Ангел, затихни. - Ангел перестал петь. Сандерс тряхнул головой. - Ну точно как Дон Черри…
- А кто это - Дон Черри? - поинтересовалась Фернандес.
- Дон Черри - это живой бог, - пояснил ангел. Они пошли по коридору назад, ко входу, и вышли из голубого экрана.

* * *
Очутившись снова в лаборатории Черри, Сандерс снял шлем и после секундной потери координации спустился с роликовой дорожки. Затем он помог Фернандес снять ее шлем.
- О! - воскликнула она, озираясь. - Мы опять в реальном мире!
- Если вам угодно его таковым называть, - мрачно ответил Сандерс. - Я не уверен, что он намного реальней того.
Он взял шлем Луизы и подал руку, чтобы ей удобней было спуститься с роликов. Затем отключил питание системы.
Фернандес зевнула и посмотрела на свои часы.
- Уже одиннадцать. Что будем делать теперь?
Сандерс сделал то немногое, что еще мог: поднял трубку одного из модемов Черри и набрал номер Гэри Босака. Сандерс не мог сам получить нужные ему данные, а Босак мог - надо только его уговорить. Большой надежды на это не было, но ничего больше не оставалось.
Автоответчик ответил:
- Привет, это «НЗ Профессиональные Услуги». Несколько дней меня не будет в городе, так что оставьте сообщение. - И сигнал.
Сандерс вздохнул.
- Гэри, сейчас одиннадцать часов вечера, среда. Жаль, что я вас не застал. Я буду дома. - И он повесил трубку.
Его последняя надежда…
Теперь - все.
Несколько дней Босака не будет в городе.
- Сволочь, - выругался Сандерс.
- Что теперь? - зевая, спросила Фернандес.
- Не знаю, - сказал он. - У меня осталось только полчаса, чтобы успеть на последний паром. Поеду-ка я домой спать.
- А завтрашнее совещание? - спросила она. - Вы говорили, что вам нужны какие-то документы…
- Луиза, я сделал все, что мог, - признался Сандерс. - Я знаю, с чем мне предстоит столкнуться, и как-нибудь справлюсь…
- Значит, увидимся завтра?
- Ага, - подтвердил он. - Завтра.

* * *
На пароме, глядя на отражение огней удаляющегося города в черной воде пролива, Сандерс почувствовал, что уверенность покидает его. Фернандес была права: он должен был подобрать документацию. Узнай об этом Макс, вот бы ему, Сандерсу, досталось. Сандерс почти наяву услышал голос, старика: «Ах, так ты устал? Да, это хорошая причина, Томас».
Интересно, будет ли Макс присутствовать на завтрашнем совещании? Хотя сейчас Сандерсу мало что было по-настоящему интересно. Он слишком устал, чтобы сконцентрироваться на совещании. По громкоговорителямобъявили, что до прибытия в Уинслоу осталось пять минут, и он потащился на нижнюю палубу к своему автомобилю. Отперев дверцу, он опустился на сиденье и тут же заметил в зеркале заднего вида темный силуэт на заднем сиденье.
- Привет, - сказал Гэри Босак. Сандерс повернулся было к нему, но Босак предупредил.
- Продолжайте смотреть вперед, я только на одну минутку. Слушайте внимательно. Завтра они вас растопчут, взвалив ответственность за фиаско в Малайзии на вас.
- Я знаю… - А если это не сработает, они вломят вам за то, что вы прибегали к моим услугам. Сами знаете - нарушением неприкосновенности личности, уголовно наказуемые деяния и прочее дерьмо. Они связались с моим инспектором по надзору. Может быть, вы его видели - такой толстяк с усами?
Сандерс смутно припомнил мужчину, которого она видел днем раньше в Посредническом центре.
- Да, кажется, я знаю, о ком вы говорите. Послушайте, Гэри, мне нужны кое-какие документы…
- Не надо разговаривать: времени совсем мало. Все документы, относящиеся к изменениям, происшедшим на вашем заводе, уничтожены. Здесь я ничем не могу вам помочь. - Они услышали вой сирены парома. Все водители соседних машин начали заводить двигатели. - Но обвинения в нарушениях закона я пришить не позволию ни вам, ни мне. Держите. - Он наклонился вперед И передал Сандерсу пакет.
- Что это?
- Отчет о работе, которую я проделал по заказу еще одного чиновника из вашей компании. Вы знаете, кто такой Гарвин? Передайте ему завтра с утра по факсу.
- А почему вы сами не передадите?
- Еще сегодня ночью я перейду границу: у меня двоюродный брат в Британской Колумбии, поживу у него пока. Если все обойдется, оставьте мне сообщение на автоответчике.
- Ладно…
- И держись, парень. Найдет завтра ихняя коса на наш камень. Идут большие перемены.
Впереди с металлическим лязгом опустился пандус. Регулировщики стали выпускать автомобили с парома.
- Гэри, вы отслеживали мои телефонные звонки?
- Ага… Мне очень жаль - они меня заставили.
- А кто такой «Эфренд»?
Хохотнув, Босак открыл дверцу и выскочил из машины.
- Вы меня удивляете, Том. Вы что, не знаете, кто ваши друзья?
Автомобили потянулись к пандусу. Сандерс увидел, что стоп-сигналы машины, стоявшей впереди, вспыхнули рубиновым огнем, и автомобиль двинулся вперед.
- Гэри… - заговорил Сандерс, поворачиваясь, но Босака и след простыл.
Сандерс включил скорость и тронул машину.

* * *
У въезда во двор Сандерс притормозил, чтобы забрать почту, которой за два дня накопилось преизрядно. Подъехав затем к дому, он оставил машину на улице, не загоняя в гараж, и, отперев входную дверь, вошел в дом. Дом казался пустым и холодным; в воздухе висел запах лимонного освежителя. Сандерс вспомнил о том, что Консуэла вроде бы собиралась произвести уборку.
Заглянув на кухню, он установил таймер кофеварки на утро. На кухне было чисто, все детские игрушки были собраны. Определенно, Консуэла здесь побывала. Сандерс посмотрел на автоответчик.
В окошке мигало красное число «14».
Сандерс начал прослушивать сообщения. Первое было от Джона Левина: он требовал немедленно позвонить, уверяя, чтоэто очень важно. Затем Салли поинтересовалась, выйдут ли дети гулять. Все остальные звонки были без сообщений. Прослушивая их, Сандерс заметил, что все они были очень похожи друг на друга: тонкое шипение белого шума, сопровождающее обычно заокеанские звонки, а затем разъединяющий щелчок. Снова и снова.
Кто-то пытался к нему пробиться…
Один из последних звонков был, очевидно, произведен через коммутатор, потому что в трубке послышался певучий женский голос: «Извините, никто не отвечает. Не хотите ли оставить сообщение?» - а затем мужской голос, ответивший: «Нет». И щелчок.
Сандерс прокрутил запись снова, прислушиваясь к этому «Нет».
Что-то это ему напоминало. Говорил явно иностранец, но Сандерсу определенно был знаком голос говорившего.
Сандерс прослушал запись несколько раз подряд, но так и не смог определить, кто говорил.
На минуту ему показалось, что мужчина колебался, ответить или нет. Или просто торопился? Разобрать было невозможно.
«Не хотите ли оставить сообщение?» - «Нет».
Наконец Сандерс сдался, перемотал пленку и поднялся наверх, в свой кабинет. Факсов не поступало, а экран компьютера оставался слепым: сообщений от «Эфренда» не поступало.
Он прочитал бумаги, переданные ему Босаком: это был один листок - записка, адресованная Гарвину и содержащая сведения о некоторых сотрудниках, работавший в Купертино, чьи имена были вымараны. Здесь же была ксерокопия чека, выписанного на «НЗ Профессиональные Услуги» и подписанного лично Гарвином.
Вскоре после часа ночи Сандерс пошел в ванную и принял душ. Воду он пустил погорячее и, держа лицо вплотную к сетке, чувствовал, как сильные струи секут кожу. За шумом воды он чуть не прослушал телефонный звонок. Наспех схватив полотенце, он понесся в спальню.
- Алло?
В трубке послышалось знакомое шипение, и мужской голос произнес:
- Мистера Сандерса, пожалуйста.
- Сандерс слушает.
- Мистер Сандерс, сэр, - сказал голос. - Не знаю, помните ли вы меня… Мое имя Мохаммед Джафар.

Часть четвертая
ЧЕТВЕРГ

Утро было ясным. Сандерс успел на ранний паром и был у себя на работе уже в восемь. Проходя мимо дежурного на первом этаже, он увидел объявление: «Главный конференц-зал занят». В какой-то момент его вдруг прошиб ледяной пот при мысли, что он опять почему-то перепутал время начала совещания, и он заторопился к конференц-залу. Но, к счастью, это Гарвин собрал представителей «Конли-Уайт» и что-то неторопливо им говорил. Слушая его, гости согласно кивали головами. Затем Гарвин закончил говорить и предоставил слово Стефани Каплан, которая немедленно пустилась в рассуждения о финансах, иллюстрируя свое выступление показом слайдов. Гарвин же вышел из конференц-зала и со свирепым выражением лица заторопился в экспресс-бар, находящийся в другом конце коридора, даже не обратив внимания на Сандерса.
Сандерс пошел было к лестнице, но остановился, услышав голос Фила Блэкберна:
- А мне кажется, что я имею право опротестовать подобное решение.
- Черта с два, - зло отвечал ему Гарвин. - У тебя вообще больше нет никаких прав.
Сандерс сделал несколько шагов к экспресс-бару. Отсюда, с противоположной стороны холла, он мог заглянуть вовнутрь бара. Блэкберн и Гарвин разговаривали, стоя около автоматической кофеварки.
- Но это же нечестно! - возопил Блэкберн.
- Поговори еще! - огрызнулся Гарвин. - Она назвала им источник своей информации, ты, козел!
- Но, Боб, вы же сами мне сказали…
- Что я тебе сказал? - перебил его Гарвин, сузив глаза.
- Вы велели мне что-нибудь сделать, надавить на Сандерса!
- Это верно, Фил. И ты сказал мне, что обо всем позаботишься сам.
- Но вы же знали, что я имею в виду…
- Я знал, что ты собираешься что-то предпринять, - заявил Гарвин. - Но я не знал, что именно. А теперь она назвала твое имя…
Блэкберн опустил голову.
- И все же я считаю, что это очень нечестно…
- Да ну? А чего ты от меня ждал? Ты же один из этих чертовых законников, Фил. Ты же один из тех, кто должен в лепешку разбиться, чтобы все выглядело пристойно! Ну, скажи мне: что я теперь должен делать?
Блэкберн некоторое время молчал, затем выдавил:
- Я попрошу Джона Робинсона представлять мои интересы. Он представит проект взаимного соглашения о компенсации.
- Вот и ладно, - согласился Гарвин. - Это твое право.
- Но на личном уровне, так сказать, я говорю вам, Боб, что считаю, что в этом деле со мной обошлись непорядочно.
- Ой, Фил, только не надо мне здесь рассказывать о своих чувствах. Ты их всегда выставлял на продажу. А теперь слушай внимательно: не ходи наверх; не прибирай свой стол; двигай прямо в аэропорт. Я хочу, чтобы ты вылетел в ближайшие полчаса. Чтобы ноги твоей больше здесь не было. Ясно?
- Я полагаю, вы должны ценить тот вклад, который я внес в развитие вашей компании…
- Оценю, идиот ты чертов! - рявкнул Гарвин. - А теперь вали отсюда, пока у меня терпение не лопнуло!
Сандерс развернулся и бросился вверх по лестнице, с трудом сдерживая ликование. Блэкберна выперли! Интересно, подумал Сандерс, стоит ли об этом кому-нибудь сказать - Синди, например?
Но пока он добирался до четвертого этажа, коридоры наполнились приглушенным жужжанием: все сотрудники; выскочили из своих кабинетов и теперь обменивались мнениями, стоя у дверей, - надо полагать, слухи об увольнении уже просочились и сюда. Сандерса не удивило, что сотрудники были встревожены. Хотя Блэкберна и недолюбливали, его увольнение взволновало всех. Такие резкие действия, да еще в отношении лица, близкого к самому Гарвину, родили чувство неуверенности в собственном положении сотрудников.
У дверей в кабинет Сандерса встретила встревоженная Синди:
- Том, вы в это не поверите! Гарвин увольняет Фила.
- Ты шутишь! - сказал Сандерс. Синди кивнула.
- Никто толком не знает, за что, но, очевидно, эта; как-то связано с приездом телевизионщиков прошлым вечером. Гарвин сейчас внизу объясняется с представителями «Конли-Уайт».
За спиной Сандерса кто-то завопил: «По электронной почте передают сообщение!» - и коридор мгновенно опустел - все разбежались по своим кабинетам. Сандерс присел за свой стол и нажал на клавишу компьютера. Изображение на экране шло непривычно медленно - по-видимому, оттого, что все в здании включили свои компьютеры одновременно.
В кабинет вошла Фернандес и с порога спросила:
- Это правда - насчет Блэкберна?
- Думаю, что да, - ответил Сандерс. - Сейчас как! раз проходит сообщение по электронной почте.

ОТ: РОБЕРТА ГАРВИНА. ПРЕЗИДЕНТА И ГЕНЕРАЛЬНОГО ДИРЕКТОРА
КОМУ: ВСЕЙ СЕМЬЕ «ДИДЖИКОМ»
С ГЛУБОКИМ СОЖАЛЕНИЕМ И ЧУВСТВОМ ЛИЧНОЙ ПОТЕРИ Я ОБЪЯВЛЯЮ О ТОМ, ЧТО СЕГОДНЯ ПРИНЯЛ ОТСТАВКУ ПОЛЬЗОВАВШЕГОСЯ НАШЕЙ ВСЕОБЩЕЙ ЛЮБОВЬЮ И УВАЖЕНИЕМ ГЛАВНОГО ЮРИДИЧЕСКОГО КОНСУЛЬТАНТА ФИЛИПА А.БЛЭКБЕРНА. ОКОЛО ПЯТНАДЦАТИ ЛЕТ ФИЛ БЫЛ ВЫДАЮЩИМСЯ СОТРУДНИКОМ НАШЕЙ ФИРМЫ, ПРЕКРАСНЫМ ЧЕЛОВЕКОМ И МОИМ БЛИЗКИМ ДРУГОМ И СОВЕТНИКОМ. Я ЗНАЮ, ЧТО МНОГИМ, КАК И МНЕ, БУДЕТ НЕДОСТАВАТЬ ЕГО МУДРОГО СОВЕТА И ТОНКОГО ЮМОРА. Я УВЕРЕН, ЧТО ВСЕ СОТРУДНИКИ ПРИСОЕДИНЯТСЯ КО МНЕ В ПОЖЕЛАНИЯХ ФИЛУ УДАЧИ В ЕГО НОВЫХ НАЧИНАНИЯХ. СПАСИБО ТЕБЕ ОТ ВСЕГО СЕРДЦА, ФИЛ. СЧАСТЬЯ ТЕБЕ. ОТСТАВКА ВСТУПАЕТ В СИЛУ НЕЗАМЕДЛИТЕЛЬНО, ДО НАЗНАЧЕНИЯ ПОСТОЯННОГО ЮРИСКОНСУЛЬТА ЕГО ОБЯЗАННОСТИ ВРЕМЕННО ВОЗЛАГАЮТСЯ НА ГОВАРДА ЭБЕРХАРДТА.
РОБЕРТ ГАРВИН.

- Как это понимать? - спросила Фернандес.
- Это следует понимать так: «Я выгнал эту ханжескую задницу».
- Так и должно было случиться, - сказала Фернандес. - Особенно после того, как он рассказал вашу историю Конни Уэлш.
- А как вы об этом узнали? - спросил Сандерс.
- Элеонора Врайз…
- Она сама вам сказала?
- Нет. Но Я знаю, что Элеонора Врайз - очень осторожный адвокат, как и вообще юристы, связанные со средствами массовой информации. Самый надежный способ уцелеть там - не допускать к печати сомнительных материалов. Чувствуешь сомнение - запрети. Вот я и спросила себя: почему попала в печать такая явно провокационная, лживая заметка о «мистере Свинтусе»? Только лишь потому, что Врайз знала - у Уэлш очень надежный информатор в самой фирме, причем информатор, хорошо осознающий возможные юридические последствия. Информатор, который, передавая сведения, смог убедить также Врайз, что фирма не подаст на газету в суд за напечатание этой статьи. Ну а поскольку ни один крупный руководитель никогда ничего не понимал в законах, единственным возможным источником сведений мог быть только юрист высокого ранга.
- То есть Фил…
- Да.
- Господи…
- Влияет ли это на ваши планы? - спросила Фернандес.
Сандерс задумался.
- Нет, не думаю, - сказал он. - Скорее всего, Гарвин все равно бы выгнал его сегодня.
- Откуда такая уверенность?
- Прошлой ночью мне подкинули патрончиков, и сегодня у меня появилась надежда.
В кабинет вошла Синди и спросила:
- Вы не ждете чего-нибудь из Куала-Лумпура?
- Жду.
- Вот оно - пришло в семь часов утра. - Она положила на его стол ДАТ-кассету, выглядевшую точь-в-точь как та, на которой был записан разговор Сандерса с Артуром Каном.
Фернандес посмотрела на Сандерса. Тот пожал плечами.
В половине девятого он переслал бумагу, переданную; ему Босаком, на личный факс Гарвина. Затем попросил: Синди снять копии со всех факсов, присланных ему Мохаммедом Джафаром накануне ночью. Сандерс провел большую часть ночи, изучая бумаги, присланные ему Джафаром. Это было очень интересное чтение.
Джафар, конечно, не был болен; он вообще никогда не болел. Эту сказочку придумали Кан на пару с Мередит.
Засунув ДАТ-кассету в гнездо видеомагнитофона, Сандерс повернулся к Фернандес.
- Может, все-таки объясните? - спросила та.
- Надеюсь, что объяснений здесь не понадобится, - сказал Сандерс.
На экране монитора возникла надпись:

5 СЕКУНД ДО ПРЯМОЙ ВИДЕОСВЯЗИ:
DC/M-DC/S
ОТ: А. КАН
КОМУ: М.ДЖОНСОН

На экране появилось изображение Кана, находящегося на заводе; затем поле экрана расщепилось надвое, и полэкрана заняла Мередит, сидящая в своем кабинете в Купертино.
- Что это? - спросила Фернандес.
- Запись их воскресной видеосвязи.
- А мне казалось, все записи были стерты?..
- Так оно и есть, но остались копии в Куала-Лумпуре. Мне прислал их мой друг.
На экране компьютера Кан кашлянул и заговорил:
- О, Мередит… Я несколько озабочен.
- И совершенно напрасно, - ответила Мередит.
- Но мы по-прежнему не можем выйти на уровень прототипов. Нужно менять очистители воздуха. И как можно скорее. Надо поставить получше.
- Не сейчас.
- Но это необходимо, Мередит!..
- Пока нет.
- Но эти очистители не годятся: мы оба думали, что они подойдут, и ошиблись.
- Не принимай близко к сердцу.
Кан взмок; нервно потирая подбородок, он сказал:
- Но Том все поймет - это только вопрос времени. Ты же знаешь, он не дурак.
- Ему будет не до этого.
- Это ты сейчас так говоришь…
- К тому же он уйдет с работы. Кан вздрогнул.
- Почему? Я не думаю, что он...
- Поверь мне, он уйдет. Он не захочет со мной работать.
Сидя в кабинете Сандерса, Фернандес подалась вперед, не отрываясь от экрана, и прошептала: «Ни черта себе…»
- Почему не захочет? - спросил Кан.
- Поверь мне пока на слово: он не захочет. Он уволится в течение первых же сорока восьми часов после моего назначения.
- Но откуда такая уверенность?..
- А что ему остается? Все в компании знают, что у нас с ним был роман, и если возникнут осложнения, никто ему не поверит. Он достаточно умен, чтобы понять это. Если он вообще хочет работать, то у него не останется другого выбора, кроме как принять первое же предложение о переводе на другую работу и уехать.
Кан кивнул, вытирая капли пота, катящиеся по щекам.
- А мы тогда скажем, что это он внес изменения в проект завода? Но он же будет это отрицать!
- Да он об этом никогда и не узнает. Пойми, к тому времени его уже не будет.
- А если он не уйдет?
- Уйдет, не бойся. У него жена, дети… Уйдет.
- А если он позвонит мне насчет сборочной линии?..
- Выворачивайся как-нибудь, напусти туману - я знаю, ты это умеешь. Так, а теперь вспомни, с кем еще Сандерс разговаривал?
- Ну, иногда с бригадиром, с Джафаром. Джафар, конечно, все знает, и он довольно щепетильный парень, знаете… Боюсь, что он…
- Отправь его в отпуск.
- Да он только что из отпуска вышел!
- Ничего, предоставь еще один. Артур, мне нужна всего одна неделя!
- Господи… - сказал Кан. - Я не уверен…

Предыдущая страница 31 Следующая страница


Разоблачение 32

- Артур! - перебила его Мередит.
- Что, Мередит?
- Как раз сейчас новый вице-президент определит для себя, кто оказал ему услуги, чтобы воздать за них в будущем.
- Я понял, Мередит…
- Тогда все.
Изображение исчезло, по экрану побежали черно-белые полосы, затем он потемнел.
- Просто и ясно, - прокомментировала Фернандес. Сандерс кивнул.
- Мередит и в голову не пришло, что с дисководами может что-нибудь произойти, - ведь в производстве она ничего не понимает. Ей бы только расходы снизить. Но потом она сразу поняла, что, когда начнут искать виноватого, рано или поздно выйдут на нее. Вот она и решила избавиться от меня, заставив уйти, чтобы было потом на кого свалить.
- И Кан на это пошел? Сандерс кивнул.
- И они избавились от Джафара? Сандерс снова кивнул.
- Кан посоветовал Джафару погостить у своей кузины в Джохоре. Он понимал, что, убрав бригадира из города, лишит меня возможности связаться с ним. Но ему не пришло в голову, что Джафар сам позвонит мне. - Он взглянул на часы. - Так, теперь дальше.
- Еще не все?
По экрану побежали цветные полосы, и они увидели симпатичного темнокожего телекомментатора, сидевшего за столом лицом к камере и быстро что-то говорившего на незнакомом языке.
- Что это? - спросила Фернандес.
- Один из декабрьских вечерних выпусков новостей по третьему каналу Куала-Лумпура. - Сандерс поднялся и нажал клавишу на панели видеомагнитофона. Кассета выскочила из приемника.
- И что там показывали?..
В эту минуту вошла Синди, неся десяток стопок ксерокопий, аккуратно скрепленных зажимами. Широко раскрыв глаза, она спросила:
- Что вы собираетесь с этим делать?
- Об этом не беспокойся, - ответил Сандерс.
- Но это отвратительно, Том! Как она могла!..
- Да уж, - согласился Сандерс.
- Все гудит, - сказала секретарша. - Говорят, что слияние сорвано.
- Увидим, - сказал Сандерс.
С помощью Синди он начал раскладывать стопки ксерокопий по одинаковым манильским конвертам.
- А все же, что именно вы собираетесь делать? - спросила Фернандес.
- Проблема Мередит в том, что она врет, - объяснил Сандерс. - Это у нее получается неплохо, но это же ее и погубит. Ей за всю жизнь теперь не отмыться, если только я вынужу ее произнести последнюю, самую большую ложь.
Он посмотрел на часы: было восемь сорок пять. До совещания оставалось пятнадцать минут.

* * *
Конференц-зал был заполнен. Вдоль одной стороны стола сидели пятнадцать представителей «Конли-Уайт» во главе с Джоном Мерденом, вдоль другой - пятнадцать представителей «ДиджиКом» с Гарвином посередине.
Мередит Джонсон стояла во главе стола и говорила:
- Теперь послушаем Тома Сандерса. Том, хотелось бы, чтобы ты ввел всех присутствующих в курс дел с дисководами «Мерцалка». Расскажи, на какой стадии сейчас находится производство.
- Конечно, Мередит, - откликнулся Сандерс, едва слыша себя из-за оглушительных ударов собственного сердца. - В порядке предисловия хочу объяснить тем, кто еще не в курсе, что «Мерцалка» - это рабочее название нового выдающегося проигрывателя компакт-дисков, который, как мы предполагаем, произведет революцию в системах записи данных. - Он повернулся к первому демонстрационному листу. - Компакт-диск ROM - это маленький лазерный диск, предназначенный для хранения данных. При чрезвычайно низкой стоимости на нем можно разместить фантастически большое количество информации в любой форме - знаки, звуки, видеоизображения и так далее. Вы можете переписать на него информацию, хранящуюся в шестистах томах книг приличного формата, а благодаря нашей описываемой разработке считать информацию за полтора часа. Причем информацию можно любым образом комбинировать. Например, вы можете создать учебник, в котором текст будет перемежаться картинками, фрагментами фильмов, анимацией и так далее. Стоимость производства скоро не будет превышать десяти центов за штуку.
Сандерс посмотрел вдоль стола: представители «Конли-Уайт» явно заинтересовались, зато Гарвин нахмурился. Мередит выглядела несколько напряженной.
- Итак, чтобы использование лазерных дисков было эффективным, нужно добиться двух вещей. Во-первых, нужно иметь портативный проигрыватель. Вроде этого. - Он поднял дисковод и передал его затем противоположной стороне. - Батарея, рассчитанная на пять часов работы, и отличный дисплей. Вы можете пользоваться им в поезде, в автобусе, в классе - всюду, где до сих пор вы пользовались книгами.
Гости из «Конли-Уайт» по очереди повертели аппарат в руках и снова повернулись к Сандерсу.
- Вторая проблема заключается в считывании информации с лазерного диска, - продолжал Сандерс. - Раньше оно происходило слишком медленно, и это затрудняло доступ ко всей этой великолепной информации. Но прототипы дисководов «Мерцалка» показали вдвое большую, по сравнению с любым другим дисководом в мире, скорость. А с дополнительной памятью для уплотнения изображений он будет действовать со скоростью небольшого компьютера. Мы рассчитываем снизить стоимость такого аппарата до стоимости обычного игрового компьютера в течение ближайшего года. Мы уже начали их производство. Сейчас у нас возникли проблемы, но они поддаются решению.
- Не расскажешь ли ты нам об этом подробнее? - спросила Мередит. - Из разговора с Артуром Каном я поняла, что мы до сих пор не знаем, что там произошло.
- Теперь уже знаем, - возразил Сандерс. - К счастью, ничего серьезного. Исправление недостатков - дело нескольких дней.
- В самом деле? - Она подняла брови. - Значит, мы уже знаем, в чем загвоздка?
- Да.
- Какое приятное известие!
- Конечно…
- И правда, хорошие новости, - подал голос Эд Николс. - Это была конструкторская недоработка?
- Нет, - сказал Сандерс, - с конструкцией все в порядке, и прототипы по-прежнему работают прекрасно. Это чисто производственный дефект сборочной линии на заводе в Малайзии.
- Можно подробнее?
- Получилось так, - начал Сандерс, - что на заводе оказалось установленным оборудование, не отвечающее современным требованиям. Так, для пайки контроллерного чипа и чипов оперативной памяти необходимо использовать автоматы. Но малайцы на конвейере ставят их вручную, буквально заталкивая их на место пальцами. К тому же нормы загрязнения воздуха в районе конвейера значительно превышены, что отрицательно влияет на работу расщепляющей оптики. На заводе должны быть установлены очистители воздуха седьмого уровня, а там установлены очистители пятого уровня. В довершение ко всему, мы должны были получать комплектующие детали - шарнирные прутки и зажимы - от надежного сингапурского поставщика, а вместо этого получаем их от совершенно другой фирмы. Более дешево - зато менее надежно.
Мередит было побледнела, но только на мгновение.
- Неподходящее оборудование, неподходящие условия, неподходящие комплектующие. - Она покачала головой. - Поправь меня, если я ошибаюсь, но не ты ли осуществлял надзор и в ответе за все, что происходит, Том?
- Это так, - ответил Сандерс. - В конце прошлого года я ездил в Куала-Лумпур и все проверял вместе с Артуром Каном и местным бригадиром Мохаммедом Джа-фаром.
- И как же тогда получилось, что у нас теперь так много проблем?
- К несчастью, утверждения о том, что линия готова к производству, не соответствовали истине.
Мередит выглядела озабоченной.
- Том, мы все знаем тебя как исключительно компетентного работника. Как же так могло получиться?
Сандерс раздумывал.
Вот он и дождался своего момента.
- Так получилось оттого, - сказал он, - что в схему линии, в спецификации были внесены изменения.
- Вот как? И зачем?
- Думаю, что будет лучше, если это расскажете вы, Мередит, - сказал он, - потому что изменения были внесены по вашему приказу.
- По моему приказу?
- Да, Мередит…
- Том, ты, должно быть, что-то путаешь, - холодно сказала она. - Я никогда и дела не имела с заводом в Малайзии.
- Да нет, имели, - возразил Сандерс. - Вы же ездили туда дважды - в ноябре и декабре прошлого года.
- Да, я ездила в Куала-Лумпур. Ездила, потому что ты не смог решить конфликт с их правительством. Мне пришлось разбираться самой, и я разобралась. Но к самому производству я никакого отношения не имела.
- А я утверждаю, что ошибаетесь вы, Мередит.
- Уверяю тебя, - заявила Мередит ледяным тоном, - что никогда не имела отношения ни к заводу, ни к твоим так называемым изменениям.
- Собственно, вы приезжали на завод специально, чтобы проинспектировать, был ли выполнен ваш приказ.
- Сожалею, Том, но это не так. Я даже никогда не видела этой сборочной линии.
Экран за ее спиной ожил, и на нем, при отключенном звуке, появилось изображение телекомментатора, в пиджаке и при галстуке. Комментатор беззвучно шевелил губами прямо в камеру.
- Значит, вы никогда лично не были на заводе? - спросил Сандерс.
- Да нет же, Том! И я не могу понять, откуда у тебя такие мысли?
На маленьком экранчике в студии - за спиной комментатора - возникло изображение заводского здания «ДиджиКом» в Малайзии, затем оно сменилось показом интерьера завода. Камера скользнула по конвейеру и остановилась на официальной делегации, идущей по цеху. Все присутствующие в конференц-зале отчетливо увидели Фила Блэкберна и рядом с ним - Мередит Джонсон. Оператор крупным планом показал ее лицо, когда она остановилась поговорить с одним из работников.
По комнате пробежал ропот.
Мередит резко обернулась и увидела экран.
- Это… это отвратительно! Это не имеет отношения… Я не знаю, откуда это могло взяться…
- Третий канал малайзийского телевидения. Их вариант Би-би-си. Мне очень жаль, Мередит…
Отрывок выпуска новостей закончился, и экран погас. Сандерс сделал рукой приглашающий жест, и Синди пошла вокруг стола, раздавая манильские конверты.
- Откуда бы ни взялась эта так называемая пленка… - начала было Мередит, но Сандерс, не обращая на нее внимания, громко сказал:
- Леди и джентльмены, если вы вскроете ваши конверты, вы обнаружите в них серию отчетов Ревизионной Комиссии Управления, руководителем которой в интересующий нас период была мисс Джонсон. Хочу обратить ваше внимание на первую докладную записку, датированную восемнадцатым ноября прошлого года. Как вы можете видеть, она подписана лично Мередит Джонсон и обусловливает внесение изменений в план сборочной линии в соответствии с просьбой малайзийского правительства. В частности, записка предусматривает отказ от автоматов по установке микрочипов взамен на дополнительное количество рабочих мест. Это вполне удовлетворило малайзийских чиновников, но сделало невозможным производство дисководов…
- Ты представления не имеешь, в какие жесткие условия нас поставили… - вмешалась Мередит.
- В таком случае не надо было строить там завода вообще, - отрезал Сандерс. - Потому что в таких условиях мы не можем давать продукцию, отвечающую стандартам. Альтернативы здесь быть не может.
- Ну, это твое личное мнение, - возразила Джонсон.
- Вторая докладная, от третьего декабря, показывает, что в результате пересмотра проекта с целью экономии средств были снижены требования к очистке воздуха. Это еще одно исправление, внесенное в разработанные мной спецификации. И снова недопустимое: мы не можем добиться высокого качества работы от дисководов, собранных в таких условиях. Короче говоря, благодаря этим изменениям дисководы были приговорены…
- Слушай, - сказала Джонсон, - если ты думаешь, что мы поверим, что вина за брак лежит на ком-то, кроме тебя…
- В третьей записке, - неумолимо продолжал Сандерс, - подводится итог экономии, достигнутой за счет: новшеств, внесенных по инициативе Ревизионной Комиссии Управления. Как вы можете видеть, общая цифра составляет одиннадцать процентов. Но эти проценты уже давно съедены задержкой производства, не говоря уже о потерях, связанных с опозданием с выходом на рынок. Даже если мы немедленно восстановим линию в ее первоначальном варианте, эти одиннадцать процентов экономии дадут увеличение стоимости производства по меньшей мере на семьдесят процентов, что на первый год составит сто девяносто процентов против расчетной цены. Ну, а следующий документ, - продолжал Сандерс, - объясняет причины этой гонки за снижение стоимости производства. Во время переговоров между мистером Никол сом и мисс Джонсон, имевших место в конце прошлого года, мисс Джонсон заявила, что она в состоянии уменьшить расходы на развитие высокоточных технологий, что было источником заботы мистера Николса на его встрече с мисс Джонсон в…
- О Боже!.. - прохрипел Николс, уткнувшись в бумагу перед собой.
Мередит вскочила со своего места и встала перед Сандерсом.
- Ты меня извини, Том, - твердо сказала она, - но я просто вынуждена тебя перебить. Мне неприятно говорить это, но никого твоя маленькая шарада не ввела в заблуждение. - Она сделала рукой широкий плавный жест. - Так же как и твои так называемые доказательства. - Она заговорила еще громче. - Ты не присутствовал при том, как лучшие умы фирмы тщательно разрабатывали все эти прогрессивные новшества; ты не в состоянии понять соображений, которыми они руководствовались. И эти фальшивые позы, эти так называемые докладные записки, которыми ты потрясаешь, чтобы убедить нас… Ты никого не убедил! - Она с брезгливой жалостью посмотрела на Сандерса. - Все это пустышки, Том, пустые слова, пустые фразы… Сплошная показуха - и никакого содержания. Ты что, в самом деле полагаешь, что можешь вот так прийти сюда и одурачить команду высококлассных руководителей? Тогда я должна тебя разочаровать: ничего у тебя не получится.
Гарвин внезапно поднялся с места и заговорил:
- Мередит…
- Позвольте мне закончить, - сказала Мередит. Ее лицо было красным от злости. - Это очень важно, Боб. Это ядро всего плохого, что идет из этого подразделения. Да, некоторые решения задним числом можно рассматривать как спорные; да, некоторые рационализаторские предложения, возможно, завели нас слишком далеко. Но это не может служить извинением тому поведению, свидетелями которого мы сегодня стали. Это - тщательно продуманная позиция человека, который не останавливается ни перед чем - абсолютно ни перед чем! - делая себе имя за счет других, подрывая репутацию всех, кто становится на ее пути - я хотела сказать, на его пути - бессовестно, как мы видели, утверждая, что… Тебе никого не удалось одурачить, Том! Ни на минуту! Нам предложили принять на веру худшую из подделок, но мы не клюнули на это. Очень глупо с твоей стороны, Том, и тебе это аукнется. Мне жаль тебя. Не нужно было этого делать, это просто не могло сработать - и не сработало. Все.
Она остановилась и, переводя дыхание, обвела взглядом стол: все сидели молча, не двигаясь. Гарвин по-прежнему стоял, пребывая, похоже, в шоке. Постепенно до Мередит начало доходить, что все идет не так, как ей хотелось бы… Когда она заговорила опять, ее голос звучал спокойней:
- Надеюсь, что я… что мне удалось правильно выразить чувства всех присутствующих - именно это я намеревалась сделать.
Опять молчание. Потом раздался голос Гарвина:
- Мередит, не могу ли я попросить вас выйти из зала на несколько минут…
Некоторое время Мередит в ошеломлении смотрела на него, затем выдавила:
- Конечно, Боб…
- Спасибо, Мередит.
Держась очень прямо, она вышла из зала. Дверь с щелчком закрылась за ней.
Джон Мерден придвинулся поближе к столу и сказал:
- Мистер Сандерс, продолжайте, пожалуйста, ваше выступление. Сколько, по вашему мнению, понадобится времени, чтобы произвести необходимые исправления и вывести завод на проектную мощность?

* * *
Был полдень. Сандерс сидел в своем кабинете, положив ноги на стол, и смотрел в окно. Солнце ярко освещало стены зданий, окружавших Пайонир-сквер. Небо было чистым и безоблачным. Вошла Мери Энн Хантер, одетая в деловой костюм, и с порога спросила:
- Не могу понять никак…
- Что?
- Как получилось с этим выпуском новостей… Мередит должна была знать о нем, видела же она, что ее снимают…
- Она знала. Но она представить себе не могла, что я смогу раздобыть запись. И она не думала, что в новостях вообще о ней упоминалось - она рассчитывала, что показывали только Фила. Сама понимаешь - мусульманская страна… Говоря о начальстве, они обычно показывают только мужчин.
- Угу… И что?
- Но третий канал - правительственная программа, - объяснил Сандерс. - И в тот вечер разговор шел как раз о том, что из-за непреклонности и нежелания сотрудничать, проявленных со стороны делегации «ДиджиКом», переговоры прошли не так гладко, как хотелось бы правительству. Нужно было как-то защитить репутацию мистера Сайяда, министра финансов, вот камеры и были направлены на Мередит…
- Потому что…
- Потому что она женщина.
- Заморская ведьма в деловом костюме? Иметь дело с бабой «ференги» невозможно…
- Да, что-то в этом духе. Во всяком случае, ее показали.
- И ты получил запись.
- Угу.
Хантер кивнула.
- Ну, мне это нравится, - с этими словами она вышла из комнаты. Сандерс, оставшись один, снова принялся смотреть в окно.
Через некоторое время пришла Синди и принесла свежие новости:
- Говорят, что продажа компании не состоится. Сандерс, чувствуя себя выжатым, как лимон, неопределенно пожал плечами - ему было все равно.
- Вы не голодны? - спросила Синди. - А то я могу что-нибудь принести.
- Нет, я не голоден. Что они там делают?
- Гарвин и Мерден разговаривают.
- До сих пор? Уже больше часа прошло.
- С ними только Конли.
- Только Конли? Больше никого?
- Нет. Николс ушел.
- А что насчет Мередит?
- Ее никто не видел.
Он откинулся на спинку кресла и повернул голову к окну.
Компьютер пропищал три раза подряд.

30 СЕКУНД ДО ПРЯМОЙ ВИДЕОСВЯЗИ:
DC/ M- DC/ C
ОТ: А.КАН
КОМУ: Т.САНДЕРС

Кан вызывал его. Сандерс мрачно ухмыльнулся. Синди вошла и сказала:
- Артур вызывает вас.
- Вижу…

15 СЕКУНД ДО ПРЯМОЙ ВИДЕОСВЯЗИ: DC/ M- DC/ C

Сандерс приспособил поудобнее свою настольную лампу и чуть отодвинулся. Весь экран осветился, и на нем появилось изображение Артура. Он находился на заводе.
- Ах, Том… Как хорошо! Надеюсь, еще не поздно? - спросил Артур.
- Для чего не поздно? - поинтересовался Сандерс.
- Я знаю, что сегодня должно состояться совещание: мне нужно кое-что тебе сказать.
- Что такое, Артур?
- Ну, боюсь, что я не всегда был с тобой совершенно откровенен… Это касается Мередит. Она внесла в схему конвейера некоторые изменения - месяцев шесть или семь назад, - и я подозреваю, что вину за это она хочет взвалить на тебя. Может быть, даже на сегодняшнем совещании.
- Понимаю.
- Я чувствую себя ужасно, Том, - повесил голову Артур. - Даже не знаю, что и сказать…
- А ты не говори ничего, Артур, - посоветовал Сандерс.
Кан виновато улыбнулся.
- Я давно хотел тебе сказать. Правда. Но Мередит сказала, что ты уходишь, и я не знал, как поступить. Она сказала, что надвигается битва и что мне лучше встать на сторону победителя…
- Ты встал не на ту сторону, Артур, - сказал Сандерс. - Ты уволен. - Он потянулся и выключил телевизионную камеру, направленную ему в лицо.
- Что ты хочешь этим сказать?
- То, что ты уволен, Артур.
- Но ты не можешь так поступить со мной… - заговорил Кан. Его изображение поблекло и начало съеживаться. - Ты не можешь…
Экран опустел.
Пятнадцать минут спустя в кабинет вошел Марк Ливайн. Оттянув ворот своей черной футболки «Армани», он сказал:
- Кажется, я полный идиот.
- Без сомнения.
- Это просто… Я не оценил ситуации, - объяснил Марк.
- Что да - то да.
- Что ты теперь намерен предпринять?
- Да вот Артура только что выгнал.
- Господи… И что еще?
- Не знаю, посмотрю, как фишка ляжет.
Ливайн кивнул и вылетел из кабинета. Сандерс решил дать ему понервничать. В конце концов они, конечно, помирятся. Адель и Сюзен ведь тоже подруги. И Марк слишком талантлив, чтобы с ним расставаться. Но немного попотеть ему не повредит.
В час заскочила Синди и сообщила:
- Говорят, Макс Дорфман только что присоединился к Гарвину и Мердену.
- А что Джон Конли?
- Ушел. Он сейчас у бухгалтеров.
- Это хороший знак.
- Говорят, Николса уволили.
- С чего ты взяла?
- Час назад он улетел домой.
Всего пятнадцать минут спустя Сандерс увидел Эда Николса, шагающего по коридору. Подойдя к столу Синди, он поинтересовался:
- Ты же вроде говорила, что Николс улетел домой?
- Что слышала, то и сказала, - ответила секретарша. - Но это еще не все: вы слышали, что говорят о Мередит?
-Что?
- Говорят, что она остается.
- Я в это не верю, - сказал Сандерс.
- Билл Эвертс сказал секретарше Стефани Каплан, что Мередит Джонсон не увольняют, что Гарвин полностью на ее стороне. За фиаско в Малайзии вину возложили на Фила, а Мередит, по мнению Гарвина, еще молода и ответственности нести не может. Так что она остается на работе.
- Я не верю…
Синди пожала плечами.
- Так говорят, - сказала она.
Сандерс прошел в свой кабинет и стал смотреть в окно, уговаривая себя, что это пустые сплетни. Через несколько минут зажужжал интерком.
- Том? - сказала Синди. - Только что звонила Мередит Джонсон. Она хочет встретиться с вами в ее кабинете. Прямо сейчас.

* * *
Яркие лучи солнца рвались в широкие окна. Стол секретарши Мередит был пуст. Дверь в кабинет была приоткрыта. Сандерс постучал.
- Войдите, - пригласила Мередит.
Она стояла, прислонившись к столу и скрестив руки на груди. Ждала.
- Привет, Том, - сказала она.
- Привет, Мередит.
- Входи, я не кусаюсь.
Он вошел в кабинет, оставив дверь открытой.

Предыдущая страница 32 Следующая страница


33 Майкл Крайтон

- Должна признать, что сегодня утром ты превзошел самого себя, Том. Я была удивлена, как многому ты в состоянии научиться за такое короткое время. И на совещании ты был очень изобретателен.
Сандерс промолчал.
- Да, это была титаническая работа. Ты, наверное, гордишься собой? - спросила она, глядя на него в упор.
- Мередит…
- Ты думаешь, что наконец рассчитался со мной? Ну, так у меня для тебя новости, Том: на самом деле ты ничего не знаешь о том, как все происходило.
Она оттолкнулась от стола, и Сандерс увидел за ее спиной стоявшую на столе картонную упаковочную коробку. Мередит пошла вокруг стола, бросая в эту коробку фотографии, бумаги, набор авторучек.
- С самого начала слияние было идеей Гарвина. Уже три года Гарвин искал покупателя на фирму и не мог найти. Тогда он привлек к этому меня; я перебрала двадцать семь разных компаний, пока не нашла «Конли-Уайт». Они заинтересовались, и я жала на них изо всех сил. Я делала все, что могла, чтобы сделка состоялась. Все, что могла. - Она в гневе сунула в коробку очередную порцию бумаг.
Сандерс молча наблюдал за ней.
- Гарвин был на седьмом небе, когда я принесла ему Николса на блюдечке, - продолжала Мередит. - Ему было плевать, как я это сделала. Он просто хотел, чтобы я это сделала, и я рвала задницу, потому что шанс получить эту работу означал для меня прорыв, новые возможности для роста. Почему бы и нет? Я выполнила работу. Я обеспечила сделку. Я заработала эту должность. Я победила тебя честно.
Сандерс молчал.
- Но в конце концов все сорвалось: Гарвин не поддержал меня, когда стало жарко. Все говорили, что он мне как отец, а он меня просто использовал. Делал свое дело. И кому какое дело, если при этом кто-то пострадает! Люди приходят и уходят; вот и мне теперь нужно искать адвоката, чтобы оговаривать условия увольнения. И никому нет дела…
Она навалилась всем весом на коробку, пытаясь закрыть ее.
- Но я обошла тебя честно, Том. И я такого не заслужила. Меня поимела эта проклятая система.
- Нет, - возразил Сандерс, глядя ей прямо в глаза. - Ты затаскивала в постель своих подчиненных многие годы. Когда могла, ты пользовалась каждой возможностью показать свою власть. Ты всегда срезала углы. Ты была ленива. Ты жила показухой, и каждое третье слово, вылетавшее у тебя изо рта, было ложью. А теперь ты жалеешь себя, думаешь, что эта система плохая. Но знаешь что, Мередит? Система тебя не поимела. Система тебя разоблачила и вышвырнула вон. Потому что, когда ты посмотришь на себя со стороны, ты увидишь, что ты набита дерьмом. - Он развернулся на каблуках. - Желаю приятного путешествия, куда бы ты ни направлялась.
Он вышел из кабинета, хлопнув дверью.

* * *
Через пять минут он влетел в свой кабинет и, еще не остыв, начал ходить взад-вперед перед своим столом.
Вошла Мери Энн Хантер, одетая на этот раз в свитер и спортивные лосины. Она опустилась на стул и закинула ноги в кроссовках на стол.
- Над чем ты работаешь? Готовишься к пресс-конференции?
- Какой пресс-конференции?
- На четыре часа назначена пресс-конференция.
- Кто сказал?
- Мариан из Отдела по связям с прессой. Клянется, что знает об этом от самого Гарвина. Ее помощник обзванивает газеты и телевидение.
Сандерс покачал головой:
- Еще слишком рано. Учитывая происшедшие события, пресс-конференция должна была состояться не раньше завтрашнего дня.
- Я тоже так думаю, - кивнула Хантер. - Должно быть, собираются объявить, что сделка по продаже фирмы не состоится. Слышал, что говорят про Блэкберна?
- Нет, а что?
- Гарвин дал ему миллион компенсации.
- Не могу в это поверить.
- Так говорят…
- А ты у Стефани спроси.
- Ее никто не видел. Предполагают, что теперь, когда сделка сорвалась, она отправилась в Купертино утрясать финансовые дела. - Хантер встала и подошла к окну. - Хоть погода радует.
- Да, наконец-то.
- Пойду-ка я пробегусь - не могу выносить этого ожидания.
- А мне не стоит выходить из здания…
Она улыбнулась.
- Да, я тоже так думаю. - Постояв у окна, она добавила: - Что и требовалось доказать…
Сандерс поднял глаза.
- Что?
Хантер показала рукой в сторону улицы:
- Автобусы, с антеннами наверху. Думаю, что пресс-конференция все-таки состоится.

* * *
Пресс-конференция состоялась в четыре часа в главном конференц-зале на первом этаже. Освещаемый светом вспышек и юпитеров, Гарвин встал перед микрофоном, установленным во главе стола.
- Я всегда считал, - начал он, - что женщины должны быть более широко представлены в высших кругах бизнеса. Женщины Америки представляют наиболее важный, недоиспользованный источник, с которым мы входим в двадцать первое столетие. И в области высоких технологий это так же верно, как и в других отраслях. С тем большим удовольствием я имею честь объявить, что в рамках нашего слияния с фирмой «Конли-Уайт Комьюникейшнз» вице-президентом «Диджитал Комьюникейшнз Сиэтл» назначается женщина высочайших достоинств, уже проявившая их, работая в нашей штаб-квартире в Купертино. Многие годы она была изобретательным и надежным членом команды «ДиджиКом», и я уверен, что она будет оставаться таковой еще многие годы. Итак, я рад представить вам нового вице-президента Отдела перспективного планирования миссис Стефани Каплан!
Раздались аплодисменты, и Каплан, выйдя к микрофону, откинула назад копну седеющих волос. Она была одета в деловой костюм темно-каштанового цвета.
- Спасибо, Боб, - начала она, спокойно улыбаясь. - И спасибо всем, кто трудился не покладая рук, чтобы обеспечить прекрасную работу всего отдела. Хочу особо
сказать, что с большим удовольствием предвкушаю совместную работу с руководителями подразделений, людьми выдающихся способностей, которых мы видим сейчас среди нас - Мери Энн Хантер, Марком Ливайном, Доном Черри и, конечно, Томом Сандерсом. Эти люди являются ядром нашей компании, и я намерена рука об руку трудиться с ними по мере нашего движения в будущее. Что же до меня лично, то здесь, в Сиэтле, у меня существуют как персональные, так и профессиональные связи, и я счастлива, просто счастлива возможности работать здесь. И впереди я вижу долгую и радостную жизнь в этом прекрасном городе…

* * *
Едва Сандерс вернулся в свой кабинет, как ему позвонила Фернандес.
- Мне наконец-то позвонил Алан. Вы готовы? Артур Э. Френд отбывает свой свободный от лекций год в Непале. В его кабинет не имел доступа никто, кроме его секретарши и пары наиболее доверенных студентов. Фактически за время его отсутствия заходил только один студент - химик-второкурсник по имени Джонатан…
- Каплан, - подсказал Сандерс.
- Точно. Вы его знаете? - спросила Фернандес.
- Он сын моей новой шефини. Стефани Каплан только что представили как нового руководителя отдела.
Фернандес некоторое время помолчала, затем заметила:
- Это, должно быть, просто выдающаяся женщина…

* * *
…Гарвин назначил встречу Фернандес в отеле «Четыре времени года». Ранним вечером они сидели вдвоем в маленьком темном баре, выходящем на Четвертую авеню.
- Вы проделали чертовски сложную работу, Луиза, - говорил Гарвин. - Но, должен вам сказать, не в пользу справедливости. Невиновная женщина пала жертвой хитроумного, расчетливого мужчины.
- Ладно вам, Боб, - ответила она. - Вы меня для этого сюда и пригласили, чтобы пожаловаться?
- Как перед Богом, Луиза, все эти жалобы на сексуальное преследование - в них сам черт не разберется. Во всех компаниях, которые я знаю, можно насчитать не меньше чем по десятку случаев. Будет этому когда-нибудь конец?
- Меня это мало беспокоит, - ответила адвокат. - Когда-нибудь все как-то утрясется.
- Может быть, со временем. Но пока, сколько невинных людей…
- За время моей работы мне не так часто удавалось встречать невинных людей, - возразила женщина. - Например, сейчас мое внимание занимает одна вещь - ведь совет директоров «ДиджиКом» еще год назад был осведомлен о тех проблемах, которые связаны с поведением Джонсон, и ничего по этому поводу не предпринял.
Гарвин моргнул.
- Кто вам это сказал? Это абсолютная неправда… Фернандес промолчала.
- И вы никогда не сможете этого доказать! Фернандес приподняла бровь, но ничего не сказала.
- Кто вам это сказал? - повторил Гарвин. - Я хочу знать.
- Послушайте, Боб, - заговорила Фернандес. - Существуют определенные проявления в поведении людей, которых никто больше не хочет терпеть - и это факт. Начальники, хватающие подчиненных за гениталии, тискающие груди, стоя в лифте, приглашающие секретарш в деловые поездки и при этом заказывающие только один гостиничный номер… Это старая история. И если у вас есть сотрудник, ведущий себя таким образом - независимо от того, мужчина это или женщина, гомосексуалист или нормальный человек, - вы должны его остановить.
- Ладно, это все так, но иногда бывает трудно узнать…
- Да, - согласилась Фернандес, - существует и другая крайность: сотруднице не понравился безвкусный анекдот, рассказанный в ее присутствии, и она ничтоже сумняшеся подает жалобу. В конце концов ей объяснят, что сексуальным преследованием здесь и не пахнет, но к тому времени ее боссу уже было предъявлено обвинение, и вся фирма об этом знает. Работать вместе больше невозможно: подозрительность, обида - какая здесь работа… Я часто с такими случаями сталкиваюсь, поверьте, они тоже неприятны. Знаете, мой муж работает в той же фирме, что и я.
- Угу…
- После того как мы познакомились, он пять раз предлагал мне встретиться с ним в интимной обстановке. Поначалу я отказывалась, но потом уступила, и вот теперь мы давно и счастливо женаты. Так вот, недавно муж сказал мне, что при нынешних обстоятельствах и нравах он бы, возможно, не рискнул со мной связываться.
- Ну? Вот и я говорю о том же…
- Понимаю. Но со временем все утрясется. Пройдет год-другой, и все будут в курсе новых правил.
- Да, но…
- …но есть еще и третья категория случаев - где-то посреди двух крайностей, - продолжала Фернандес. - Назовем ее серой. Где неясно, что случилось на самом деле, неясно, кто что сделал. Это наиболее обширная группа жалоб. Дело в том, что общество склонно концентрировать внимание на жертве, а не на обвиняемом. Но ведь у обвиняемого тоже есть проблема: жалобы на сексуальное преследование - это оружие, Боб, и надежной защиты от него нет. Этим оружием может воспользоваться любой - и многие так и делают. Некоторое время, я думаю, это еще будет продолжаться.
Гарвин вздохнул.
- Это как ваша машина, создающая несуществующую реальность, - продолжала Фернандес. - Окружающую среду, которая кажется реальной, хотя на самом деле ничего нет. Мы живем, окруженные такой средой, которую определяют созданные нами правила. Эта среда меняется. Раньше она менялась по отношению к женщинам, теперь она начинает меняться и по отношению к мужчинам. Раньше эти изменения не нравились мужчинам, теперь они не по вкусу женщинам. Некоторые люди получают определенные преимущества, но в конце концов все притрется.
- Когда? Когда это кончится? - спросил Гарвин, горестно покачивая головой.
- Когда женщины будут занимать пятьдесят процентов руководящих постов, - объяснила Фернандес. - Тогда все само собой и кончится.
- Вы же знаете, что я это только приветствую.
- Да, - признала женщина, - и должна сказать, что сейчас вы выдвинули просто выдающуюся женщину. Мои поздравления, Боб.

* * *
Мери Энн Хантер попросили отвезти Мередит Джонсон в аэропорт, чтобы та успела на самолет, вылетающий в Купертино.
Минут пятнадцать женщины ехали молча; Мередит ссутулилась, сидя в своем пальто военного покроя и глядя в окно.
Наконец, когда они проезжали мимо заводов «Боинга», Джонсон подала голос:
- Мне все равно здесь не понравилось…
Тщательно подбирая слова, Хантер ответила:
- Ну, здесь есть и свои хорошие и плохие стороны. Некоторое время ехали молча. Затем Джонсон спросила:
- Вы же с Сандерсом друзья?
- Да.
- Он отличный парень, - признала Джонсон. - И всегда был. Знаете, у нас когда-то были с ним тесные отношения…
- Да, я слышала, - ответила Хантер.
- Том все делает, в общем-то, правильно, - продолжала Джонсон. - Только он любое брошенное вскользь замечание воспринимает слишком всерьез.
- Угу… - промычала Хантер.
- Женщины в бизнесе должны все время быть образцом, иначе их просто сожрут. Стоит чуть-чуть оступиться-и тебе конец…
- Угу…
- Ну, вы понимаете, о чем я говорю.
- Да, - сказала Хантер, - я понимаю.
Опять долгое молчание. Джонсон сменила позу, продолжая смотреть в окно.
- Система, - сказала она наконец, - в ней все дело. Меня изнасиловала эта чертова система.

* * *
Сандерс вышел из здания, собираясь ехать в аэропорт, чтобы встретить Сюзен и детей, и наткнулся на Стефани Каплан. Воспользовавшись моментом, он поздравил ее с новым назначением. Женщина пожала ему руку и сказала без улыбки:
- Благодарю вас за поддержку.
- И я - вас, - ответил он. - Как здорово иметь друзей.
- Да, - согласилась Каплан. - Дружба - это прекрасно. Так же как и компетентность. Я не задержусь на этой работе долго, Том. Николс в «Конли-Уайт» финдиректором не останется, а его потенциальный преемник - человек более чем скромных способностей. Через год они начнут подыскивать замену, и, когда я уйду к ним, кто-то займет мое место здесь. Думаю, это будете вы.
Сандерс слегка поклонился.
- Но все это дело будущего, - отчетливо сказала Каплан. - А пока нам предстоит наладить работу здесь.
Отдел работает безобразно. Все забросили работу из-за этой суеты вокруг слияния, производство лихорадит из-за глупости Купертино. Чтобы все исправить, придется засучить рукава. Я назначила первое производственное совещание с участием руководителей всех отделов на завтра, на семь утра. Тогда и увидимся, Том.
И она отвернулась.

* * *
Сандерс стоял в зале аэропорта «Си-Так» и следил за пассажирами, прилетевшими из Финикса. Элайза закричала «Папуля!» и, подбежав к Сандерсу, прыгнула к нему на руки. Она здорово загорела.
- Хорошо провела время в Финиксе?
- Классно, пап! Мы катались на лошадках и ели «тако», и знаешь что?
- Что?
- Я видела змею!
- Настоящую змею?
- Ага! Зеленую. Вот такенную! - показала девочка, разводя руки.
- Да, Элайза, это очень большая змея…
- А знаешь что? Зеленые змеи неядовитые!
Подошла Сюзен, неся на руках Мэттью. Она тоже успела загореть. Сандерс поцеловал жену.
- А я уже рассказала папочке про змею! - похвасталась Элайза.
- Как ты? - спросила Сюзен, глядя мужу в глаза.
- Отлично. Устал только немного.
- Все закончилось?
- Да, все закончилось.
Они пошли к выходу, Сюзен обняла Сандерса за талию.
- Я о многом думала… Я, наверное, и на самом деле слишком много езжу. Мы должны проводить больше времени вместе.
- Это было бы здорово, - согласился он.
Они прошли к багажному отделению. Обнимая дочурку, чувствуя, как ее крошечные ручки обвили его шею, Сандерс поднял глаза и увидел Мередит, стоявшую у регистрационной стойки в секции отлета. На ней было пальто военного покроя, волосы были откинуты назад. Она, не отворачиваясь, смотрела на него.
- Кто это? - спросила Сюзен. - Знакомая?
- Нет, - ответил он. - Это никто.

ПОСТСКРИПТУМ

Констанс Уэлш была уволена из сиэтлской «Пост-Интеллидженсер» и подала на газету в суд за несправедливое увольнение и половую дискриминацию согласно статье VII Акта о гражданских правах от 1964 года. Газета предпочла договориться, не доводя дело до суда.
Филип Блэкберн устроился на работу в «Силикон Гологрэфикс» в Маунтин-вью, Калифорния, в качестве старшего юрисконсульта. Эта фирма была в два раза больше, чем «ДиджиКом». Позже его избрали председателем Этической комиссии в Ассоциации адвокатов Сан-Франциско.
Эдвард Николс досрочно ушел в отставку из «Конли-Уайт Комьюникейшнз» и вместе с женой переехал в Нассау, на Багамы, где работал консультантом на полставки для нескольких офшорных фирм.
Элизабет, «Бетси», Росс перешла на работу в «Конрад Компьютер» в Саннивейле, Калифорния, и вскоре стала членом группы «Анонимные алкоголики».
Джон Конли был назначен вице-президентом «Конли-Уайт Комьюникейшнз» по планированию. Шесть месяцев спустя он погиб в автокатастрофе в Пачоге, Нью-Йорк.
Артура Кана взяли на работу в «Булл Дейта Системз» в Малайзии.
Ричард Джексон из «Алдуса» был обвинен сотрудницей компании «Америкэн Дейта Хауз», оптового дистрибьютора «Алдуса», в сексуальном преследовании в соответствии со статьей VII. После проведения расследования Джексона уволили.
На Марка Ливайна сотрудницей Конструкторской группы была подана жалоба на сексуальное преследование согласно статье VII, Хотя невиновность Ливайна была доказана, его жена вскоре после окончания расследования подала на развод.
Гэри Босак разработал и запатентовал алгоритм шифровки данных, который продал в «Ай-би-эм», «Майкрософт» и «Хитачи». Это сделало его мультимиллионером.
Луиза Фернандес была назначена федеральным судьей. Как-то она прочитала лекцию в Ассоциации адвокатов Сиэтла, в которой заявила, что дела о сексуальных преследованиях все чаще используются как оружие в решении чисто деловых споров. Она, предположила, что в будущем возникнет необходимость пересмотра законов или ограничения привлечения адвокатов в такие дела. Ее речь была встречена прохладно.
Мередит Джонсон была назначена вице-президентом по управлению и планированию в парижской конторе «Ай-би-эм». Позже она вышла замуж за посла Соединенных Штатов во Франции Эдварда Хармона, который незадолго перед этим развелся. После этого о ней в бизнесе ничего не было слышно.

ПОСЛЕСЛОВИЕ

В основу истории, рассказанной в книге, положены подлинные события. Их описание в романе отнюдь не означает отрицания того факта, что подавляющее большинство исков по сексуальному насилию возбуждается женщинами против мужчин.
Напротив, преимущество обратного варианта заключается в том, что это дает нам возможность изучить те стороны этого вопроса, которые скрываются традиционными подходами и обычной риторикой. Как бы ни относились читатели к описываемым событиям, важно признать, что поведение двух противоположностей отражает друг друга, как карточки теста Роршаха. Ценность этого теста заключается в том, что он раскрывает нашу сущность.
Также важно подчеркнуть, что описание событий в таком виде - художественный вымысел. Ввиду того что обвинения в сексуальном насилии на работе затрагивают многочисленные противоречивые юридические права и что такие иски в настоящее время чреваты значительными последствиями, не только для физических лиц, но и для фирм, необходимо доходить до сути дела с осторожностью. В нашей истории главные действующие лица согласились ответить на вопросы при условии, что их подлинные фамилии не будут обнародованы.
Я признателен им за их согласие помочь разъяснить трудные вопросы, характерные для расследований случаев сексуального насилия.
Кроме того, я признателен ряду адвокатов, сотрудникам муниципальных служб и фирм, которые предоставили ценные данные по направлениям развития этого щекотливого вопроса. Чрезвычайная чувствительность, вызываемая любыми обсуждениями вопроса сексуального насилия, характерна для каждого, с кем я говорил, и каждый просил не называть его фамилию

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ПОНЕДЕЛЬНИК     (Страница 1)
  • Часть вторая
    ВТОРНИК     (Страница 9)
  • Часть третья
    СРЕДА     (Страница 17)
  • Часть четвертая
    ЧЕТВЕРГ     (Страница 31)
  • ПОСТСКРИПТУМ (Страница 33)
  • ПОСЛЕСЛОВИЕ (Страница 33)


Майкл Крайтон

Разоблачение

Перевод: И. Уткина
Michael Crichton, “Disclosure”, 1993

 Читать книгу

Аннотация

«Разоблачение» — один из лучших романов американского писателя Майкла Крайтона, которого по праву называют отцом технотриллера. Эта книга, ставшая основой одноименного голливудского блокбастера, главные роли в котором исполняли Майкл Дуглас и Деми Мур, позволяет читателю увидеть изнутри жизнь крупной корпорации и погрузиться в безжалостный мир, где человеческие чувства и судьбы людей — лишь ступеньки карьерной лестницы для беспринципных интриганов.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.


[1] | Модем — устройство для передачи информации между компьютерами по телефонной линии.
[2] | Электронная почта — средство посылки и хранения сообщений между пользователями сети ЭВМ.
[3] | СD-ROM (compact disk readonly memory) — постоянное запоминающее устройство на компакт диске.
[4] | Чип — микросхема на одном кристалле.
[5] | Драйвер — управляющая программа.
[6] | Лэптоп — тип портативного компьютера.
[7] | Силиконовая долина - местность в Калифорнии, где расположены заводы и компании по производству изделий микроэлектроники.
[8] | Виртуальный — не имеющий физического воплощения.
[9] | Система считается работающей в реальном времени в том случае, если обработка данных идет в темпе, соизмеримом со скоростью протекания анализируемых процессов.
[10] | Черри вряд ли имеет в виду гомосексуалистов: Big Blue — ироническое прозвище фирмы IBM.
[11] | Хакер — компьютерный ас, способный проникать в закрытые базы данных.
[12] | F-119 «Stealth» — самолет, способный проникать на территорию противника, не будучи засеченным радарами.
[13] | Микки Руни - aктер, известен своим маленьким ростом.
[14] | Гуру — учитель, наставник
[15] | Расположение подразделений в районах, пользующихся налоговыми льготами.
[16] | RISC (reduced instruction set computer) — подход к организации ЭВМ на базе упрощенного набора машинных команд обработки данных.
[17] | Фоумленд - пенопластовая страна.
[18] | RAM (random access memory) — ОЗУ, оперативное запоминающее устройство.
[19] | Годзилла - персонаж японского фильма ужасов — гигантский динозавр.
[20] | Quid pro quo - oдно за другое (лат.).
[21] | Фамилия ЭФРЕНД по английски звучит так же, как «друг».
[22] | SYSOP - высшая степень допуска, позволяющая его обладателю исправлять данные в системе компьютерной сети.
[23] | | Амбивалентность — двойственность переживания, когда од и тот же объект вызывает противоречивые чувства — например, любовь и ненависть.