Майкл Крайтон - Пожиратели мертвых (13 й воин)

1 Майкл Крайтон

Посвящается Уильяму Хоуэллзу

Не хвались, что прожил день, пока не наступил вечер; не восхваляй женщину, пока она жива; не хвали меч, пока не опробовал его в бою; девушку - пока ее не взяли в жены; лед - пока не пересек по нему реку; пиво - пока оно не выпито.
Норманнская пословица

Зло имеет древние корни.
Арабская пословица

ПРЕДИСЛОВИЕ

Рукопись Ахмеда ибн-Фадлана (Ибн Фад-лана) представляет собой самое раннее из известных свидетельств о викингах - об их образе жизни и общественном устройстве. Это исключительной ценности документ, описывающий в ярких деталях события, происходившие более тысячи лет назад. Время, конечно, не пощадило рукопись, и за прошедшие века многие фрагменты этого текста были утрачены, а другие сохранились лишь в переводах. История манускрипта интересна, пожалуй, в не меньшей степени, чем сам содержащийся в нем текст.

ПРОИСХОЖДЕНИЕ РУКОПИСИ

В июне 922 года нашей эры халиф Багдада направил одного из своих придворных, Ибн Фадлана, послом к царю булгар. Ибн Фадлан отсутствовал в родном городе в течение трех лет, но так и не выполнил возложенную на него задачу, поскольку в пути он повстречался с отрядом северян-викингов и против своей воли оказался вовлечен в их дела, полные опасностей и приключений.
Вернувшись наконец в Багдад, Ибн Фадлан изложил историю своего путешествия письменно - в виде официального отчета, представляемого ко двору. Этот оригинальный манускрипт уже давно признан исследователями утраченным, и нам приходится полагаться лишь на сохранившиеся от него фрагменты в позднейших источниках.
Наиболее известным из них является арабский географический справочник, составленный Якатом ибн-Абдаллой приблизительно в тринадцатом веке. Якат включил в свой справочник около дюжины цитат из составленного Ибн Фадланом отчета, которому к тому времени было уже более трехсот лет. Из этого следует вывод, что Якат работал не с оригиналом рукописи, а с одной из ее копий. Тем не менее эти несколько разделов впоследствии бессчетное количество раз переводились и цитировались позднейшими исследователями.
Еще один фрагмент этого текста был обнаружен в России в 1817 году и опубликован на немецком языке Санкт-Петербургской Академией наук в 1823-м. Этот материал включает в себя и несколько пассажей, опубликованных Й.-Л. Расмуссеном в 1814 году. Сам Расмуссен работал с манускриптом, найденным им в Копенгагене и впоследствии утраченным. Происхождение этого источника не известно. Примерно в это же время публикуются также шведские, французские и английские переводы, к сожалению не отличающиеся точностью и практически не предоставляющие позднейшим исследователям никакого нового материала.
В 1878 году в частной коллекции антиквариата сэра Джона Эмерсона, британского посла в Константинополе, были обнаружены еще две рукописи. Судя по всему, сэр Джон принадлежал к тем алчным коллекционерам, у которых страсть к приобретению преобладает над интересом к самим коллекционируемым вещам. Оба манускрипта были обнаружены после его смерти; когда и где он их приобрел, так и осталось невыясненным.
Одним из источников является трактат по географии, написанный на арабском языке Ахмадом Туей и вполне достоверно датируемый 1047 годом. Таким образом, хронологически рукопись Туей оказывается наиболее близкой к оригинальному тексту Ибн Фадлана, предположительно написанному в период 924-926 гг. нашей эры. Тем не менее исследователи считают рукопись Туей наименее достоверным из всех имеющихся источников; ее текст полон очевидных ошибок и внутренних противоречий, и хотя в нем неоднократно указывается на цитирование по рукописи некоего Ибн Факиха, путешествовавшего по северным странам, многие авторитетные ученые используют этот материал с осторожностью и большими оговорками.
Вторая рукопись принадлежит перу Амина Рази и датируется примерно 1585-1595 годами. Текст написан на латыни и в соответствии с указанием его автора является непосредственным переводом с арабской рукописи Ибн Фадлана. Манускрипт Рази содержит часть информации об огузских тюрках и несколько фрагментов, в которых описываются схватки с чудовищами, появляющимися из тумана. Данные отрьшки текста в других источниках не обнаружены.
В 1934 году в монастыре Ксимоса в северо-восточной части Греции, неподалеку от Салоников, была найдена еще одна рукопись на латыни. Ксимосский манускрипт содержит некоторые разъяснения по поводу отношений Ибн Фадлана и халифа, а также уточняет детали его встреч и общения с обитателями северных стран. Автор ксимосского манускрипта, равно как и дата его написания, не установлены.
Несомненно, серьезнейшей научной задачей является объединение всех вариантов оригинала и переводов, появлявшихся на протяжении более чем тысячи лет на арабском, латинском, немецком, французском, датском, шведском и английском языках. Это, естественно, лишь усложняет задачу их комплексного анализа. За такую задачу мог взяться только человек огромной эрудиции и энергии, ив 1951 году такой человек нашелся. Собрав все известные источники, профессор сравнительной лингвистики, почетный доктор университета Осло в Норвегии Пер Фраус-Долус приступил к созданию единого текста перевода рукописи Ибн Фадлана. Он продолжал эту работу вплоть до своей смерти в 1957 году. Части этого перевода публиковались в «Записках Национального музея в Осло: .1959-1960», но их появление не вызвало широкого отклика в научной среде - возможно, причиной тому был небольшой тираж и ограниченное распространение данного издания.
Перевод Фраус-Долуса является предельно точным, практически дословным; в предисловии к опубликованному материалу сам Фраус-Долус отмечает, что «языкам свойственна следующая организация: красивый перевод никогда не является точным, а точный перевод обнаруживает свою красоту без каких бы то ни было посторонних украшений».
В процессе подготовки публикации полной аннотированной версии перевода Фраус-Долуса я позволил себе внести в текст несколько изменений. Из его окончательного варианта я удалил некоторые повторяющиеся фрагменты, что оговорено в примечаниях к тексту. Кроме того, я несколько изменил структуру и систему оформления текста: например, цитирование прямой речи каждого из персонажей книги я начинаю с новой строки - в соответствии с современной традицией. Наконец, в некоторых местах я изменил синтаксис оригинала: в основном это касается перенесения придаточных предложений на место, соответствующее им в современном языке. Это было сделано для облегчения восприятия текста современным читателем.

ВИКИНГИ

Описание викингов, сделанное Ибн Фадланом, разительно отличается от того, как традиционно представляют себе этот народ европейцы. Первые европейские описания викингов были сделаны священнослужителями; в ту эпоху они были единственными наблюдателями, умевшими писать и ведшими более или менее систематизированные записи о современных им событиях. Вполне естественно, что представители Церкви испытывали особый ужас по отношению к жестоким язычникам-норманнам. Вот пример типичного гиперболизированного описания, цитируемого Д. М. Уилсоном из ирландской рукописи двенадцатого века: «Говоря же коротко, будь даже на каждой шее по сотне закаленных стальных голов, и в каждой голове по сотне острых, холодных, не поддающихся ржавчине латунных языков, и у каждого языка по сотне громких, жадных до слов голосов, то даже они не смогли бы рассказать, поведать или просто перечислить все те беды и страдания, что пережили ирландцы, как мужчины, так и женщины, как миряне, так и служители Господа, как старые, так и молодые, как знатные, так и простолюдины, как горожане, так и крестьяне, от этих храбрых, сильных, но жестоких, не ведающих жалости подлых разбойников-язычников».
Современные ученые сходятся во мнении, что эти леденящие душу истории о зверствах и жестокостях, творимых викингами во время их набегов, в значительной степени преувеличены. Тем не менее европейские авторы по-прежнему склонны описывать скандинавов как кровожадных варваров, не имеющих прямого отношения к основной линии развития западной цивилизации и ее культуры. Зачастую к подобным выводам приходят даже вопреки логике. Например, Дэвид Тэлбот Райе пишет: «В период с восьмого по одиннадцатый век викинги оказывали на всю Западную Европу, пожалуй, большее влияние, чем любая другая отдельно взятая этническая группа. …Викинги известны как великие путешественники, ими было совершено немало географических открытий, а их достижения в области мореплавания трудно переоценить; их укрепленные поселения выполняли роль крупных торговых центров; их искусство было оригинальным, исполненным творческого начала и оказало большое влияние на культуры соседних народов; их гордостью смело можно назвать оставленное литературное наследие и развитую материальную культуру. Остается задаться лишь одним вопросом: можно ли в полном смысле назвать их общество цивилизацией? Я полагаю, мы должны признать, что этот термин к викингам неприменим... Категория гуманизма, являющая непременной отличительной чертой цивилизации, в их обществе отсутствовала».
Такая же точка зрения выражена и в работах лорда Кларка: «При прочтении древних исландских саг, которые несомненно следует причислить к величайшим произведениям мировой литературы, любой исследователь будет вынужден признать, что норманны создали культуру. Но была ли это цивилизация?.. Цивилизация подразумевает нечто большее, чем энергия, воля и творческие способности: нечто, чего не было у древних норманнов, но что уже в ту эпоху стало вновь появляться в Западной Европе. Как мы можем определить это «нечто»? Если говорить коротко, то речь идет об ощущении постоянства, устойчивости собственного существования. А путешественники и захватчики ощущали себя лишь временным элементом постоянно меняющегося мира. При таком мировоззрении нет нужды загадывать далеко вперед: дальше, чем до следующей весны, следующего похода или следующей битвы. А если нет ощущения будущего, то нет и необходимости оставлять следы в сегодняшнем настоящем - строить каменные дома или писать книги».
Чем более тщательному анализу подвергаются эти рассуждения, тем менее логичными они выглядят. Возникает вполне резонный вопрос: почему высокообразованные и квалифицированные европейские исследователи так небрежно проходят мимо культуры викингов, удостаивая их в своих работах лишь кратких, словно походя сделанных замечаний? Интересно и то, почему ученые-историки с такой настойчивостью ставят перед читателями сугубо семантический вопрос о том, считать ли викингов «цивилизацией»? Эту ситуацию можно объяснить, только если признать, что в европейской науке существует давнее предубеждение, корни которого уходят в традиционные представления об истории древней Европы.
Каждому европейскому школьнику начиная с младших классов внушается постулат о том, что Ближний Восток является «колыбелью цивилизации» и что первые цивилизации, возникшие в Египте и Месопотамии, взросли в плодородной долине Нила и в междуречье Тигра и Евфрата. Отсюда цивилизация распространилась на Крит и в Грецию, затем достигла Рима и лишь впоследствии коснулась варварских народов Северной Европы.
Как жили и чем занимались эти самые варвары в ожидании прихода цивилизации, никому известно не было; впрочем, и сам по себе этот вопрос не слишком часто поднимался в науке. Усилия исследователей были направлены на то, чтобы изучить и проанализировать процесс их окультуривания, который покойный Гордон Чилд впоследствии обозначил как «просвещение европейского варварства посредством восточной цивилизации». Современные ученые в основном придерживаются той же точки зрения, что и их древнеримские и древнегреческие предшественники. Джеффри Бибби пишет: «История Северной и Восточной Европы рассматривается с позиции Запада и Юга; при этом ученые никак не могут считаться свободными от тех предубеждений, что свойственны людям, считающим себя цивилизованными и рассматривающим исследуемые народы как варварские».
Если исходить из вышеуказанной точки зрения, то скандинавы, будучи, несомненно, географически наиболее удалены от источника цивилизации, совершенно логично считаются народами, которые восприняли ее последними; поэтому скандинавские народы неизменно представляются исследователями как последние варвары, болезненная заноза в боку Европы, изо всех сил пытающейся впитать древнюю мудрость и цивилизованность Востока.
Проблема заключается в том, что традиционные представления о прошлом Европы подверглись серьезнейшему пересмотру буквально за последние пятнадцать лет. Развитие абсолютно точного с физической точки зрения радиоуглеродного метода датировки полностью разрушило существовавшую долгое время в неизменном виде историческую хронологию. Ревизии подверглись представления о направлениях и времени распространения многих достижений цивилизации. Сегодня уже не подлежит сомнению, что древние европейцы возводили огромные мегалитические сооружения, в первую очередь гробницы, еще до того, как в Египте начали строить пирамиды. Стоунхендж старше, чем микенская цивилизация. Металлургия и металлообработка появились в Европе раньше, чем металлы стали обрабатывать и применять в Греции и Трое.
Значение этих открытий еще предстоит в должной мере оценить всему научному сообществу. На данный момент мы можем уверенно говорить лишь о том, что невозможно больше рассматривать древних европейцев как дикарей, пассивно дожидавшихся, пока на них снизойдет благодать восточной цивилизации. Напротив, судя по всему, европейцы имели достаточно высокоорганизованное общество для того, чтобы собирать массы людей для перемещения гигантских каменных плит и блоков, и обладали впечатляющими познаниями в области астрономии, позволившими им построить Стоунхендж - самую древнюю обсерваторию в мире.
В свете всего вышесказанного представляется логичным поставить под вопрос тяготение европейской науки к цивилизациям Востока. Несомненно, пересмотру должна подвергнуться и концепция так называемого «европейского варварства». В этом ключе те самые последние варвары - викинги - приобретают для науки новое значение, и представляется целесообразным заново исследовать все источники, которые дают нам информацию о скандинавах десятого века.
В первую очередь мы должны признать, что «викинги» не были единой этнической группой, а также не имели единого государства или подобного ему образования. Европейцы знакомились и вступали в контакт лишь с разрозненными группами мореплавателей, появлявшихся у их берегов из весьма удаленных друг от друга географических точек - Скандинавия по размеру больше, чем Португалия, Испания и Франция, вместе взятые. Они приплывали из своих небольших феодальных государств с целью торговли либо пиратства; хотя в большинстве случаев речь могла идти и о том, и о другом - викинги не проводили четкой грани между этими двумя видами деятельности. Впрочем, такая тенденция свойственна и многим другим мореплавателям - от древних греков до корсаров елизаветинской эпохи.
На самом деле, для людей, у которых, как принято считать, отсутствовала цивилизация, которые «не задумывались о том, чтобы заглянуть в будущее дальше, чем... до следующей битвы», викинги демонстрировали весьма разумное поведение и редкую целеустремленность. Их обширные торговые связи доказывает тот факт, что арабские монеты появились в Скандинавии не позднее 692 года нашей эры. В течение четырех последующих столетий купцы-пираты из числа викингов проникли на запад до Ньюфаундленда, на юг до Сицилии и Греции (где ими были оставлены надписи, высеченные на львах Делоса) и на восток до Уральских гор в России, где их торговые экспедиции пересекались с караванными путями северной линии Великого шелкового пути в Китай. Да, викинги не были строителями империй и, согласно существующей точке зрения, их влияние на данных территориях не было постоянным и сколько-нибудь значительным. Тем не менее последние исследования доказывают, что это влияние было вполне достаточным для того, чтобы, например, оставить огромное количество топонимов в Англии или дать России само название страны и населяющего ее народа (слово «Россия» происходит от одного из норманнских племен - русов). Что же касается более тонких, трудно поддающихся научному анализу влияний, таких как передача другим народам своей языческой ярости, отваги, безжалостной энергии и системы ценностей, то рассматриваемая рукопись Ибн Фадлана убедительно демонстрирует нам, насколько сильно многие типичные черты мировоззрения норманнов укоренились в нашем современном сознании. В образе жизни викингов действительно есть нечто невероятно близкое современному способу существования, и более того, эта близость является ни в коей мере не отталкивающей, а, наоборот, притягательной.

ОБ АВТОРЕ

Несомненно, следует сказать несколько слов об Ибн Фадлане - человеке, который обращается к нам через тысячелетие и чей голос доносится до нас сквозь эту толщу лет и сквозь фильтры бесчисленных переводов и переложений, сделанных на десяток языков людьми, принадлежащими к самым различным лингвистическим и культурным традициям.
О нем лично мы не знаем почти ничего. Бесспорно, он был человеком образованным и, судя по тому, какие походы и приключения сумел выдержать, не очень старым. В своей рукописи он прямо указывает на то, что относится к числу приближенных халифа, не выказывая тем не менее по отношению к своему повелителю особых восторгов. (В этом он, впрочем, не одинок: халифа аль-Муктадира дважды пытались свергнуть с трона, и в конце концов он был убит одним из собственных офицеров.)
Об окружении автора и стране, в которой он жил, мы знаем большее. В десятом веке Багдад, именовавшийся Городом Мира, был самым цивилизованным городом на земле. В нем насчитывалось более миллиона жителей - внутри знаменитого кольца крепостных стен. Багдад был средоточием интеллектуальной и коммерческой деятельности и всегда отличался роскошью в сочетании с изяществом и элегантностью. В прохладных покоях его дворцов и в благоухающих садах накапливались несметные сокровища огромной империи.
В ту эпоху багдадские арабы уже были мусульманами, причем ревностными приверженцами этой религии. Впрочем, город был всегда открыт и для людей, которые выглядели, вели себя или молились иначе, чем местные жители. В ту эпоху арабов никак нельзя было назвать провинциальным народом, отчего их свидетельства, касающиеся иноземных культур, приобретают особую ценность.
Сам Ибн Фадлан, несомненно, наделен неординарным умом и наблюдательностью. С равной заинтересованностью он описывает как детали повседневной жизни встреченных им людей, так и их верования и представления о мире. Многое из того, чему он становится очевидцем, кажется ему вульгарным, диким и варварским, но он не тратит много времени на выражение негодования по этому поводу; единожды высказав свое неодобрение, он вновь переходит к бесстрастному рассказу о своих наблюдениях. При этом он описывает увиденное, не прибегая к снисходительному тону.
Его манера письма может показаться довольно эксцентричной для читателей, привыкших к западной литературной традиции; он не рассказывает историю, которую можно было бы слушать. Нам же свойственно воспринимать как само собой разумеющееся, что восприятие драмы в нашей культуре восходит в первую очередь к устной традиции - живому исполнению своего сочинения бардом перед аудиторией, часто занятой своими делами и потому нетерпеливой либо впавшей в сонливость после обильного пиршества. Наши древнейшие эпические истории - вроде «Илиады», «Беовульфа» или «Песни о Роланде» - создавались для того, чтобы их исполняли певцы и сказители, чьей главной обязанностью было развлечение присутствующей публики.
Но Ибн Фадлан был не сказителем, а писателем, и развлечение ни в коем случае не было его основной задачей. Не входило в его обязанности и прославление кого-либо из слушающих его властителей, равно как и повторение в очередной раз с все новыми подробностями мифов того общества, в котором он жил. Напротив, его рукопись представляет собой отчет посланника, предоставляемый главе страны по возвращении из долгого путешествия; по интонации это скорее отчет ревизора, сборщика налогов, но никак не барда; автор проявляет себя как антрополог, а не как драматург. Зачастую он переходит от одного фрагмента своего повествования к другому, не использовав полностью все средства художественного описания какого-либо яркого события, обращаясь при этом к не самым выигрышным в художественном отношении деталям, не позволяя своим эмоциям и личному отношению воздействовать на общий четкий и уравновешенный стиль повествования.
Эта его бесстрастность порой кажется нам сегодня даже излишней сухостью. Читатель, не привыкший к такой скупости описания, может даже не воспринять при беглом знакомстве с текстом всю меру наблюдательности и талант автора. В течение долгих столетий после Ибн Фадлана существовала другая традиция ознакомления с путевыми заметками. Путешественники, не заботясь о правдоподобии, писали один за другим лживые, спекулятивные, откровенно фантастические отчеты о том, что им довелось увидеть в пути. Говорящие животные, покрытые перьями летающие люди, встречи с гигантских размеров чудищами и единорогами - вот типичные персонажи и сюжеты подобных путевых заметок. Всего двести лет назад вполне здравомыслящие в любом другом отношении европейцы публиковали в своих журналах очевидную чушь о том, как африканские бабуины организуют армии и ведут вполне осмысленные войны с местными фермерами. Таких примеров можно привести немало.
Ибн Фаддан никогда не опускается до домыслов и спекуляций. Каждое слово в его рукописи - это правдивое свидетельство. Если он записывает с чужих слов, это непременно отмечено. Столь же непременно оговорены события и явления, свидетелем которых он стал лично: поэтому фраза «я видел это своими глазами» так часто встречается в тексте.
В конце концов именно эта полная правдивость и делает повествование столь пугающим, леденящим кровь. Встреча автора с чудовищами из тумана, «пожирателями мертвых» описана с тем же вниманием к деталям, тем же трезвым скептицизмом и бесстрастностью, которые характерны и для других частей манускрипта.
Впрочем, обо всем этом читатель может судить сам.

ОТЪЕЗД ИЗ ГОРОДА МИРА

Во имя Аллаха Всемилостивого и Милосердного, Повелителя обоих миров, благословен будь величайший из пророков, наш господин и повелитель Мухаммад, избранный Богом, и да пребудет душа его в вечном мире и благодати до того самого дня, когда исполнятся его пророчества!
Это книга Ахмеда ибн-Фадлана ибн-аль-Аббаса ибн-Рашида ибн-Хаммада, подчиненного Мухаммада ибн-Сулеймана, посланника правителя аль-Муктадира к королю Сакалибы, в которой автор повествует о том, что он видел в землях тюрков, хазар, сакалибов, башкир, русов и норманнов, об их царях и об обычаях жизни народов, населяющих эти страны.
Послание от Иилтавара, царя Сакалибы, было доставлено ко двору повелителя всех правоверных аль-Муктадира. В своем послании повелитель иноземного царства обращался к нашему правителю с просьбой прислать ему кого-либо, кто смог бы наставить его на путь истинный в вопросах религии и подробно ознакомить с законами ислама; нужен был царю Йилтавару и человек, который воздвиг бы в его столице мечеть и построил передвижную трибуну, с которой можно было бы обращаться с проповедью к подданным и обращать их в истинную мусульманскую веру во всех уголках его царства; нужен был ему и советник в области возведения фортификационных сооружений и устройства работ по их строительству. Обо всем этом царь Сакалибы нижайше молил великого халифа. Посредником в передаче этого послания выступил Дадир аль-Хурами.
Повелитель всех правоверных аль-Мукта-дир, как это теперь хорошо известно, не был величайшим и справедливейшим из халифов. Слишком влекли его удовольствия этой жизни и слишком доверял он льстивым и в то же время лживым речам своих придворных, которые, пользуясь слабостями халифа, обманывали его во многих государственных делах и обогащались за счет государственной казны за его спиной. Я не принадлежал к этому кругу приближенных правителя - как по должности, так и вследствие не слишком благосклонного отношения аль-Муктадира к моей персоне. Причины же тому были следующие.
В Городе Мира жил пожилой купец по имени ибн-Карин, и было у него в достатке всего, что только можно пожелать, за исключением щедрого сердца и любви к людям. Строго хранил он от глаз посторонних свое золото, а наравне с ним и свою молодую жену, которую никто никогда не видел, но о которой все говорили как о женщине невероятной красоты. В один прекрасный день халиф направил меня с посланием в дом ибн-Карина, и вскоре я предстал перед воротами его богатого жилища и потребовал впустить меня, показав слуге запечатанное личной печатью халифа послание. По сей день мне неведомо, о чем говорилось в том письме, но это не имеет отношения к моему повествованию, а по прошествии стольких лет вовсе потеряло какое бы то ни было значение.
Самого купца дома не оказалось, он уехал куда-то по своим делам; привратнику я объяснил, что должен дождаться возвращения хозяина, поскольку халиф приказал мне вручить послание адресату в собственные руки. Повинуясь закону, привратник впустил меня. Чтобы распахнуть для меня двери, потребовалось некоторое время, ибо их украшало множество замков, засовов, задвижек, цепочек и прочих запоров, как это заведено в домах скупых и подозрительных людей. Наконец меня впустили, и я прождал во внутреннем дворе почти целый день, мучимый голодом и жаждой. Тем не менее слуги скряги-купца так и не удосужились предложить мне какого бы то ни было угощения или напитка. Солнце прошло зенит, и в самые жаркие послеполуденные часы, когда дом затих и слуги погрузились в сон, я тоже почувствовал дремоту. Пробуждение мое было прекрасно: оно сопровождалось видением молодой прекрасной женщины в белоснежном одеянии. Я сразу понял, что передо мной та самая красавица - жена старого купца, которую никто никогда не видел. Она ничего не сказала, но знаками предложила следовать за ней в одну из комнат, а затем заперла за нами дверь на засов. Я насладился ею как женщиной буквально в следующую же минуту. Чтобы добиться ее согласия, мне не пришлось прикладывать никаких усилий, чему удивляться не приходится: ведь муж ее был стар и, без сомнения, нечасто баловал своим вниманием. Вторая половина дня пролетела для меня как одна минута, и мы очнулись лишь тогда, когда услышали снаружи голос вернувшегося хозяина дома. Его супруга тотчас же встала с нашего ложа и исчезла, все так же не произнеся ни слова в моем присутствии. Мне же пришлось довольно поспешно приводить в порядок себя и свое одеяние.
На этот раз я не мог не оценить с благодарностью то количество замков и засовов, что преграждали вход в дом даже его владельцу. Тем не менее времени мне чуть-чуть не хватило, и ибн-Карин застал меня еще в комнате и, естественно, что-то заподозрил. Он спросил меня, что я здесь делаю и почему не жду его возвращения во дворе дома, как и подобает посланнику. На это я ответил, что прождал его достаточно долго и, почувствовав голод, а также страдая от жары, зашел в дом в поисках еды, воды и тени. Такая ложь, разумеется, могла служить лишь формальной отговоркой; купец мне не поверил и пожаловался на меня халифу. Тот, насколько мне известно, прекрасно понял, в чем была истинная моя вина, и в кругу приближенных от души посмеялся над незадачливым мужем. Официально же он решил продемонстрировать придворным суровость к тому, кого уличили в нарушении порядка. При первом же удобном случае, когда царь Сакалибы нижайше попросил халифа направить в его страну посла, наш повелитель не без наущения мстительного ибн-Карина отправил меня в дальний путь, прочь из Багдада, мало интересуясь моим мнением по поводу этого назначения.
С нами вместе в путь отправился посланник царя Сакалибы по имени Абдалла ибн-Басту аль-Хазари, человек недалекий, поверхностный, но на редкость нудный и словоохотливый. В состав посольства вошли также Такин аль-Тюрки, Барс аль-Саклаби - оба назначенные проводниками - и покорный слуга уважаемого читателя. С собой мы везли немало подарков для правителя страны Сакалиба, его супруги, детей и высших военачальников. Везли мы также некоторое количество разных лекарств, распоряжаться которыми было поручено Саузану аль-Рази. Таков был состав нашего посольства.
Итак, мы отправились в путь в четверг 11-го дня месяца сафара 309-го года[1] из Города Мира[2]. На один день мы остановились в Нахраване и оттуда совершили быстрый переход до аль-Даскары, где остановились на три дня. Затем без лишних остановок и задержек мы преодолели следующий участок пути и добрались до Хальвана. Здесь мы остановились на два дня. Оттуда наш караван проследовал к Кирмизину, где мы оставались также два дня. Затем мы снова пустились в путь и, добравшись до Хамадана, сделали остановку на три дня. Дальше отправились в Саву, где сделали остановку на два дня. Оттуда наш путь лежал на Рей, где нам пришлось задержаться на одиннадцать дней в ожидании Ахмада ибн-Али, брата аль-Рази, который должен был прибыть туда и отправиться вместе с нами в Хувар аль-Рей. Встретившись с ним, мы направились в Хувар аль-Рей, где сделали остановку на три дня.
Этот абзац дает представление о той манере , в которой Ибн Фадлан описывает само путешествие. Примерно четверть всей рукописи представляет простое перечисление населенных пунктов , через которые пролегал путь посольства , с указанием количества дней , проведенных в каждом из них. Большую часть подобных перечислений я при подготовке данной публикации позволил себе опустить.
Ввиду того что посольство , возглавляемое Ибн Фадланом , двигалось на север , ему пришлось прервать путешествие и сделать длительную остановку на время зимы.
Наше пребывание в Рурганийе было продолжительным; мы провели там несколько дней месяца рагаба[3] и целиком месяцы сабан, рамадан и саввал. Такая долгая остановка была вызвана необходимостью переждать холодное время года и избежать опасностей и невзгод, связанных с суровыми погодными условиями. Мне поведали о двух жителях города, которые поехали на верблюдах в лес за дровами. По недомыслию или забывчивости они не взяли с собой кремень и трут и вынуждены были заночевать в лесу без костра. Наутро, когда рассвело, они обнаружили своих верблюдов мертвыми. Животные пали, не выдержав холода.
Я своими глазами видел, что рыночная площадь и улицы Гурганийи зимой практически безлюдны, потому что жители предпочитают сидеть по домам, спасаясь от стужи. Порой можно пройти по улицам города, не встретив по пути ни одного прохожего. Однажды я сам, совершив, несмотря на холод, необходимое омовение в подготовленном бассейне, вошел в дом и обнаружил, что моя борода замерзла, превратившись в кусок льда. Мне пришлось отогревать ее у очага. Дни и ночи я проводил в доме, построенном внутри другого дома, а именно - внутри самого здания была поставлена тюркская войлочная юрта, и при этом я почти не снимал с себя множества одежд и меховых накидок. Несмотря на все это, порой по ночам моя щека примерзала к подушке.
Я своими глазами видел, как, страдая от ужасных морозов, трескалась земля и раскалывались пополам могучие стволы старых деревьев.
В середине месяца саввала 309 года[4] погода начала меняться к лучшему. Стало теплее, лед на реке растаял, и мы стали собирать все необходимое для дальнейшего путешествия. Мы купили тюркских верблюдов и кожаные лодки из верблюжьих шкур для переправ через реки, протекающие по землям тюрков.
Мы сделали запас хлеба, проса и солонины на три месяца. Наши знакомые в городе посоветовали нам, в какой именно одежде лучше всего отправляться в столь дальнюю дорогу. Предстоящие трудности и лишения были описаны нам в столь мрачных красках, что мы поначалу посчитали их несколько преувеличенными. Тем не менее, когда мы столкнулись с этими трудностями наяву, оказалось, что рассказчики, скорее, преуменьшили грозившие нам опасности.
Оделись мы следующим образом: на каждом был теплый кафтан, поверх него кожаная куртка, поверх нее тулуп, а сверху еще накидка-бурка. На головах у нас были войлочные шлемы, полностью закрывавшие лицо. В этом теплом забрале имелась лишь узкая щель для глаз. На нас было также надето теплое белье и кожаные штаны. На ногах поверх войлочных туфель были прочные кожаные сапоги. Сев в таком облачении на верблюда, человек уже не мог пошевелиться, поскольку его движения сковывало многослойное одеяние.
Знаток права, учитель богословия и некоторые из придворных, присоединившиеся к каравану в Багдаде, отказались принимать дальнейшее участие в посольстве, испытывая страх перед путешествием по новым, неведомым землям. Таким образом, в дальнейший путь отправились лишь я, посол царя Сакалибы, его зять и двое придворных - Такин и Барс[5].
Караван был собран и готов к отправлению. В качестве проводника мы наняли одного из местных жителей по имени Клавус. Вверив нашу судьбу Всемогущему и Всемилостивейшему Богу, мы выступили в путь из города Гурганийи в понедельник, третий день месяца дулькады 309 года[6].
Вечером того же дня мы остановились в поселении, называемом Замган: это, можно сказать, врата в земли тюрков. На следующее утро с рассветом мы направились в Гит. В тех местах снега было еще настолько много, что верблюды проваливались в него по колено. По этой причине мы были вынуждены задержаться в Гите на два дня.
Наш дальнейший путь пролегал напрямую через пустынные, безлюдные земли тюрков. Порой нам за несколько дней не встречалось ни единого путника в этой степи, голой и ровной, как стол. Десять дней мы пробирались вперед, страдая от мороза и непрерывных снежных буранов, по сравнению с которыми холодная зима в Хорезме казалась летним днем. Все прежние трудности и неудобства были забыты, и порой мы впадали в такое уныние, что подумывали даже развернуть караван и возвратиться назад.
В один из этих дней, когда было особенно холодно и ветрено, Такин подъехал ко мне в сопровождении одного из тюрков, с которым он вел разговор на тюркском наречии. Смеясь, Такин повернулся ко мне и сказал:
- Этот тюрк говорит: «Чего хочет от нас наш Господь? Он же явно вознамерился убить нас всех такой стужей. Если бы мы знали, чего он от нас хочет, мы непременно сделали бы это для него, лишь бы не мерзнуть».
На это я ответил:

1 Следующая страница


Пожиратели мертвых (13 й воин) 2

- Передай ему, что он хочет только одного - чтобы ты сказал: «Нет бога кроме Аллаха».
Тюрк рассмеялся и сказал:
- Знай я об этом раньше, я бы повторял эти слова без устали.
Вскоре караван вошел в большой лес, где не было недостатка в сухих дровах и где, укрывшись от бурана, мы и остановились на ночлег. Погонщики развели костры, мы согрелись, сняли с себя теплую одежду и смогли наконец просушить ее.
Судя по всему , караван Ибн Фадлана попал в район , где погода была более благоприятной. По крайней мере , далее в его тексте отсутствуют упоминания о слишком сильных морозах.
Мы вновь отправились в путь и ехали каждый день с полуночи до времени послеобеденной молитвы - причем начиная с полудня вплоть до остановки мы старались по возможности ускорить продвижение каравана. Проведя в пути пятнадцать дней и ночей, мы наконец приблизились к высокой горе в окружении огромных скал. Во многих местах из расщелин били прозрачные источники, вода из которых собиралась в небольшие, но глубокие озера. Мы проследовали дальше, пока не оказались на землях, принадлежащих одному из тюркских племен. Люди этого племени называют себя огузами.

ЖИЗНЬ И ОБЫЧАИ ОГУЗСКИХ ТЮРКОВ

Огузы - кочевники и живут в домах из войлока. Некоторое время они остаются на одном месте, а затем снова отправляются в путь. Их жилища беспорядочно разбросаны по степи в соответствии с кочевым обычаем. Жизнь их полна лишений и трудностей, и влачат они свое земное существование беспорядочно и бессмысленно, словно сбившиеся с караванной тропы ослы. Никакая религия не связывает их с Богом. Они никогда не молятся, но при этом своих вождей награждают званиями, подобающими лишь Аллаху. Так, когда кому-либо из них требуется совет в каком-то деле, он обращается к вождю со словами: «О Всемогущий, как мне поступить в том или другом случае?»
Все свои дела и поступки они совершают, посоветовавшись лишь между собой. Я, впрочем, не раз слышал, как они повторяют священные слова: «Нет бога, кроме Аллаха, и Мухаммад - пророк его», но говорили они это лишь для того, чтобы в какой-то мере приблизить себя к мусульманам, быть может, расположить нас к себе, а не потому, что верили в сказанное.
Правителя тюрков-огузов зовут Ябгу. Это своего рода имя-титул, и любой человек, который становится правителем этого племени, носит это имя до тех пор, пока находится у власти. Его помощник всегда носит имя-титул Кударкин, и так именуется второй человек племени, вне зависимости от того, кто является вождем в настоящее время.
Огузы не совершают омовений ни после справления большой или малой нужды, ни после совокупления, ни в других случаях, когда омовение предписано правоверному мусульманину. Они вообще практически не пользуются водой, особенно в зимнее время. Ни заезжим купцам, ни другим магометанам не следует совершать омовение в их присутствии. Мыться можно лишь ночью, когда тюрки не видят этого. Заметив совершающего омовение, они начинают сердиться и говорят: «Этот человек хочет наслать на нас порчу и для этого погружается в воду». Застигнутому в момент омовения приходится откупаться от них немалой суммой во избежание еще больших неприятностей.
Ни один магометанин не имеет права войти в земли тюрков до тех пор, пока кто-либо из огузов не согласится принять его в качестве гостя. Со своим хозяином чужестранец остается на все время пребывания в этих землях. В качестве подарков хозяину преподносится красивая одежда из страны ислама, а его супруге - перец, просо, изюм и орехи. Когда мусульманин приезжает к стойбищу своего хозяина, тот ставит для него шатер и приводит овцу, чтобы сам мусульманин мог ее зарезать. Тюрки овец не режут, а забивают их до смерти ударами по голове. Огузские женщины никогда не закрывают лиц в присутствии мужчин - как своих соплеменников, так и чужестранцев. Не стремятся они и к тому, чтобы как можно лучше прикрыть свое тело от взглядов посторонних. Как-то раз, остановившись у стойбища одного из тюрков, мы зашли в его юрту и завели беседу с хозяином. Его супруга присутствовала при этом. Во время разговора женщина вдруг задрала подол своего одеяния и, нисколько не смущаясь, почесала волосы в срамном месте. Мы прикрыли лица и тихо произнесли: «Господи, прости!» Муж этой женщины только засмеялся и обратился к переводчику со словами: «Скажи им, что мы открываем свои тела в их присутствии, чтобы ввергнуть их в смущение, но не для того, чтобы показать нашу доступность. Это лучше, чем прикрыть свое тело, но оставить его доступным для постороннего».
Супружеская неверность практически неведома этому народу. Причина тому проста: любого, уличенного в этом грехе, разрывают пополам. Происходит это так: они стягивают друг к другу верхушки двух деревьев и привязывают к ним провинившегося. Распрямляясь, деревья разрывают надвое несчастного грешника.
Мужеложство также считается у тюрков страшным грехом. Известен случай, произошедший с одним странствующим купцом, который остановился в гостях у клана самого Кударкина. Этот купец задержался на некоторое время в гостях для покупки овец. У хозяина был сын, безусый подросток. Ценой беспрерывных ухаживаний, имеющих целью сбить с толку неразумного юношу, гость сумел добиться его расположения и склонить к близости. Купец и уступивший его домогательствам подросток были застигнуты хозяином дома на месте преступления. Сначала тюрки хотели убить за это прегрешение и самого купца, и юношу вместе с ним. Но купцу после многочисленных нижайших просьб и молений было позволено выкупить свою жизнь. Он заплатил хозяину четыреста овец за оскорбление, нанесенное ему и его сыну, и, обретя желанную свободу, поспешил как можно скорее покинуть земли тюрков.
Все тюрки выщипывают себе бороды, оставляя на лицах лишь усы.
Брачные традиции тюрков таковы: когда один из них просит руки женщины, принадлежащей к другому роду, он оговаривает с главой клана стоимость своей избранницы. Плата за невесту обычно выражается в некотором количестве верблюдов, вьючных животных и предметов повседневного обихода. До тех пор пока не выплачен весь выкуп, согласованный со старшими мужчинами из рода невесты, жених не имеет права приближаться к своей избраннице. В тот же день, когда им внесена последняя часть выкупа, он без лишних церемоний приходит к шатру, в котором располагается ее семья, и вне зависимости от ее желания осуществляет свое право на обладание ею прямо в присутствии ее отца, матери и братьев, которые ему не препятствуют.
Если умирает человек, имеющий жену и детей, его старший сын берет вдову себе в жены - если это не его мать.
Если болезнь настигает состоятельного тюрка, имеющего рабов, за ним ухаживают только они, и никто из его семьи даже не приближается к нему. Для него устанавливается отдельная юрта, которую он не покидает до тех пор, пока не выздоровеет или же не скончается от болезни. Если же такое несчастье случается с рабом или бедняком, его просто оставляют в пустыне на произвол судьбы, а племя идет дальше своей дорогой.
Когда умирает кто-либо из уважаемых и богатых людей, для него выкапывают большую яму в земле, повторяющую по форме его дом. Покойника одевают в самый лучший курток , подпоясанный перевязью с луком и колчаном со стрелами, и вкладывают ему в руку деревянный кубок с опьяняющим напитком. Все его вещи собирают в одну груду, которую опускают на дно его нового, подземного дома. Туда же кладут и самого покойного. Затем над ямой устанавливается юрта, которую обмазывают глиной, создавая некое подобие склепа-купола.
Потом они убивают его лошадей. На краю могилы убивают сто или двести лошадей - столько, сколько принадлежало покойному. Затем все племя ест конину - съедается практически вся туша, от головы до копыт и хвоста. Лошадиные шкуры и головы поднимаются на деревянных шестах, воткнутых в землю, и старейшины произносят священное заклинание: «Вот его верные скакуны, на которых он въедет в рай».
Если покойный был храбрым воином, убившим за свою жизнь множество врагов, то соплеменники вырезают деревянные фигуры по количеству убитых им недругов. Эти статуи расставляют вокруг могилы и произносят следующие слова: «Вот его верные слуги, которые будут служить ему в раю».
Иногда родственники усопшего оттягивают время и не торопятся убивать принадлежавших ему лошадей. В таких случаях кто-нибудь из стариков подстегивает их, говоря следующее: «Я видел усопшего во сне, и он сказал мне: «Вот мы и встретились с тобой. Я еще здесь, рядом, а мои товарищи по здешнему миру ушли далеко вперед. Мои же ноги слишком слабы, чтобы угнаться за ними. Я остался здесь в одиночестве, и мне очень тяжело»». Выслушав эти слова, люди приступают к убийству всего табуна усопшего, и вскоре лошадиные шкуры уже украшают шесты над его могилой. Проходит еще день или два, и тот же старейшина является к своим соплеменникам и говорит: «Я видел усопшего во сне, и он сказал мне: «Скажи моей семье, что я нагнал своих товарищей, и теперь мне здесь легко»».
Таким образом старики хранят древние традиции народа огузов, что помогает избежать искушения разделить лошадей усопшего между оставшимися в живых[7].
И вот наш караван вступил на земли тюркского царства. Однажды утром нам навстречу выехал верхом один из тюрков. Он имел на редкость уродливую внешность, одежда его была страшно грязна, манеры отвратительны, а мышление крайне примитивно. Подъехав к нам, он приказал:
- Стой!
Весь караван остановился, исполняя его команду. Затем он сказал: Фарзан, верный почитатель Ибн Фадлана, уверен, что данный фрагмент обнаруживает в личности автора «чутье и понимание предмета, свойственное современному антропологу, поскольку он записывает и сообщает читателю не только информацию о самих традициях того или иного народа, но и о механизмах, которые обеспечивают сохранение этих традиций. С точки зрения экономической целесообразности забой лошадей,
- Дальше ехать нельзя. Никому. В ответ мы заявили ему:
- Мы друзья Кударкина. Он захохотал:
- Да кто такой ваш Кударкин? Срал я на его бороду.
Никто из нас не знал, как поступить, когда ведутся такие речи. Но тюрк сам избавил нас от долгих раздумий:
- Бекент.
На хорезмийском языке это значит «хлеб». Я дал ему несколько лепешек. Взяв их, он объявил:
- Можете следовать дальше. Я над вами сжалился.
Мы прибыли в земли, где властвовал тюркский военачальник по имени Этрек ибн-аль-Катаган. Он поставил для нашего посольства несколько тюркских войлочных шатров и предложил задержаться у него в гостях. Его кочевой лагерь внушает уважение количеством юрт, прислуги и утвари. Нам привели баранов, которых мы могли зарезать, и предоставили в пользование скаковых лошадей. О нашем хозяине тюрки говорили как о лучшем наезднике и стрелке из лука. Действительно, я видел своими глазами, как он ехал верхом и заметил летевшего над нами гуся.
Выхватив стрелу из колчана и вскинув свой лук, он пустил коня в галоп. На скаку, поравнявшись с летящей птицей, он выстрелил, и гусь упал на землю.
Я преподнес ему в подарок накидку, сделанную в Мерве, сапоги из красной кожи, парчовый камзол и пять шелковых рубах. Мое подношение было встречено целым потоком благодарственных речей. Более того, тюрк сорвал с себя старый парчовый камзол и преподнес его мне в знак признательности за сделанный ему подарок. При этом я увидел, что курток , который он носил на теле, представлял собой грязные, разваливающиеся от ветхости лохмотья. Впрочем, к тому времени я уже знал, что в обычаях тюрков - носить нательное белье до тех пор, пока оно не развалится от старости. Кроме того, я должен отметить, что этот человек выщипывал себе не только бороду, но даже и усы, что делало его похожим на евнуха. Тем не менее, как я уже упоминал, он был лучшим наездником и стрелком своего племени.
Я полагал, что столь дорогие и редкие подарки, сделанные ему, помогут нам завоевать его искреннее расположение. Выяснилось, что я ошибался. Этот человек оказался коварным предателем.
Однажды он созвал в свой лагерь глав близких ему родов: их звали Тархан, Янал и Глиз. Самым влиятельным из них был Тархан; он был весь скрючен, слеп, и одна рука у него не действовала. Наш хозяин сказал своим соплеменникам:
- Эти люди - посланники от царя арабов к повелителю булгар, и я не могу пропустить их через наши земли, не посоветовавшись с вами.
На это Тархан ответил:
- Ни о чем подобном мы еще и не слышали. С тех пор как наши предки пришли на эту землю, ни один посланник султана не появлялся в наших владениях. У меня есть предчувствие, что султан затеял какую-то каверзу против нас. На самом деле он послал этих людей к хазарам, чтобы настроить их против нас и пойти на нас войной с двух сторон. Лучше всего будет казнить всех этих посланников, разорвав их надвое, и поделить между собой их имущество.
Другой участник военного совета возразил:
- Нет, мне кажется, что нам следует отобрать у них все, что они имеют, и отправить их обратно без вещей, одежды и денег. Пусть возвращаются туда, откуда пришли.
Третий старейшина сказал:
- Нет, у меня предложение вот какое: у хазар находятся в плену наши сородичи. Давайте постараемся выкупить их в обмен на этих людей.
Вот в обсуждении подобных предложений и проходил этот военный совет, который продолжался целых семь дней. И все это время мы, можно сказать, были на волосок от смерти. Слава Аллаху, в итоге они все-таки решили, что нас лучше всего отпустить и не препятствовать нашему продвижению к месту назначения. В благодарность мы вручили Тархану два кафтана, сшитых в Мерве, а также перец, просо и мешок сухих лепешек.
Отправившись в путь, мы вскоре прибыли на берега реки Багинди. Здесь мы распаковали и собрали наши лодки, сделанные из верблюжьей кожи, и перегрузили на них все, что до этого везли на тюркских верблюдах. Загрузив каждую лодку, мы уселись в них группами по четыре, пять или шесть человек и, взяв в руки толстые березовые ветки вместо весел, стали грести в направлении противоположного берега. Сильным течением нас довольно быстро сносило вниз, но тем не менее переправа была завершена успешно. Что же касается лошадей и верблюдов, то они преодолели реку вплавь самостоятельно.
При переправе через реку самое главное состоит в том, чтобы первым делом выслать на противоположный берег отряд вооруженных стражников. Они выступают в роли дозора и защиты на тот случай, если на переправляющийся караван надумают напасть башкиры.
Итак, мы переправились через реку Багинди, а затем точно таким же образом - через реку, именуемую Гам. Потом настал черед реки Одил, затем были Адрн, Варе, Ахти и Убну. Все это крупные реки, серьезные водные преграды.
Так мы прибыли во владения печенегов. Их стойбища находятся вокруг спокойного озера, огромного, как море. Печенеги - смуглые, очень сильные люди, и мужчины этого племени бреют бороды. По сравнению с огузами они очень бедны. Среди огузов я видел людей, владеющих десятью тысячами лошадей и ста тысячами овец. Но печенеги очень бедны, и мы задержались у них всего на один день.
Отправившись в путь, мы вскоре вышли к берегу реки Гайх. Эта река была больше, шире и быстрее всех тех, через которые переправлялись до сих пор. Я своими глазами наблюдал, как при переправе через Гайх одна кожаная лодка перевернулась и все сидевшие в ней утонули. Во время переправы погибло несколько человек из нашего каравана, а также утонуло довольно много верблюдов и лошадей. Нам стоило больших усилий перебраться на противоположный берег. Затем мы вновь отправились в путь, и в течение нескольких дней нам пришлось переправиться через реку Гаха, затем Азн, Багаг, Смар, Кнал, Сах и напоследок через реку Киглу. В конце концов мы прибыли в земли, населяемые башкирами.
Рукопись Яката содержит краткое описание пребывания Ибн Фадлана среди башкиров; многие исследователи оспаривают аутентичность этих фрагментов. Описания - неожиданно для Ибн Фадлана - расплывчаты , неточны , а в качестве фактического материала содержат в основном перечисление имен и титулов якобы встреченных им вождей и знатных представителей этого народа. Столь же нетипичны для Ибн Фадлана , известного своим любопытством и наблюдательностью , включенные в этот фрагмент суждения о том , что башкиры недостойны особого внимания и подробного описания как с точки зрения их быта , так и нравов.
После этого мы покинули земли башкир и переправились через реку Герсман, затем через Урн, Урм, Втиг, Нбасн и Гавсин. Расстояние между перечисленными реками соответствует в каждом случае двум, трем или четырем дням пути.
И наконец мы прибыли в земли булгар, которые начинаются на берегу реки Волги.

ПЕРВАЯ ВСТРЕЧА С НОРМАННАМИ

Я видел своими глазами, как на берег Волги высадился и разбил лагерь отряд норманнов[8]. Раньше мне не доводилось видеть такого количества великанов одновременно: все они ростом с пальмовые деревья и при этом обладают на редкость здоровым цветом лица: румянец просто не сходит с их щек. Они не носят ни камзолов, ни кафтанов, а мужской одеждой у их народа является некое подобие рубахи из грубой ткани, не зашитой с одного бока, так что одна рука остается полностью свободной.
У каждого из норманнов всегда при себе топор, кинжал и меч, и без этого оружия они никогда не появляются. Клинки их мечей широкие и при этом имеют волнистое лезвие. Такое оружие традиционно производится в землях франков. От кончиков пальцев и до самой шеи каждый мужчина покрыт татуировкой с изображениями деревьев, животных и разных предметов.
Их женщины носят свисающие на грудь шкатулки из железа, меди, серебра или золота - в зависимости от богатства и удачи в военных набегах их мужей. К шкатулке прикреплено кольцо, в него вдет кинжал, и все это покоится на груди. На шеях они носят золотые и серебряные цепочки.
Этот народ, пожалуй, можно назвать самым грязным из всех, созданных Господом Богом. Они даже не подтираются после того, как справят большую нужду, не подмываются после ночных поллюций и вообще в отношении чистоты больше всего похожи на диких ослов.
Они приплывают из своей страны вниз по Волге, которая является огромной рекой, и строят большие деревянные дома на ее берегах. В каждом таком доме живет по десять-двадцать человек - иногда больше, иногда меньше. Каждому из мужчин выделяется в таком доме место, достаточное для довольно большого ложа, на котором он и держит привезенных на продажу красивых девушек-рабынь. Каждый из них может в любое время предаваться любовным утехам с любой из своих девушек прямо на глазах у товарищей. Подчас сразу несколько пар занимается этим одновременно в присутствии всех остальных без всякого стеснения.
То и дело в дом заходят приезжие купцы, желающие купить себе рабыню. Подчас покупатель обнаруживает, что именно та, которую он себе присмотрел, в данный момент находится в объятиях своего хозяина, и тот ни за что не отпустит девушку раньше, чем удовлетворит полностью свои желания; среди этих людей никто не видит в таком поведении ничего необычного.
Каждое утро одна из девушек-рабынь приносит в дом большой таз воды и ставит его перед хозяином. Тот приступает к утреннему омовению, заключающемуся в том, что он ополаскивает лицо и руки, а затем волосы, расчесывая их прямо над тазом. Более того, мужчина сморкается прямо в воду и даже сплевывает в тот же таз. Когда утренний туалет норманна завершен, девушка подносит этот же таз его соседу, который делает над этим сосудом то же самое. Так она продолжает переносить таз от одного к другому, и каждый из обитателей дома моется все в той же воде, расчесывает над ней волосы и сморкается и плюется в нее же.
Все это совершенно в порядке вещей для норманнов, и я видел это своими глазами. В то же время я могу засвидетельствовать, что в те дни, когда мы впервые встретились с ними, среди этих гигантов с Севера наблюдалось некоторое волнение, вызванное неопределенностью ситуации. Причиной же тому было следующее.
Их главный вождь и военачальник, воин по имени Виглиф, тяжело заболел. По обычаю своего народа, он был оставлен в шатре для больных, который установили в стороне от лагеря. Больному были оставлены хлеб и вода, но больше никакой заботы по отношению к своему предводителю никто не проявлял. Никто не заходил в его палатку и не говорил с ним в течение всего этого времени. Даже рабов не посылали проведать его и позаботиться о нем. Норманны твердо уверены, что человек должен излечиться от любой болезни лишь благодаря силам своего тела и собственной воле к жизни. Многие находившиеся в лагере на берегу Волги полагали, что Виглиф уже никогда не вернется к ним.
Таким образом, один молодой и знатный воин по имени Беовульф был избран новым предводителем этого отряда, но окончательно вступить в свои права он не мог до тех пор, пока был жив старый вождь. Вот почему весь лагерь викингов пребывал в беспокойстве и неуверенности в то время, когда мы прибыли туда. Однако среди людей, живших тогда на берегу Волги, мы не обнаружили ни намека на жалость или скорбь по отношению к бывшему вождю.
Норманны придают огромное значение понятию гостеприимства и принимают гостей тепло и радушно. Любой человек, оказавшийся их гостем, будет сытно накормлен и тепло одет. Порой возникает ощущение, что воины и вообще знатные люди соревнуются между собой за честь быть названным самым гостеприимным хозяином. Участники нашего путешествия были представлены Беовульфу, и в тот же день норманны закатили настоящий пир в нашу честь. Во главе стола на празднике восседал сам Беовульф. Я обратил внимание, что он высок ростом даже для викинга, физически силен, у него белая кожа и светлые волосы и борода. Все в его облике говорило, что этому человеку на роду написано быть предводителем.
Понимая, что пир дается в нашу честь, мы с моими товарищами по посольству отдали должное предложенным нам блюдам. Однако не могу не признать, что пища была грубой, а кроме того, застольный этикет - если такое слово вообще можно применить к викингам - не исключал швыряния в сотрапезников объедками и обливания их напитками. Подобные шутки встречались громким хохотом и всеобщим одобрением. Более того, никого из викингов, присутствовавших на этом варварском банкете, ничуть не смущало, что время от времени кто-нибудь из воинов развлекался с рабыней прямо на глазах у всей веселой компании.
Я же, оказавшись свидетелем этого, мог только отвернуться и произнести: «Прости меня, Аллах милосердный», а норманны громко расхохотались над моей неловкостью. Один из них сказал мне через переводчика, что они верят в благосклонное отношение Бога к таким открытым мирским удовольствиям. Он заметил мне:
- Вы, арабы, вроде старух: дрожите при каждом проявлении настоящей жизни.
На это я ответил:
- Здесь среди вас я лишь гость, и Аллах направит меня на путь истинный.
Мои слова были встречены новым взрывом хохота, хотя мне и по сей день непонятно, что смешного нашли в них викинги.
Традиции и весь уклад жизни норманнов требуют от них постоянного существования в образе воинов. И действительно, эти громадные люди всю жизнь воюют; они не знают покоя и мира. Если нет войны с внешним противником, то они затевают междоусобицы или просто-напросто устраивают драки и поножовщину в собственном племени. Все их песни посвящены воинским подвигам и храбрости, и они твердо верят, что смерть в бою - это величайшая честь для любого мужчины.
Во время пира, устроенного Беовульфом в нашу честь, один из воинов его отряда спел песню об отваге и битвах, которую все очень хорошо приняли, хотя и не слишком внимательно слушали. Крепкий пьянящий напиток, который норманны потребляют сверх всякой меры, довольно быстро превращает их в настоящих животных: прямо во время исполнения песни у одного из них случилось семяизвержение, а двое других затеяли пьяную драку не на жизнь, а на смерть. Исполнявший песню не прервал своего выступления ни на миг; казалось, все эти события, да и ничто другое не способно вывести его из душевного равновесия. Я видел своими глазами, как кровь одного из драчунов брызнула певцу в лицо, но тот лишь вытерся рукавом и продолжал петь, ни на мгновение не сбившись.
Эта картина произвела на меня сильное впечатление.
Затем случилось так, что этот самый Беовульф, который, кстати, напился ничуть не меньше остальных, потребовал, чтобы теперь я спел песню для его соплеменников. Эта мысль пришла ему в голову неожиданно, и он ни за что не хотел от нее отступать. Не желая разгневать его, я счел за благо повиноваться и нараспев прочел несколько сур из Корана, а переводчик повторял мои слова на норманнском языке. Надо сказать, что слушатели внимали мне не больше, чем собственному певцу, и, когда все закончилось, мне оставалось только попросить прощения у Аллаха за профанацию Его священных слов, равно как и за перевод[9], который, как я могу себе представить, являлся бессмысленным набором слов, поскольку взявший на себя столь большую ответственность толмач сам был пьян не меньше всех остальных.

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

По соседству с лагерем норманнов мы провели два дня, и в то утро, когда наш караван собирался в путь, нам через переводчика сообщили, что вождь Виглиф скончался. Я решил своими глазами увидеть их похоронный обряд, а заодно и выяснить, что они будут делать дальше после смерти своего предводителя.
В первую очередь покойника положили в могилу, над которой возвели крепкую крышу.
В этом временном склепе он должен был пролежать десять дней[10], пока не будут скроены и сшиты погребальные одежды. Кроме того, соплеменники умершего вождя собрали все его вещи и разделили их на три части. Первая часть предназначалась его семье; второй рассчитались за сшитое посмертное одеяние; третью же часть продали и купили крепкого пьянящего напитка, который предстояло выпить, когда одна из рабынь добровольно решит принять смерть и будет сожжена вместе с покойным хозяином.
Что касается употребления вина, то, по моим наблюдениям, викинги совершенно не знают в этом меры, пить они готовы день и ночь, как я уже упоминал. Нередки случаи, когда после чересчур обильных возлияний кто-то умирает прямо с кубком в руке.
Родственники Виглифа спросили у всех его рабынь и служанок: «Кто из вас желает умереть вместе с ним?» Одна из них ответила: «Я». После того как она произнесла это, она уже не принадлежала сама себе; если бы она захотела изменить свое решение, ей бы уже не позволили этого сделать.
Девушка, которая выразила согласие последовать за хозяином в загробный мир, была передана на попечение двух других, которым надлежало присматривать за ней, не спуская глаз, и сопровождать ее повсюду, куда бы она ни направилась. Более того, эти девушки должны были во всем угождать ей и при необходимости даже омывать ей ноги. Другие члены отряда занялись подготовкой к похоронам - изготовлением погребального одеяния и сбором всего необходимого для исполнения ритуала. В течение всего этого времени обреченная на смерть девушка пила вино и пела песни, была беззаботна и весела.
Тем временем у Беовульфа, того самого благородного воина, которому вскоре предстояло стать кем-то вроде короля или вождя, обнаружился соперник, имя которому было Торкель. Лично я с ним знаком не был, но видел его среди других викингов: некрасивый, даже довольно уродливый человек, чье смуглое лицо и темные волосы выделялись среди всей этой румяной породы людей. Он затеял некий заговор с целью занять место вождя. Обо всем этом я узнал от своего переводчика, потому что со стороны незнакомцу невозможно было даже предположить, что в процессе подготовки к похоронам происходит нечто необычное.
Сам Беовульф не руководил этой подготовкой, так как не принадлежал к роду Виглифа, а по закону усопшего готовят к погребению члены его семьи. Беовульф присоединился к общему веселью и бесконечным возлияниям. Ничто в его поведении не выдавало изменений в статусе: разве что во время ежевечерних трапез он с общего согласия занимал во главе стола место, предназначавшееся для короля.
Примечательным является тот факт, как именно он занимал это место: когда норманн является полновластным королем, он восседает во главе стола в большом каменном кресле с каменными же подлокотниками. Такое кресло имелось у Виглифа, но Беовульф не садился в него так, как сел бы нормальный человек. Он лишь присаживался на один из подлокотников, занимая не слишком устойчивое положение, из-за чего не раз падал на пол, когда излишне напивался или чересчур громко хохотал над какой-нибудь грубой шуткой. Тем не менее, согласно обычаю, он не мог сесть в кресло-трон как полноправный вождь, пока не похоронен Виглиф.
Все это время Торкель плел свой заговор и перешептывался о чем-то с другими воинами. К большому моему огорчению, я узнал, что Торкель заподозрил меня в том, что я не то колдун, не то какой-то шаман. Переводчик, который, на мое счастье, не поверил в эти сказки, поведал мне, что Торкель распространяет слухи, будто это я способствовал своими чарами смерти Виглифа и возвышению Беовульфа; само собой, я не имел к этому ни малейшего отношения.
Узнав о том, что меня пытаются каким-то образом вовлечь в местные политические интриги, я через несколько дней решил отправиться в дальнейший путь вместе со своим караваном и в сопровождении ибн-Басту, Такина и Барса. Однако норманны не позволили нам уехать, потребовав, чтобы мы остались с ними до дня похорон. Свои просьбы они подкрепили, красноречиво взявшись за рукоятки кинжалов. Таким образом, нам ничего не оставалось, как внять здравому смыслу и остаться.
Наконец настал день, когда Виглифу и девушке, согласившейся умереть вместе с ним, предстояло оказаться в огне погребального костра. Ладья покойного была вытащена на берег. Вокруг были установлены четыре бревна из березы и других деревьев, а также вырезанные из дерева большие статуи, условно изображающие человеческие фигуры.
Все это время мимо меня ходили взад-вперед люди, бормотавшие слова на непонятном мне языке. Сам язык норманнов некрасив на слух и труден для понимания. Тем временем покойный вождь был извлечен из своей временной могилы и положен на землю рядом с нею. Затем на дно ладьи была водружена деревянная кровать, покрытая греческой тканью золотистого цвета. По углам кровати были разложены подушки из того же материала. Потом откуда-то привели древнюю старуху, которую викинги на своем языке называют ангелом смерти, и она швырнула на кровать какие-то предметы, как я понял, предназначавшиеся для гадания. Эта старуха в течение всех последних дней следила за тем, чтобы погребальный убор был сшит по всем правилам и чтобы обряд был исполнен во всех деталях. Как выяснилось, именно ей предстояло убить и согласившуюся на смерть девушку. Я видел своими глазами эту старуху. Она была потемневшей от возраста, довольно крепко сложенной, с мрачным выражением морщинистого лица.
Подойдя к могиле, родственники усопшего сняли с нее деревянную крышу и вынесли мертвеца. Я увидел, что за прошедшие дни он лишь почернел, но в остальном с его телом не произошло никаких изменений - благодаря здешнему холодному климату. Вместе с покойным в могиле находились кубки с крепкими напитками, фрукты и музыкальный инструмент, напоминающий лютню; все это тоже извлекли. Еще раз добавлю, что за исключением цвета кожи мертвый Виглиф почти не изменился.
Теперь я увидел, что Беовульф и Торкель стоят бок о бок, старательно демонстрируя во время погребальной церемонии свою дружбу, но было очевидно, что эта демонстрация насквозь фальшива.
Покойный король Виглиф был облачен в подштанники и штаны, сапоги, кафтан из золотой парчи, а на голову ему надели шапку из такой же парчи, отороченную собольим мехом. Затем усопшего перенесли на ладью под навес; его усадили на парчовую постель, обложили со всех сторон подушками, которые поддерживали тело и придавали ему устойчивость, и поставили перед ним взятые из могилы кубки с напитками, фрукты и овечьи шкуры.
Затем привели собаку, которую тотчас же разрубили пополам и бросили в ладью. Туда же положили все оружие покойного, а потом привели двух коней, которых перед этим загнали так, что взмыленные скакуны едва плелись к месту жертвоприношения. Одного из жеребцов убил своим мечом Беовульф, а другого - Торкель. Затем оба воина разрубили туши животных на куски, которые также были помещены в ладью. Беовульф убил жеребца чуть менее проворно, чем Торкель, и мне показалось, что это имело какое-то значение для наблюдателей. Впрочем, какое именно - мне так и осталось неведомо.
Потом к месту жертвоприношения были приведены два быка, которых также закололи и, разрубив на части, перебросили окровавленные куски через борт ладьи. Наконец принесли петуха с курицей, которых также убили и швырнули в лодку.
Тем временем девушка, вызвавшаяся покинуть этот мир вместе с вождем, ходила взад-вперед по берегу, заходя поочередно в расставленные шатры. Воины, находившиеся в этих шатрах, вступали с ней в близость, говоря при этом: «Передай своему хозяину, что я сделал это только из любви к нему».
День уже клонился к вечеру. Девушку подвели к возведенной на берегу деревянной конструкции, выглядевшей как дверной проем. Девушка встала обеими ногами на руки двоих мужчин, которые легко подняли ее вверх и пронесли над верхней перекладиной деревянной рамы. Она прокричала что-то на своем родном языке, и ее опустили вниз. Потом снова подняли, и все повторилось. В общей сложности ее так переносили над перекладиной трижды, затем ей дали в руки живую курицу, которую она мгновенно обезглавила и отбросила прочь.
Я поинтересовался у переводчика, в чем состоит смысл этой части обряда. На это он ответил: «Когда ее пронесли над вратами в первый раз она сказала: „Смотрите, я вижу здесь своих отца с матерью», во второй раз: „Смотрите, теперь я вижу, что здесь сидят все мои усопшие родственники», и в третий раз: „Смотрите, вот мой повелитель, он восседает в раю. Рай такой красивый, такой зеленый. С моим повелителем его боевые товарищи и другие храбрые воины. Он зовет меня, так несите же меня к нему»».
Затем девушку повели к ладье. Там она сняла с рук два браслета и отдала их старухе, которую называют ангелом смерти и которой предстояло убить ее. Потом она сняла два браслета с лодыжек и отдала их двум своим временным прислужницам - как я понял, они были дочерьми ангела смерти. Девушку подняли на борт ладьи, но не стали заводить ее под навес.
На борт взошли двое мужчин со щитами и посохами, и каждый протянул ей кубок с крепким пьянящим напитком. Взяв один из них, она что-то пропела над ним и опустошила кубок. Переводчик сказал мне, что ее слова были: «С каждым глотком я ухожу все дальше от тех, кто был мне дорог в этом мире». Потом ей протянули второй кубок, который она также взяла в руки и запела более длинную песню. Старуха следила за тем, чтобы пьянящий напиток был выпит до последней капли, а затем, не мешкая, повела девушку за собой под навес, установленный в ладье.
К этому моменту, как мне показалось, сознание девушки было вконец одурманено[11]. Она неуверенным шагом направилась к навесу, и, словно заподозрив неладное, старая колдунья схватила ее за волосы и потащила под полог. С этого момента мужчины, находившиеся в ладье, начали колотить своими посохами по щитам, по всей видимости, желая заглушить возможные предсмертные крики приносимой в жертву девушки, которые могли бы напугать других и в будущем отвратить от столь естественной, с их точки зрения, мысли умереть вместе с хозяином.
За девушкой под полог проследовали шестеро воинов, каждый из которых совокупился с обреченной. Затем они положили ее на помост у ног повелителя, причем двое мужчин держали ее за ноги, а двое за руки. Старуха, называемая ангелом смерти, накинула ей на глею веревочную петлю и протянула концы веревки двум стоявшим по обе стороны от девушки мужчинам. Потом она вонзила в грудь жертвы кинжал с широким клинком, по-видимому, специально предназначенный для ритуальных убийств, а державшие концы веревки мужчины затягивали петлю на шее несчастной, пока та не умерла.
После жертвоприношения на ладью были допущены родственники покойного Виглифа. Каждый из них, раздевшись донага, прошел мимо костра, зажженного на берегу, взял в руки приготовленный заранее факел, и с ним обошел ладью. Корабль был подожжен с нескольких сторон одновременно, причем родственники покойного не смотрели на взметнувшийся к небу погребальный костер. Сухое, быть может, специально пропитанное смолой дерево горело очень быстро. Не прошло и минуты, как ладья, шатер, покойный вождь и девушка, равно как и все находившиеся на палубе вещи, скрылись за стеной пламени.
Один из норманнов, стоявший недалеко от меня, обратился к моему переводчику. Я спросил того, что ему сказали, и получил следующий ответ: «Вы, арабы, - заявил он, - наверное, самый глупый народ. Когда умирают люди, которых вы больше всего любите и уважаете, вы закапываете их в землю, чтобы их тела были съедены червями и всякой подземной нечистью. Мы же поступаем мудро, сжигая усопших, обращая их земные тела в прах, чтобы ничто не мешало им мгновенно покинуть этот мир и перенестись в рай».
И действительно, не прошло и часа, как ладья, деревянные бревна и фигуры, убитая девушка - все обратилось в пепел вместе с умершим вождем.

ПОСЛЕ ПОХОРОН ВОЖДЯ НОРМАННОВ

Эти скандинавы не видят в смерти любого из людей повода для печали или скорби. Как не имеет для них ценности жизнь простолюдина или раба, так даже смерть вождя не вызывает ни печали, ни слез. Вечером того самого дня, когда был погребен вождь по имени Виглиф, в норманнском лагере было устроено большое пиршество.
Тем временем я заметил, что не все спокойно в стане этих варваров. Разыскав своего переводчика, я решил с ним посоветоваться. В ответ на высказанные мной опасения он заявил: «Торкель замыслил убить тебя и свергнуть Беовульфа. Торкелю удалось переманить на свою сторону нескольких воинов, но в каждом доме и в каждом углу по-прежнему идут споры о том, как быть дальше».
Чрезвычайно расстроенный, я сказал: «У меня нет ни малейшего желания участвовать во всем этом. Как, по-твоему, мне лучше поступить?»
Переводчик спокойно ответил, что я, конечно, могу попытаться бежать, но если меня схватят, попытка побега будет в глазах викингов несомненным доказательством вины, и со мной обойдутся как с вором. А с ворами норманны поступают следующим образом: подводят к толстому дереву, обвязывают толстой веревкой, перекидывают ее через толстый сук и, вздернув виновного, оставляют его висеть между небом и землей не просто до смерти, а до тех пор, пока его разложившийся труп не развалится на части под напором стихий - ветра и дождя.
Вспомнив, как мне удалось избежать верной смерти в стойбище ибн-аль-Катагана, я поборол искушение скрыться от этих варваров и решил для себя, что буду действовать по-прежнему: останусь среди норманнов до тех пор, пока мне не предоставят права свободно покинуть их лагерь и продолжить мое путешествие.
На всякий случай я поинтересовался у переводчика, стоит ли мне преподнести Беовульфу и одновременно, разумеется, Торкелю какие-либо подарки с тем, чтобы склонить их предоставить мне свободу передвижения. На это мне был дан ответ, что подносить дары одновременно двум претендентам на звание вождя ни в коем случае не следует. Слишком уж неустойчивое сейчас положение, и непонятно, кто из них встанет во главе отряда в самое ближайшее время. Он пояснил, что это будет известно в течение буквально ближайших суток.
Насколько мне стало понятно, проблема заключалась в том, что у норманнов нет твердо установленных правил и обычаев по выборам нового вождя, когда старый умирает. Сила рук, несомненно, считается для претендента важным достоинством, но не меньше ценится и отношение к нему большинства воинов и знати. Иногда трудно определить единственного признаваемого всеми наследника власти, и в данном случае сложилась как раз такая ситуация. Переводчик сказал, что мне остается только ждать, терпеть и, разумеется, молиться. Что я и делал.
Довольно неожиданно на Волге и ее берегах разыгралась сильная буря, которая продолжалась, два дня напролет. С неба низвергались потоки воды, и наши палатки едва могли устоять под порывами ветра. Когда буря стихла, на землю опустился густой холодный туман. Он был такой плотный и белесый, что за десять шагов ничего нельзя было разглядеть.
Как выяснилось, эти норманнские воины-гиганты, известные своей невероятной храбростью и жестокостью, те самые воины, которые благодаря своей силе могут презирать любой страх, свойственный всякому смертному, испытывают какой-то мистический ужас перед туманами, что приносят с собой шторма и бури.
Люди их народа стараются тщательно скрывать свой страх даже друг от друга; воины-викинги преувеличенно весело смеются, шутят и всячески демонстрируют беззаботное настроение и полное душевное спокойствие. Но как они ни стараются, результат получается обратный. Да и, по правде говоря, их попытки перехитрить друг друга и самих себя представляются мне какими-то наивно-детскими: они так явственно стараются не глядеть в глаза правде, не видеть истинного положения вещей, что даже постороннему наблюдателю становится очевидна причина их преувеличенного веселья. Проходя в такой туманный день по их лагерю, можно тут и там увидеть кого-либо из воинов, приносящего в жертву петуха или курицу, и на вопрос о цели жертвоприношения он отвечает что-то вроде: «Эту жертву я приношу ради благополучия оставшихся дома родственников»; или, например: «Это жертва ради моих успехов в торговле»; или: «Это жертва в память одного недавно скончавшегося члена моей семьи»; могут быть названы и многие другие причины, но в любом случае простодушный, пусть и строящий из себя мудреца викинг добавит: «Ну, и конечно, чтобы туман поскорее рассеялся».
Лично мне казался странным тот факт, что такие сильные и воинственные люди боятся вообще чего бы то ни было, хотя претендуют на бесстрашие и всячески демонстрируют его; а страх, вызываемый вечерним туманом, представлялся мне в высшей степени необъяснимым.
Поразмыслив над этим, я попытался поговорить на эту тему с переводчиком: я сказал, что человек может бояться опасной стихии, например ураганного ветра, или песчаной бури, или наводнения, или землетрясения, или, наконец, грома и молнии, потому что все эти природные явления таят в себе реальную угрозу - они могут покалечить и даже убить человека либо разрушить его жилище. Но туман, мгла, дымка, по моему мнению, не содержат никакой опасности; это вообще одно из самых безобидных проявлений природных стихий.
На это переводчик ответил, что я не знаком с суевериями моряков. Он сказал, что многие арабские мореплаватели согласны с норманнами в том, что, когда корабль попадает в туман, все находящиеся на его борту испытывают безотчетное беспокойство[12]; кроме того, сказал он, все моряки с опаской относятся к туманам и мгле, потому что эти явления погоды сильно увеличивают опасность мореплавания.
Я заметил, что это рассуждение бесспорно здравое по отношению к морским плаваниям, но не имеет никакого смысла, когда речь идет о тумане, расстилающемся над сушей. Причины страха перед туманом, испытываемого на земле, мне непонятны. На это переводчик ответил: «Тумана боятся все и повсюду, неважно, откуда он пришел и накрыл ли он сушу или море». Судя по всему, с точки зрения норманнов, так оно и есть, и тумана они действительно боятся всегда и везде.
Переводчик тут же добавил, что на самом деле норманны не так уж сильно боятся тумана. Во всяком случае, он, как настоящий мужчина, тумана вовсе не боится. Он заявил, что речь вообще идет лишь о некоторых незначительных неудобствах, на которые истинным воинам не пристало обращать внимание. Он даже сказал: «Просто туман приносит с собой сырость, а у людей, которые много странствовали и воевали, с возрастом начинают от сырости болеть суставы. Это неприятно, но ничего более страшного мы в тумане не видим».
По этим словам своего переводчика я понял, что он, как и другие викинги, готов на словах всячески отрицать безотчетный страх перед туманом и изображать полное безразличие к нему.
Получилось так, что наутро туман не растаял, а лишь слегка рассеялся. Хотя видимость немного улучшилась, но все равно все окружающие предметы виделись словно сквозь дымку; даже солнце, появившееся на небе, с таким трудом пробивалось сквозь эту пелену, что на него можно было смотреть, не прищуривая глаз.
В это самое время к берегу рядом с лагерем норманнов подплыла еще одна ладья, на которой прибыл знатный представитель их народа. Он был молод, с редкой еще бородой, и путешествовал лишь с небольшим отрядом слуг и рабов, а женщин с ними не было вовсе. Из этого я сделал вывод, что прибыл он сюда не для торговли, потому что в этих землях норманны занимаются в основном торговлей женщинами.
Вновь прибывший вместе со слугами затащил нос ладьи на берег, но не сделал и шага по направлению к нашему лагерю. До самого вечера он оставался у носа своего судна, и никто не подошел и не поприветствовал его, хотя все обитатели лагеря прекрасно его видели. Как я выяснил, они даже знали, кто такой этот юноша. Мой переводчик сказал:
- Он из того же рода, что и Беовульф, и на вечернем пиру ему окажут подобающие почести.
- А почему же он стоит возле своей ладьи и не подходит? - спросил я, удивленный.
- Потому что туман, - ответил переводчик. - Наш гость благоразумно придерживается старинного обычая, согласно которому в такую погоду он должен несколько часов простоять на виду у тех, к кому прибыл, чтобы все могли разглядеть его и убедиться, что это не враг, пришедший из тумана. - Переводчик сказал это совершенно серьезно и ни на мгновение не задумался, давая мне такое разъяснение, из чего я сделал вывод, что он не сочинил его специально для меня.
Во время вечернего пира я наконец увидел, как молодой человек входит в зал. Его тепло и радушно приветствовали, и все, в особенности Беовульф, проявляли при этом такую радость и удивление, будто он появился перед викингами только сию минуту, а не простоял несколько часов возле своей ладьи.
Коротко ответив на приветствия, юноша произнес взволнованную речь, которую Беовульф выслушал с не свойственным ему интересом и вниманием: он не пил и не отвлекался на девушек-рабынь; наоборот, он, как и все присутствующие, в молчании выслушал юного гостя, который говорил высоким и срывающимся от волнения голосом. К концу повествования юноша, как мне показалось, был готов расплакаться, и когда он замолчал, ему сразу же поднесли большой кубок вина.
Я осведомился у толмача, что же сказал гость. Вот какой мне был дан ответ:
- Это Вульфгар, сын Ротгара, одного из великих королей Севера. Он принадлежит к тому же роду, что и Беовульф, и приехал сюда попросить его помощи и поддержки в одной миссии, достойной настоящего героя. Вульфгар говорит, что далекая страна, где правит его отец, находится в страшной опасности: ужасная, неведомая сила безжалостно истребляет его народ, и никто не может противостоять ей. Он просит Беовульфа как можно скорее прибыть в его далекую страну и спасти народ и королевство его отца Ротгара.
Я спросил переводчика, какова природа страшной напасти, обрушившейся на северное королевство. На это он сказал:
- У этого зла нет имени, которое я мог бы тебе назвать[13].
Переводчика, равно как и многих других норманнов, слова Вульфгара взволновали не на шутку. Более того, я заметил, что и сам Беовульф как-то помрачнел и о чем-то всерьез задумался. Я все же поинтересовался у переводчика, как хотя бы в общих чертах можно описать нависшую над северным королевством опасность. Он ответил:
- Нельзя произносить эти слова, ибо названы они запретными. Одно лишь упоминание названия может вызвать демонов и обрушить на нас всю их силу. - Судя по его голосу и выражению лица, я понял, что мой переводчик боится даже намеками говорить на эту тему и даже лишний раз коснуться ее хотя бы мысленно. В момент нашего разговора он даже побледнел, поэтому я решил не упорствовать и прекратил свои расспросы.
Беовульф, сидевший на высоком каменном троне, хранил молчание. Более того, все собравшиеся в доме воины, вассалы, рабы и слуги также молчали. Сам же посланник Вульфгар стоял посреди зала с опущенной головой в ожидании какого-либо ответа. Никогда еще мне не приходилось видеть всегда веселых и жизнерадостных норманнов такими мрачными и подавленными.
В это время в зал вошла сгорбленная старуха, именуемая ангелом смерти, и уселась рядом с Беовульфом. Из принесенного с собой кожаного мешочка она вынула несколько костей - были ли это кости человека или животного, я не знаю - и бросила эти кости на землю. Произнося заклинания, старуха несколько раз провела рукой над лежащими на полу костями.
Неоднократно кости были подняты с земли, а потом опять брошены, и этот ритуал сопровождался все новыми и новыми заклинаниями, читаемыми нараспев. Наконец гадание было окончено, и старуха заговорила, обращаясь к Беовульфу.
Я шепотом попросил толмача, чтобы он хотя бы в общих чертах рассказал, о чем она говорит, но он, к моему удивлению, не обратил на мою просьбу никакого внимания. Ему в эти минуты было совсем не до меня.
Затем Беовульф встал, поднял кубок и обратился к собравшимся ратникам и воинам с довольно продолжительной речью. После паузы он стал называть одно за другим имена воинов, которые вставали со своих мест, подходили к Беовульфу и занимали места рядом с ним. Не все имена были названы Беовульфом; я насчитал одиннадцать, а затем он выкрикнул и собственное имя.
Заметил я и то, что такой ход событий изрядно обрадовал Торкеля, который даже сразу стал вести себя как-то по-королевски. Беовульф же не обращал на него внимания и не выказывал в его адрес ни злобы, ни раздражения. Торкель явно потерял для него какое-либо значение и интерес, и это при том, что всего несколько минут назад напряженная враждебность, возникшая между ними, буквально висела в воздухе и была очевидна даже мне.
Затем, к моему изумлению, все та же старуха - так называемый ангел смерти - ткнула в мою сторону корявым пальцем, произнесла какие-то заклинания и после этого без дальнейших слов покинула зал. Только теперь наконец заговорил мой переводчик. Вот что он мне сказал:
- Беовульф призван богами уехать отсюда, причем немедленно, забыв обо всех своих делах и заботах. Ему предназначено стать героем, который, если будет на то воля богов, отведет смертельную угрозу от северного королевства. Это уже решено, как решено и то, что он берет с собой одиннадцать храбрых воинов. А еще он должен взять с собой тебя.
Все еще не понимая, насколько серьезно изменилось мое положение, я попытался возразить и объяснить через переводчика, что у меня есть поручение от моего повелителя - халифа и что я должен следовать в царство булгар, не задерживаясь по дороге.
- Все сказано ангелом смерти, - спокойно произнес переводчик. - В отряде Беовульфа должно быть тринадцать человек, и один из них должен быть иноземцем, а не норманном, так что тебе и суждено стать этим тринадцатым.
Я возразил, что я на самом деле вообще никакой не воин. Я привел все доводы и аргументы, которые, с моей точки зрения, могли быть поняты и приняты во внимание этими грубыми дикарями. Я потребовал, чтобы толмач передал мои слова Беовульфу, но он в ответ просто отвернулся и вышел из зала, бросив мне напоследок через плечо:
- Собирайся в дорогу и не мешкай. Вы отправляетесь в путь завтра на рассвете.

ПУТЕШЕСТВИЕ В ДАЛЕКУЮ СТРАНУ

Вот таким образом, не по моей воле, было прервано мое путешествие в царство Йилтавара, правителя Сакалибы, и вот почему я не смог оправдать доверие аль-Муктадира, повелителя правоверных и халифа Города Мира. Я дал все возможные в моем положении объяснения и указания Дадиру аль-Хурами, а также посланнику Абдалле ибн-Басту аль-Хазари и, конечно, придворным Такину и Барсу. Затем я был вынужден расстаться с ними, и какова была их дальнейшая судьба и увенчалось ли успехом их посольство, мне так и осталось неведомо.
Что касается меня самого, то я считал в тот день, что могу смело записывать себя в покойники. Словно в могилу, ступил я на палубу одного из норманнских кораблей, который поднял парус и направился вверх по реке Волге - в далекий путь на север, с двенадцатью викингами на борту. Вот как звали их:
Беовульф, вождь и командир; его заместитель, или капитан, Эхтгов; его воины и представители знатных родов - Хиглак, Скельд, Вит, Ронет, Хальга; его храбрые ратники и бойцы - Хельфдан, Эдгто, Ретел, Хальтаф и Хергер[14]. Был среди них и я - не владеющий их языком и лишенный возможности понимать их и вообще все происходящее, поскольку человек, который до того был моим переводчиком, остался в лагере на берегу Волги. Редким везением или же особой милостью Аллаха можно объяснить то, что среди отправившихся в путь викингов был один воин, по имени Хергер, отличавшийся от всех остальных любознательностью и некоторой образованностью: на мое счастье, он довольно сносно изъяснялся на латыни. С его помощью я мог общаться с остальными викингами, его же спрашивал и обо всем, что мне было непонятно в их поведении и поступках. Хергер был еще молод и отличался на редкость веселым нравом; он находил смешную сторону буквально во всем, что происходило с нами, и считал своим долгом шутить по каждому поводу. Особенно сильный приступ веселья вызвало у него мое мрачное настроение в первый день путешествия.
Сами норманны считают себя лучшими мореплавателями в мире, и в их речах и сказаниях я действительно не раз замечал большую любовь к океану и морским путешествиям. Что касается нашего корабля, то выглядел он так: в длину достигал двадцати пяти шагов, а в ширину - чуть более восьми. Построен он был на редкость грамотно и надежно. Основным материалом служила древесина дуба. Вся ладья была выкрашена в черный цвет. На мачте закреплялся прямой квадратный парус из плотной ткани, а в качестве снастей викинги использовали кожаные канаты, сделанные из тюленьих шкур[15]. Рулевой нес вахту на небольшой платформе у кормы и работал веслом, закрепленным в борту ладьи - так, как это было заведено у римлян. На судне были установлены скамьи для гребцов, но я ни разу не видел, чтобы мои спутники брались за весла; все время пути мы продвигались вперед, искусно маневрируя под парусом. На носу корабля находилась вырезанная из дерева голова какого-то морского чудовища, как это нередко можно увидеть на норманнских судах; соответственно, корма была украшена хвостом этого неведомого зверя. Ладья была на редкость устойчива на воде и достаточно удобна для длительного плавания. Уверенность моих попутчиков в своем судне воодушевила и меня.

Предыдущая страница 3 Следующая страница


Пожиратели мертвых (13 й воин) 4

Рядом с площадкой рулевого было устроено некое подобие подвесной кровати: груда шкур на куске растянутой над палубой сети. Это была, если так можно выразиться, постель, предназначенная Беовульфу; остальные воины спали где придется, лишь заворачиваясь в теплые шкуры, и так же был вынужден поступать я.
Три дня мы плыли вверх по реке, миновав при этом много мелких поселений и временных лагерей у кромки воды. Ни разу за эти дни мы не причалили к берегу. Затем мы поравнялись с большим поселением, находившимся в том вместе, где русло Волги делает крутой изгиб. По моим приблизительным подсчетам, здесь жила не одна сотня, а может быть, и тысяча человек, и город имел большие размеры, а находившаяся в центре его, на холме, крепость - называемая на местном языке кремль - с земляными стенами-валами и частоколом внушала уважение своей мощью. Я спросил у Хергера, что это за место. Вот что он мне сказал:
- Это город Булгар, столица царства народа Сакалибы. А крепость - это кремль Йилтавара, царя Сакалибы.
Услышав это, я воскликнул:
- Так это же тот самый город и тот самый царь, к которому я был направлен в качестве посланника моим халифом!
Со всем доступным мне красноречием, подтвержденным жестами и умоляющим выражением лица, я попытался убедить своих попутчиков в том, чтобы они позволили мне сойти на берег и исполнить миссию, возложенную на меня халифом; не найдя отклика своим просьбам, я сменил их настойчивыми требованиями и даже продемонстрировал гнев - разумеется, в той мере, в какой осмелился на это, находясь в обществе дюжины отчаянных, безжалостных головорезов.
Как и следовало ожидать, норманны не обратили на мои слова никакого внимания. Хергер не отвечал на мои просьбы и не реагировал на мои требования. В конце концов он просто рассмеялся мне в лицо и продолжал заниматься своим делом - управлять парусом при помощи кожаных канатов. В итоге норманнская ладья проплыла мимо Булгара, столицы Сакалибы, так близко к берегу, что я слышал крики купцов на пристанях и блеянее продаваемых овец. Тем не менее я был бессилен что-либо сделать и лишь провожал глазами оставшийся позади город. Не прошло и часа, как и созерцание Булгара оказалось мне недоступно: столица Сакалибы, как я уже упоминал, стоит в излучине Волги, и, двигаясь вверх по течению реки, мы очень скоро потеряли город из виду за поворотом русла. Вот так я попал в Булгарию и покинул ее, даже не сойдя на ее берега.
Вполне вероятно , что читатель иже запутался в географических названиях и оказался сбит с толку. Современная Болгария - это одна из балканских стран; она граничит с Грецией , Югославией , Румынией и Турцией. Но в период с девятого по пятнадцатый век на берегах реки Волги существовало другое государство со сходно звучавшим названием - Булгария. Она находилась примерно в 600 милях к востоку от современной Москвы , и именно туда был направлен Ибн Фадлан. Булгария на Волге представляла собой не слишком структурированное государство , обладавшее тем не менее в ту эпоху определенным политическим весом . К тому моменту , как его столица Булгар была взята монголами (это случилось в 1237 году) , это был богатый город на оживленном перекрестке торговых путей. Принято считать , что поволжскую Булгарию и балканскую Болгарию населяли близкородственные народы , потомки этнической группы , мигрировавшей по двум направлениям с побережья Черного моря в период 400-600 гг. нашей эры , но исследователи не обладают достаточными свидетельствами , чтобы делать какие-то определенные выводы по этому вопросу. Считается , что древний Булгар находился примерно в районе современного города Казань.
Еще восемь дней мы плыли по реке Волге, берега которой становились все более высокими - со скалами и утесами, подходившими вплотную к воде. Затем мы подошли к тому месту, где в Волгу впадает другая река, которую норманны называют Окер. Сюда, в этот левый приток, мы и направили нашу ладью. От места слияния двух рек мы плыли вверх по течению еще десять дней. Здесь было очень холодно, дули сильные ветры, а во многих местах еще лежал снег. Эту землю, большая часть которой покрыта густыми лесами, норманны называют Вада.
Затем мы прибыли в поселение норманнов, именуемое Массборг. Это не столько город, сколько временный лагерь, застроенный небольшим количеством деревянных домов норманнского образца; поселение существует благодаря тому, что проезжие купцы приобретают у местных жителей запасы провизии на дальнейшую дорогу. Здесь, в Массборге, мы оставили нашу ладью и пересели на лошадей. Следующие восемнадцать дней мы ехали верхом. Мы продвигались по сильно пересеченной, а попросту говоря, гористой местности, погода стояла чрезвычайно холодная, и все эти трудности и лишения дальнего путешествия изрядно подточили мои силы. Обычно северяне стараются не совершать переходов по ночам, а двигаются лишь в светлое время суток. По большей части на веслах или под парусом они также плавают при свете дня, предпочитая каждый вечер высаживаться на берег и коротать ночь у костра в ожидании рассвета, чтобы отправиться дальше.
Но этот обычай нисколько не облегчил моих мучений: к моему удивлению, в это время года ночи здесь, на Севере, становятся настолько короткими, что едва можно успеть сварить мясную похлебку на ужин. Не раз и не два, стоило мне только погрузиться в сон, как кто-либо из норманнов будил меня со словами: «Вставай, уже рассвело. Мы должны ехать дальше». Впрочем, в таких холодных краях сон прямо на земле тоже не способствовал отдыху и восстановлению сил.
Хергер объяснил мне, что в этой северной стране летом дни очень длинны, а ночи коротки, зимой же, напротив, ночи чрезвычайно длинны, и лишь в течение небольшого периода в году день и ночь примерно равны по длительности. Затем он предложил понаблюдать за ночным небом и посмотреть на небесный занавес; в один вечер я не стал ложиться спать и действительно увидел, как на небосводе засверкали бледные огни: эти сполохи были зеленого и желтого, а иногда синего цвета и напоминали занавес, сотканный из света и подвешенный высоко в воздухе. Я был потрясен этим зрелищем, но норманны, как видно, привыкли к нему и не находят в нем ничего особенного.
Еще пять дней мы ехали по горам и затем оказались в дремучих лесах. Вообще леса на Севере поражают холодным климатом, гигантскими размерами деревьев и густотой подлеска. В некоторых местах этой сырой и холодной страны пейзаж настолько сочного зеленого цвета, что от этой яркости начинают с непривычки болеть глаза; впрочем, в других местах цвет леса становится бурым и даже почти черным, отчего сам лес приобретает зловещий вид.
Еще семь дней мы ехали по лесу, и почти все это время шел сильный дождь. Как я понял, дожди здесь не только часто идут, но и отличаются обильностью; порой мне казалось, что еще немного - и я утону в этих потоках беспрерывно льющейся воды, как если бы меня бросили в реку или море. У меня было такое ощущение, что я насквозь пропитался дождевой водой.
Родившийся и проживший большую часть жизни в жаркой пустынной местности , Ибн Фадлан , разумеется , был больше всего поражен яркостью и разнообразием оттенков зелени в пейзаже , а также проливными дождями.
В лесах норманны не опасаются нападения разбойников или грабителей. Не знаю, что тому причиной: их уверенность в собственных силах или отсутствие в лесах каких-либо разбойников. По крайней мере, мы за все время путешествия не встретили ни одного. Северные земли вообще мало заселены, насколько я понял за время моего пребывания в этих краях. Порой мы ехали семь, а то и десять дней, и нам по дороге не попадались ни деревни, ни отдельные крестьянские дома, ни вообще какое-либо человеческое жилище.
Распорядок нашего путешествия был следующий: рано утром мы вставали и, не совершая никаких омовений, садились верхом на лошадей и скакали до полудня. Затем кто-либо из воинов отправлялся на охоту и приносил дичь или мелкого зверя. Если шел сильный дождь, то добычу съедали прямо сырой. Порой дождь шел по нескольку дней кряду, и поначалу я воздерживался от употребления такого мяса - во первых, сырого, а во-вторых, принадлежавшего животному, умертвленному не в соответствии с dabah[16], но по прошествии некоторого времени я, чтобы не ослабеть от голода, стал есть ту же пищу, что и мои попутчики. При этом я неизменно повторял про себя «во имя Господа Бога», и мне остается только надеяться на то, что Аллах внял моим молитвам и не покарает за вынужденное отступление от правил, предписанных каждому правоверному мусульманину. Если дождя не было, то норманны разжигали костер. Делали они это с помощью маленького уголька, который, тщательно оберегая, несли с собой от одной стоянки до другой. В таких случаях мясо можно было приготовить. Ели мы также ягоды и какие-то травы, названия которых мне неизвестны. После обеда мы вновь отправлялись в дорогу и скакали всю оставшуюся часть дня вплоть до самого вечера, когда начинало темнеть. Тогда мы останавливались на ночлег и снова готовили пищу.
Много раз мы были вынуждены ночевать под дождем. Пытаясь от него спрятаться, мы искали убежища под густыми кронами больших деревьев. Тем не менее просыпались мы насквозь мокрыми, а шкуры, в которые мы заворачивались, можно было выжимать, словно их только что вынули из воды. Норманны не выражали никакого недовольства по поводу такой погоды и вообще были все время жизнерадостны и веселы; жаловался на лишения и неудобства лишь один я, причем жаловался постоянно и эмоционально. Они не обращали на меня никакого внимания.
Например, однажды я сказал Хергеру:
- Дождь очень холодный. Он рассмеялся:
- Ну как дождь может быть холодным? Холодно тебе, и поэтому тебе плохо и грустно. А дождь не может быть ни холодным, ни плохим.
Я понял, что он говорит эту чушь совершенно серьезно и действительно так думает. С его точки зрения, глупы были мои рассуждения. Тем не менее я остался при своем мнении.
Как-то поздно вечером у нас состоялся следующий разговор.
- Во имя Господа Бога, - негромко сказал я, приступая к еде, и Беовульф, услышав это, обратился к Хергеру и велел ему выяснить, что именно я сказал. Я ответил Хергеру, что, согласно моей вере, любая еда должна быть освящена краткой молитвой и что я так поступаю, соблюдая обряды, предписанные мне моей религией. Выслушав перевод Хергера, Беовульф уточнил:
- Значит, так принято у арабов? На этот вопрос я ответил:
- Нет, на самом деле освятить добычу должен тот, кто убил животное, предназначенное в пишу. Я же произношу свою краткую молитву лишь для того, чтобы не проявить неуважения к божественным заповедям[17].
Не знаю, что смешного нашли норманны в моих словах. Но почему-то они громко расхохотались. Потом Беовульф вновь обратился ко мне с вопросом:
- Ты умеешь рисовать звуки?
Я не сразу понял, что он имеет в виду, и переспросил Хергера. Мы обменялись несколькими уточняющими фразами, и наконец я уяснил, что предводитель викингов спрашивал, умею ли я писать. Оказывается, норманны называют арабский язык звуками или шумом в силу полной его для них непонятности. Я ответил Беовульфу, что умею писать и, разумеется, читать.
Он сказал, чтобы я написал ему что-нибудь прямо на земле. При свете вечернего костра я взял подходящую палочку и написал: «Велик Аллах». Все норманны с явным удивлением разглядывали надпись. Мне велели произнести вслух то, что написано, и я это сделал. Дольше всех смотрел на надпись Беовульф, сидя в задумчивости у костра, склонив голову на грудь.
Хергер спросил меня:
- Какому богу ты молишься?
Я ответил, что верую в единого Бога, имя которому Аллах.
- Одного бога не может быть достаточно, - возразил Хергер.
Наутро мы отправились в путь и проехали еще день, стали лагерем на ночь, затем проскакали еще день, и уже у костра на следующий вечер Беовульф начертил на земле то, что я написал перед ним два дня назад, и велел мне прочесть.
Я произнес вслух все те же слова:
- Велик Аллах.
Беовульф вполне этим удовлетворился, потому что, как я понял, он решил таким образом устроить мне проверку и выяснить, не обманываю ли я их. Не умея читать сам, он просто запомнил переплетение линий, изображенное мною на земле, и затем воспроизвел эти знаки по памяти.
Теперь Эхтгов, второй человек в отряде, помощник Беовульфа, человек суровый и не такой веселый, как все остальные, обратился ко мне через Хергера. Тот перевел:
- Эхтгов хочет знать, можешь ли ты записать своими знаками звуки его имени.
Я ответил, что могу, поднял с земли палочку и стал писать у костра. Буквально в следующую секунду Эхтгов подпрыгнул, выхватил у меня палочку и затоптал ногами то, что я успел написать. При этом он что-то грозно говорил.
Хергер сказал мне:
- Эхтгов не хочет, чтобы ты писал его имя, и ты должен пообещать, что никогда не будешь этого делать.
Я был удивлен такой реакцией, но прекрасно видел, что Эхтгов рассердился не на шутку. Остальные викинги также смотрели на меня беспокойно и сердито. Я пообещал через Хергера, что никогда не буду писать имен Эхтгова и остальных своих спутников. Услышав перевод моих слов, все явно вздохнули с облегчением.
Больше мое искусство письма в нашем отряде не обсуждалось, но Беовульф, как я понял, сделал для себя какие-то выводы и дал остальным воинам некоторые указания. Как бы то ни было, но с тех пор мне стали выделять больше еды, чем прежде, а если нам приходилось ночевать под дождем, то для меня оставляли место под самым раскидистым деревом.
Впрочем, не всегда мы ночевали в лесу, как и не всегда наш путь пролегал через лесные чащи. В некоторые леса Беовульф и его товарищи въезжали, не задерживаясь на опушке ни на минуту. Они порой скакали во весь опор прямо через лесные заросли, уверенные, что ничего плохого в этом лесу с ними случиться не может. В то же время на подходе к другим лесам Беовульф командовал сделать остановку, и каждый из воинов, спешившись, разжигал маленький костер и приносил своим божествам какую-то, пусть и скромную, хотя бы символическую жертву, будь то несколько сухарей или обрывок ткани. Лишь исполнив этот ритуал, они были готовы двигаться дальше. А в некоторые леса наш отряд вообще не углублялся. Мы объезжали эти чащобы по опушке, стараясь как можно быстрее обогнуть их.
Я спросил Хергера, почему мы так поступаем, на что он ответил: некоторые леса безопасны для путников, а некоторые - нет, но в дальнейшие разъяснения насчет того, в чем именно состоит эта разница и какие опасности таят леса, куда не рискуют заезжать даже такие храбрые воины, он не углублялся. Я повторил свой вопрос:
- Что же за опасность подстерегает нас в лесах, которые мы обходим стороной?
Его ответ был таков:
- Это то, чего ни один человек не может одолеть. То, что нельзя ни убить мечом, ни сжечь огнем, - и это может обрушиться на тебя, если зайдешь в такой лес.
- А откуда все это известно? - поинтересовался я.
Он засмеялся:
- Вы, арабы, всему хотите найти причины и разумное объяснение. Ваши души - просто мешки, набитые всякими доводами и причинами.
- А разве вас не беспокоят причины и объяснения? - удивился я.
- Все это бессмысленно и ни к чему хорошему не приводит. Мы говорим: человек должен быть умен в меру, но не слишком. Чересчур умный человек узнает свою судьбу заранее. Человек же, чей ум свободен от лишних забот, живет счастливо, а знание своей будущей судьбы еще никому не придавало спокойствия.
Я понял, что мне следует удовлетвориться этим ответом. За время, проведенное в дороге, я уже научился понимать Хергера и мог предугадать, собирается ли он продолжать тот или иной разговор. Порой я спрашивал его о чем-либо, и он давал ответ на мой вопрос. Если же ответ был мне непонятен, я продолжал свои расспросы, и Хергер с готовностью на них отвечал. Тем не менее бывали случаи, когда на свой вопрос я получал лишь короткий, односложный ответ, и при этом Хергер давал понять, что выбранная мною тема не представляется ему сколько-нибудь значимой или интересной. В таких случаях рассчитывать на дальнейшее обсуждение не приходилось. Если я пытался настаивать, мой собеседник ограничивался лишь отрицательным покачиванием головы.
Мы продвигались все дальше на север. Я могу лишь подтвердить, что во многих из этих лесов дикой северной земли человек действительно начинает испытывать безотчетное чувство страха. В чем тому причина, мне и по сей день неведомо. Ночами, сидя у костров, норманны рассказывают друг другу легенды и истории о драконах и прочих чудовищах, а также о своих предках, вступавших с ними в схватки и убивавших этих таинственных и зловещих обитателей леса. По их словам выходило, что нужно бояться кровожадных звероподобных созданий, обитающих в самой чаще этих лесов. Впрочем, сами они рассказывали свои легенды без какого бы то ни было страха, и лично я своими глазами не видел ни одного из описываемых ими чудовищ.
Однажды ночью я услышал какой-то рокот, который поначалу принял за гром. Однако мои спутники заявили, что это рык лесного дракона. Я не знаю, была ли это правда, и пишу лишь о том, что мне было сказано.
В северных странах холодный климат, постоянно идут дожди, а солнце выглядывает очень редко. Чаще всего небосвод затянут толстым слоем туч и облаков. Он кажется не голубым шатром, а низко нависшим потолком серого цвета. Люди, живущие в таком климате, лицом бледны, как лен, и имеют очень светлые волосы. После стольких дней пути я совсем перестал встречать загорелых или смуглых людей. Более того, обитатели деревень, через которые мы проезжали, оказывались просто поражены цветом моей кожи и черными волосами. Много раз бывало, что крестьянин, или его жена, или дочь подходили ко мне и осторожно трогали мою кожу, при этом стараясь потереть мои руки или даже щеки; Хергер со смехом объяснял, что они пытаются стереть краску, полагая, что без таких ухищрений человеческая кожа не может быть столь темного оттенка. Эти люди абсолютно невежественны и не имеют понятия о широте мира и многообразии народов, населяющих его. Иногда они настолько пугались моего внешнего вида, что даже не решались подойти ко мне близко. В одной деревне, названия которой я не знаю, ребенок, увидевший меня, настолько испугался, что заплакал и побежал к матери за защитой.
Увидев это, воины Беовульфа от души расхохотались. Впрочем, я стал замечать одну вещь: по мере продвижения на север мои спутники с каждым днем шутили и веселились все меньше и меньше. Постепенно они впадали во все более мрачное настроение. Хергер объяснил мне их подавленное состояние отсутствием крепких пьянящих напитков, которых мы были лишены на протяжении многих дней путешествия.
В каждом поселении, в каждом крестьянском доме Беовульф и его воины спрашивали, не найдется ли у хозяев чего-нибудь выпить.
Но, к их огромному сожалению и разочарованию, в этих бедных местах очень редко находился крепкий напиток. В конце концов от их жизнерадостности и веселья не осталось почти никакого следа.
Наконец мы доехали до деревни, в которой воины нашли достаточное количество опьяняющих напитков. Истосковавшиеся по ним, норманны напились допьяна в тот же миг. Они употребили несметное количество этих напитков, заливая в себя громадные кубки и не обращая внимания на то, что часть столь драгоценной для них влаги из-за спешки течет по подбородкам и даже проливается на одежду. Дело дошло до того, что суровый Эхтгов, самый мрачный воин в нашей компании, напился допьяна, еще сидя в седле, и упал, пытаясь слезть с лошади. Более того, раздраженный криками и странным поведением седока конь угодил ему копытом прямо в голову. Я не на шутку встревожился за его безопасность и уже готов был навеки попрощаться с этим членом отряда, но, к моему изумлению, Эхтгов только рассмеялся и пнул своего коня в ответ.
В этой деревне мы задержались на два дня. Я был очень удивлен этим, потому что до того мои спутники старались продвигаться на север как можно быстрее, не тратя даже лишнего часа на отдых. Но на два дня всякая спешка, равно как и цель путешествия, были забыты. Весь отряд погрузился в беспробудное пьянство, прерывавшееся только на время глубокого сна, похожего больше на забытье. Лишь на третий день Беовульф дал команду вновь отправляться в дорогу. Все воины, а также и я, мгновенно подчинились ему, и мы вновь отправились в дорогу. Никто из моих спутников нисколько не сожалел о двух потерянных днях, что мне казалось удивительным.
Сколько еще дней мы были в пути, я точно не помню. Я могу лишь сказать, что мы еще пять раз меняли уставших лошадей на свежих, расплачиваясь за них в деревнях либо золотом, либо маленькими зелеными раковинами, которые норманны ценят наравне с самыми дорогими драгоценными камнями. Наконец мы прибыли в деревню под названием Леннеборг, расположенную на берегу моря. Море, как и небо северных стран, оказалось серо-стального цвета, холодный колючий воздух имел горький привкус. Здесь, в Леннеборге, мы взошли на другой корабль.
Это судно по конструкции и внешнему виду было схоже с предыдущим, но больше его по размеру. По-норманнски оно называлось «Хосбокан», что переводится как «морская коза». По всей видимости, имелось в виду, что эта ладья должна прыгать с волны на волну так же легко и непринужденно, как прыгают по камням горные козы. Кроме того, такое название должно было свидетельствовать о быстроходности судна, потому что у этого народа коза считается животным не только ловким, но и умеющим быстро бегать, а потому служит одним из символов скорости.
При мысли, что нам придется плыть по этому морю, мне стало страшно: воды в нем были бурные и настолько холодные, что, если опустить туда руку, буквально через несколько мгновений она теряла чувствительность от холода. Тем не менее мои спутники-норманны не проявляли по этому поводу никакого беспокойства: наоборот, получив доступ к запасам пьянящих напитков в Леннеборге, они целый вечер пили, веселились и шутили. Немало способствовали улучшению их настроения местные девушки и рабыни, со многими из которых успели развлечься воины Беовульфа. Как мне пояснили, столь бурное веселье перед морским плаванием является одним из норманнских обычаев: человек, отправляясь путешествовать по морю, никогда не знает, вернется ли он обратно, и потому считает своим долгом провести последний день на суше в свое удовольствие.
Принимали нас повсюду очень радушно, ибо гостеприимство считается у этого народа большой добродетелью. Даже самый бедный крестьянин выставлял перед нами все свои припасы и готов был предложить все, что у него только было. Причем делалось это вовсе не из страха, что мы можем убить или ограбить его, если он пожадничает, но совершенно искренне, из самых добрых побуждений. Как я уяснил для себя, норманны, мягко говоря, не одобряют грабежа и убийства представителей своего народа. С людьми, посягнувшими на чужое имущество или жизнь, они расправляются очень сурово. Причем любопытно, что эта традиция существует вопреки тому, что вечно пьяные и дерущиеся друг с другом викинги нередко убивают друг друга в горячих поединках или коллективных драках. Такое поведение не расценивается как злодеяние, в то время как человек, убивший другого исподтишка или для того, чтобы завладеть его имуществом, будет, в свою очередь, немедленно подвергнут казни.
К моему немалому удивлению, со своими рабами они обращаются достаточно мягко и, насколько это возможно для таких дикарей, по-доброму[18]. Все это, конечно, справедливо лишь в свете общего отношения жителей Севера к человеческой жизни. Так, если раб заболевает или умирает в результате несчастного случая, никто, конечно, не считает это большой потерей; точно так же женщины-рабыни должны понимать, что их удел - в любой момент удовлетворят похоть любого мужчины, будь то днем или ночью, наедине или при всех. Таким образом, нельзя сказать, чтобы к рабам относились бережно, но к ним и не проявляют особой жестокости, и во всяком случае, хозяева всегда заботятся о том, чтобы они были сыты и тепло одеты.
Позднее я понял и другое: несмотря на то что любой мужчина племени имеет право воспользоваться любой рабыней, отношение к женщинам, рожденным свободными, совершенно противоположное: воины норманнов с большим уважением относятся к женам друг друга, но не меньше уважения имеет и жена беднейшего крестьянина. Изнасилование свободной женщины считается у этого народа тягчайшим преступлением. Мне рассказывали, что уличенного в таком поведении мужчину немедленно вешают, хотя я не видел своими глазами подобных случаев.
Верность супругу считается среди местных женщин большой добродетелью, но лично я не замечал, чтобы кто-то из них отказывался ради нее от плотских удовольствий, ибо супружеская измена не рассматривается этим народом как серьезный проступок. Если чья-либо жена - будь то человек высокого или низкого звания - желает получать удовольствие чаще, чем может предложить ей муж, то никто не считает себя вправе осуждать ее. Этот народ вообще придерживается очень свободных взглядов в таких вопросах, и осуждение подобного поведения выражается, пожалуй, лишь в том, что норманнские мужчины заведомо считают всех женщин недостойными доверия; впрочем, и это воспринимается скорее не как констатация факта, а в качестве повода для бесконечных грубых шуток и темы для огромного количества чрезмерно откровенных и бесстыдных историй.
Я как-то спросил у Хергера, женат ли он, и он сказал, что жена у него есть. Стараясь говорить как можно более деликатно, я попытался выяснить, что он думает по поводу того, сохраняет ли она ему верность в его отсутствие. Поняв, к чему я клоню, он рассмеялся мне в лицо и сказал: «Я уплываю за море и могу не вернуться или отсутствовать много лет. А ведь моя жена живая женщина». Из этих слов я сделал вывод, что, скорее всего, его жена не хранит ему верность, и он в этом фактически уверен, но это нисколько его не беспокоит.
Норманны не считают незаконнорожденным любого ребенка, родившегося у любого мужчины из их народа. Дети рабов иногда остаются рабами, а иногда становятся свободнорожденными; как и на основании каких законов это решается, мне неизвестно.
В некоторых норманнских племенах рабов отмечают, обрезая им мочки ушей. В других областях шеи рабов заковывают в железный обруч. Есть и такие места, где рабов вообще никак не метят; у каждого племени свои обычаи на этот счет.
Мужеложство среди норманнов не принято, хотя им известно, что у других народов это практикуется; их самих подобный способ удовлетворения похоти не интересует, и в силу того, что подобных случаев не бывает, не предусмотрено и наказания за это.
Все это и многое другое я узнал из разговоров с Хергером, а также из собственных наблюдений за моими спутниками и местными жителями во время пути. В дальнейшем я обратил внимание на то, что, где бы мы ни останавливались, местные жители спрашивали у Беовульфа, на какое дело он ведет свой отряд. Получив ответ - который для меня все еще оставался не вполне ясным, - жители начинали относиться к нему и его воинам, в том числе и ко мне, с особым уважением. Мы могли рассчитывать не только на обычное гостеприимство, но и на молитвы за нас и нашу удачу, жертвоприношения с целью склонить богов на налгу сторону и множество подарков, вручаемых нам, как здесь принято говорить, «на удачу».
Выйдя в открытое море, норманны развеселились, как мальчишки, несмотря на то что океан встретил нас не слишком приветливо. Волны были бурные, и наша ладья то взлетала вверх, то опускалась куда-то чуть ли не в морскую бездну. Я чувствовал себя не очень хорошо - как душевно, так и физически. Особенно тяжело пришлось моему желудку, и я вынужден был опорожнить его. После этого я поинтересовался у Хергера, чему так радуются его товарищи. Хергер ответил:
- Они счастливы, что скоро мы приплывем в родной дом Беовульфа. Это место называется Ятлам. Там живут его отец с матерью и весь его род, а он не видел их уже много лет.
На это я спросил с некоторым удивлением:
- А разве мы направляемся не в земли Вульфгара?

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

- Да, конечно, - ответил Хергер, - но лучше будет, если сначала Беовульф воздаст почести отчему дому и навестит своих родителей.
Судя по лицам моих спутников, все они - военачальники, знать и простые бойцы - были так же рады и довольны, как сам Беовульф. Я спросил об этом Хергера, и вот что он мне ответил:
- Беовульф - наш вождь, и мы рады за него и довольны тем, что здесь он обретет новые силы.
Я поинтересовался, какого рода силы он имеет в виду, и Хергер ответил:
- К нему перейдет сила Рундинга.
- А что это за сила? - спросил я и получил такой ответ:
- Это сила древних, сила гигантов.
Норманны верят в то, что в древние времена мир был населен гигантами, людьми огромного роста и силы, которые потом исчезли. Куда они подевались и почему вымерли, мне неведомо. Сами норманны не считают себя потомками этих гигантов, но верят в то, что могут обрести часть огромной силы древних великанов. Я остаюсь в неведении относительно того, какими способами они получают эти силы. Эти язычники верят во множество богов, которых тоже смело можно называть гигантами, обладающими особыми силами. Однако те гиганты, о которых мне рассказал Хергер, - это именно гигантские люди, а не боги. По крайней мере, я так понял.
В тот вечер мы пристали к скалистому берегу, где имелось некое подобие пляжа, выложенного камнями размером с кулак взрослого мужчины. Здесь Беовульф и разбил свой лагерь. Он и его люди провели большую часть ночи в возлияниях и пьяных песнопениях возле костра. Хергер присоединился к общему веселью, и у него не хватало терпения хотя бы кратко пересказывать содержание песен, поэтому мне осталось неведомым, о чем они пели, но все были в тот вечер счастливы. Как выяснилось, уже на следующий день мы должны были доплыть до родины Беовульфа - земли, именующейся Ятлам.
Мы отправились в путь еще до рассвета. Было настолько холодно, что все кости у меня ныли, а тело болело от того, что мне пришлось спать на твердых, острых камнях. Итак, мы вышли в море, и на нас обрушились яростные волны и ледяной ветер. Мы плыли под парусом все утро, и в течение этого времени общее веселье и возбуждение окружающих меня людей только нарастало, они вели себя почти как дети или женщины. Мне было странно видеть вокруг себя этих могучих, суровых воинов, которые хихикали и перешучивались, словно наложницы в гареме халифа, и не находили в своем поведении ничего не подобающего мужчинам.
Перед нами появился выдававшийся далеко в море скалистый мыс. Его каменная стена вздымалась высоко к небу, преграждая нам путь вперед. Хергер сказал мне, что за этим мысом и находится город Ятлам. Пока норманнский корабль огибал скалы, я все смотрел вперед, желая поскорее увидеть легендарный родной дом Беовульфа, о котором мне столько рассказывали. Воины смеялись и шутили все громче, и я понял, что в основном это были грубые шутки, касающиеся планов развлечься со множеством женщин, как только отряд сойдет на берег.
В этот момент в морском воздухе явственно запахло гарью, мы увидели клубы дыма, и все разом замолчали. Когда мы обогнули мыс, я своими глазами увидел, что город на берегу горит. Все вокруг было окутано дымом, а кое-где еще полыхало пламя. Нигде не было видно никаких признаков жизни. Город и его окрестности казались абсолютно пустынными.
Причалив к берегу, Беовульф и его воины сошли на землю и направились в город Ятлам. Повсюду лежали трупы мужчин, женщин и детей, некоторые были обожжены огнем, другие изрублены мечами - бесчисленное множество тел. Беовульф и его товарищи хранили молчание и даже при виде этого кошмарного зрелища никак не выражали своего горя и скорби, а о слезах не могло быть и речи. Никогда в жизни я не встречал людей, которые бы так принимали смерть, как норманны. Мне самому при виде такого количества убитых людей несколько раз становилось плохо, но лица моих спутников были непроницаемы, словно каменные маски.
Наконец, не выдержав, я спросил у Хергера:
- Кто это сделал?
Хергер показал рукой в сторону, противоположную свинцово-серому морю, на поросшие лесом холмы. Над лесами висел густой туман. Хергер показал туда и не стал ничего говорить. Я спросил его:
- Они пришли из тумана? Он ответил:
- Не спрашивай больше ни о чем. Ты сам узнаешь об этом гораздо скорее, чем тебе хочется.
И вот произошло то, ради чего мы сюда прибыли: Беовульф зашел в еще дымящиеся развалины одного из домов и вернулся, держа в руках меч. Меч был очень большой и тяжелый, а огонь так раскалил его, что викингу пришлось обмотать рукоятку большим лоскутом ткани. Поистине это был самый большой меч, какой я видел в жизни. Длиной он был почти равен моему росту, а его плоский клинок в ширину равнялся двум положенным рядом мужским ладоням. Это оружие было настолько тяжелым, что даже Беовульф нес его с некоторым трудом. Я спросил Хергера, что это за меч, и тот коротко ответил: «Это Рундинг». Потом Беовульф приказал нам всем вернуться на корабль, и мы снова вышли в море. Никто из воинов даже ни разу не обернулся, чтобы посмотреть на догорающий город Ятлам; один я стоял на корме и провожал взглядом удаляющееся пожарище и утопающие в тумане дальние холмы.

ЛАГЕРЬ В ТРЕЛБУРГЕ

В течение двух дней мы плыли вдоль равнинного побережья среди множества островов, которые местные жители называют страной Данов. Наконец мы дошли до болотистого побережья, прорезанного целой сетью ручьев и рек, впадающих в море. У этих рек нет собственных имен, но каждая из них в отдельности называется «вик». Люди, живущие по берегам этих протоков и рек, именуются викингами. Этим словом издавна обозначают норманнских воинов, которые ходят под парусом вверх по таким рекам и нападают на поселения, расположенные даже далеко от побережья[19].
Здесь, в этой болотистой местности, мы причалили у поселения, называемого Трелбург, которое меня сильно поразило. Это не город, а скорее военный лагерь, и большая часть его жителей - воины, а женщин и детей среди них очень мало. Оборонительные сооружения лагеря Трелбург выстроены по римскому образцу с большим старанием и грамотностью и производят сильное впечатление своим внушительным видом.
Трелбург лежит у слияния двух рек - виков, которые, начиная с этого места, уже единым потоком несут свои воды в море. Основная часть города обнесена круглым земляным валом высотой в пять человеческих ростов. По гребню земляной насыпи идет плотный деревянный частокол, обеспечивающий дополнительную защиту при обороне. Снаружи земляной вал опоясан рвом, наполненным водой. Выяснить глубину этого рва мне не удалось.
Этот круговой вал поразил меня своей правильностью и симметричностью, но это еще не все. Со стороны, выходящей на сушу, город защищает дополнительный вал, выстроенный полукругом между двумя руслами рек, перед которым также вырыт залитый водой ров.
Само поселение находится за стенами внутреннего круга, в которых установлено четверо ориентированных по сторонам света ворот. Каждые ворота закрыты тяжелыми деревянными дверными створками, обитыми листами железа, и находятся под охраной множества стражников. Другие охранники постоянно патрулируют по валу и несут свою вахту днем и ночью.
В самом городе находится шестнадцать деревянных строений, совершенно одинаковых: это длинные дома - так их называют сами норманны. Их стены немного выгнуты наружу, и, таким образом, дома напоминают перевернутые лодки со срезанными носом и кормой. В длину они достигают тридцати шагов, а ширину в середине имеют большую, чем на концах. Поставлены они следующим образом: четыре длинных дома расположены квадратом, и шестнадцать домов образуют в общей сложности четыре таких квадрата[20].
В каждом длинном доме имеется только один вход, причем эти входы устроены так, что, выходя из одного дома, человек не видит дверей соседнего. Я спросил у Хергера, в чем смысл такой конструкции, и вот что он мне ответил:
- Если на лагерь нападают враги, каждый должен как можно скорее прибыть к отведенному ему месту у наружного или внутреннего вала. Двери сделаны так, чтобы люди быстро выбегали из дома без толчеи и беспорядка, не сталкиваясь с теми, кто выбегает из соседних дверей. Это помогает им вовремя встать на защиту лагеря.
Таким образом, в каждом квадрате дверь одного дома выходит на север, другого на восток, следующего на юг и последнего на запад; точно так же повторяется во всех четырех квадратах.
Затем я также заметил, что, несмотря на великанский рост норманнов, дверные проемы, ведущие в их длинные дома, насколько низкие, что даже мне пришлось согнуться чуть ли не пополам, чтобы попасть внутрь. Об этом я также спросил Хергера, и вот что тот ответил:
- Если на нас нападут, то можно оставить в каждом доме всего по одному воину, и он, стоя у дверей, сможет отрубить голову всякому, кто попытается проникнуть внутрь. Дверной проем такой низкий, что человеку, чтобы пройти, нужно нагнуться и подставить голову и шею под удар меча.
Постепенно я понял, что Трелбург во всех отношениях выстроен как нельзя лучше для ведения военных действий и защиты его обитателей. Никакой торговли в этом городе, как я уже сказал, не ведется, так как здесь живут не купцы, а воины. Внутри каждый длинный дом разделен на три части, или комнаты, каждая с дверью. Средняя комната самая большая - в ней находится и глубокая помойная яма.
Теперь я заметил, что жители Трелбурга отличаются от тех норманнов, с которыми я познакомился на берегу Волги. По меркам тех варваров, местных жителей можно считать очень чистоплотными. Они моются в реке, выносят отбросы за пределы города и вообще во многих отношениях превосходят других своих соплеменников, с которыми мне доводилось общаться прежде. Конечно, их нельзя назвать по-настоящему чистыми и опрятными, разве что в сравнении с остальными норманнами.
Как я уже упоминал, в Трелбурге живут в основном мужчины, а немногочисленные женщины, находящиеся среди них, - это рабыни. Жен у норманнов в этом лагере нет, и всех женщин здесь можно брать тогда, когда любому из мужчин этого захочется. Питаются жители Трелбурга в основном рыбой и небольшим количеством хлеба; земледелием они не занимаются, равно как и не разводят домашний скот, хотя среди окружающих город болот есть немало участков земли, пригодных для возделывания. Я спросил у Хергера, почему они тут ничего не сажают и не сеют, и вот что он сказал мне в ответ:
- Они ведь воины. Они не станут копаться в земле.
Беовульф и воины его отряда были радушно приняты советом вождей Трелбурга, состоявшим из нескольких человек, главный из которых носил имя Сагард. Сагард - мощный и свирепый мужчина, ростом едва ли не выше самого Беовульфа.
Во время вечернего пиршества Сагард спросил у Беовульфа, куда и по какому делу направляется тот со своими спутниками. Беовульф поведал ему о том, какие вести принес посланник Вульфгар. На этот раз Хергер перевел мне все говорившееся почти дословно; впрочем, к тому времени я уже достаточно освоился среди этих дикарей и, наблюдая за ними, выучил несколько слов на их языке. Таким образом, я теперь могу представить читателю разговор Сагарда и Веовульфа со всеми существенными деталями, имеющими отношение к делу.
Сагард сказал следующее:
- Очень разумно со стороны Вульфгара взять на себя миссию посланника, поскольку он сын короля Ротгара и, видимо, не хотел участвовать в распрях за трон, происходящих между братьями.
Беовульф сказал, что он ничего не знал об этих распрях - примерно так звучали его слова. Но, по моему наблюдению, само по себе это известие его не слишком удивило. Впрочем, справедливости ради надо сказать, что Беовульфа было вообще чрезвычайно трудно чем-либо удивить. По крайней мере внешне он всегда старался сохранять спокойствие и невозмутимость, каких требовало положение командира военного отряда и героя.
Сагард вновь заговорил:
- Ведь у Ротгара было пятеро сыновей, и трое из них пали от руки еще одного - Виглифа, человека хитрого и решительного[21], чьим соучастником в этом заговоре стал герольд старого короля. Верным отцу остался только Вульфгар, который предпочел покинуть родной дом в качестве посланника.
Беовульф сказал Сагарду, что он был рад узнать эти новости и учтет это, когда прибудет на место. На этом их разговор закончился. Ни Беовульф, ни кто-либо из его воинов не выказал удивления словами Сагарда. Из этого я сделал вывод, что среди королевских сыновей северных народов оспаривание трона друг у друга не является чем-то из ряда вон выходящим.
Случается, что время от времени кто-либо из сыновей убивает своего отца-короля, чтобы занять трон. В этом здесь также не видят ничего необычного, и норманны расценивают это примерно так же, как убийство в поединке или в пьяной поножовщине. У норманнов даже есть пословица, которую буквально можно перевести следующим образом: «Не забывай оглядываться за спину» или «Береги спину». Они считают, что человек всегда должен быть готов защищаться, даже отец - защищаться от собственного сына.
Вскоре после нашего отплытия из Трелбурга я спросил Хергера, почему дополнительная линия укреплений защищает поселение со стороны суши, а со стороны побережья такой защиты нет. Казалось бы, норманны, которые сами нападают с моря, должны понимать, что именно береговая линия в первую очередь подвергается атаке. Но Хергер сказал:
- Опасна земля. Я спросил его:
- Почему же земля опасна? На это он ответил:
- Из-за тумана.
В момент нашего отплытия из Трелбурга все свободные от службы воины, находившиеся в лагере, стали стучать рукоятками мечей и древками копий по щитам, подняв при этом невообразимый шум. Устанавливая парус, мы, едва не оглохли от этого грохота. Мне объяснили, что такое прощание было устроено с целью привлечь к нашей экспедиции внимание Одина, одного из их богов, чтобы этот самый Один проявил благосклонность к отправляющимся в путешествие с благородными целями Беовульфу и его двенадцати воинам.
Еще в эти дни я узнал следующее: число тринадцать имеет для норманнов особое значение, потому что, согласно их примитивному календарю, луна рождается и умирает в течение года тринадцать раз. По этой причине все важные расчеты должны включать в себя число тринадцать. Например, Хергер сказал мне, что в Трелбурге тринадцать домов и еще три, а вовсе не шестнадцать, как я считал.
Позднее я узнал, что норманны имеют некоторое представление о том, что год не равняется ровно тринадцати циклам рождения и смерти луны на небосклоне. Таким образом, число тринадцать не является в их понимании абсолютно стабильным и законченным. Тринадцатый цикл рождения луны связан у них с чем-то магическим, необычным и чуждым, и Хергер так и сказал мне:
- Вот почему в качестве тринадцатого воина выбор пал на чужеземца, то есть на тебя.
Вообще норманны на редкость суеверный народ, и убедить их в ложности большинства их суеверий абсолютно не представляется возможным. Они не внемлют в этом отношении никаким доводам разума. Порой они казались мне большими свирепыми детьми, но, находясь среди них, я предпочитал держать язык за зубами, чтобы не вызвать их гнев. Вскоре мне представилась возможность порадоваться своей осмотрительности и сдержанности, потому что после нашего отплытия из Трелбурга случилось вот что.
Уже на корабле я вдруг вспомнил, что никогда раньше жители других городов и деревень не провожали нас в путь, сотрясая воздух ударами копий и мечей о щиты. Напомнив об этом Хергеру, я поинтересовался, почему до сих пор никто не хотел привлечь внимания Одина к судьбе нашего отряда.
- Это верно, - ответил мне он. - До сих пор это было не нужно. На этот же раз было очень разумно обратиться к Одину, потому что наш путь лежит через море чудовищ.
Это показалось мне лишним доказательство чрезмерной суеверности моих спутников. Я поинтересовался у Хергера, видел ли кто-либо из наших товарищей своими глазами хоть одно такое чудовище.
- Конечно, мы все их видели, - сказал Хергер. - Иначе откуда бы мы о них знали?
Судя по интонации, с какой он произнес эти слова, я понял, что он считает меня просто глупым из-за моего недоверия.
Прошло еще некоторое время, как вдруг над палубой раздался крик, и все воины Беовульфа замерли на месте, показывая руками куда-то в море и испуганно перекрикиваясь друг с другом. Я спросил у Хергера, что случилось. На это он ответил, махнув рукой в сторону моря:
- Вокруг чудовища.
Море в тех местах вообще отличается очень бурным нравом. Тот день не был исключением. Ветер носился над волнами с неистовой скоростью, и его порывы срывали и уносили в воздух хлопья пены с их гребней. В такую погоду у многих моряков возникает обман зрения: им кажется, что они видят землю, другие - корабли и прочее, хотя на самом деле вокруг нет ничего, кроме пенных бурунов и вздымающихся к небу волн. Я в течение нескольких минут внимательно смотрел на море и не увидел ничего, что хоть в какой-то степени можно было счесть морским чудовищем. Из этого я сделал вывод, что у меня нет никаких оснований верить россказням этих дикарей.
Затем один из моих спутников закричал, обращаясь к Одину с громкой молитвой. Эта мольба с упоминанием имени языческого бога была повторена много раз, и тут я собственными глазами увидел морское чудовище. Большая часть его тела была погружена в воду, но по тем фрагментам, что мне удалось увидеть, я могу предположить, что больше всего оно похоже на огромную змею, голова которой никогда не показывается на поверхности моря. Части его туловища, которые мне довелось увидеть, были поистине гигантских размеров. Какова его полная длина, мне неведомо, но в ширину оно явно превышает самый крупный норманнский корабль, а кожа его имеет черный цвет. Замеченное мною чудовище выплюнуло в небо фонтан воды, а затем нырнуло в воду, подняв при этом в воздух гигантский хвост, раздвоенный на конце наподобие змеиного жала. Хвост этот был поистине невероятно огромен: каждая его половина была шире самой большой пальмовой кроны.
Затем я увидел еще одно чудовище, и еще, и еще; всего их было, по-видимому, шесть или семь. Все они вели себя совершенно одинаково, показывая время от времени свои круглые спины над поверхностью воды, выпуская фонтаны воды и вновь опускаясь в морские глубины, вздыбив при этом гигантский хвост, разделенный надвое. В какой-то момент один из норманнов снова воззвал к Одину о помощи, а большинство его соплеменников просто опустились на колени, потому что были не в силах удержаться на дрожащих ногах.
Итак, я своими глазами видел морских чудовищ совсем рядом с нашим кораблем.
Через некоторое время они куда-то уплыли, и больше мы их не видели. Воины Беовульфа вновь взялись за паруса и снасти, и никто из них ни словом не обмолвился о недавнем происшествии. Но я при этом еще долго дрожал от страха, и Хергер объявил мне, что мое лицо стало таким же белым, как у жителей северных стран. Рассмеявшись, он спросил меня:
- Ну, что скажет на это твой Аллах?
На это я не нашелся, что ответить[22].
Вечером, когда мы пристали к берегу и развели костер, чтобы приготовить ужин, я спросил у Хергера, известны ли ему случаи, когда морские чудовища нападали на корабли, и если такое бывало, то как они это делают. Самому мне трудно было представить такое, потому что я не видел голов этих монстров. Прежде чем ответить, Хергер позвал Эхтгова - воина, происходящего из благородного рода и назначенного Беовульфом себе в помощники. Эхтгов был человек серьезный и даже мрачный. Я вообще видел его веселым, лишь когда он сильно напивался. Хергер сказал, что Эхтгов находится на корабле, который атаковало морское чудовище. Вот что рассказал мне сам Эхтгов: морские чудовища больше любого зверя, обитающего на поверхности земли, и больше любого корабля, плавающего по морю. Нападая на корабли, они подплывают под них снизу и поднимают их в воздух. Для них это не составляет никакого труда. Небольшие ладьи чудовища отшвыривают в сторону, как щепки, и разбивают их своими гигантскими раздвоенными хвостами. Эхтгов рассказал, что в тот раз с ним вместе на борту было тридцать человек, и после нападения чудовища спастись удалось - благодаря милости богов - только ему и еще двоим морякам. Рассказывал об этом Эхтгов в своей обычной манере, а именно - серьезно, без тени улыбки и каких бы то ни было шуток, и я склонен верить, что он говорил правду.
Кроме того, Эхтгов рассказал мне следующее: оказывается, норманны считают, что морские чудовища нападают на корабли, поскольку принимают их за своих самок и желают сойтись с ними. По этой причине норманны и не строят слишком большие корабли.
Хергер уверил меня, что Эхтгов - уважаемый воин, заслуживший славу и почет во многих битвах, и его слову можно верить.
Следующие два дня мы шли под парусом между островами страны Данов, а на третий день вышли в открытое море. Я опасался, что мы снова наткнемся на морских чудовищ, но на этот раз они нам не попались, и вскоре мы увидели берега страны, называемой Венден. Это отвесные неприступные скалы, грозно нависающие над морем. Воины Беовульфа на подходе к ним принесли в жертву очередную курицу. При этом жертвенная птица была брошена в море следующим образом: голову бросили в воду с носа, а туловище с кормы, с площадки рулевого.
Мы не стали искать места для высадки в стране Венден, но поплыли вдоль берега и оказались наконец во владениях короля Ротгара. Первое мое впечатление было таким: на вершине большого утеса, словно парящего над беснующимся далеко внизу серым морем, возвышалось огромное деревянное здание, выглядевшее мощно и величаво. Обратившись к Хергеру, я признался, что этот дом произвел на меня сильное впечатление, но сам Хергер и выслушавшие его перевод викинги во главе с Беовульфом лишь пожали плечами и покачали головами. Я спросил у Хергера, почему никто не согласился со мной, и он сказал:
- Короля Ротгара зовут Ротгаром Тщеславным, и этот громадный дом - свидетельство его тщеславия.
- Почему ты так говоришь? - спросил я его. - Ты считаешь его тщеславным из-за того, что у нее такой большой и роскошный дом?
По мере того как мы приближались к берегу, я все более отчетливо видел богатые резные орнаменты, украшавшие стены дворца, и даже отдельные детали серебряного декора, сверкавшие, несмотря на пасмурный день.
- Дело не в этом, - отвечал Хергер. - Я называю Ротгара тщеславным, потому что он поставил свой дом именно в этом месте. Он просто бросает вызов богам, чтобы они скинули его вниз с этой скалы, он претендует на то, чтобы стать чем-то большим, чем просто человек, и за это он наказан.
Лично мне этот дворец показался практически неприступным, и я сказал Хергеру:
- По-моему, его бесполезно брать в осаду или штурмовать; как же, по-твоему, Ротгара могут свергнуть?

Предыдущая страница 5 Следующая страница


Пожиратели мертвых (13 й воин) 6

Хергер рассмеялся, а потом сказал:
- Вы, арабы, просто глупый народ и ничего не понимаете в том, что происходит в мире. Ротгар заслужил те несчастья, которые обрушились на него, и теперь только мы можем спасти его. Впрочем, вполне возможно, что и у нас ничего не получится.
Последние слова Хергера, сказанные мрачным, я бы даже сказал, испуганным тоном, просто поразили меня. Я оглянулся и наткнулся взглядом на Эхттова, помощника Беовульфа, который стоял у борта и храбро смотрел на приближающийся берег. При этом от моих глаз не ускользнуло, что колени у него дрожат, и дрожь эта имела своей причиной вовсе не холод и пронизывающий вечер. Ему было страшно; им всем было страшно; мне же причина их страха была неизвестна.

КОРОЛЕВСТВО РОТГАРА В СТРАНЕ ВЕНДЕН

Корабль подошел к берегу как раз в час послеобеденной молитвы, и мне пришлось вновь молить Аллаха о милости и прощении за то, что я вовремя не вознес свои мольбы к нему. У меня действительно не было возможности молиться в присутствии норманнов, которые почему-то решили, что мои молитвы - это некое заклинание, насылаемое на них проклятие. Мне пригрозили, что убьют меня, если я буду молиться у них на виду.
Все воины перед тем, как сойти на берег, оделись словно на битву и приготовили амуницию. Она включала вот что: во-первых, сапоги и заправленные в них брюки из грубой шерсти, на плечах - тяжелое меховое одеяние, доходящее почти до колен. Поверх него все надели кольчуги - все, кроме меня, поскольку у меня никакой кольчуги никогда не было. Каждый из воинов пристегнул к поясу свой меч; каждый взял белый щит, обитый толстой кожей, и копье; каждый надел на голову металлический или кожаный шлем[23]; отличался от своих подчиненных только Беовульф, которому пришлось нести меч в руках - настолько он был большим.
Рассмотрев дом короля Ротгара, воины согласились со мной в том, что на его строительство потрачено много сил и что изготовление всех этих украшений также стоило огромных трудов. Они здраво рассудили, что ничего подобного больше нет в мире и что резьба на стенах наверняка является уникальной в своем роде. Тем не менее уважения в их голосах я не услышал.
Наконец мы сошли на берег и направились к дворцу по вымощенной каменными плитами дороге. Звяканье мечей и звон кольчужных звеньев не способствовали скрытности нашего перехода, но Беовульф и его воины явно к этому и не стремились. Отойдя от берега совсем немного, мы увидели рядом с дорогой вкопанный в землю столб, на верхний конец которого была насажена отрубленная голова быка. Животное было убито совсем недавно.
Увидев это, норманны тяжело вздохнули и разом помрачнели. Мне же такое зрелище ни о чем не говорило. За время пребывания среди норманнов я уже привык к обычаю убивать какое-либо животное или птицу при возникновении любой нервозной ситуации, а то и без видимого повода. Тем не менее эта бычья голова имела для них какое-то особое значение.
Беовульф оглядел с высоты своего роста земли короля Ротгара и увидел в стороне одинокий крестьянский дом, типичный, как я потом понял, для этой страны. Стены подобных домов сложены из бревен, щели между которыми заделаны замазкой из соломы, смешанной с грязью. Разумеется, этот материал не отличается прочностью, и щели между бревнами приходится постоянно заделывать заново после здешних частых дождей. Тростниковую крышу поддерживают деревянные жерди, выполняющие роль стропил. Внутри таких домов бывает только земляной пол, очаг и куча слегка подсушенного навоза: крестьяне спят в одном помещении со своей скотиной, экономя таким образом тепло. Кроме того, навоз, полученный от домашнего скота, используется в качестве топлива для очага.
Беовульф сказал, что мы должны осмотреть этот дом, и, выполняя приказ, весь отряд направился к строению через поле, поросшее зеленой травой, но при этом вязкое и хлюпающее под ногами. Несколько раз мы останавливались, и мои спутники внимательно разглядывали землю, явно пытаясь высмотреть на ней какие-то следы. Не обнаружив ничего подозрительного, мы продолжали двигаться вперед. Я сам, разумеется, не видел ничего.
Вдруг Беовульф в очерёдной раз остановил наш отряд и показал на темный участок земли, свободный от травы. Там и я своими глазами увидел четко отпечатавшиеся следы босых ног - точнее, множества пар ног. Эти следы были плоскими, а по форме настолько уродливыми, что я даже не представлял, что за существо могло оставить такие отпечатки. По крайней мере, это явно был хищник, о чем свидетельствовали глубокие отметины не то заостренных ногтей, не то когтей. Чем-то эти следы напоминали человеческие, но, даже призвав на помощь все свое воображение, я не смог представить человека, ступни которого имели бы такую форму. Тем не менее я видел следы своими глазами и сам едва мог поверить в то, что увидел.
Беовульф и его воины покачали головами, и я услышал, как они несколько раз повторили какое-то слово: не то «вендолы», не то «вендлоны» или что-то в этом роде. Смысл этого названия был мне неизвестен, но я почел за благо не приставать в этот момент с расспросами к Хергеру. Он был напряжен и всматривался в следы не менее пристально, чем все остальные. По мере того как мы приближались к крестьянскому дому, все большее количество когтистых следов попадалось нам на глаза. Сам Беовульф и все его воины шли медленно, но это не было похоже на осторожное приближение к возможному противнику; никто из отряда не обнажил оружия. У меня возникло впечатление, что им страшно не хотелось приближаться к дому, но это нежелание было вызвано каким-то безотчетным ужасом. Поскольку я еще меньше моих спутников знал, что здесь могло произойти, мне оставалось только следовать за ними, пытаясь сохранить присутствие духа.
Наконец мы подошли к самым стенам крестьянского жилища и перешагнули порог. Внутри я своими глазами увидел вот что: на полу лежало тело молодого, хорошо сложенного мужчины, разорванное на куски. Туловище лежало отдельно, руки и ноги были разбросаны по углам. Кровь покрывала стены и даже потолок комнаты, а на полу собралась в несколько больших луж в углублениях. Было такое ощущение, что какой-то безумный живописец пытался раскрасить дом изнутри свежепролитой кровью. Здесь было также тело женщины - тоже с оторванными руками и ногами. Еще в доме был труп ребенка, мальчика не старше двух лет; голова малыша была оторвана, на месте шеи из маленького тельца торчал лишь кровавый обрубок.
Все это, повторяю, я видел своими глазами, и не было в моей жизни зрелища более страшного и омерзительного. Меня вывернуло наизнанку, и еще целый час после этого меня тошнило, и кружилась голова.
Наверное, мне все-таки никогда не понять норманнского образа мыслей, потому что в те самые минуты, когда мне становилось плохо, они оставались бесстрастными и невозмутимыми; увидев эту кошмарную картину, они осмотрели все помещение, стараясь не упустить никакой детали в следах когтей на оторванных конечностях тех, кто еще недавно жил в этом доме. Куда больше, чем судьба погибших людей, моих спутников интересовало, каким именно образом когтистые лапы неведомых чудовищ раздирали тела обреченных на мучительную смерть жертв. Внимание всех воинов привлек тот факт, что ни в доме, ни по соседству им не удалось найти ни одной головы, принадлежавшей кому-либо из погибших. Когда же я высказался по поводу чудовищности происшедшего, они лишь беглыми кивками выразили свое согласие и продолжили разбираться в каких-то незначительных, на мой взгляд, деталях.
В общем, я и до сих пор не могу без содрогания вспоминать то, что предстало моим глазам: крохотное тело младенца было надкушено в двух местах зубами какого-то исчадия ада. Раны от укусов остались на обезглавленном тельце в области плеча и задней поверхности бедра. Этот ужас я тоже видел своими глазами.
Воины Беовульфа вышли из разоренного дома с мрачным выражением на лицах и при этом с горящими жаждой мести глазами. Разговор же их по-прежнему шел в основном о следах и вскоре кто-то отметил, что нигде не видно отпечатков лошадиных копыт; это наблюдение явно имело для всех особое значение. Мне же его скрытый смысл был неизвестен. Впрочем, не могу сказать, что я внимательно прислушивался к разговорам своих спутников. Мне было еще слишком дурно после увиденного.
По дороге через поле Эхтгов наткнулся на лежавший в невысокой траве камень, явно обработанный человеческой рукой, пусть и примитивно: по этому небольшому куску камня, размером меньше детского кулачка, прошлись чем-то вроде резца, а затем еще и отполировали, хотя довольно грубо, основные поверхности. Поскольку все воины столпились, чтобы лучше рассмотреть находку, моим глазам она предстала не сразу.
Когда я наконец смог разглядеть камень, я обнаружил, что это примитивное изображение тела беременной женщины. У нее не было ни головы, ни рук, ни ног; только туловище с большим, выпяченным вперед животом, а выше две налитые, нависающие над ним груди[24]. С моей точки зрения, это изображение было грубым и некрасивым, но не более того. Норманны же, увидев фигурку, внезапно вздрогнули и даже побледнели. Их руки тряслись мелкой дрожью, когда они прикасались к этому кусочку камня. Наконец Беовульф швырнул его на землю и стал бить по нему рукоятью меча, пока фигурка не раскололась на мелкие кусочки, которые под градом ударов почти ушли в грунт. Теперь некоторым воинам стало плохо, и их вырвало прямо на землю. Для меня осталось загадкой, почему эта маленькая фигурка вызвала такой всеобщий ужас среди этих мужественных воинов.
Мы вновь направились к большому дворцу короля Ротгара. По дороге никто не произнес ни слова, несмотря на то что мы шли почти час; норманны погрузились в какие-то невеселые мысли, но, по крайней мере, страха на их лицах я больше не видел.
Через некоторое время на тропе перед нами появился всадник. Это был королевский герольд. Преградив нам путь, он оглядел оружие и снаряжение всех воинов, особенно внимательно рассмотрел Беовульфа и прокричал какое-то предупреждение.
Хергер сказал мне по этому поводу вот что:
- Он требует, чтобы мы назвали свои имена, и побыстрее.
Беовульф что-то ответил герольду, и по его тону я понял, что наш предводитель не намерен соблюдать формальности этикета. Хергер сказал мне:
- Беовульф говорит ему, что мы - подданные короля Хиглака из королевства Ятлам, что у нас дело к королю Ротгару, и мы должны поговорить лично с ним. - Помолчав и еще послушав Беовульфа, Хергер добавил: - А еще Беовульф говорит, что Ротгар - величайший из королей. - Впрочем, судя по тону Хергера я мог сделать вывод, что последний комментарий носит, по всей видимости, иронический характер.
Герольд предложил нам продолжить путь к большому дворцу и подождать, пока нас пригласят к королю. Так мы и поступили, хотя и Беовульф, и его товарищи явно были недовольны таким отношением. Дожидаясь возвращения герольда, они обменивались недоуменно-недовольными фразами. Меня это не удивило: я уже успел убедиться в том, что гостеприимство является у норманнов одной из главных добродетелей, и держать у порога тех, кто пришел к тебе в дом, проделав долгий путь, было для этого народа сродни оскорблению. Тем не менее мы дождались приглашения и даже оставили свое оружие - мечи и копья - за дверями основного зала, чего от нас, как я понял, потребовали.
Сам дворец был окружен со всех сторон домами, построенными по норманнскому обычаю. Это были такие же длинные дома с выпуклыми стенами, как в Трелбурге; впрочем, здесь эти здания стояли не квадратами, а в произвольном порядке. Более того, я не увидел никаких земляных валов или частоколов вокруг поселка. От стен дворца было видно, как уходит вдаль к холмам поросшая зеленой травой равнина, по которой тут и там были разбросаны крестьянские хижины.
Вдали, на горизонте, виднелась цепь лесистых холмов.
Я спросил у Хергера, кому принадлежат эти длинные дома возле замка, и он мне ответил:
- Одни принадлежат королю, другие - членам королевской семьи, некоторые - его знатным придворным, а в некоторых живут младшие придворные и слуги.
Кроме того, Хергер почему-то назвал место, в котором мы оказались, трудным. Я не совсем понял, что именно он имел в виду под этим словом.
Наконец нам было позволено войти в главный зал дворца короля Ротгара. Не могу не признать, что даже в богатых странах редко мне доводилось видеть помещение, столь роскошное и обильно украшенное. Тем больше было мое удивление, когда я обнаружил все это великолепие в суровой и дикой стране норманнов. Подданные короля Ротгара дали дворцу имя Харот, ибо в традициях норманнов давать человеческие имена неодушевленным предметам, играющим большую роль в их жизни - зданиям, кораблям и, в особенности, оружию. Я могу утверждать: этот Харот, резиденция короля Ротгара, был сравним по размерам с главным дворцом халифа. Немало серебра было потрачено на украшение его главного зала изнутри. Более того, кое-где для украшения использовалось и золото, что является редкостью в северных странах. Со всех сторон можно было видеть рисунки и орнаменты, выполненные с большой пышностью и художественным мастерством. Поистине этот дворец был настоящим памятником силе и могуществу короля Ротгара.
Сам король Ротгар восседал на троне в дальнем конце главного зала, и, находясь у входа, мы оказались от него на таком большом расстоянии, что с трудом могли разглядеть правителя. За правым плечом короля стоял тот самый герольд, который остановил нас по дороге. Герольд произнес речь, которую Хергер перевел мне следующим образом:
- Сюда, о король, прибыл отряд воинов из королевства Ятлам. Они только что высадились на берег, и командует ими человек по имени Беовульф. Они просят, о король, вашей аудиенции. Прошу вас не изгонять их из замка; эти люди ведут себя как подобает благородным воинам, а их командир, судя по его виду, прославленный могучий ратник. О великий король Ротгар, прошу вас приветствовать наших гостей как благородных витязей.
После соблюдения этих формальностей нам было дозволено подойти к трону короля Ротгара.
Увидев короля Ротгара вблизи, я понял, что жизнь этого человека катится к закату. Он был далеко не молод, у него были седые волосы, очень бледная кожа, а на лице, испещренном морщинами, застыло выражение скорби и страха. Он подозрительно оглядел нас, усиленно моргая. Судя по всему, он был почти слеп, хотя утверждать это я не могу. Наконец король заговорил, и его речь Хергер перевел мне так:
- Я знаю этого человека, потому что я сам послал к нему гонца с просьбой взяться за дело, достойное истинного героя. Имя этого воина Беовульф, и я знал его еще ребенком, когда путешествовал через море в королевство Ятлам. Он сын Хиглака, гостеприимно встретившего меня в своих владениях. И вот теперь настал тот час, когда сын Хиглака пришел ко мне, чтобы протянуть руку помощи в час скорби и несчастья.
Затем Ротгар распорядился созвать своих воинов, внести в зал столы и устроить пиршество.
Настала очередь Беовульфа выступить с ответной речью. Он говорил долго, но его слова Хергер не стал мне переводить, потому что счел невежливым говорить одновременно со своим командиром. Тем не менее смысл речи я уловил: Беовульф сказал, что он прослышал о несчастьях, свалившихся на королевство Ротгара, что он сожалеет об этих несчастьях, а кроме того, рассказал, что и королевство его отца было уничтожено тем же самым врагом, и теперь он вдвойне полон решимости спасти королевство Ротгара от зла, которое его одолевает.
В тот момент я все еще не знал, что имеют в виду норманны под злом и как они себе его представляют. Впрочем, результат нападения этих исчадий ада я уже видел неподалеку от дворца. При воспоминании о телах, разорванных на куски, я опять чуть не лишился чувств.
Король Ротгар снова заговорил, и мне показалось, что он явно торопится. Судя по всему, он хотел что-то поведать Беовульфу, прежде чем соберутся остальные воины. Вот что он сказал (передаю со слов Хергера):
- О Беовульф, я знал твоего отца, когда сам был еще молод и только взошел на трон. Теперь я стар и немощен. Сердце мое едва бьется, голова клонится к земле. В моих глазах стоят слезы стыда от сознания собственной слабости. Ты сам видишь, что мой трон фактически уже можно считать свободным.
Но мои земли почти превратились в дикую и безжизненную пустыню. Что за демоны терзают мои владения, я и сам не знаю. Не один раз мои воины, ободренные вином, клялись покончить с этими исчадиями ада. Они уходили в ночь, навстречу противнику, а на рассвете, когда рассеивался туман, мы находили повсюду лишь их растерзанные, окровавленные тела. Вот главная печаль и скорбь моей жизни, и больше я говорить об этом не стану. Тем временем в зал внесли большие столы и длинные скамьи. Пока перед нами расставляли еду и посуду, я спросил Хергера, о каких «демонах» и «исчадиях ада» говорил король. Хергер рассердился и велел больше никогда не спрашивать его об этом.
В тот вечер в королевском замке был устроен большой пир. Во главе стола восседали король Ротгар и королева Вейлев, одетая в платье, расшитое драгоценным камнями и золотом. Они приветствовали знатных людей, воинов и ратников королевства Ротгара. С моей точки зрения, эта знать представляла собой довольно пеструю компанию и по большей части не производила впечатления достойных людей; в основном это были старики, склонные к чрезмерным возлияниям, к тому же покалеченные в боях. В их глазах словно навсегда застыл страх, и было ощущение какой-то пустоты и натужности в их веселье.
Был среди собравшихся и королевский сын по имени Виглиф, о котором мне раньше рассказывали, - тот самый, что убил троих своих братьев. Это был стройный молодой человек со светлой бородой. Я обратил внимание, что глаза его ни на миг не останавливались, словно взгляд не мог ни на чем сосредоточиться; смотреть в глаза кому бы то ни было он избегал. Взглянув на него, Хергер сказал мне:
- Ну и лиса.
Под этим он подразумевал, что человек хитер, осторожен, нечестен и имеет обыкновение прикидываться не тем, кем является на самом деле, потому что жители Севера считают лисицу животным не только хитрым, но и умеющим принимать чужое обличье по своему желанию.
В самый разгар празднества король Ротгар послал своего герольда к входным дверям дворца Харот, и герольд, вернувшись, объявил, что сегодня ночью тумана нет. Известие о том, что ночь ясная, было встречено пирующими с искренней радостью. Недоволен, как мне показалось, был лишь наследник Виглиф.
В какой-то момент Виглиф поднялся на ноги и обратился к собравшимся:
- Я хочу поднять кубок за наших гостей, и в особенности за Беовульфа, храброго и могучего воина, который прибыл сюда, чтобы протянуть нам руку помощи в нашей борьбе - впрочем, его благородный порыв может оказаться напрасным, ведь противник настолько силен, что даже у Беовульфа может не хватить сил и возможностей, чтобы победить его.
Хергер прошептал мне перевод этих слов на ухо, и я сразу понял, что такой тост произнесен неспроста: в одной и той же фразе соединились и похвала, и оскорбление.
Все глаза обратились к Беовульфу, все присутствующие ожидали его ответа.
Беовульф тоже поднялся на ноги, посмотрел на Виглифа и сказал:
- Я не боюсь никакого противника, даже того коварного и бесчестного демона, который подкрадывается к своим жертвам ночью и убивает людей во сне.
Я, конечно, отнес эти слова на счет тех самых таинственных «вендолов», но Виглиф почему-то побледнел и впился обеими руками в подлокотники своего кресла.
- Ты говоришь обо мне? - спросил Виглиф дрогнувшим голосом.
Беовульф ответил ему так:
- Нет, но и тебя я боюсь не больше, чем чудовищ, приходящих из тумана.
Несмотря на то, что Ротгар призвал своего сына соблюдать законы гостеприимства и даже сурово приказал ему сесть на место, молодой Виглиф не успокоился. Обращаясь к собравшейся знати, он сказал:
- Наш гость Беовульф, прибывший с далеких берегов, судя по его виду, воин очень сильный и очень гордый. И все же я решил устроить ему испытание, ибо гордость может затмить человеку глаза.
Затем произошло вот что: один сильный и мощный воин, сидевший за столом возле двери, позади Беовульфа, мгновенно вскочил, схватил стоявшее у стены копье и бросился на Беовульфа, нацелив оружие ему в спину. Все это произошло так быстро, что я и ахнуть не успел[25]. Тем не менее Беовульф успел среагировать на нападение: он молниеносно развернулся, поднырнул под нацеленное на него копье и резким ударом отбросил нападавшего воина от себя. Столь же стремительно повернув копье наконечником в обратную сторону, он вонзил его в грудь нападавшему и, подняв того над собой, одним могучим движением воткнул копье с насквозь пронзенным противником в стену. Смертельно раненный воин сучил и болтал ногами над полом; древко копья глубоко погрузилось в стену дворца. Все это продлилось очень недолго: с криком воин умер.
Это происшествие спровоцировало всеобщее возбуждение, и зал затих лишь тогда, когда Беовульф повернулся к Виглифу и сказал ему в лицо:
- Вот так я расправлюсь с каждым, кто осмелится угрожать мне или нападет со спины.
Напряжение в зале не спадало, и Хергеру пришло в голову разрядить обстановку и отвлечь всеобщее внимание вот каким образом: он заговорил преувеличенно громким голосом и стал жестикулировать, показывая в мою сторону. К чему он клонит, я сразу не понял. Слишком уж поразила меня предыдущая сцена, и, по правде говоря, мой взор все еще был прикован к висевшему на стене воину, проколотому копьем, словно муха булавкой.
Потом, к моей полной неожиданности, Хергер обернулся ко мне и сказал:
- Ты должен спеть песню для придворных короля Ротгара. Все желают тебя послушать.
Я спросил его:
- Что же я буду петь? Я не знаю никаких песен.
На что он мне ответил:
- Можешь петь что хочешь, только бы развлечь их. - И добавил: - Только не вздумай болтать о своем единственном боге. Эту чушь никто слушать не станет.
Я действительно не знал, 'что им петь или рассказывать, потому что я ведь не менестрель. Время шло, все присутствующие сидели, уставившись на меня, и в зале стояла тишина. Хергер попытался подсказать мне:
- Спой песню о королях и храбрых воинах.
Я сказал, что не знаю таких песен, но могу рассказать им басню, которая в моей стране считается смешной и веселой. На это Хергер сказал, что я сделал мудрый выбор. Тогда я рассказал им - королю Ротгару, королеве Вейлев, их сыну Виглифу и всем собравшимся воинам - всем известную историю о туфлях Абу Кассима. Я рассказывал ее весело и все время улыбался, и поначалу, как мне показалось, норманнам эта история тоже понравилась: они смеялись и хлопали себя ладонями по животам.
Но затем произошло что-то странное. Чем дальше я разворачивал перед ними сюжет этой басни, тем более мрачными и недовольными выглядели мои слушатели. Когда я наконец закончил свой рассказ, никто не смеялся - в зале царила зловещая тишина, ни единой улыбки не увидел я на лицах слушавших меня норманнов.
Хергер сказал мне:
- Может, ты этого не понимаешь, но эта история вовсе не смешная. Мне теперь придется извиняться за тебя и вообще выкручиваться.
Сказав это, он обратился к собравшимся и, судя во всему, включил в свою речь несколько грубых шуток по моему адресу. По всей видимости, это действительно позабавило наших слушателей: в зале раздался громкий смех, и вскоре праздничное пиршество возобновилось.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

Басня о туфлях Абу Кассима издавна популярна в арабской культуре и , без сомнения , была известна как Ибн Фадлану , так и его багдадским согражданам.
Эта история существует во многих вариантах и может быть рассказана как кратко , так и со множеством отступлений и подробностей - в зависимости от энтузиазма рассказчика. Если изложить ее коротко , то речь идет об Абу Кассиме - богатом и очень жадном купце. Он все время пытается скрыть свое богатство , чтобы , прикинувшись бедным , выторговать себе при заключении сделок более выгодные условия. Чтобы выглядеть бедняком , он носит давно истрепанные , неряшливо выглядящие туфли , надеясь тем самым обмануть окружающих. Естественно , никто не покупается на эту примитивную уловку. Люди считают его глупым и ограниченным.
Однажды Абу Кассиму удается провернуть очень удачную сделку: он выгодно приобретает целый ящик стеклянной посуды. Чтобы отметить это , он , в отличие от других торговцев , не приглашает друзей на праздничное пиршество , но эгоистично решает вознаградить себя за усердие маленьким удовольствием и отправляется в общественные бани. Он оставляет одежду и обувь в комнате для переодевания , а встреченный здесь же друг ругает его за то , что он носит такие старые и потрепанные туфли. Абу Кассим возражает , что раз они еще не развалились , то носить их вполне можно , и вместе с другом идет в баню. Чуть позже в баню приходит и могущественный судья , он раздевается , оставив у входа пару дорогих красивых туфель. Тем временем Абу Кассим выходит из бани и не может найти своей старой обуви: на ее месте , рядом со своей одеждой , он видит новые и красивые туфли. Предположив , что это подарок , он обувается в них и уходит.
В свою очередь , судья , выйдя из бани , обнаруживает , что его туфли пропали , и находит только пару жалкой , стоптанной обуви , которая , как известно всему городу , принадлежит скряге Абу Кассиму. Судья разгневан; он направляет стражников на поиски туфель , и те очень скоро находят его туфли прямо на ногах похитителя , которого приводят в суд и штрафуют на большую сумму.
Абу Кассим проклинает свою несчастную судьбу и , вернувшись домой , сразу же выбрасывает невезучие туфли в окно , откуда они падают прямо в мутные воды реки Тигр. Проходит несколько дней , и группа рыбаков обнаруживает в своем неводе вместе с рыбой туфли Абу Кассима; их застежки порвали сеть , и часть рыбы ушла обратно в реку. Разозлившиеся рыбаки бросают туфли в первое попавшееся открытое окно. Это оказывается окно Абу Кассима; туфли падают прямо в ящик с недавно купленной стеклянной посудой. Разумеется , большая часть стекла оказывается разбита.
Абу Кассим страшно расстроен и горюет , как может горевать по поводу утраченных вещей только скряга. Он клянется себе , что проклятые туфли больше не принесут ему вреда , и , чтобы быть в этом уверенным , берет лопату , идет в сад и закапывает их 6 землю. Один из соседей видит , как Абу Кассим копает что-то в саду , вместо того чтобы поручить эту тяжелую и грязную работу слуге. Сосед делает из этого вывод , что раз уж Абу Кассим сам взялся за лопату , то не иначе как он закапывает клад. Тогда сосед идет к халифу и доносит на Абу Кассима , потому что , согласно законам этой страны , все найденные в земле клады переходят в собственность халихра.
Абу Кассима вызывают во дворец халифа , и когда он сообщает , что закопал в своем саду всего лишь пару старых туфель , придворные громогласно смеются над его явно неуклюжей , глупой попыткой скрыть истинную противозаконную цель своих странных действий. Халиф разгневан на Абу Кассима , потому что , по его мнению , торговец посчитал его глупцом , способным поверить в такую дурацкую ложь. Пропорционально гневу халифа увеличивается и сумма налагаемого на Абу Кассима штрафа.
Когда Абу Кассиму объявляют сумму назначенного штрафа он хватается за сердце и падает на землю , но придя в себя , понимает , что платить все равно придется. На этот раз он твердо намеревается навсегда избавиться от проклятых туфел ь . Чтобы быть уверенным в том , что больше они к нему не вернутся , он оправляется далеко за пределы города и забрасывает их в какой-то пруд , с облегчением наблюдая , как они идут ко дну. Но оказывается , что этот пруд питает городской водопровод , и очень скоро туфли закупоривают водозаборные трубы; стражники , направленные к пруду для прочистки труб , обнаруживают там всем известную обувь всем известного скупца. Абу Кассим снова предстает перед халифом , и его обвиняют в попытке отравить воду , подающуюся в город , за что приговаривают к уплате штрафа еще в несколько раз больше , чем прежде. Туфли ему возвращают.
Теперь Абу Кассим собирается сжечь туфли , но они слишком мокрые , и он кладет их на балкон для просушки. Собака видит их и начинает играть с ними: одна из них падает из ее пасти на улицу , причем прямо на женщину , проходящую внизу под балконом. Женщина оказывается беременной , и в результате неожиданного удара у нее случается выкидыш. Ее муж: бежит в суд с просьбой взыскать с виновного компенсацию за моральный и физический ущерб. Абу Кассим вынужден ценой собственного разорения заплатить.
В шутливом изложении мораль этой арабской басни гласит , что на человека , не поменявшего вовремя свои старые туфли на новые , могут обрушиться самые разные беды. Впрочем не вызывает сомнения , что слушавшие эту басню норманны не могли не обеспокоиться историей о человеке , который никак не может избавиться от своей ноши - как в прямом , так и в переносном смысле.
Оставшаяся часть вечера прошла в дальнейших возлияниях и веселье, и все воины Беовульфа развлекались в свое удовольствие. Я видел, как наследник Виглиф свирепо посмотрел на Беовульфа, прежде чем выйти из зала, но Беовульф не обратил на это внимания и предпочел ссоре ласки рабынь и свободных женщин. Чем закончился праздничный ужин, я не знаю, поскольку уснул.
Утром я проснулся от стука молотков и, выйдя из дворца, увидел, что все жители королевства Ротгара уже работают на постройке оборонительных сооружений. Строительство находилось еще на подготовительном этапе: крестьяне подвозили на лошадях большое количество столбов, подходящих для частокола, а воины топорами заостряли их концы. Руководил работой Беовульф: он сам определял, где будет размещен частокол и другие сооружения, и, показывая подчиненным эти места, чертил на земле пометки острием меча. Я заметил, что для этих целей он воспользовался не огромным мечом Рундингом, а каким-то другим; был ли в этом какой-то иной смысл, кроме того, что Рундинг слишком велик, мне неизвестно.
Примерно в середине дня местные жители привели к Хароту женщину, называемую ангелом смерти[26]. Старуха бросила кости на землю и, произнеся над ними какие-то заклинания, объявила, что в эту ночь на землю опустится туман. Выслушав это, Беовульф приказал прекратить все работы и начать подготовку к большому пиру. Все работавшие на строительстве с удовольствием исполнили это распоряжение. Я поинтересовался у Хергера, по какому поводу они собираются устраивать пир, но он ответил мне, что я в последнее время стал задавать слишком много вопросов. Впрочем, не могу не признать, что я выбрал совершенно неудачное время, чтобы задать ему очередной вопрос, потому что сам он в этот момент был занят со светловолосой девушкой-рабыней, которая улыбалась ему очень приветливо.
Ближе к вечеру Беовульф собрал всех своих воинов и сказал им:
- Готовьтесь к битве.
Все согласились, закивали головами, пожелали друг другу удачи, и каждый внешне беззаботно продолжал готовиться к вечернему пиршеству.
Этот пир во многом походил на предыдущий, за исключением того, что среди гостей на этот раз было меньше военачальников и других знатных подданных Ротгара. Мне сказали, что многие представители благородных семей решили в этот вечер не ходить на праздник во дворец Харот из страха перед тем, что там должно произойти: все понимали, что именно дворец является самым притягательным местом для неведомых кровожадных демонов и что противник предпримет штурм; но что же это за неведомый противник, я по-прежнему не знал.
Для меня этот пир не сулил ничего хорошего: во-первых, мне было скучно, а во-вторых, я предчувствовал, что нынче ночью должно произойти что-то важное. Однако я нашел, чем себя занять: один пожилой знатный мужчина немного говорил на латыни, а также на некоторых иберийских диалектах, поскольку в молодости путешествовал по землям халифата Кордовы. Я постарался не упустить такой случай и сделал все возможное, чтобы завязать с ним разговор. Для этого мне пришлось даже притвориться, что я располагаю большими знаниями, чем это было на самом деле.
Мой собеседник обратился ко мне со следующим вопросом:
- Значит, ты и есть тот самый чужестранец, которому суждено было стать тринадцатым? - На это я, естественно, дал утвердительный ответ. -Ты, должно быть, действительно на редкость храбрый человек, - промолвил старик, - и за твою храбрость я готов выпить.
В этот момент мне пришлось прибегнуть к некоторой хитрости, и я на скорую руку придумал вполне корректный, по крайней мере внешне, ответ: я заявил, что по сравнению с другими воинами Беовульфа я просто жалкий трус; что ж, на самом деле это была чистая правда.
- Это неважно, - сказал старик, к тому времени уже изрядно охмелевший от местного напитка - отвратительной субстанции, называемой здесь медом и необычайно крепкой. - Ты должен быть на самом деле очень смелым человеком, если решился встать на пути вендолов.
Я почувствовал, что мне, возможно, удастся наконец хоть что-то узнать об этом предмете. Чтобы поддержать разговор и вызвать старика на откровенность, я напомнил ему одну норманнскую пословицу, которую однажды слышал отХергера:
- Зверь умрет, друг умрет, и я тоже умру, и только одно никогда не умрет: то, что скажут о нас после нашей смерти.
Старик улыбнулся во весь свой беззубый рот; он был явно польщен тем, что я знаю какие-то норманнские слова, а в переводе могу повторить даже пословицу его народа. Он ответил мне:
- Это верно, но о вен долах тоже много чего говорят. Жаль только, что это не посмертная репутация.
Постаравшись изобразить на лице полное безразличие, я как бы невзначай поинтересовался:
- Правда? А я этого и не знал.
На это старик сказал, что раз уж ему довелось повстречаться с иноземцем, он будет рад просветить меня, и вот что он мне сообщил: само слово «вендол», или, как говорили прежде, «виндон», - это очень древнее название, оно возникло, когда жители северных стран еще только поселились здесь, и приблизительно оно значит «черный туман». В современном языке норманнов оно означает туман, который под покровом ночи приводит черных демонов, безжалостных тварей, убивающих людей и поедающих человеческую плоть[27]. Появляющиеся из тумана не то люди, не то демоны покрыты волосами, омерзительны на ощупь и столь же омерзительно пахнут; они свирепы и хитры; они не говорят ни на одном известном людям языке, но тем не менее переговариваются между собой; они приходят с ночным туманом и исчезают с первыми проблесками дня - куда именно, неизвестно, потому что не родился еще человек, который осмелился бы последовать за ними.
Еще старик сказал мне следующее:
- Места, где живут демоны черного тумана, можно определить по разным приметам. Так, иногда воины на лошадях преследуют оленя со сворой собак. Они гонят его с холма на холм по лесам и открытым полям. И вдруг неожиданно олень выбегает куда-нибудь на болото или на соленую прибрежную топь и застывает как вкопанный. Дикое животное скорее готово пойти на верную смерть от собачьих зубов, но не осмеливается перешагнуть какую-то невидимую границу. Так, проследив за животными, мы можем определить места, куда они никогда не заходят, потому что там-то и обитают вендолы.
Чтобы еще больше выведать у своего собеседника, я все время изображал на лице исключительную заинтересованность этой историей. Хергер с одного взгляда все понял и сурово на меня посмотрел, но я сделал вид, что не понял его намека, и продолжил разговор.
Далее старик рассказал мне вот что:
- В старые времена черного тумана боялись во всех норманнских землях. Другое дело, что с тех пор, как молодым был отец отца моего отца, никто из норманнов не видел черного тумана, и некоторые молодые воины считали нас старыми дураками, которые впустую пересказывают древние истории обо всяких ужасах и суевериях. Однако же предводители норманнов во всех королевствах, даже в Норвегии, всегда готовили свои земли к возвращению черного тумана. Все наши города и крепости лучше защищены с суши, чем с моря. Так у нас заведено со времен, когда был молод отец отца моего отца, но уже несколько поколений никто из нас не видел черного тумана. И вот теперь он вернулся.
Я поинтересовался, почему же черный туман вернулся именно сейчас; на это старик, понизив голос, ответил мне так:
- Черный туман вернулся из-за того, что наш король Ротгар тщеславен и слаб. Он оскорбил богов своей глупой роскошью и соблазнил демонов, поставив свой огромный дворец на открытом месте без всякой защиты со стороны суши. Ротгар стар и прекрасно знает, что не столь уж много было битв, в которых он участвовал, а побеждал он и вовсе не так часто, чтобы вспоминать его как великого воина. Вот почему он выстроил этот великолепный дворец, молва о котором разошлась по всему свету, и это тешит его тщеславие. Ротгар повел себя так, будто он бог, но он всего лишь человек, и вот боги, оскорбившись, наслали черный туман, чтобы свергнуть его с трона и добиться от него смирения.
Я спросил у старика, как относятся к Ротгару подданные. Ответ его был таков:
- Не бывает человека настолько хорошего, чтобы не было в нем никакого зла, или настолько плохого, чтобы не было в нем никакого добра. Ротгар - король как король, и его подданные жили довольно богато во время большей части его правления. Умение править и наживать богатство воплотилось в этом дворце Харот и проявилось со всей убедительностью в его пышности. Главная ошибка Ротгара в том, что он совсем забыл о защите своих владений, а не зря гласит поговорка: «Никогда не ступай ни шагу без оружия». У Ротгара оружия нет; он слабый и беззубый; у нас нет зашиты, и черный туман свободно накрывает все наши земли.
Мне хотелось спросить его еще о многом, но старый человек уже устал. Он отвернулся от меня и вскоре задремал. Поистине, гостеприимству Ротгара не было предела: стол ломился от еды и питья, и многие его воины и представители знати как следует наелись, крепко выпили и задремали.
О том, как кормили при дворе Ротгара, я могу сказать вот что: во-первых, каждому сидящему за столом полагались вилка и салфетка, а также ложка и столовый нож; такая сервировка - редкость в здешних краях; подавали же нам вареную свинину и козлятину, а также рыбу. Норманны вообще предпочитают вареную еду жареной. Из овощей было много капусты и лука; кроме того, нам подали яблоки и орехи. Мне также достался кусок очень сочного и вкусного мяса, какого я прежде никогда не пробовал; мне сказали, что это мясо животного, которое называется лосем, или дождевым оленем.
Омерзительно пахнущий напиток, который они называют медом, действительно делается из перебродившего меда диких пчел. Эта крепчайшая, чернейшая и горчайшая жидкость оказывает на человека более сильное пьянящее воздействие, чем все другие известные напитки; достаточно сделать всего несколько глотков - и мир вокруг начинает вращаться, а земля уходит из-под ног. Но я, хвала Аллаху, не пил, и меня к этому не принуждали.
В какой-то момент я заметил, что Беовульф и его отряд тоже весь вечер не пили; они только время от времени пригубляли вино. Король Ротгар не воспринял это как проявление неуважения к нему, сделав вид, что такое поведение гостей в порядке вещей.
В тот вечер ветра не было; огонь свечей не мерцал, а в воздухе чувствовалась влажность и сырость. Я видел своими глазами, выглянув за дверь, как туман скатывается с холмов, затмевая даже серебристую луну и погружая все во тьму.
Время было позднее, и хотя пир продолжался, король Ротгар и королева Вейлев отошли ко сну. Массивные двери дворца Харот были крепко заперты и заложены засовами. Местная знать и воины, оставшиеся в зале, напились и крепко спали, издавая громогласный храп.
Затем Беовульф и его люди обошли помещение, погасили большую часть свечей и разворошили уголья в камине так, что от них шло только чуть заметное алое свечение. Я спросил Хергера, в чем смысл таких действий, в ответ на что он посоветовал мне помолиться о спасении моей жизни и при этом притвориться спящим. Мне дали оружие - короткий меч, но спокойнее я себя от этого не почувствовал; я ведь не воин и слишком хорошо об этом знаю.
К этому времени Беовульф и его воины, притворившись спящими, разместились между заснувшими военачальниками короля Ротгара, которые издавали непритворный храп. Сколько мы так прождали, я не знаю, потому что на какое-то время сон сморил и меня самого. Неожиданно я проснулся, словно от резкого толчка; чувство опасности стало чрезвычайно острым; всякую сонливость как рукой сняло, я мгновенно напрягся и стал прислушиваться к тому, что происходит вокруг. Я понял, что лучше по-прежнему притворяться спящим, и продолжал лежать на медвежьей шкуре на полу зала. Ночь была темная; на все огромное помещение горело лишь несколько свечей. По залу тянуло сквозняком, и желтое пламя вздрагивало и трепетало в потоках воздуха.
И вот я услышал какой-то низкий ворчащий звук, напоминающий хрюканье свиньи, затем сквозняк донес до меня омерзительную вонь, похожую на запах, какой издает туша животного, убитого с месяц назад. Звук и запах смешались в моем сознании, и мне стало очень страшно. Хрюканье - а иначе я этот ворчащий, храпящий звук описать не могу - становилось все более громким и, я бы сказал, нетерпеливо-радостным. Сначала оно доносилось из-за дверей с одной стороны зала, затем я услышал его еще с одной стороны, и еще, и еще. Без сомнения, дворец был окружен.
Я приподнялся на локте и с замиранием сердца оглядел утопающий во тьме зал. Никто из спящих воинов не пошевелился, однако я увидел, что Хергер лежит с широко раскрытыми глазами. Чуть поодаль я увидел Беовульфа, который очень хорошо притворялся спящим и даже похрапывал, но глаза его также были широко открыты. Из этого я сделал вывод, что все воины Беовульфа готовы к битве с вендолами, ибо только эти неведомые демоны черного тумана могли издавать такие звуки.
Видит Аллах, ничто так не пугает человека, как неизвестность. Страшнее всего, когда не знаешь, кого или чего боишься. Сколько времени я пролежал так на медвежьей шкуре, прислушиваясь к хрюканью вендолов и вдыхая их отвратительный запах! Сколько времени я ждал, сам не зная чего, впервые в жизни осознав, что ожидание битвы намного страшней, чем сама битва! Еще в ту ночь я вспомнил вот что: для любого норманна почетно, если на его могильном камне будет выбита надпись: «Он не дрогнул в бою». Никто из отряда Беовульфа не дрогнул в ту ночь, хотя со всех сторон на нас накатывали хрюканье и вонь, которые становились все сильнее и омерзительнее и раздавались то с одной стороны, то с другой. Но все воины ждали.
Затем настал самый страшный миг. Все звуки затихли. Наступила полная тишина, нарушаемая только храпом спящих и тихим потрескиванием огня. Но и в этот момент колоссального напряжения ни один из воинов Беовульфа даже не шелохнулся.
А затем последовал чудовищной силы удар в крепкие двери дворца Харот. Двери, не выдержав, распахнулись, и в зал плотной толпой хлынули демоны черного тумана. Сколько их было, я сосчитать не мог: тогда мне казалось, что во дворец ворвались тысячи хрюкающих теней, хотя вполне возможно, что на самом деле их было всего пять или шесть - эти черные силуэты у меня язык не поворачивается назвать фигурами людей, но что-то человекоподобное в них все же было. В воздухе запахло кровью и смертью; я не знаю, что парализовало меня в тот миг - страх или спасительная выдержка. Я не вскочил и не закричал, и это, наверное, спасло мне жизнь. Не пошевелился и ни один из воинов.
Затем, издав громогласный крик, способный разбудить и мертвого, Беовульф вскочил, держа в руках огромный меч Рундинг, и взмахнул им. Словно разящая сверкающая молния рассекла темный воздух. В ту же секунду, повинуясь общей команде, все его воины тоже вскочили на ноги и вступили в бой. Крики людей смешались с визгом и хрюканьем, вонь, ворвавшаяся в зал вместе с черным туманом, стала еще сильнее. Ужас, смятение и ярость воцарились в ту минуту в охваченном битвой дворце Харот.
У меня не хватило духу вступить в бой, и все же один из демонов черного тумана напал на меня, хотя я и не представлял для него никакой угрозы. Это чудовище оказалось рядом со мной, и я увидел его горящие красные глаза - да, я своими глазами видел эти дьявольские глаза, которые пылали огнем. Тошнотворный запах ударил мне в нос, и вдруг я почувствовал, как обладающие неимоверной силой не то руки, не то лапы схватили меня и швырнули в другой конец зала. Я пролетел через всю комнату, будто камешек, брошенный ребенком. Ударившись о стену, я упал на пол и некоторое время пролежал почти без сознания. Вследствие этого я не могу точно и достоверно описать дальнейшее течение боя.
Особенно четко я запомнил омерзительные прикосновения лап чудовищ, то и дело наступавших на меня, и длинную шерсть, покрывавшую все части их тел и делавшую их похожими на лохматых собак. Еще я хорошо запомнил зловоние, исходившее из пасти того демона, который швырнул меня через весь пиршественный зал.
Сколько времени продолжалась эта схватка, я не могу сказать. Закончилась же она так же внезапно и неожиданно, как и началась. Черный туман рассеялся, и демоны, хрюкая и визжа, распространяя вокруг себя все ту же вонь, покинули зал, оставив за собой смерть и разрушение. Впрочем, это мы увидели лишь после того, как вновь зажгли факелы.
Наши потери в том бою были таковы: из отряда Беовульфа погибли три человека - военачальники Ронет и Хальга и ратник Эдгто. У первого из них была разодрана грудь, у второго сломан позвоночник, а третьему оторвали голову - точно так же, как мы уже видели раньше в крестьянском доме. Все эти бойцы были мертвы.
Еще двое - Хальтаф и Ретел - оказались ранены. У Хальтафа было оторвано ухо, а Ретел потерял два пальца на правой руке. Оба они, будучи раненными не смертельно, не жаловались и не подавали виду, что им больно. В обычае норманнов стойко терпеть и переносить раны, полученные в бою, и благодарить богов за то, что те не позволили противнику отнять у них жизнь.
Что же касается Беовульфа, Хергера и всех остальных, то они были настолько измазаны кровью, как будто только что искупались в ней. И вот теперь я должен сказать то, во что, возможно, никто не поверит, однако это правда: наш отряд не смог убить ни одного из демонов тумана. Они покинули замок все до единого, некоторые наверняка были смертельно ранены, и все же уйти удалось всем.
По этому поводу Хергер сказал:
- Я видел, как двое из них уносили третьего - мертвого.
Возможно, так оно и было, по крайней мере, все воины согласились с тем, что это вполне вероятно. Мне рассказали, что демоны черного тумана никогда не оставляют тела своих раненых и погибших в руках людей. Они готовы идти на любой риск и подвергнуться любой опасности, лишь бы отбить трупы себе подобных и не позволить людям разобраться в том, что же. это за твари. Кроме того, они стремятся любой ценой заполучить головы своих жертв, и в этот раз мы так и не смогли отыскать голову Эдгто; по всей видимости, чудовища забрали ее с собой.
Затем заговорил Беовульф, и Хергер перевел мне его слова таким образом:
- Смотрите, у меня остался трофей после этой кровавой битвы. Вот, это рука одного из чудовищ.
И действительно, Беовульф поднял с пола руку - или лапу - одного из демонов тумана, отсеченную от плеча могучим ударом меча Рундинга. Все воины столпились вокруг трофея, чтобы рассмотреть его получше. Я могу описать эту конечность вот как: она была довольно маленькой, но кисть и пальцы при этом ненормально большие. Она словно состояла из двух разных частей: предплечье и верхняя часть руки небольшие по сравнению с широкой ладонью и крепкими пальцами; впрочем, мышцы были очень мощные. Вся рука за исключением ладони была целиком покрыта черной лоснящейся шерстью. Нужно добавить, что воняла эта отрубленная конечность ничуть не меньше, чем вся стая этих тварей. С той ночи я навсегда запомнил, как пахнет черный туман.
Оставшиеся в живых воины приветствовали Беовульфа и вознесли хвалу его мечу Рундингу. Отрубленную руку демона черного тумана подвесили к стропилам в большом зале дворца и продемонстрировали всем жителям королевства Ротгара. Так закончился первый бой с вендолами.

СОБЫТИЯ, ПОСЛЕДОВАВШИЕ ЗА ПЕРВОЙ БИТВОЙ

Поистине, жители Севера всегда ведут себя не так, как ожидаешь от нормальных, разумных людей. После нападения демонов черного тумана и их битвы с Беовульфом и его отрядом, включая меня, в королевстве Ротгара не произошло ровным счетом ничего.
Не было назначено ни празднования, ни пиршества, ни церемониального поздравления, и вообще никто не проявлял даже намека на радость. Подданные Ротгара приходили со всех концов королевства посмотреть на отрубленную руку чудовища, подвешенную под потолком большого зала, и бурно выражали свое изумление при виде этакой диковины. Но сам король Ротгар, полуслепой старик, лишь пожал плечами и отвернулся, не выразив никакой радости. Я был поражен тем, что он не преподнес Беовульфу и его отряду никаких подарков, не устроил в их честь пира, не подарил им рабов, или серебра, или красивых одежд и вообще не воздал никаких почестей.
Вместо того чтобы хоть как-то выразить свою радость по поводу успешно отбитого нападения, король Ротгар лишь еще больше помрачнел и, как мне показалось, стал еще опасливее озираться по сторонам. У меня возникло такое ощущение (о котором, впрочем, я предпочел не говорить вслух), что Ротгар чувствовал себя спокойней в прежней ситуации, до того, как была одержана эта победа над черным туманом.
Но столь же странно, с моей точки зрения, вел себя и Беовульф. Он был мрачнее тучи. Никакого празднования, никакого пиршества с подобающими такому случаю питьем и едой устроено не было. Его воины быстро выкопали могильные ямы для погибших в бою товарищей и накрыли их деревянными крышами. 1км покойным предстояло пролежать положенные перед погребением десять дней. Как я заметил, все эти работы были проделаны в изрядной спешке.
Один лишь раз, когда тела погибших воинов были положены в погребальные ямы, я заметил на лицах Беовульфа и его товарищей некое подобие улыбок. Проведя достаточно долгое время среди норманнов, я успел уже узнать, что они приветствуют улыбкой гибель воина в бою: так они выражают свою радость, но не за живых, а за тех, кто пал в битве. Нет для них большей чести, чем погибнуть смертью бойца. Абсолютно верно в отношении норманнов и обратное утверждение: сочувствие и скорбь вызывает у них смерть мужчины во сне и вообще в своей постели. О таком человеке они говорят: «Он умер, как корова на соломе». В этом нет ничего оскорбительного, но такую смерть считают недостойной.
Норманны верят, что от того, как именно умрет человек, зависят и условия его загробной жизни. И смерть воина в бою они ценят превыше всего. А «смерть на соломе» является постыдной.
О человеке, который умер во сне, говорят, что его унесла ночная ведьма, именуемая ими маран. Эти существа представляются в женском образе, что и делает смерть постыдной, потому что для викинга смерть от руки женщины считается более унизительной, чем что-либо другое.
Позорной считается также смерть без оружия в руках, поэтому норманнские воины всегда ложатся спать с оружием, чтобы, если маран явится ночью, иметь оружие под рукой. Воины очень редко доживают до преклонных лет, и потому их смерть почти никогда не бывает вызвана какой-либо болезнью или старческой немощью. Мне рассказывали об одном короле по имени Эйн, который дожил до таких лет, что впал в детство: потеряв все зубы, он вынужден был питаться тем же, чем кормят младенцев, и проводил все дни в своей постели, посасывая молоко из рожка. Но рассказывали мне об этом как о каком-то действительно редкостном и почти невероятном явлении для страны норманнов. Своими глазами я видел лишь нескольких мужчин, доживших до преклонных лет, причем под преклонными Я понимаю такие года, когда у человека борода не только седеет, но и начинает редеть, вновь обнажая подбородок и щеки.
Нечасто доживают до старости и их женщины, особенно до такого возраста, когда становятся действительно настоящими старухами, которых они называют ангелами смерти; этим старым женщинам приписывают некие магические силы и способность излечивать раны, налагать заклятия, отводить злые чары, а также предсказывать и толковать будущее.
Женщины этого северного народа не дерутся и не вступают в схватки между собой; более того, я нередко видел, как они вмешивались в разгорающуюся ссору или даже поединок двух мужчин, чтобы разнять их и утихомирить их гнев. Особенно часто они поступали таким образом, если воины были в чрезмерном подпитии и потому не слишком ловко владели оружием и не отличали дружескую шутку от смертельного оскорбления. А такое случалось сплошь и рядом.
Так вот, те самые норманны, которые пьют огромное количество пьянящих напитков в любое время дня и ночи, не пили ничего на следующий день после битвы. Они даже не пригубили вина или меда. Изредка кто-либо из подданных Ротгара предлагал им кубок, но и в этих случаях воины отказывались пить. Меня это сильно поразило, и в конце концов я решил обратиться за разъяснениями к Хергеру.
Хергер в ответ лишь пожал плечами - это жест, который у норманнов обозначает неуверенность или безразличие.

Предыдущая страница 7 Следующая страница


Пожиратели мертвых (13 й воин) 8

- Все боятся, - сказал он.
Я спросил его, какова причина этого страха. Он ответил:
- Все знают, что черный туман вернется.
Здесь я должен сделать отступление и добавить, что к тому моменту мне уже понравилось причислять себя к участникам боя. К тому же большинство окружающих относило к числу тех, кто реально одержал эту победу, и меня. Впрочем, в глубине души я ни на минуту не забывал, что ничем не заслужил такого к себе отношения. И все же я был настолько горд, что мне удалось выжить в этом кошмаре, а подданные Ротгара своим почтительным отношением только поддерживали во мне ощущение причастности к сонму могучих воинов, что я, на миг забывшись, дерзко возразил:
- Ну и что с того? Если они снова вернутся, мы разобьем их во второй раз.
Я прекрасно понимаю, что вел себя в тот момент как последний глупец, как молодой петушок-задира, и сейчас мне совестно, что я так безосновательно хорохорился. Но Хергер совершенно невозмутимо ответил:
- В королевстве Ротгара нет ни сильных воинов, ни ратников, искусных в военном деле; все его лучшие бойцы давно погибли, и защищать королевство придется нам одним. Вчера нас было тринадцать. Сегодня осталось десять, при этом среди нас двое раненых, которые не могут сражаться в полную силу. Демоны черного тумана разгневаны после вчерашнего и намерены жестоко отомстить.
Я сказал Хергеру, который, кстати, тоже получил несколько ссадин во вчерашней битве - не шедших, однако, ни в какое сравнение с оставленными когтистой лапой ранами на моем лице, которыми я очень гордился, - что я никаких демонов не боюсь и не вижу, почему надо пугаться их мести.
На это он ответил, что я - араб и ничего и не понимаю в том, что происходит в северной стране. Затем он объяснил, что месть демонов черного тумана будет ужасной и беспощадной.
- Они вернутся в облике Коргона, - сообщил он мне.
Значения этого слова я не знал.
- Что такое Коргон?
И Хергер ответил:
- Это дракон в виде огненного червя, спускающийся с холмов и летящий по воздуху на высоте человеческого роста.
Конечно, такое описание более всего походило на сказку, но я уже видел морских чудовищ, причем именно там и тогда, где мои спутники опасались встречи с ними. Судя по напряженному выражению лица Хергера, я понял, что он всерьез верит в дракона в виде огненного червя. Мне оставалось только спросить:
- Когда же придет этот Коргон?
- Вполне возможно, сегодня ночью. Выйдя после разговора с Хергером из дворца, я тотчас же увидел Беовульфа, который, несмотря на усталость после бессонной ночи и жестокого боя, которую выдавали красные глаза и утомленный вид, снова руководил возведением оборонительных сооружений. Строить защиту вокруг дворца вышли все жители королевства, включая детей, женщин, стариков и рабов, которые работали под руководством Беовульфа и его помощника Эхтгова.
Линия защиты была проведена по периметру Харота и прилегающих домов, включая резиденции короля Ротгара и некоторых его придворных, примитивные хижины рабов, принадлежащих этим семействам, и даже несколько крестьянских домов, расположенных ближе всего к морю. С одной стороны этот участок был защищен морем, а со всех остальных местные жители под присмотром Беовульфа отгородились чем-то вроде забора из перекрещенных и наклоненных к внешней стороне копий и заостренных пик. Эта изгородь была не выше, чем по плечо человеку среднего роста, и, несмотря на то что концы копий и пик были острые и выглядели угрожающе, я не видел в этом сооружении серьезной преграды для противника. Изловчившись, любой враг мог без особого труда перебраться через такую изгородь.
Я попробовал поговорить об этом с Хергером, который в ответ лишь обозвал меня тупым арабом. Он явно был в плохом настроении.
Одновременно с сооружением забора из кольев строилась вторая линия защиты. Она представляла собой столь же несерьезное на вид, подобие рва огибавшее частокол с внешней стороны буквально в полутора шагах от него. Канава была неглубокая, не глубже чем по колено взрослому человеку, а кое-где даже мельче, причем вырыта была словно нарочно неровно по глубине, и отдельные ямы зияли в ее дне словно оспины. В некоторых местах в дно были воткнуты короткие колья с заостренными концами.
Смысла в таком будто игрушечном рве я видел не больше, чем в легко преодолимом частоколе, но задавать вопросы по этому поводу Хергеру я не стал, уже зная, что он сегодня не в духе. Вместо этого я решил сам по мере сил поработать на строительстве. Оторвался я от работы лишь один раз, чтобы, действуя уже по норманнскому обычаю, воспользоваться прелестями одной из рабынь. Отмечу, что после чрезмерного нервного напряжения прошедшей ночи и активной деятельности в течение дня я вдруг испытал прилив внутренних сил, в том числе мужских.
В течение моего путешествия с Беовульфом и его воинами с берегов Волги в эти северные земли Хергер много рассказывал мне о нравах и обычаях своего народа. Так, например, я узнал, что незнакомым женщинам, в особенности красивым и соблазнительным, доверять ни в коем случае нельзя. По словам Хергера в лесных чащобах и в разных диких местах северных стран живут женщины, которых так и называют - лесными. Эти коварные существа увлекают мужчин своей красотой и сладкими речами, а когда мужчина подходит вплотную и обнимает такую женщину, то обнаруживает, что перед ним лишь призрак, обладающий только лицом и передней частью тела, но пустой. Затем лесные женщины накладывают заклятье на соблазненного мужчину, и он становится их пленником.
Действуя так, как учил меня Хергер, я подошел к рабыне не без некоторого сомнения, потому что эта женщина была мне незнакома. Сам того не сознавая, я провел рукой по ее спине, чтобы убедиться, что это не лесной призрак, и она рассмеялась; по-видимому, смысл этого прикосновения был ей вполне понятен. Я вдруг почувствовал себя полным дураком, который под влиянием окружающих его варваров стал верить во всякие сказки и небылицы. Тем не менее за время своего пребывания среди норманнов я успел удостовериться в том, что если все вокруг верят во что-то, быть может, кажущееся пустым суеверием, то рано или поздно у тебя все равно возникнет искушение поверить в то, что все считают абсолютно достоверным и реальным. Так в данном случае произошло и со мной, и я могу списать свое недоверие к незнакомой женщине на счет варваров, с которыми общался.
Женщины этого северного народа имеют такую же светлую кожу, как и мужчины, и почти не уступают им в росте; в большинстве случаев эти женщины смотрели на меня сверху вниз. У них голубые глаза и очень длинные волосы, причем волосы обычно тонкие и прямые. Поэтому их легко уложить так, как желает владелица: обычно волосы обматывают вокруг шеи или укладывают кольцами вокруг головы. Чтобы облегчить себе эту задачу, местные женщины придумали множество всяких заколок и шпилек, которые делаются из украшенного орнаментами серебра или дерева. Заколки для волос составляют основу их украшений. Кроме того, как я уже говорил, жены богатых мужчин носят на шее золотые и серебряные цепочки; женщины также любят надевать серебряные браслеты в виде драконов и змей, которые носят на верхней части руки между локтем и плечом. Узоры на этих и других украшениях норманнов порой бывают очень затейливы и прихотливы, они изображают переплетенные ветви деревьев, свернувшихся кольцами змей и зачастую представляют собой поистине прекрасные произведения искусства[28].
Норманны считают себя тонкими ценителями женской красоты. Но на самом деле все скандинавские женщины, на мой взгляд, излишне худые и даже истощенные, их тела угловаты, и можно сказать, что у них отовсюду торчат кости; лица у них также довольно костлявые и при этом скуластые. Эти качества своих женщин норманны ценят и хвалят, хотя такая «красавица» в Городе Мира не привлекла бы восхищенных взглядов мужчин, а была бы охарактеризована ими как тощая собака с выпирающими ребрами. У норманнских женщин ребра порой действительно выпирают под кожей, как у голодных собак.
Мне неведомо, почему эти женщины остаются такими худыми; едят они много и с большой охотой, съедая, как я имел возможность наблюдать, столько же, сколько мужчины, но почему-то они не полнеют и тела их не становятся более округлыми.
Кроме того, все эти женщины проявляют излишнюю, на мой взгляд, вольность поведения и полное отсутствие какого бы то ни было воспитания; они не только не скрывают своих лиц, но даже могут порой справить нужду прямо там, где их организм потребует этого, даже на глазах у других людей. Точно так же они совершенно недвусмысленно демонстрируют свои намерения в отношении тех мужчин, которые привлекли их симпатии; воины же никогда не винят их за такую вольность. Следует отметить, что норманны излишне терпимо относятся к поведению женщин даже в том случае, если эти женщины - рабыни. Я уже упоминал, что норманны вообще довольно снисходительно относятся к своим рабам, и в особенности к рабыням.
По мере того как день клонился к вечеру, мне становилось все яснее, что даже жалкое подобие оборонительных сооружений, наскоро возводимых под руководством Беовульфа, не будет закончено до наступления ночи: не будут закончены ни частокол, ни неровная как в ширину, так и в глубину канава. Беовульф понимал это не хуже меня и в какой-то момент обратился к королю Ротгару, который вызвал старуху - ангела смерти. Увидев ее при свете дня, я просто поразился тому, насколько же она была стара. На подбородке у нее росли волосы, почти как у старика-мужчины, а лицо было изрезано морщинами, глубокими, как трещины в сухой земле. Старуха убила овцу и раскидала по земле ее внутренности[29]. Затем последовали разнообразные магические песни, которые затянулись довольно надолго, и обращенные к небу мольбы.
Я не стал спрашивать Хергера о цели этого ритуала, памятуя о его дурном настроении. Вместо этого я внимательнее присмотрелся к другим воинам Беовульфа, которые тем временем обратили свои взоры в сторону моря. Океан выглядел серым и суровым, низкое небо свинцовой плитой нависло над ним, но важнее для нас было то, что с моря в сторону берега дул сильный бриз. Этот факт явно радовал воинов, и я догадался, почему: ветер, дующий с моря, не даст туману спуститься с холмов на побережье. Так оно и оказалось.
Строительные работы продолжались до того часа, когда стало темнеть. К моему удивлению, в этот вечер Ротгар вновь устроил роскошный пир; на сей раз, насколько я мог заметить, Беовульф, Хергер и другие воины нашего отряда не отказали себе в удовольствии выпить столько меда, сколько в них влезло, и вообще вели себя беззаботно и беспечно, как дети. Насладившись пьянящим напитком и ласками с готовностью отдававшихся им рабынь, они погрузились в беспробудный пьяный сон.
К этому времени я заметил вот что: каждый из воинов Беовульфа избрал среди местных рабынь одну, к которой относился с наибольшей симпатией, хотя для удовлетворения похоти отнюдь не пренебрегал и другими. Выпив изрядное количество меда, Хергер сказал мне о женщине, особо отмеченной его вниманием:
- Если будет нужно, она умрет вместе со мной.
Из этого я сделал вывод, что каждый воин Беовульфа выбрал женщину, которая должна будет взойти на его погребальный костер, и к этой женщине проявлял больше внимания и любезности, чем к другим; как я понял, это было сделано потому, что у них, оказавшихся в чужой стране, не было здесь собственных рабынь, которые могли бы исполнить этот обычай.
В первые дни моего пребывания в стране Венден норманнские женщины старались не приближаться ко мне по причине, как я понимаю, моей смуглой кожи и темных волос. Тем не менее я часто ловил на себе их заинтересованные взгляды и слышал за спиной их перешептывание и хихиканье. Больше того, я заметил, что эти женщины, обычно не знающие стеснительности, все же прячут иногда лица от посторонних, по крайней мере прикрывая их ладонями, когда смеются или рассматривают незнакомого мужчину. Я спросил Хергера:
- Почему они так ведут себя?
Я чувствовал, что ко мне относятся не так, как к другим, и если уж со своей внешностью я поделать ничего не мог, то я хотел по крайней мере вести себя так, как ожидают от меня местные жители, в соответствии с их обычаями и традициями.
На мой вопрос Хергер ответил мне вот что:
- Женщины считают, что арабы - настоящие жеребцы. По крайней мере, такие среди них ходят слухи.
Меня такое отношение нисколько не удивило, и вот почему: во всех странах, в которых мне довелось побывать, а также и внутри стен Города Мира, равно как и в любом месте, где живущие бок о бок люди образуют какое-то подобие сообщества, обязательно ходят всякие небылицы об обитателях других стран и городов. Разумеется, по большей части люди из той или иной страны считают свои традиции наиболее здравыми, естественными и обязательными для исполнения. Кроме того, любой чужестранец, будь то мужчина или женщина, заранее определяется местными жителями как человек, низший по сравнению с ними во всех отношениях, за исключением того, что касается продолжения рода. Так, например, тюрки считают персов искусными любовниками; персы отдают первенство в этом отношении чернокожим; те, в свою очередь, считают лучшими любовниками кого-то еще; так происходит везде и повсюду. В одних случаях эти пересуды и слухи касаются размера гениталий, в других особой страстности в момент близости и умения совокупляться подолгу и по многу раз кряду, а иногда речь идет о выборе самых изощренных и особо удовлетворяющих партнера поз.
Не знаю, действительно ли норманнские женщины верят в то, о чем сказал мне Хергер, но я обнаружил, что при ближайшем знакомстве они оказывались просто поражены сделанной мне операцией[30]. Разумеется, у этих грязных дикарей ничего подобного не практикуется. Что же касается типичной манеры вступления в близость, то я могу сказать об этих женщинах, что они ведут себя шумно и энергично; кроме того, от них исходит такой запах, что мне приходилось задерживать дыхание едва ли не на все время близости; еще они имеют склонность много двигаться, всячески извиваться, царапаться и кусаться, и делают это с такой силой, что могут, как норовистая лошадь, сбросить с себя седока, - так образно выражаются норманны о поведении своих женщин. Что касается меня лично, то я испытывал в моменты близости с этими женщинами едва ли не больше боли, чем удовольствия.
Рассказывая о совокуплении, норманны часто пользуются выражением, которое можно перевести следующим образом: «Я поборолся с такой-то женщиной»; при этом принято с гордостью показывать товарищам синяки и царапины, как демонстрируют собратьям по оружию полученные в бою раны. Однако мужчины, насколько мне известно, никогда не причиняют женщинам никакого вреда, не бьют и не истязают их.
В тот вечер, когда все воины Беовульфа крепко уснули, мне еще долго было как не до сна, так и не до смеха; меня обуял страх перед возвращением вендолов. Однако они не вернулись, и в конце концов я тоже уснул, хотя сон мой не был глубок и спокоен.
На следующий день ветер стих, и все жители королевства Ротгара, подгоняемые страхом, с удвоенными силами взялись за работу; все только и говорили о Коргоне и о том, что он наверняка нападет на нас ближайшей ночью. Отметины от когтей лохматой твари у меня на лице стали заживать, но болели еще сильнее, чем в первый день. Стоило мне раскрыть рот, чтобы поесть или что-то сказать, как края начинающих затягиваться ран снова расходились, и я испытывал довольно сильную боль. Кроме того, боевой дух к тому времени уже покинул меня. Мне снова стало страшно, и я старался отвлечься от тяжелых мыслей, молча работая вместе с женщинами и стариками.
Ближе к середине дня ко мне подошел тот самый беззубый старец, с которым я беседовал во время пиршества, устроенного в нашу честь. Разыскав меня, старик обратился ко мне на не совсем правильной латыни: «Я хочу иметь слова с тобой». Сказав это, он отвел меня на несколько шагов от того места, где я работал вместе с его соплеменниками.
Маскируя истинную причину своего обращения ко мне, старик устроил настоящий осмотр моих ран, которые никак нельзя было назвать серьезными даже по моим меркам. Вот что он мне сказал:
- У меня есть предупреждение для твоего отряда. Сердце Ротгара не спокойно. - Произнес он все это на латыни.
- В чем же причина? - спросил я его.
- Это герольд, а также сын Виглиф, который стоит возле уха короля, - сказал знатный старец. - И еще друг Виглифа. Виглиф говорит Ротгару, что Беовульф и его отряд планируют убить короля и править королевством.
- Но это же неправда, - возразил я, хотя на самом деле я этого не знал. По правде говоря, такая мысль время от времени приходила мне в голову; Беовульф был молод и силен, а Ротгар стар и слаб, и, судя по тому, какие своеобразные нравы царят в норманнском обществе, меня нисколько бы не удивило, если бы наш командир поступил не самым лучшим, с точки зрения цивилизованного человека, образом. Ведь в конце концов все люди одинаковы.
- Герольд и Виглиф завидуют Беовульфу, - предупредил старик. - Они отравляют воздух возле ушей короля. Я говорю тебе это, чтобы ты передал другим, что нужно быть начеку и действовать, как в бою с василиском.
Потом он громко произнес несколько слов на норманнском языке - по-видимому о том, что раны у меня не серьезные. Затем отвернулся и пошел было прочь, но вдруг снова повернулся ко мне и сказал:
- Друг Виглифа - Рагнар.
Потом он ушел и больше не смотрел в мою сторону.
Пребывая в глубоком замешательстве, я продолжал работать на строительстве защитных сооружений и словно невзначай перебрался туда, где находился Хергер. Судя по выражению лица, настроение у него со вчерашнего дня не улучшилось. Приветствовал он меня такими словами:
- Только не вздумай опять задавать свои дурацкие вопросы.
Я ответил, что вопросов у меня нет, и передал то, что сообщил мне старик, пересказав все подробно слово в слово; не забыл я упомянуть и о бое с василиском[31]. Внимательно выслушав меня, Хергер нахмурился, затем выругался и, топнув ногой, потребовал, чтобы я пошел вместе с ним к Беовульфу.
Беовульф руководил земляными работами на другой стороне поселения; Хергер отвел его в сторону и стал о чем-то говорить на норманнском языке, то и дело показывая рукой в мою сторону. Беовульф нахмурился, выругался и топнул ногой гораздо сильнее, чем Хергер, а потом задал тому какой-то вопрос. Хергер перевел мне:
- Беовульф спрашивает, кто этот друг Виглифа? Старик сказал тебе, как зовут друга Виглифа?
Я ответил, что имя этого друга - Рагнар. Выслушав меня, Хергер и Беовульф заговорили между собой на своем языке, явно обсуждая какой-то план действий. После этого Беовульф развернулся и ушел, оставив меня с Хергером. Тот сказал:
- Все решено.
- Что решено? - поинтересовался я.
- А тебе лучше держать язык за зубами, - заявил Хергер; как я понял, в норманнском языке это означало пожелание молчать и не говорить посторонним то, что знаешь.
Мне оставалось только вернуться к моей работе. Даже пообщавшись с Беовульфом, я узнал о заговоре не больше, чем знал до этого. В очередной раз мне пришла в голову мысль, что эти норманны - все-таки самые странные и противоречивые люди на свете. Ни в одном случае они не поступают так, как мог бы ожидать любой здравомыслящий человек. Убедившись в правоте своего суждения, я тем не менее продолжил помогать в строительстве их жалкого заборчика и столь же бесполезной, на мой взгляд, канавы. Понимая, что вмешаться в ход событий мне не удастся, я просто смотрел и ждал.
Примерно в час послеобеденной молитвы я заметил, что Хергер как бы невзначай переместился во время работы к высоченному и очень крепко сложенному молодому парню. Некоторое время Хергер усердно рыл землю рядом с этим пышущим силой и молодостью красавцем, и вдруг мне показалось, что мой переводчик приложил некоторые усилия, чтобы слетевшая с его лопаты грязь полетела прямо в лицо парню, который, по правде говоря, был на голову выше Хергера и к тому же моложе его.
Молодой человек возмутился, а Хергер поспешил принести ему свои извинения; но вскоре грязь опять полетела в лицо его соседу. Хергер снова извинился, но видно было, что на этот раз молодой человек рассердился не на шутку. У него от гнева даже покраснело лицо. Не прошло и нескольких минут, как Хергер, изловчившись, снова направил в его сторону порцию грязи. Тот выругался, сплюнул и, судя по выражению его лица, готов был немедленно любым способом объяснить Хергеру, как нужно правильно копать землю, чтобы не мешать другим. Он заорал на Хергера, который впоследствии пересказал мне содержание их, если можно так выразиться, беседы. Впрочем, основной смысл был мне понятен сразу, даже без перевода. Парень сказал:
- Ты копаешь, как собака. Хергер в ответ спросил:
- Ты что, назвал меня собакой? На это молодой человек возразил:
- Нет, я сказал, что ты копаешь, как собака, бросаешь[32] землю куда попало, как делают животные.
Хергер сказал:
- Значит, ты назвал меня животным?
Юноша ответил:
- Ты неправильно понял мои слова.
На это Хергер заявил:
- Еще бы, ведь твои слова вьются как змеи и дрожат, как руки старухи.
- Сейчас эта старуха заставит тебя почувствовать вкус смерти, - воскликнул молодой человек, выхватывая меч. Хергер, в свою очередь, тоже взялся за меч, потому что, как выяснилось, этот молодой человек и был тот самый Рагнар, друг Виглифа, вместе с которым они плели заговор против Беовульфа. Судя по всему, такое развитие событий было запланировано Беовульфом во время разговора с Хергером.
Норманны очень чувствительны ко всему, что так или иначе затрагивает их честь. Они вступают в драки и поединки между собой не реже, чем во время пира справляют малую нужду, и смертельные исходы в таких поединках - дело обычное. Поединок может состояться либо непосредственно на месте нанесения оскорбления, либо, если соперники решили соблюсти все формальные требования, в том месте, где сходятся три дороги. В этот раз Рагнар решил вызвать Хергера на поединок по всем правилам.
Обычай норманнов при проведении поединков таков: в назначенное время родственники и друзья противников собираются в условленном месте и расстилают на земле коровью шкуру. Эта шкура закрепляется четырьмя колышками. Поединок должен происходить на этой шкуре, причем каждый из участников обязан все время находиться на ней хотя бы одной ногой; это правило служит для того, чтобы ограничить свободу перемещения дерущихся и заставить их держаться близко друг к другу. На поединок каждый из участников приходит с одним мечом и тремя щитами. Если у кого-либо из них по ходу боя будут разбиты все три щита, он должен продолжать сражаться без защиты, и бой идет до смерти одного из противников.
Эти правила были оглашены старухой - ангелом смерти - перед расстеленной на земле коровьей шкурой. К тому времени место поединка уже окружили все люди из отряда Беовульфа и жители королевства Ротгара. Я тоже был там, хотя и не в первых рядах зрителей, и больше всего меня поразил тот факт, что все эти люди готовы забыть об угрозе нападения Коргона, которого, как мне казалось раньше, они боятся больше всего на свете, ради того, чтобы присутствовать на поединке и переживать за одного из участников.
Бой между Рагнаром и Хергером шел следующим образом. Хергер нанес первый удар. Это право всегда принадлежало тому, кого вызвали на поединок. Меч Хергера с грохотом обрушился на щит Рагнара. Лично я всерьез опасался за судьбу Хергера, потому что молодой человек был намного крупнее и явно намного сильнее. Первый же удар Рагнара выбил щит из рук Хергера, и тому пришлось попросить второй щит из его запаса.
Противники снова сошлись в жестокой схватке. Я бросил взгляд на Беовульфа, но лицо нашего командира не выражало ровным счетом ничего; как мне показалось, с не меньшим любопытством поглядывали на Беовульфа и стоявшие по другую сторону от дерущихся Виглиф и королевский герольд.

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

Буквально через несколько секунд был разбит на куски и второй щит Хергера, и он попросил третий и последний. Судя по красному и покрывшемуся капельками пота лицу Хергера, он уже очень устал; в отличие от него, Рагнар вел поединок если не играючи, то, казалось, без серьезных усилий.
Когда под ударами меча Рагнара треснул третий щит, положение Хергера стало просто отчаянным - по крайней мере, так показалось в какой-то момент. Он стоял, крепко уперевшись обеими ногами в землю и чуть согнувшись, тяжело дышал и выглядел крайне усталым. Именно этот момент Рагнар выбрал для того, чтобы напасть на него. В этот миг Хергер стремительно, будто на крыльях, переместился в сторону, и меч молодого Рагнара рассек воздух там, где только что стоял противник. В ту же секунду Хергер перекинул меч из одной руки в другую, поскольку норманны умеют биться и правой, и левой рукой, причем одинаково хорошо. И в столь же стремительном броске Хергер отсек голову Рагнара одним молниеносным ударом клинка.
Я своими глазами видел, как кровь фонтаном ударила из шеи Рагнара и как его голова полетела по воздуху прямо в толпу, и я также своими глазами видел, что голова упала на землю прежде, чем рухнуло обезглавленное тело. Теперь Хергер отошел в сторону, и тут мне вдруг стало ясно, что поединок целиком и полностью был притворством с его стороны, потому что больше он не пыхтел и не задыхался, а стоял без всяких признаков усталости, и его грудь не вздымалась от тяжелого дыхания; он держал свой меч легко, и вид у него был такой, будто ему ничего не стоит расправиться еще с дюжиной таких противников. Потом он подошел к Виглифу и сказал: - Воздай почести своему другу. - Это, как я понял, относилось к проведению погребального обряда.
По дороге от места поединка обратно ко дворцу Хергер объяснил мне, что разыграл этот спектакль специально, чтобы Виглиф понял: люди Беовульфа не только сильные и храбрые воины, но и обладают большим умом и хитростью.
-Так он будет больше нас бояться, - сказал Хергер, - и не станет плести заговоры против нас.
По правде говоря, у меня были сомнения относительно того, что этот план сработает, но в то же время я не могу не признать, что норманны ценят умение перехитрить противника даже больше, чем самый хитрый хазар, и уж наверняка больше, чем самый лживый купец из Бахрейна, для которого обман является своего рода формой искусства. Тактическая хитрость и воинская смекалка ценятся среди норманнов даже выше, чем просто огромная сила в бою.
Впрочем, на лице Хергера не было радости по поводу одержанной победы, как и на лице Беовульфа. Причина этого была ясна: наступал вечер, и дальние холмы начали покрываться дымкой тумана. Я был уверен, что мои спутники переживают по поводу смерти Рагнара, который был молод, силен и смел и мог быть нам очень полезен в предстоящем сражении. На это Хергер заметил:
- Мертвый человек уже никому не может быть полезен.

НАПАДЕНИЕ ОГНЕННОГО ЧЕРВЯ КОРГОНА

Едва опустилась ночная тьма, туман стал сползать с холмов, обтекая деревья, протягивая свои пальцы между ветками, заливая зеленые поля и продвигаясь к дворцу Харот и стоящим на страже воинам Беовульфа. В строительных работах наступил перерыв; от одного из ближайших источников была прорыта узкая траншея, по которой в выкопанную вокруг поселения канаву натекла вода. Только теперь я понял смысл этого нехитрого заграждения: заменить собой в полной мере глубокий ров оно не могло, но слой воды скрывал неровности дна с глубокими ямами и торчавшие из этого дна колья и пики. Таким образом, эта канава могла стать серьезным препятствием для любого противника, задумавшего вторгнуться в поселение, да к тому же в темноте.
Затем женщины - подданные Ротгара - стали носить из всех колодцев кожаные бурдюки, наполненные водой. Этой водой они облили частокол, а также стены всех домов и самого дворца. Кроме того, все воины Беовульфа также вылили на себя по несколько бурдюков воды прямо поверх одежды и доспехов. Вечер был сырой и холодный, и я, предположив, что все это - часть какого-то языческого ритуала, сделал попытку уклониться от такого обливания, но моя уловка не удалась: Хергер дважды облил меня с головы до ног. Я стоял, дрожа от озноба: чтобы не закричать, когда ледяная вода стала проникать мне под одежду, я крепко сжал зубы и лишь через некоторое время смог найти в себе силы, чтобы спросить, в чем причина такого издевательства.
- Огненный червь выдыхает пламя, - ответил мне Хергер.
Потом он предложил мне кубок меда, уверяя, что этот напиток поможет справиться с ознобом. На этот раз меня не пришлось уговаривать, и.я с радостью залпом осушил кубок.
Вскоре стало совсем темно, и воины Беовульфа заняли отведенные им места вдоль частокола в ожидании нападения дракона Коргона. Глаза всех защитников были обращены к холмам, теперь полностью скрытым пеленой тумана. Беовульф прошел вдоль линии укреплений, неся огромный меч по имени Рундинг, и, задерживаясь то тут, то там, ободрял словами своих воинов. После этого все спокойно стояли у частокола и ждали, лишь Эхтгов, заместитель Беовульфа, методично тренировался в метании топориков; он считался лучшим в отряде мастером владения этим оружием - топором с остро заточенным лезвием, который благодаря небольшому весу можно метать одной рукой. Я насчитал за поясом у Эхтгова пять или шесть таких топориков. Еще столько же он держал в руках, и еще столько же лежало вокруг него на земле. На довольно значительном расстоянии от себя он установил обрубок толстого бревна и метал в него топорики, которые раз за разом втыкались в дерево.
Хергер тем временем столь же методично натягивал лук и то и дело пускал стрелу, словно испытывая самого себя на меткость. Тем же самым был занят и Скельд. Вместе с Хергером они считались самыми меткими стрелками в норманнском отряде. У норманнских стрел железные наконечники, а сами они сделаны очень качественно. Древки всех стрел в колчане имеют абсолютно одинаковую длину и толщину. Таким образом стрелку не приходится учитывать разницу в их весе. В каждой деревне и военном лагере норманнов имеется человек, зачастую калека или пострадавший в бою, который известен как алъмсманн - мастер по изготовлению стрел; обычно он умеет делать также и луки, и воины данной области получают у него оружие, расплачиваясь золотом или раковинами, а иногда, как я видел своими глазами, разными продуктами, включая мясо[33]. Норманнские луки равняются по длине росту своего владельца и изготавливаются из березы. Способ стрельбы таков: хвостовое оперение стрелы подносится не к глазу, а к уху, и в этом положении стрелы выпускаются; в силу больших размеров луки обладают огромной мощностью - стрела, пущенная из подобного оружия, пробивает человека насквозь; более того, я своими глазами видел, как стрелы пробивали доски толщиной с кулак мужчины. Лишь однажды я попытался сам натянуть тетиву такого лука, но очень быстро понял, что это пустая затея; такое оружие слишком велико для меня и требует чрезмерных усилий.
Все норманны являются мастерами во владении разными видами оружия и вообще разными способами убийства человека, и это умение они очень высоко ценят. В их языке есть понятие боевых линий, которое не имеет ничего общего с привычным нам термином построения солдат в боевые порядки; вообще говоря, привычная нам тактика организованных боевых подразделений чужда этим воинственным людям. Войну они не ведут, они живут в ней, и вся их жизнь - это череда поединков со все новыми и новыми противниками. Их боевая тактика различается в зависимости от вида оружия. Меч - тяжелое оружие, двигающееся по дуге, - обычно используется для нанесения рубящих ударов, но не колющих. О нем они говорят: «Меч целится вдоль линии дыхания», подразумевая под этой линией шею, а удар вдоль этой линии обозначает отделение головы от тела. С другой стороны, копье, стрела, ручной топорик, кинжал и еще несколько видов оружия являются колющими, и об этих видах они говорят: «Это оружие целится в линию жира»[34]. Такими словами они обозначают центральную часть тела от головы до низа живота; раны, нанесенные в эту линию, с их точки зрения, почти всегда оказываются смертельными для противника. Кроме того, они считают, что важнее постараться нанести удар в мягкий живот, чем в твердую грудину или даже в голову.
В ту ночь весь отряд Беовульфа, и я в том числе, не сомкнул глаз. Ожидание страшно утомило меня. Я чувствовал себя таким усталым, словно уже поучаствовал в сражении, которое на самом деле еще и не начиналось. Норманны же не выказывали никаких признаков усталости. Казалось, они всегда, в любую минуту, готовы вступить в бой с любым противником. Про них не зря говорят, что они прирожденные воины, и сражение не только не утомляет их, но напротив, наполняет новыми силами. Ожидание, пребывание в засаде или на страже - для них естественное состояние, знакомое чуть ли не с самого рождения. Они вообще всю жизнь находятся в положении человека, ожидающего нападения с любой стороны и в любую секунду.
На какое-то время я забылся неглубоким беспокойным сном. Пробуждение же мое было таким: я услышал свист рассекаемого воздуха и негромкий удар где-то рядом с моей головой. Открыв глаза, я увидел стрелу, вонзившуюся в дерево на расстоянии меньше ширины ладони от моего носа. Выстрел был сделан Хергером, который вместе с остальными воинами весело рассмеялся, увидев, насколько мне стало не по себе от этой шутки. Кроме того, он сказал мне:
- Не спи, а то всю битву пропустишь.
Я ответил в том духе, что, с моей точки зрения, в этом не было бы большой беды.
Хергер подошел ко мне, выдернул стрелу из дерева и, заметив, что я всерьез обиделся на его опасную, по моему мнению, шутку, сел неподалеку и завел дружелюбный разговор. Вообще в этот вечер Хергер, как ни странно, был настроен шутить и веселиться. Отхлебнув меда из припасенной фляги, он протянул ее мне и сказал:
- Скельда заколдовали, - и рассмеялся над собственными словами.
Скельд находился недалеко от нас, и поскольку Хергер говорил достаточно громко, не мог не слышать нашего разговора. Другое дело, что Хергер беседовал со мной на латыни - языке, Скельду незнакомом; по всей видимости, Хергер находил в этом еще один повод для веселья. Пока мы с Хергером разговаривали, Скельд затачивал наконечники стрел и спокойно, как и все остальные, ожидал битвы. Я спросил Хергера:
- Как же его заколдовали?
Вот что Хергер сказал мне в ответ:
- Если его не заколдовали, значит, он превратился в араба. Иначе я не могу объяснить то, что с ним происходит: он стал стирать свое нижнее белье и даже каждый день моет свое тело. Ты разве этого не замечал?
Я ответил, что не замечал. Хергер еще громче рассмеялся:
- Скельд так поступает ради одной свободной женщины, которая его просто пленила. Представляешь себе, ради какой-то бабы он каждый день моется и вообще ведет себя как полный дурак - изображает из себя нежного юношу. Ты разве этого не замечал?
Я ответил, что и этого не замечал тоже. На это Хергер заявил:
- Что же ты тогда вообще видишь? - Тут Хергер рассмеялся собственной шутке, а я не стал даже пытаться изобразить, что мне эта шутка тоже понравилась. По правде говоря, я был вообще не в настроении шутить и смеяться. Поняв это, Хергер сказал:
- Вы, арабы, какие-то кислые и унылые. Все время вы ворчите и чем-то недовольны. Вас послушать, так на свете и посмеяться не над чем.
Тут я не выдержал и возразил Хергеру, что он ошибается. Тогда он предложил мне рассказать что-нибудь смешное, и я, поддавшись на его уговоры, изложил известный рассказ о проповеди, прочитанной знаменитым богословом. Вам эта история, конечно, хорошо известна. Если рассказывать коротко, то речь идет о следующем: известный богослов читает у мечети свою проповедь. Послушать его мудрые речи со всех сторон собираются мужчины и женщины. Один мужчина по имени Хамид надевает женское платье и чадру и садится слушать проповедника вместе с женщинами. Знаменитый проповедник говорит: «По законам ислама человек не должен оставлять волосы на лобке слишком длинными». Кто-то из слушателей спрашивает: «А какая длина считается излишней, о учитель?» Я прекрасно понимаю, что все знают эту грубую, даже неприличную шутку. Проповедник отвечает: «Волосы должны быть не длиннее ячменного зерна». Тогда Хамид просит женщину, сидящую рядом с ним: «Сестра, пожалуйста, потрогай волосы у меня на лобке и скажи, не длиннее ли они ячменного зерна». Женщина засовывает руку под платье Хамида, чтобы оценить длину волос на его лобке, и натыкается рукой на детородный орган. От изумления она громко вскрикивает. Проповедник слышит это и, явно довольный, говорит слушателям: «Вы все должны учиться искусству понимания проповедей. Берите пример с этой почтенной женщины: вы сами видите, как тронуто оказалось ее сердце». На это женщина, все еще не пришедшая в себя, машинально отвечает: «О учитель, не сердце мое оказалось тронуто, а рука»:
Хергер выслушал мой рассказ с абсолютно неподвижным лицом. Он не только не засмеялся, но даже не улыбнулся. Когда я замолчал, он спросил:
- Что такое проповедник?
В ответ на это я в сердцах воскликнул, что он - тупой норманн, который не имеет понятия о широте и многообразии мира. На эти слова, в отличие от рассказанной до этого шутки, он отозвался громким смехом.
Вдруг Скельд издал предупреждающий крик, и все воины Беовульфа, включая меня, повернулись и посмотрели на холмы, покрытые пеленой тумана. Вот что я увидел: высоко в воздухе появилась яркая огненная точка, похожая на ослепительную звезду. Все воины тоже увидели ее, перекинулись между собой несколькими фразами и, по-моему, даже обратились к своим богам за поддержкой.
Вскоре появилась вторая огненная точка, потом еще и еще. Я насчитал дюжину и бросил считать. Огненные точки направлялись в нашу сторону, образуя линию, изгибавшуюся наподобие змеи.
- Будь наготове, - сказал мне Хергер и произнес по-норманнски уже известное мне воинское пожелание: - Удачи в бою. - Я ответил ему теми же словами, и Хергер, махнув мне на прощание рукой, скрылся в темноте.
Огненные точки были еще далеко, но постепенно приближались. Я различил какой-то неясный шум, который поначалу принял за гром. На самом деле это был ритмичный стук, отдаленный, но хорошо слышный в туманном воздухе - в тумане звук раздается очень далеко. Я уже имел возможность к этому времени убедиться, что в тумане даже шепот человека можно расслышать на расстоянии ста шагов, причем так четко, как будто он шепчет прямо тебе в ухо.
Я смотрел и слушал, и все воины Беовульфа, сжав оружие, смотрели на приближающиеся огни и слушали сопровождающий их гул. Огненный червь, или дракон Коргон, спускался с холмов, неся гром и пламя. По мере его приближения огненные точки росли, превращаясь в языки зловеще-красного пламени, они мерцали и трепетали во влажном воздухе; длинное извивающееся тело дракона все приближалось, и я понимал, что мне не приходилось еще в жизни видеть столь устрашающего зрелища, и тем не менее безотчетного страха у меня не было, потому что, внимательно присмотревшись, я вдруг понял, что дракон представлял собой не что иное, как колонну всадников с факелами в руках.
Вскоре из черного тумана действительно вынырнули всадники, черные фигуры с поднятыми факелами, верхом на черных же лошадях. Перейдя в галоп, они бросились на наши укрепления. Битва началась. Воздух тотчас же наполнился ужасными криками и стонами - это кричали попавшиеся в ловушку враги. Первая линия всадников попыталась с ходу преодолеть ту самую неглубокую канаву, но их атака сразу же захлебнулась, причем противник понес большие потери. Многие лошади споткнулись и попадали, и сидевшие на них всадники сами полетели кто на землю, а кто в воду; в воду полетели и факелы. Другие лошади, преодолев первое препятствие, с ходу попытались перепрыгнуть вроде бы невысокий, но выстроенный в несколько рядов частокол из пик и кольев. Большая часть их рухнула при этом на острые колья, разодрав себе брюхо и переломав ноги. Тем не менее противнику удалось в нескольких местах поджечь забор. Воины Беовульфа устремились туда, где неприятель мог пробить оборону быстрее всего.
Я своими глазами видел, как один из всадников прорвался через пылающий частокол, и мне впервые удалось рассмотреть вендола с небольшого расстояния. Вот что я увидел: на черном коне возвышалась человеческая фигура в черном, но голова у нее была медвежья. На какой-то миг это страшное зрелище меня буквально парализовало, мне показалось, что я умру просто от страха, потому что до сих пор никогда еще мне не приходилось видеть наяву воплощенное порождение ночных кошмаров. На мое счастье, в тот самый миг маленький топорик, брошенный Эхтговом, глубоко вонзился в спину всадника, который вскрикнул и упал на землю. При этом медвежья голова отделилась от его тела, и я увидел, что под ней скрывается голова человеческая.
Эхтгов молниеносно подскочил к упавшему врагу, вонзил копье глубоко ему в грудь, перевернул тело, вытащил из его спины ручной топорик и присоединился к сражающимся товарищам. Я тоже принял участие в этом бою, но лишь по чистой случайности не распрощался с жизнью с первые же секунды. Проносившийся мимо вендол не успел перехватить копье так, чтобы проткнуть меня насквозь, а лишь ударил древком в бок. От такого удара, обрушившегося совершенно неожиданно, я рухнул на землю. В это время уже многие всадники, размахивая факелами, преодолели заграждение; у некоторых были медвежьи головы, у других-нет. Они скакали от дома к дому, пытаясь поджечь дворец Харот и другие строения. Отряд Беовульфа храбро сражался против превосходящих сил противника.
Я вскочил на ноги как раз в тот момент, когда один из демонов тумана направил на меня поднявшегося на дыбы скакуна. Я же сделал вот что: покрепче упершись ногами в землю, поднял копье и направил его острие кверху, мимо лошадиной морды. Когда оно вонзилось в цель, мне показалось, что я не выдержу удара. И все же мне удалось устоять. Копье пронзило тело всадника, он страшно закричал, но не упал с коня, а по инерции поскакал дальше. Я снова упал на землю, ощущая боль в желудке, но на самом деле в этот момент ранен я не был.
За время боя Хергер и Скельд успели по многу раз натянуть свои луки и пустить стрелы, большинство из которых попало в цель. Я видел, как стрела, пущенная Скельдом, пронзила шею одного из всадников и застряла там; я также увидел, как Скельд и Хергер в пылу боя одновременно выпустили стрелы в одного и того же всадника, опасно приблизившегося к стенам дворца. Обе стрелы попали ему в грудь, но чтобы удостовериться, что он убит, стрелки пустили в него еще по одной стреле, и последние несколько секунд своей жизни этот всадник провел в седле, пронзенный сразу четырьмя стрелами. Поистине страшен был его предсмертный крик, прокатившийся над полем боя.
Насколько я знаю, никто из норманнов, в отличие от меня, не посчитал бы эти два парных выстрела Хергера и Скельда образцом правильного расходования стрел; не только потому, что на одну жертву было потрачено четыре стрелы и время, достаточное для четырех выстрелов, но и потому, что, с точки зрения викингов, в такой ситуации целиться стоило не столько во всадника, сколько в лошадь. Норманны не видят в животных ничего сакрального и считают логичным прицелиться сначала в более крупную мишень, а затем уже во всадника, когда он рухнет на землю. Они по этому поводу говорят: «Всадник без лошади - половина человека, и убить его вдвое легче». Действуют они по этой схеме без колебаний[35].
Еще я успел увидеть следующее: один всадник наклонился в седле и прямо на скаку подхватил труп своего соплеменника, убитого Эхтговом. Перебросив тело через спину лошади, он ускакал прочь. Тем самым я убедился, что демоны тумана в самом деле уносят с поля боя всех своих павших еще до рассвета.
Бой шел довольно долго. Мы сражались при свете факелов и загоревшихся домов. Я увидел, как Хергер сошелся в смертельной схватке с одним из демонов; схватив с земли брошенное кем-то копье, я глубоко вонзил его в спину чудовища. Хергер, по кольчуге которого текла кровь, с благодарностью махнул мне рукой и снова бросился в гущу боя. Я же почувствовал большую гордость за себя.
Пока я вытаскивал копье из спины павшего демона, мчавшийся мимо всадник чуть изменил направление движения своего скакуна, и лошадь сбила меня с ног. С того момента я мало что помню о ходе боя. Я видел, как загорелся один из ближайших к дворцу длинных домов кого-то из знатных подданных Ротгара, но хорошо политый водой Харот оставался в целости и сохранности. Я обрадовался этому, будто сам был норманном. Такими были мои последние мысли, после чего я потерял сознание.
На рассвете я пришел в себя от того, что кто-то протирает мне лицо чем-то теплым и влажным, и мне было приятно это нежное прикосновение. Я даже подумал, будто кто-то обтирает меня неким лекарственным отваром. Однако, открыв глаза, я с разочарованием обнаружил, что это собака вылизывает меня языком. Я почувствовал себя, как тот самый пьяный дурак из старой шутливой сказки, но, преодолев брезгливость, порадовался, что дело не закончилось так же, как там[36].
Придя в себя, я увидел, что лежу в канаве, в которой вода стала красной, как кровь; я поднялся и пошел по нашему полусгоревшему лагерю, в котором царили смерть и разрушения.
Земля была буквально пропитана кровью, как водой после сильного дождя. Я видел множество тел погибпгих жителей королевства, как знатных людей, так и простых, как мужчин, так и женщин и детей. Видел я также три или четыре сильно обгоревших тела. Все они лежали на земле, и мне приходилось смотреть под ноги, чтобы не наступить на трупы - настолько много их было на поле боя.
Что касается нашей так называемой линии обороны, то многие участки частокола сгорели. На некоторых кольях висели застрявшие на них мертвых лошади. Повсюду валялись догоревшие факелы. Никого из воинов Беовульфа я не увидел.
Над королевством Ротгара не было слышно ни плача, ни криков убитых горем друзей погибших: не в обычаях норманнского народа оплакивать чью-либо смерть, поэтому, к моему изумлению, вокруг меня стояла полная тишина. Я услышал, как где-то прокукарекал петух, залаяла собака, но голосов людей слышно не было.
Я вошел в большой зал дворца Харот и там обнаружил на подстилке из камыша тела двух погибших воинов. Их шлемы были положены им на грудь. Одним из них был Скельд, военачальник Беовульфа; другим - Хельфдан, получивший ранение в предыдущем бою, а теперь холодный и бледный. Кроме того, здесь был Ретел, самый молодой из воинов Беовульфа, он сидел, прислонившись к стене, а вокруг него хлопотали женщины-рабыни. В прошлом бою Ретел был легко ранен, но в этот раз получил очень серьезную рану в живот и потерял много крови; наверняка он испытывал сильную боль, однако не стонал, а наоборот, всячески демонстрировал хорошее расположение духа и даже находил в себе силы улыбаться и прихватывать за груди и прочие места женщин, перевязывающих его раны. Они покрикивали на него, призывая не мешать им заниматься делом.
Раны у этого народа принято обрабатывать следующим образом. Если воин получает ранение в руку или ногу, то на рану накладывается тугая повязка, чтобы прекратить кровотечение, а сверху рана перевязывается специальной тканью, прокипяченной в воде. Я также слышал, что иногда в саму рану кладут паутину или тонкую шерсть молодого ягненка, чтобы кровь быстрее свернулась и остановилась; но сам я такого не видел.
Если воин ранен в голову или шею, рабыни промывают и осматривают его рану. Если при этом содрана лишь кожа, а белая кость осталась цела, о таком ранении говорят: «Это не опасно». Но если кости сломаны или пробиты, тогда они говортя: «Жизнь выходит из него и скоро уйдет совсем».
Если воин ранен в грудь, ощупывают его руки и ноги. Если они теплые, то о таком ранении говорят: «Это не опасно». Если же у воина горлом идет кровь, или он кашляет кровью, или у него кровавая рвота, тогда говорят: «Он разговаривает кровью», и это считается наиболее серьезным ранением. Человек, который разговаривает кровью, может умереть, но может и выжить - в зависимости от того, как распорядится судьба.
Если воин ранен в живот, то ему дают выпить специальный отвар из лука и трав; после этого обнюхивают его раны, и если они пахнут луком, то говорят: «У него луковая болезнь», - и все знают, что он умрет.
Я видел своими глазами, как женщины приготовили луковый отвар для Ретела, который сумел выпить несколько глотков; рабыни понюхали его рану и почувствовали исходивший от него запах лука. Услышав это, Ретел засмеялся и даже попытался пошутить, а потом потребовал меда, который ему и принесли. На лице его не было и намека на беспокойство и печаль.
Я увидел, что Беовульф и остальные воины собрались на совещание в дальнем конце большого зала. Я подошел к ним, но со мной даже не поздоровались. Хергер, которому я ночью спас жизнь, не обратил на меня внимания; все воины были заняты очень серьезным разговором. Хотя к тому времени я уже частично понимал норманнскую речь, моих знаний было недостаточно, чтобы понять слова, произносимые быстро и притом негромко. Я отошел от них, выпил немного меда и вдруг почувствовал боль во всем теле. Рабыня предложила мне промыть и перевязать мои раны. Оказывается, у меня были раны на груди и на ноге ниже колена. К моему удивлению, вплоть до того момента, когда рабыня предложила мне промыть эти раны, я их даже совершенно не чувствовал.
Норманны промывают раны морской водой, считая, что она обладает большими лечебными свойствами, чем пресная вода из родника. Процедура такого промывания, прямо скажем, не слишком приятна. По правде говоря, я при этом даже застонал, на что Ретел засмеялся и сказал рабыне:
- Араб - он и есть араб.
И мне стало стыдно за свою слабость.
Еще норманны промывают раны горячей коровьей мочой. От этого я отказался, когда мне предложили такое лечение.
Жители северных стран вообще считают коровью мочу исключительно полезной субстанцией и сливают ее в особые деревянные бочки для хранения. Через некоторое время ее кипятят и выпаривают до тех пор, пока она не загустеет и не приобретет еще более омерзительный запах, резко бьющий в нос. Это вещество они используют для стирки и в особенности для отбеливания[37].
Кроме того, мне рассказывали, что во время длительных морских путешествий, когда морякам не хватает пресной воды, каждый из них пьет свою собственную мочу, и таким образом им удается выжить и добраться до берега. Повторяю: об этом мне рассказывали, но сам я этого, слава Аллаху, не видел.
Наконец совещание воинов закончилось, и ко мне подошел Хергер. Рабыня как раз перевязывала мою рану, что было довольно болезненно; но я решил проявить типичное для норманнов безразличие к боли и бодрость духа. Я спросил у Хергера:
- Ну что, как теперь будем веселиться? Хергер осмотрел мои раны и заявил:
- Ничего, верхом скакать сможешь.
Я поинтересовался, куда меня собираются отправлять верхом, и моя наигранная бодрость тотчас же покинула меня. Я чувствовал себя настолько усталым и измученным, что мне даже подумать было страшно о том, чтобы куда-то ехать и вообще что-либо делать. Больше всего мне хотелось просто лечь и отдохнуть. Хергер же сказал:
- Сегодня ночью огненный червь снова нападет. Но нас слишком мало, и мы слабы. Наши защитные сооружения разрушены и сожжены. Огненный дракон убьет нас всех.
Эти слова он произнес совершенно спокойно. Понимая, что Хергер прав, я спросил его:
- И куда же мы поедем?
Я предположил, что Беовульф ввиду столь больших потерь в его отряде решил отступить из королевства Ротгара. Однако тут же выяснилось, что я, мягко говоря, ошибался.
Хергер сказал мне:
- Если волк лежит в своем логове, он не получит мяса, а если воин спит, он не одержит победу.
Услышав эту норманнскую пословицу, я понял, что принят совершенно другой план: мы собирались предпринять верховой рейд в логово демонов тумана, находящееся где-то в горах или на холмах. Не слишком воодушевленный такой перспективой, я спросил у Хергера, когда же это должно случиться. Ответ меня, естественно, не обрадовал: Хергер сообщил, что выступать решено сегодня в первой половине дня.

Предыдущая страница 9 Следующая страница


Пожиратели мертвых (13 й воин) 10

В этот момент я увидел, что в зал вошел ребенок, державший в руках, как мне показалось, кусок камня. Хергер взял у него этот предмет, оказавшийся еще одним изображением беременной женщины без рук, ног и головы. С губ Хергера сорвалось проклятие, и он выронил каменную фигурку из дрожащих рук. Он подозвал рабыню, которая взяла камень и бросила его в очаг, где от огненного жара фигурка довольно быстро треснула и раскололась на куски. Потом ее осколки были выброшены в море - по крайней мере, так мне сказал Хергер.
Я спросил его, кого изображают эти каменные фигурки, и вот что он мне объяснил:
- Это образ матери пожирателей мертвых, которая управляет ими и приказывает им есть человеческую плоть.
Теперь я увидел, как Беовульф вышел на середину зала, посмотрел на все еще висев шую под потолком руку одного из демонов, затем перевел взгляд на тела двух своих погибших товарищей и на уже теряющего сознание Ретела, и его плечи дрогнули, а голова поникла на грудь. Но уже в следующую минуту могучий воин направился к распахнутым дверям, вышел наружу, и я увидел, как он надевает латы, берет свой меч и готовится к новой битве.

ПУСТЫНЯ УЖАСА

По распоряжению Беовульфа нам привели семь крепких лошадей, и в тот час, когда утро едва сменялось днем, мы уже выехали из большого дворца Ротгара на окружающую его плоскую равнину и поскакали в направлении холмов. С нами в путь также отправились четыре огромные собаки белой масти, которые по своему сложению и форме морды скорее походили на волков, чем на домашних псов, - вот и все подкрепление, которое мы получили к нашему поредевшему отряду. Лично я был уверен, что нападать на столь многочисленного и ужасного противника настолько слабыми силами было настоящим безумием, однако норманны очень высоко оценивают эффект внезапности, и потому мои спутники вели себя, будто рассчитывали на успешную реализацию намеченного плана. Уверенности им также добавляло сознание того, что каждый из них стоит в бою трех или даже четырех бойцов любого другого войска. Об этом они не раз говорили мне без ложной скромности, но и не хвалясь понапрасну.
Говоря откровенно, у меня не было никакого желания участвовать в очередном военном предприятии. Я был просто поражен, что норманны отправились в путь не только из чувства долга, но и с явной радостью. В то время, как все мое тело изнывало от боли, мои товарищи, казалось, на глазах обретали силы, подпитываясь, как я думаю, сознанием того, что им предстоит очередное сражение. Хергер сказал мне:
- Так будет всегда - и здесь, и в Валгалле: одно сражение будет сменяться другим.
Действительно, таково представление норманнов о рае. В этом раю, описываемом обычно в виде гигантского зала, павшие на поле боя продолжают сражаться от рассвета до заката. Затем убитые в бою оживают, и былые противники вместе усаживаются за уставленный яствами и пьянящими напитками стол; это пиршество продолжается до поздней ночи, а на следующий день битва начинается снова, и все повторяется: убитые оживают и пируют за одним столом вместе со своими убийцами. Такова в представлении этих северных варваров вечная награда за воинскую доблесть, проявленную при жизни[38]. Вот почему они не находят ничего странного или утомительного в том, чтобы и здесь, на земле, сражаться день за днем, не зная отдыха.
Долго думать, куда направить лошадей, нам не пришлось. Мы поехали вперед по тянувшемуся от владений Ротгара кровавому следу, оставшемуся после отступивших накануне ночью всадников. Там, где капли крови на земли были не видны, собаки все равно легко шли по следу, и у нас не было основания не доверять их чутью. Остановились мы по дороге всего один раз, чтобы подобрать оружие, оброненное кем-то из отступавших демонов. Оружие представляло собой ручной топорик среднего размера, с деревянной рукояткой, боевая часть из обработанного камня. Соединены они были узкими кожаными веревками. Лезвие этого топора неожиданно оказалось чрезвычайно острым, и весь он был тщательно обработан, словно украшение из какого-нибудь полудрагоценного камня, которому предстояло радовать своей формой богатую женщину. Несомненно, на придание камню такой правильной формы и исключительной остроты те, кто его обрабатывал, потратили немало времени и сил. В результате получилось оружие, удобное в бою и с лезвием не менее острым, чем у стального клинка. Никогда раньше мне не приходилось видеть ничего подобного. Хергер сказал мне, что вендолы делают все свои инструменты и оружие из камня - по крайней мере, норманны в этом уверены.
Мы продвигались вперед довольно быстро, следуя за громко лающими собаками. Этот лай и само поведение собак, охотно шедших по следу, ободряли меня. Наконец мы достигли холмов и поехали вперед без малейшего промедления. Воины Беовульфа, несмотря на то что тень страха отчетливо легла на их лица, продвигались вперед решительно и уверенно. Они знали, зачем пришли в эти опасные места, и собирались добиться своей цели во что бы то ни стало, пусть даже ценой собственной жизни.
Здесь, в холмах, было холодно, мы ехали через леса с темно-зелеными деревьями, и прохладный сырой ветер насквозь продувал наши одежды. Вскоре похолодало настолько, что клубы пара вырывались из лошадиных ноздрей и собачьих пастей. Во второй половине дня мы доехали до мест, где пейзаж разительно переменился. Вокруг простирались лишь вересковые пустоши да солоноватые озера. Земля здесь была насквозь пропитана водой, но назвать эту местность болотом все же было нельзя. Больше всего к этому ландшафту подходило название пустыни, но не сухой и песчаной, а влажной и вязкой, и над этой землей лежала чуть заметная пелена тумана. Сами норманны называют это место пустыней ужаса[39].
Я своими глазами видел туман, который местами покрывал землю даже в разгар дня. Будто небольшие облачка спустились с неба и остались гроздьями висеть над самой землей. В некоторых местах воздух был абсолютно прозрачен, а в других клочья тумана укутывали землю словно рваным ватным одеялом. Практически нигде эта пелена не поднималась выше лошадиного колена. Несколько раз наши собаки словно ныряли в такие стелющиеся по земле облака и пропадали из виду. Тем не менее мы прекрасно слышали их лай, и через несколько секунд они снова показывались на глаза, выбегая из очередного облака тумана.
С моей точки зрения, это зрелище было очень редким и примечательным, норманны же не нашли в нем ничего особенного; они сказали, что в этих краях есть немало мест с солеными озерами и бурлящими горячими источниками, выбрасывающими свои воды откуда-то из земных глубин; в этих местах легкий туман висит практически всегда, даже в жаркие солнечные дни. Норманны называют эти источники дымящимися озерами.
По такой местности лошадям двигаться довольно трудно, поэтому нам пришлось снизить скорость. Собаки тоже продвигались вперед не столь резво, и я заметил, что их лай потерял былую бодрость. Вскоре наш отряд совсем потерял темп: только что мы неслись галопом, едва поспевая за собаками, и вот уже наши лошади еле плетутся буквально в нескольких шагах позади собак. Те тоже явно не спешили возглавить погоню, как в начале пути. Время от времени собаки настолько замедляли шаг, что едва не попадали под копыта лошадей. Кроме того, час от часу становилось все холоднее. Я заметил, что кое-где в низинах лежал снег. При этом я должен повторить, что описываемые события происходили летом или, по крайней мере, в теплое время года.
Мы продвигались вперед тем же неспешным шагом, и нам уже казалось, что мы заблудились и не найдем обратную дорогу через эту топкую заболоченную пустыню. Вдруг совершенно неожиданно наши собаки остановились. На земле не было никакого препятствия, никакой границы, ничего, что означало бы какой-то рубеж; однако собаки встали, будто уткнувшись в невидимый забор или стену. Там же остановились и мы, чтобы немного осмотреться и подумать, как быть дальше. Ветра не было, и в воздухе стояла абсолютная тишина. Не было слышно голосов ни птиц, ни животных.
Беовульф сказал:
- Отсюда начинаются владения вендолов.
Всем воинам пришлось ободряюще похлопать своих лошадей, потому что те тоже явно нервничали, ощущая в этой безжизненной пустыне какую-то скрытую опасность. Нам, впрочем, также было не по себе. Я видел, как Беовульф крепко сжал губы; как руки Эхтгова дрожали, когда он натягивал поводья; как побледнело лицо Хергера, а взгляд его заметался из стороны в сторону. Все остальные тоже пристально оглядывали окрестности, стараясь не пропустить ничего странного и необычного.
Существует норманнская поговорка: «У страха белый рот», и в тот день я имел возможность убедиться в справедливости этого высказывания, потому что у моих спутников губы и кожа вокруг них и на подбородке заметно побледнели. Но о страхе, однако, никто ни словом не обмолвился.
Мы оставили собак у невидимой границы и поехали дальше. Все чаще под ногами лошадей хрустел снег, а туманная пелена, покрывавшая землю, становилась все толще.
Все молчали, обращаясь время от времени только к лошадям, которые все с меньшей охотой повиновались своим седокам. Нам буквально на каждом шагу приходилось понукать их то ласковым словом, то резким пинком. Вскоре впереди нас сквозь туман проступили силуэты двух каких-то предметов, установленных по сторонам тропы, по которой мы двигались вперед. Мы удвоили осторожность и вскоре поравнялись с этими странными знаками. И вот что я увидел собственными глазами: на вкопанных в землю столбах кто-то установил два черепа огромных медведей, челюсти которых были широко открыты, обнажая острые смертоносные клыки. Мы поехали дальше, и Хергер шепотом объяснил мне, что медведь - это священное животное вендолов, и такие черепа они устанавливают на границах своих владений.
Вскоре мы заметили дополнительное свидетельство того, что находимся в землях вендолов. Впереди стоял большой камень, обработанный таким образом, что он принял форму беременной женщины с огромным животом и грудями, но без рук, ног и головы, наподобие той, что мне уже приходилось видеть. Весь камень был залит потеками какой-то бурой жидкости, и меня бросило в дрожь, когда я понял, что это следы множества жертвоприношений.
Мы молча проехали мимо каменного истукана, не обменявшись ни единым словом и не обмолвившись о том, что увидели. Вскоре воины, как по команде, вынули мечи из ножен. При этом на лицах их читалось столь хорошо знакомое мне выражение готовности к битве. Такова уж натура норманнов: только что они были не в силах скрыть охвативший их страх, но перейдя границу и оказавшись в непосредственной близости от источника того самого страха, они заметно изменялись. Страх словно испарялся, предоставив место готовности вступить в бой и сразиться с любым противником. Вот и сейчас они словно обрадовались приближению опасности и лишь сердились на лошадей, которых с каждым шагом было все труднее заставить двигаться вперед.
Вскоре я почувствовал омерзительный, почти тошнотворный запах, уже знакомый мне по ночному бою во дворце Ротгара. Как только я вновь ощутил эту вонь, сердце мое сжалось от безотчетного страха. Подъехав ко мне, Хергер негромко спросил:
- Как ты себя чувствуешь?
Не в силах скрывать свои ощущения, я честно признался ему:
- Мне страшно.
В ответ на это Хергер сказал мне:
- Это потому, что ты думаешь о том, что может случиться, и представляешь себе такие ужасы, от которых у любого человека кровь застынет в жилах. Не задумывайся о том, что тебя ждет, ведь в конце концов ни один человек не бессмертен.
Я не мог не признать правоты его слов.
- У нас, в моей стране, - сказал я, - говорят так: «Благодари Аллаха за то, что он в мудрости своей определил смерть в конце жизни, а не в начале».
Пожалуй, впервые за все время нашего знакомства Хергер улыбнулся и даже коротко засмеялся над моей шуткой, пусть и грустной.
- Смотри-ка, - заметил он, - когда становится страшно, даже вас, арабов, посещают здравые мысли.
Сказав это, он поехал вперед и передал мои слова Беовульфу, который также засмеялся. Беовульф и его воины были рады шутке в любое время.
Поднявшись на вершину очередного холма, мы остановились, как вкопанные: перед нами раскинулся лагерь вендолов. Вот как выглядело то, что я увидел своими глазами: это была небольшая долина, в которой стояли неровным крутом очень примитивные хижины, сооруженные из смешанной с глиной соломы, причем построены они были настолько неумело, что и ребенок сделал бы лучше. В середине этого круга находился большой очаг с еще не погасшими угольями. Тем не менее, нигде не было видно ни лошадей, ни каких-либо других животных, вообще никакого движения и ни малейших признаков жизни; вот что мы увидели сквозь туманную пелену.
Беовульф спешился, и воины последовали ему примеру. Я сделал то же самое. По правде говоря, сердце мое бешено колотилось, и я едва мог дышать, глядя на лагерь этих полудикарей-полудемонов. Мои спутники шепотом обменялись несколькими словами, и я также шепотом задал вопрос:
- Почему там так тихо?
- Вендолы - ночные твари, как совы и летучие мыши, - ответил мне Хергер. - Весь день они спят. Вот и сейчас они должны спать, а нам надо спуститься и напасть на них неожиданно, и убить как можно больше демонов прямо во сне.
- Но нас же так мало, - возразил я, мысленно прикидывая количество раскинувшихся перед нами хижин.
- Нас вполне достаточно, - сказал Хергер и протянул мне флягу с медом, к которой я с благодарностью приложился, мысленно поблагодарив Аллаха за то, что этот напиток не входит в список запрещенных, и его употребление даже не подлежит осуждению[40]. Если быть честным, теперь мой язык уже привык, и я больше не испытывал такого отвращения к этой субстанции, как в первое время моего пребывания с норманнами; более того, воздействие меда на разум и душу человека в критических ситуациях можно даже считать положительным. Вот так человек и привыкает к тому, что раньше казалось ему странным. Точно так же я постепенно привык к вони, исходящей от вендолов и всех их вещей, и теперь мог спокойно дышать, не опасаясь, что меня вдруг вывернет наизнанку.
У северных народов вообще очень странное отношение к запахам. Как я уже упоминал, они не заботятся о своей чистоте, едят и пьют, если нужно, любую дурно пахнущую пишу и питье, обладающее даже самым резким запахом. Тем не менее справедливо утверждение о том, что больше всех других частей своего тела они ценят нос. Потеря в бою уха не считается у них серьезным увечьем; то же самое относится к утрате пальца ноги или руки, если это не помешает держать оружие и участвовать в битвах; подобные ранения и увечья они воспринимают с присущей им невозмутимостью. Но при этом потеря носа приравнивается ими едва ли не к самой смерти, и даже отсечение малейшей его части, что у других народов считалось бы легким ранением, воспринимается норманнами чрезвычайно болезненно.
Перелом костей носа, будь то в бою или в драке, не считается среди викингов чем-то опасным; поэтому у многих носы сломаны и сильно изуродованы. Что же касается причин такого страха перед потерей даже кусочка носа, то они остались мне неведомы[41].
Воины Беовульфа, и я в том числе, были вынуждены оставить лошадей на вершине холма. Животные оказались настолько напуганы, что было бы бесполезно заставлять их спускаться вниз, но и бросить их без присмотра мы также не могли. Одному из отряда необходимо было остаться с ними, и я лелеял надежду, что для этой цели выберут меня как наименее опытного и ценного в бою члена отряда; но в тылу оставили Хальтафа, который был ранен в предыдущем сражении. Я же вместе с остальными стал спускаться по склону, стараясь не шуметь и двигаться под прикрытием кустов и деревьев. Нам удалось подобраться незамеченными к самому лагерю вендолов. Не прошло и нескольких минут, как мы стояли прямо в центре логова демонов.
За все это время Беовульф не произнес ни слова, но отдавал приказания при помощи жестов. В такой ситуации перевод мне не потребовался, и я понял, что мы разбиваемся на пары и двигаемся в разных направлениях. Нам с Хергером предстояло напасть на ближайшую из глиняных хижин, а остальные последовали дальше. Дождавшись, когда все займут отведенные места, Беовульф занес над головой меч Рундинг и дал сигнал к атаке.
Я влетел вслед за Хергером в ближайший дом, кровь кипела у меня в жилах, и меч в руке казался легким, как перо. Поистине я был готов к самому кровавому и решительному бою в своей жизни. Но хижина оказалась пустой, в ней не было никого и практически ничего, кроме нескольких куч соломы, явно служивших обитателям этого дома постелями. Солома даже не была сплетена в подобие матрацев, и ложа вендолов больше напоминали не человеческие постели, а гнезда каких-то животных.
Мы выскочили наружу и бросились к следующей хижине. Она также оказалась пустой. Вскоре мы убедились в том, что пусты все хижины. Воины Беовульфа явно не ожидали такого поворота и, остановившись посреди деревни, удивленно смотрели друг на друга.
Тут нас окликнул Эхтгов, и мы вошли вслед за ним в один из домов - самый большой. Здесь также никого не было, зато остались следы пребывания хозяев. Лучше бы я этого не видел. Весь пол хижины был выстлан мелкими костями, которые хрустели под ногами, как тонкие ветки хвороста или птичьи косточки. Я был немало удивлен этим и наклонился, чтобы определить, кому принадлежали эти кости. Меня охватил непередаваемый ужас, когда я увидел безошибочно узнаваемую дугу глазной впадины. Рядом с этом обломком черепа я увидел несколько зубов. Оказалось, что мы стоим буквально на ковре, состоящем из лицевых костей человеческих черепов, и в подтверждение нашей догадки мы обнаружили другие свидетельства чудовищной кровожадности обитателей этих хижин. У дальней стены мы нашли целые пирамиды из обломков человеческих черепов, в основном теменные чаши. Перевернутые, они были вставлены одна в другую и издалека напоминали стопки глиняных мисок неестественно белого цвета. Мне стало плохо, и я поспешил выскочить наружу, где меня вырвало. Хергер сказал, что вендолы пожирают мозг своих жертв точно так же, как люди с удовольствием едят яйца или, например, сыр. Таков их обычай, дикий и чудовищный с нашей с точки зрения, но это истинная правда, и я вынужден поведать ее своему читателю.
Затем нас окликнул другой воин, и мы вошли еще в одну хижину. Вот что я там увидел: помещение было также пустым, за исключением стоявшего в дальнем конце большого троноподобного кресла, грубо вырезанного из цельного куска дерева. Его спинка расширялась веером от нижней части к верхней, и на ней были вырезаны изображения змей и демонов. Пол вокруг этого кресла был усеян обломками человеческих черепов, а подобия подлокотников вымазаны кровью и остатками бело-серой творожистой массы. При ближайшем рассмотрении оказалось, что это вещество является человеческим мозгом. Вонь в этом помещении стояла особенно омерзительная.
Вокруг кресла, на некотором от него отдалении, был выложен крут из уже знакомых мне маленьких каменных фигурок, изображающих беременную женщину.
- Вот, значит, откуда она правит, - негромко сказал Хергер и по его голосу я понял, что на него это место наводит не меньший ужас, чем на меня.
Я был не в состоянии вдумываться в его слова: у меня кружилась голова, болело сердце, и меня все время тошнило. Когда я вышел из этой хижины, меня снова вырвало. Хергер, Беовульф и все остальные тоже были потрясены увиденным, но никого из них не тошнило, и они занялись своим делом. Разворошив в очаге еще горящие угли, они стали поджигать хижины. Пропитанные влагой, те горели медленно и словно неохотно.
После этого мы снова поднялись на холм, оседлали лошадей и направились через пустыню ужасов прочь от владений вендолов. Я прекрасно видел, насколько расстроены воины Беовульфа тем, что вендолы явно превзошли их в хитрости и сумели предугадать дальнейшие действия противника. Вместо того, чтобы дожидаться внезапной атаки, они просто покинули свое логово. Я отлично понимал, что эти чудовища вряд ли сочтут сожженные хижины большой потерей.

СОВЕТ ГНОМА

Возвращались мы той же дорогой, но на большей скорости, потому что лошади на этот раз двигались гораздо резвее. Сначала они спешили покинуть страну вендолов, а затем, когда мы спустились с холмов, увидели знакомую равнину и радостно поскакали домой. Вскоре на горизонте показалось побережье океана, а на нем большой дворец Ротга-ра и дома его подданных.
Но неожиданно Беовульф повел наш отряд не к поселению, а в другую сторону, по направлению к высоким, изрезанным ветрами и омываемым океанскими волнами скалам. Я подъехал к Хергеру и спросил его, зачем мы едем к этим безжизненным камням. На это он мне ответил, что мы должны найти живущих там гномов, с которыми Беовульф хочет о чем-то посоветоваться.
Эти слова меня очень заинтересовали. До тех пор я за все время пребывания среди викингов не видел ни одного карлика и не слышал, чтобы они были включены каким-то образом в структуру общества. В отличие от других стран, я никогда не замечал гномов или карликов в поселках викингов, у подножья тронов их королей и на шумных пиршествах, не видел, чтобы кто-либо из них был казначеем или вел чьи-либо денежные расчеты. В общем, ни разу я не видел, чтобы здесь они выполняли работу, которую в других местах часто поручают карликам[42]. Никто из норманнов никогда не уминал гномов в разговорах со мной, и я даже предположил, что у этих великанов[43] никогда не рождаются дети маленького роста.
Через некоторое время мы подъехали вплотную к скалам и спешились. Идти дальше по грудам камней можно было только пешком. Следуя за Беовульфом и его воинами, я вдруг услышал какое-то шипение и, посмотрев в ту сторону, увидел, что в нескольких местах из-под земли вырываются струи пара. Как оказалось, по этим струям пара легче всего обнаружить пещеры гномов. Зайдя в одну из них, мы сразу же встретились с ее обитателями.
Внешне северные гномы выглядят так: они обыкновенного для карликов роста и отличаются лишь непропорционально большими головами и странными чертами лица, из-за которых все они производят впечатление глубоких старцев. Нам встретились гномы как мужского, так и женского пола, и все они выглядели очень старыми. Все мужчины носят бороды и выглядят угрюмо; у женщин также растут волосы на подбородках, что делает их мужеподобными. Все гномы носят одежды из меха, в основном из соболя; каждый подпоясывается широким кожаным ремнем, украшенным золотыми пластинками.
Гномы встретили нас очень вежливо и без всяких видимых признаков страха. Хергер сказал, что они обладают магическими способностями и поэтому могут не бояться никого из людей, живущих на земле. Зато, по его словам, они с большой опаской относятся к лошадям, и поэтому даже если к их пещере можно подъехать верхом, лучше оставить лошадей подальше от входа в их жилище. Хергер еще сказал, что большая часть колдовских сил гнома заключена в поясе, и если гном его потеряет, то готов на все, чтобы получить пояс обратно.
Кроме того, Хергер сообщил мне вот что: гномы неспроста выглядят такими старыми. Дело в том, что гном живет гораздо дольше обычных людей. Еще он сказал, что гномы зрелы уже с самой ранней юности; даже у младенцев растут волосы на лобке, а половые органы имеют необычайно большие размеры. По этим признакам родители могут догадаться, что их младенец родился гномом, а значит, обладает сверхъестественными способностями, и его следует отвести в горы, чтобы он жил и воспитывался среди себе подобных. Сделав это, родители возносят хвалу богам и приносят им в жертву какое-либо животное, потому что рождение гнома в семье считается событием, приносящим удачу в будущем.
Таковы, по словам Хергера, верования северных народов. Я не знаю, что в его рассказе истинно, а что ложно, и передаю читателю лишь то, что мне рассказали.
В пещере я увидел, что шипящий пар вырывается из больших котлов, в которые прямо при нас гномы опускали только что выкованные раскаленные клинки. Здесь, на Севере, гномы считаются общепризнанными мастерами по изготовлению оружия.
Я обратил внимание на то, что воины Беовульфа заинтересованно и даже жадно рассматривали заготовки и уже почти готовые мечи, находившиеся в пещере; при этом суровые мужчины напомнили мне женщин, зашедших на базаре в лавку, где продаются изысканные шелка.
Беовульф о чем-то расспросил этих существ, и его направили в самую глубокую часть пещеры, где сидел в отдалении от всех наиболее старый из виденных нами гномов. И борода, и волосы у него были белы как снег, а лицо сплошь изрезано глубокими морщинами. Этого гнома его собратья называют «тенгол», что в переводе означает - судья, отделяющий добро от зла, а также - предсказывающий судьбу.
Гном-тенгол, по всей видимости, действительности обладал какими-то колдовскими способностями, потому что, когда мы подошли к нему, он тут же приветствовал Беовульфа по имени. Жестом он пригласил нашего командира сесть рядом с ним. Мы же остались стоять на некотором расстоянии.
Беовульф не стал подносить тенголу никаких подарков; норманны не считают себя чем-либо обязанными этим карликам: в этой стране полагают, что все, что гномы могут дать людям благодаря своему колдовскому дару, должно быть предоставлено бесплатно, и никто из норманнов никогда ничего не дарит гному за предсказание судьбы или какое-нибудь заклинание. Итак, Беовульф сел рядом с тенголом, тот пристально посмотрел на него, а потом закрыл глаза и начал говорить, раскачиваясь на стуле. Голос у тенгола был высокий, почти писклявый, как у ребенка. Хергер пересказал мне его слова вот каким образом:
- О Беовульф, ты великий воин, но ты встретил противника, равного тебе по силе. Это демоны тумана, пожиратели мертвых. Сражаться с ними придется не на жизнь, а на смерть, и чтобы одержать победу, тебе потребуются все твои силы и вся мудрость.
В таком духе он продолжал говорить еще некоторое время, продолжая при этом раскачиваться взад-вперед. Суть его слов сводилась к тому, что Беовульф действительно встретился с трудным противником, что я и без него прекрасно знал, а уж тем более это было понятно самому Беовульфу. Но Беовульф вел себя терпеливо.
Еще я заметил, что Беовульф не обижался, когда гном начинал подшучивать над ним, что происходило неоднократно. Так, например, гном сказал:
-Ты пришел ко мне, потому что напал со своими людьми на логово демонов в топкой пустыне ужаса и ничего при этом не добился. Ты так поступил по своему разумению, а теперь решил прийти ко мне за советом, как приходит ребенок к отцу с вопросом, что ему делать дальше. Теперь ты, видишь ли, хочешь, чтобы я предсказал твою судьбу и объяснил, как тебе быть дальше, потому что сам не понимаешь этого. - Сказав все это, тенгол ехидно рассмеялся. Затем лицо карлика снова стало угрюмым и серьезным.
- О Беовульф, - сказал он, - слушай же меня. Я вижу будущее, но могу сказать тебе не больше того, что ты и так знаешь. Ты со своими воинами, собрав в кулак все свои силы, мужество и воинское искусство, напал на логово чудовищ в пустыне ужасов. Неудачу же ты потерпел не потому, что они обманули тебя. Ты обманул себя сам, потому что поступил не так, как должен поступать настоящий герой.
Эти слова я выслушал с изумлением, потому что с моей точки зрения, героизма в нашем сегодняшнем походе было хоть отбавляй.
- Нет, нет, благородный Беовульф, - продолжал тенгол, - ты придумал себе неправильное задание, и в глубине своей героической души ты знаешь, что оно было недостойно тебя. Недостойным было и твое сражение против огненного червя - дракона Коргона. Вот почему оно и стоило жизни твоим воинам. Скажи мне, как далеко заходят твои планы?
Беовульф все так же молча сидел возле гнома и ничего не ответил на его вопрос.
- Главный противник настоящего героя, - сказал гном, - не тот, с кем он сражается. Самое важное - преодолеть себя. Что толку было бы, если бы ты напал на вендолов в их логове и убил бы многих из них во сне? Скольких бы ты ни убил, война с ними на этом бы не закончилась. Трудно справиться с человеком, если в схватке отрубать ему по одному пальцу. Чтобы убить человека, нужно поразить его в голову или в сердце. То же относится и к вендолам. Все это ты знаешь и без меня, и поэтому мой совет тебе не нужен.

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

Такие дерзкие речи произносил сморщенный карлик, сидя перед могучим Беовульфом и раскачиваясь взад-вперед. А тот лишь смиренно склонил голову и сидел молча, ничего не отвечая и дожидаясь, когда тенгол снова обратится к нему.
- То, что ты сделал, достойно обычного человека, - продолжал тенгол, - а не настоящего героя. Герой совершает то, на что обычный человек не отважится. Чтобы расправиться с вендолами, ты должен ударить в их голову и сердце: ты должен одолеть их мать, ту, что правит в пещерах грома.
Значения этих слов я в тот момент не понял.
- Ты сам знаешь все это, потому что так было всегда, с тех пор, как на земле появились люди. Желаешь ли ты, чтобы твои храбрые воины погибли один за другим? Или ты все же ударишь в сердце вендолов и расправишься с их матерью в пещерах? Это не пророчество: я лишь говорю тебе о выборе между судьбой обычного человека и героя.
На эти слова Беовульф что-то ответил, но очень тихо; к тому же его голос заглушал ветер, завывающий в туннеле у входа в пещеру гномов. Что сказал Беовульф, мне разобрать не удалось, но вскоре снова послышался голос гнома:
- Что ж, Беовульф, это ответ героя, и другого я от тебя не ожидал. Ты сам все решил, и я лишь могу помочь тебе осуществить это.
В этот момент откуда-то из темных глубин пещеры к нам подошли еще несколько карликов. В руках они держали какие-то предметы.
- Это длинные веревки, - сказал тенгол, - сделанные из шкур тюленей, добытых по первой воде сразу после схода льда. Эти веревки помогут тебе добраться до морского входа в пещеры грома.
- Благодарю тебя, - сказал Беовульф.
- А это, - продолжал тенгол, - семь кинжалов, выкованных и закаленных при помощи магических заклинаний. Они для тебя и твоих воинов. В туннелях пещер грома длинные мечи не будут лучшим оружием. Возьми же наши клинки, и они помогут тебе исполнить то, что ты задумал.
Беовульф принял кинжалы и еще раз поблагодарил гнома. Затем он встал и спросил:
- Когда лучше приступать к этому делу?
- Вчера лучше, чем сегодня, - ответил тенгол, - а завтра лучше, чем послезавтра. Так что торопись и постарайся исполнить то, что задумал, с храбрым сердцем и твердой рукой.
- А что будет дальше, если у нас все получится? - спросил Беовульф.
- Тогда народу вендолов будет нанесена смертельная рана. В агонии пожиратели мертвых еще попытаются нанести последний удар, но это будет лишь их последняя судорога. Потом в этой стране надолго воцарится мир и покой, и солнечный свет придет сюда. Твое же имя всегда будут славить во всех домах и замках по северным странам.
- Так воспевают деяния и подвиги тех, кто погиб, - спокойно заметил Беовульф.
-Ты прав, - сказал гном и снова засмеялся тоненьким детским смехом. - Так воспевают подвиги погибших людей и живых героев, но никогда не будут воспеты обычные поступки обычных людей, живы они или умерли. Впрочем, ты и сам все это знаешь.
Беовульф направился к выходу из пещеры и роздал каждому из нас по кинжалу, выкованному гномами. Мы спустились по острым камням к подножью скал и уже к вечеру вернулись в земли короля Ротгара.
Все это было на самом деле, и я видел это своими глазами.

СОБЫТИЯ НОЧИ ПЕРЕД АТАКОЙ

В ту ночь тумана не было; сначала легкая дымка спустилась с холмов, но вскоре вновь отступила к деревьям, словно не решившись выползти на равнину. В главном зале дворца короля Ротгара был устроен большой пир, к которому Беовульф и его воины охотно присоединились. Были зарезаны и поданы на стол два больших рогатых барана[44]. Немало было выпито и меда. Сам Беовульф за время пиршества овладел как минимум полудюжиной девушек, а может, и больше. Тем не менее, несмотря на все старание и желание веселиться от души, я не видел искренней радости в глазах его воинов. Я замечал, как время от времени они озабоченно посматривали в тот угол, где были аккуратно сложены мотки веревок из тюленьей шкуры и подаренные гномами кинжалы.
В тот раз я также присоединился к общему веселью, ибо чувствовал себя теперь одним из них. По крайней мере, я провел среди них так много времени, что вполне мог ощущать себя своим. А в ту ночь мне вообще на какое-то время показалось, что я родился норманном.
Хергер под воздействием большого количества выпитого меда рассказал мне без намеков и умолчаний то, что ему было известно о матери вендолов. Вот что он сказал:
- Мать вендолов очень стара и живет в пещерах грома. Эти пещеры находятся в скалах неподалеку отсюда. В пещеры ведут два входа - один с суши, а другой с моря. Вход со стороны суши охраняется вендолами, которые защищают свою владычицу - старую мать племени; мы не можем проникнуть в пещеры грома со стороны суши, это было бы равносильно самоубийству. Поэтому мы должны напасть с моря.
Я поинтересовался у него:
-А кто она, эта мать вендолов? Какая она?
Хергер сказал, что никто из норманнов не знает этого точно, но среди них считается, что она очень старая, старше, чем те старухи, которых норманны называют ангелами смерти; а еще говорят, что она жутко уродлива и омерзительна на вид; еще у нее на голове венок из живых змей; а еще - она обладает огромной силой, превосходящей силу любого мужчины. Хергер также сказал, что вендолы спрашивают у нее совета по всем возникающим у них вопросам[45]. Поведав мне это, Хергер отвернулся от меня и уснул.
Затем произошло следующее: глубокой ночью, когда празднование уже подходило к концу и многие воины либо спали, либо готовились отойти ко сну, Беовульф сел на скамью рядом со мной. Отхлебнув меда из рога, он обратился ко мне. Как я заметил, пьян он не был и начал говорить по-норманнски медленно и простыми словами, чтобы я понял его мысль.
Сначала он спросил меня:
- Ты понял, что сказал гном-тенгол?
Я ответил, что понял благодаря Хергеру, который теперь храпел возле нас. На это Беовульф заметил:
- Тогда ты знаешь, что мне суждено умереть. - Эти слова он произнес спокойно, твердым голосом и глядя на меня совершенно ясными глазами. Я не знал, какими словами ответить, но в конце концов вспомнил известную мне норманнскую пословицу: «Не верь пророчеству, пока оно не сбылось»[46].
Беовульф в ответ сказал:
- Ты видел многое в нашей жизни. Ты многое понял. То, что ты сказал мне, - правда. И все-таки... Ты умеешь рисовать звуки? - Я подтвердил, что умею. - Тогда береги себя, не рискуй понапрасну и постарайся не погибнуть в завтрашнем бою. Не поддавайся порыву безудержной храбрости. Ты теперь одеваешься и говоришь, как норманн. Смотри же, не погибни.
Я положил руку ему на плечо, как, я видел, делали это его воины, выражая свое расположение. Он улыбнулся.
- Я ничего не боюсь и утешение мне не нужно. А мои слова относятся к твоей собственной безопасности. Еще раз говорю: ты должен остаться в живых, потому что ты единственный из нас, кто умеет рисовать звуки. А теперь самое умное - это лечь спать.
Сказав это, он отвернулся от меня и тотчас же обратил свое внимание на одну из девушек-рабынь, которой и овладел буквально в десяти шагах от того места, где сидел я. Мне оставалось только отвернуться и постараться не слушать стоны и смех женщины. И вскоре сон сморил меня.

ПЕЩЕРЫ ГРОМА

Еще до того, как первые розовые лучи восходящего солнца коснулись небосвода, отряд воинов Беовульфа, в число которых входил и я, покинул королевство Ротгара и отправился в путь вдоль скалистой, обрывистой береговой линии. Должен признаться, что чувствовал я себя в тот день не слишком хорошо: у меня сильно болела голова и постоянно напоминал о себе желудок. Все это было результатом излишне рьяного участия во вчерашнем празднестве. У меня есть все основания предполагать, что воины Беовульфа чувствовали себя не лучше, однако никто из них ни разу не пожаловался, словно и не было ими вчера выпито огромное количество меда. Мы ехали верхом довольно быстро, следуя прихотливым изгибам линии берега. В основном берег моря в тех краях представляет собой высокие скалы из серого камня, практически отвесно обрывающиеся в воду. Кое-где внизу вдоль этих обрывов тянется узкая полоска каменистых пляжей, но гораздо чаще морские волны с грохотом и целыми фонтанами брызг разбиваются прямо у подножья высокой каменной стены.
Я подъехал к Хергеру, к седлу которого были приторочены мотки веревок из тюленьих шкур, и некоторое время наши лошади скакали бок о бок. Затем я поинтересовался у него, каковы наши планы на этот день. По правде говоря, мне было настолько плохо - я имею в виду головную боль и отвратительное состояние желудка, - что задал я этот вопрос не столько ради ответа, сколько чтобы отвлечься.
Хергер сказал мне вот что:
- Нынешним утром мы должны проникнуть в пещеры грома и расправиться с матерью вендолов. Мы попадем туда со стороны моря. По-моему, я уже вчера тебе об этом говорил.
Я кивнул и стал внимательно смотреть в сторону моря, боясь даже близко подъехать к краю обрыва.
- Мы подплывем туда на лодке? - спросил я Хергера.
- Нет, - ответил Хергер и многозначительно похлопал рукой по моткам веревок.
Лишь теперь я сообразил, что он имеет в виду: оказывается, нам предстояло спуститься с обрыва по веревкам и где-то там, внизу, отыскать входы в пещеры. Такая перспектива меня страшно перепугала, поскольку я всегда боялся высоты. По возможности я старался избегать даже посещения высоких зданий в Городе Мира. Я поспешил сообщить об этом Хергеру.
На это он заявил мне:
- Ну вот, можешь радоваться, считай, что тебе повезло.
Я спросил его, в чем же заключается мое везение, и в ответ Хергер сказал:
- Если ты боишься высоты, то сегодня у тебя есть возможность победить в себе этот страх; кроме того, тебе предстоит участвовать в важном и смертельно опасном деле, и если у нас все получится, то тебя тоже причислят к героям.
На это я возразил:
- Я вовсе не хочу быть героем. Хергер засмеялся и заметил, что я говорю так только потому, что я араб. Еще он сказал, что у меня сегодня, как он выразился, «тяжелая голова». Насколько мне известно, таким выражением норманны определяют плохое физическое состояние человека на следующий день после неумеренного употребления пьянящих напитков. В этом он был абсолютно прав, о чем я уже упоминал.
Правдой было также и то, что я ужасно испугался, когда узнал, что мне придется спускаться по веревкам с обрыва. Ход моих рассуждений был таков: я всегда полагал, что могу пойти на все, что угодно, лишь бы не вступать в близость с женщиной во время месячных, не пить из золотого кубка, не есть свиной навоз, не ослепнуть и не быть вынужденным наложить на себя руки. Так вот, на все это я готов был пойти, только бы не карабкаться по этому проклятому обрыву. Настроение у меня и без того было не лучшее, и я сказал Хергеру:
- И ты, и Беовульф, и вся ваша компания можете мечтать стать героями или покойниками - это вполне соответствует вашему характеру и образу мыслей. Но я в вашей затее принимал участие подневольно, и больше ввязываться в ваши смертельно опасные приключения я не собираюсь. Пойми наконец: я не один из вас.
И опять, выслушав меня, Хергер рассмеялся. Затем он окликнул Беовульфа и о чем-то быстро с ним заговорил; Беовульф что-то коротко ответил ему через плечо. Тогда Хергер поспешил передать мне его слова:
- Беовульф говорит, что ты будешь делать то же самое, что и мы. В тот момент я просто впал в отчаяние и попытался объяснить Хергеру бессмысленность их затеи всюду таскать меня с собой:
- Я просто не смогу сделать это. Нет, конечно, вы можете меня заставить, но тогда я погибну, и все.
Хергер удивился и спросил:
- С чего это ты вдруг погибнешь?
- Я не смогу удержать в руках веревку, - объяснил я ему.
Этот ответ опять почему-то заставил Хергера от души рассмеяться, после чего он громко повторил мои слова, чтобы слышали все норманны, и все они громко расхохотались над ними. Потом Беовульф что-то сказал Хергеру, и тот перевел мне его слова:
- Беовульф говорит, что ты не удержишь веревку, только если специально разожмешь пальцы и отпустишь ее. Но такой глупости ты, надо думать, не сделаешь. Беовульф считает, что хоть ты и араб, но вовсе не глупец.
Такова уж истинная природа человека: когда Беовульф дал мне понять, что я смогу карабкаться по скалам, я тут же поверил в свои силы, и мое настроение немного улучшилось. Хергер это заметил и сказал:
- Каждый человек чего-то боится. Один, например, боится закрытых помещений, а другой боится утонуть; они смеются друг над другом, и каждый называет другого дураком. На самом деле каждый страх - это наше предпочтение, точно так же, как одному нравится такая женщина, а другому другая, одному нравится баранина, а другому свинина, одному капуста, а другому лук. Так что страх - это только страх, и не надо его бояться.
Я был не в настроении поддерживать философские беседы и высказал это Хергеру потому что страх во мне очень быстро уступал место злости. На это Хергер опять рассмеялся мне в лицо и напомнил:
- Благодари Аллаха, что он определил место смерти в конце жизни, а не в начале.
Я довольно резко заметил ему, что не вижу большого смысла в том, чтобы приближать этот конец.
- Ну, это и так понятно, - ответил мне Хергер и добавил: - Посмотри на Беовульфа. Посмотри, как он прямо держится в седле. Посмотри, как он скачет вперед и ведет нас за собой, хотя ему известно, что скоро он должен погибнуть.
Я на это возразил:
- Погибнет он или нет - этого я не знаю.
- Ты - нет, - сказал Хергер, - но сам Беовульф знает.
После этого Хергер замолчал, и мы довольно долго ехали вместе молча. Лишь когда солнце уже стояло высоко в небе и ярко светило, Беовульф скомандовал нам остановиться. Мы все спешились и стали готовиться к спуску в пещеры.
Теперь я уже хорошо знал, что норманны - сильные люди, и кроме того, храбры до безумия. Но решиться на такое - мне казалось, что это выше человеческих сил. Когда я подошел к краю обрыва и глянул вниз, сердце замерло у меня в груди, голова закружилась, и мне даже показалось, что меня вот-вот стошнит. Утес обрывался в море абсолютно вертикальной гладкой стеной, на которой не было ни малейшего выступа, чтобы ухватиться рукой или упереться ногами. Высота же обрыва достигала, по моему разумению, примерно четырехсот шагов. Огромные волны, вдребезги разбивавшиеся о подножье этой стены, сверху казались лишь мелкой рябью. Они словно были нарисованы на изящной миниатюре рукой художника. Тем не менее я знал, что на самом деле там, внизу, на скалы обрушиваются настоящие огромные водяные валы, которые сметут всякого, кто осмелится встать у них на пути.
С моей точки зрения, пытаться спуститься, карабкаясь по этой отвесной стене, было чистым безумием, сравнимым лишь с поведением взбесившейся собаки. Норманны же готовились к спуску как ни в чем не бывало. По приказу Беовульфа в землю неподалеку от обрыва были вкопаны и хорошо закреплены невысокие, но прочные деревянные столбы; к этим столбам привязали кожаные веревки и сбросили их свободные концы с обрыва.
Оказалось, что длины веревок недостаточно, чтобы добраться по ним до подножья обрыва. Тогда их втащили наверх и привязали к каждой по второму мотку. Теперь свободные концы веревок доставали до самой воды.
Убедившись в том, что длина веревок достаточна, Беовульф сказал своим воинам:

Предыдущая страница 11 Следующая страница


Пожиратели мертвых (13 й воин) 12

- Первым буду спускаться я, чтобы убедиться, что веревки крепкие и выдержат любого из нас. Если все пройдет успешно, то мы сможем добраться до входа в пещеру и осуществить то, что мы задумали. Я буду ждать вас вон на том узком камне у самого берега.
Я посмотрел вниз и ужаснулся. Назвать этот камень узким было все равно что назвать верблюда добрым. На самом деле это была крохотная полоска камня, то выступавшая над поверхностью воды, то скрывавшаяся под очередной набегающей волной.
- Когда все спустятся вниз, - сказал Беовульф, - мы сможем идти дальше и проберемся в пещеры грома, чтобы расправиться с матерью вендолов.
Эти слова он произнес совершенно спокойным, будничным голосом, словно говорил о чем-то привычном и обыденном: например, приказывал рабу приготовить похлебку на ужин или сделать другую домашнюю работу. Не сказав больше ни слова, он схватился за веревки и шагнул за край обрыва.
Способ, применяемый норманнами для лазания по отвесным скалам, показался мне примечательным и достойным описания. Сами же они не находят в нем ничего особенного. Хергер объяснил мне, что в определенное время года они собирают яйца морских птиц, гнездящихся в скалах. Делается же это так: человека, который хочет спуститься с обрыва, обвязывают веревочной петлей, и его товарищи, оставшиеся наверху, постепенно отпускают эту веревку. Тем временем висящий над пропастью человек пользуется для поддержания равновесия второй веревкой, свободно свисающей с края обрыва. Кроме того, у скалолаза есть при себе прочный шест или посох, висящий на веревочной петле на запястье, - на тот случай, если во время спуска он выскользнет из рук. Этим шестом нужно отталкиваться от скалы, опускаясь постепенно все ниже и ниже[47].
Беовульф начал спуск, и его фигура становилась все меньше и меньше. Я внимательно наблюдал за тем, как он ловко управляется с веревками, петлей и шестом; однако эта кажущаяся легкость не ввела меня в заблуждение. Я прекрасно понимал, что на самом деле подобные упражнения требуют от человека изрядной физической силы и сноровки. Кроме того, было очевидно, что Беовульф и раньше лазал по скалам таким образом, а для меня все это было впервые.
Наконец он, действительно живой и здоровый, ступил на тот самый узкий камень, едва выступавший над поверхностью моря. Очередная волна тотчас же окатила его ледяной водой. При этом нас разделяло такое расстояние, что мы едва могли рассмотреть, как он махнул нам рукой в знак того, что спустился благополучно. Петлю-перевязь втянули наверх вместе с привязанным к ней дубовым посохом. Неожиданно Хергер обернулся ко мне:
- Ты следующий.
Я сказал, что мне плохо. Потом я заявил своим спутникам, пытаясь отсрочить этот кошмар, что хотел бы еще посмотреть, как будут спускаться другие, чтобы лучше понять, как правильно действовать шестом и как перехватывать страховочную веревку.
На это Хергер ответил:
- Каждый следующий спуск будет даваться нам все труднее, потому что наверху будет оставаться меньше людей. Последнему вообще придется спускаться на одной только страховочной веревке, и это будет Эхтгов, у которого железные руки. Считай, что мы оказали тебе большую услугу, позволив спускаться вторым, сразу вслед за нашим командиром. Так что - вперед.
По его глазам я понял, что надеяться на отсрочку бесполезно. Не помня себя от ужаса и не вполне понимая, что со мной происходит, я набросил на себя перевязь и вдел руку в петлю на конце шеста. Ладони у меня при этом были скользкими от пота; в какой-то момент я почувствовал, что и все мое тело покрылось липкой холодной испариной; дрожа на ветру, я подошел к краю обрыва и в последний раз посмотрел на пятерых норманнов, державших веревку. Затем они скрылись за краем обрыва. Я начал спускаться.
Первоначально я собирался во время этого спуска обратиться к Аллаху со множеством молитв и постараться запомнить все то, что думает, чувствует, видит, слышит и воспринимает человек, висящий на тонкой веревке под порывами ветра и спускающийся по отвесной скале. Получилось же так, что едва я потерял из виду моих друзей-норманнов, как из памяти улетучились все молитвы и благие намерения, и я лишь машинально, раз за разом повторял: «Слава Аллаху», словно человек, потерявший разум, выживший из ума старик, полный глупец или неразумный ребенок.
Честно говоря, я мало что помню о том, как проходил спуск. В моей памяти сохранилось лишь вот что: ветер, который мотает человека взад-вперед вдоль скалы с такой скоростью, что не успеваешь сосредоточить взгляд ни на единой точке ее поверхности. Много раз я ударялся об эту каменную стену, обдирая кожу и набивая синяки; один раз я ударился головой, и у меня перед глазами вспыхнула целая россыпь ярких, как звезды, огоньков. У меня мелькнула мысль, что я сейчас потеряю сознание, но каким-то чудом этого не случилось. В положенный срок - как мне показалось, равный всей моей жизни, и даже гораздо более длительный, - я ступил на залитый водой камень и ощутил на плече руку Беовульфа. Сквозь рев прибоя я расслышал удивившие меня слова: Беовульф сказал, что я держался молодцом.
Перевязь и шест вновь отправились наверх; тем временем нас с Беовульфом продолжали атаковать могучие волны. Мне пришлось сосредоточить все свое внимание и напрячь все силы, чтобы продолжать удерживать равновесие на этом мокром скользком осколке камня под ударами волн. Поэтому я даже не видел, как спускались остальные. Я был охвачен лишь одним желанием: удержаться на камне и не дать волнам смыть себя в море. Я своими глазами видел, что волны превосходили высотой три человеческих роста, и с ударом каждой из них я на миг лишался чувств под этим ледяным водопадом. Много раз волны сбивали меня с ног; я промок насквозь, а зубы у меня стучали, как копыта мчащейся галопом лошади. Из-за этого я не мог вымолвить ни слова.
Наконец все воины Беовульфа спустились вниз с обрыва; все проделали это успешно, включая и Эхтгова, которому пришлось преодолеть весь путь без помощи сверху, полагаясь только на силу собственных рук. Даже этот могучий человек, встав наконец рядом с нами на мокрый камень, некоторое время не мог ни говорить, ни шевелиться. Руки его онемели, а ноги подкашивались. Нам пришлось подождать несколько минут, пока он немного придет в себя.
Тогда Беовульф сказал:
- Мы должны прыгнуть в воду, нырнуть и вплыть в пещеру, вход в которую находится под водой. Я пойду первым. Держите кинжалы в зубах, а руки оставьте свободными: вам понадобится вся их сила, чтобы плыть против течения.
Эти безумные слова достигли моего слуха в тот момент, когда я, как мне казалось, вконец выбился из сил. Если бы тогда я был в состоянии думать, то назвал бы план Беовульфа запредельно безрассудным. Впрочем, тогда я не смог бы даже выразить словами эту мысль. Понимал я лишь одно: выжить в этом прибое невозможно; я видел, как волны обрушивались на скалы, как вода с неимоверной силой и скоростью уносилась куда-то в щели между ними и с еще большим напором била обратно, когда море отступало. Не проходило и нескольких секунд, как на те же скалы и в те же расщелины обрушивалась новая волна. Поистине, чем больше я смотрел на все это, тем яснее понимал, что ни один человек не сможет выплыть в этих волнах, но лишь разобьется вдребезги о подножье прибрежного утеса.
Возражать или протестовать я не стал, а точнее, не смог. Все происходящее уже давно вышло за пределы моего понимания. По моему разумению, я был уже настолько близок к смерти, что не имело никакого значения, приближусь ли я к ней еще чуть-чуть. Посмотрев на свой кинжал, я решил все же засунуть его за пояс, потому что мои зубы выбивали бесконечную дробь, и я не смог бы при всем желании надежно удержать ими тяжелый клинок. Что же касается моих спутников норманнов, то по их виду никак нельзя было сказать, что они замерзли или устали. Они словно радовались, что судьба снова подкидывает им не то развлечение, не то испытание; а еще они улыбались, предвкушая новую битву и сгорая от нетерпения снова вступить в бой. За это я готов был их возненавидеть.
Беовульф присмотрелся к волнам и, выждав подходящий, по его мнению, момент, прыгнул в прибой. Я на мгновение замешкался, и кто-то из норманнов - я до сих пор уверен, что это был Хергер, - толкнул меня в спину. Я рухнул в клубящуюся ледяную воду и почувствовал, как течение потащило меня куда-то вниз и в сторону. Поначалу я ничего не мог разглядеть, кроме зеленой воды. Потом я увидел Беовульфа, который изо всех работал руками и ногами, стараясь выплыть против течения. Я последовал за ним в узкий проход между двумя скалами. Не отдавая себе отчета в том, что именно нужно делать, я просто пытался во всем повторять его движения. Вот как это было.
В какой-то миг я увидел, как откатывающаяся от берега волна потащила Беовульфа, а вместе с ним и меня обратно в открытое море. Почувствовав это, Беовульф схватился за какой-то камень обеими руками, чтобы противостоять течению; так же поступил и я. Моих сил едва хватило на это, тем более, что я уже начал задыхаться. В следующее мгновение очередная волна подхватила нас, и едва я отпустил камень, за который держался, как меня с огромной скоростью понесло вперед, швыряя о скалы и влекомые течением камни. Затем направление течения воды вновь переменилось, и вслед за Беовульфом я опять ухватился за торчавший из дна камень. Легкие мои разрывались, в глазах потемнело, и я почувствовал, что силы мои на исходе, и больше я не продержусь в ледяной морской воде без воздуха ни секунды. Затем волна вновь понесла меня вперед, я снова несколько раз ударился о камни и вдруг ощутил, как в мои легкие врывается свежий воздух.
Все произошло с такой скоростью, и я был настолько поражен тем, что выжил в этом водовороте, что не только не испытал облегчения и вообще никаких чувств, но даже не вознес хвалу Аллаху за мое счастливое спасение его милостью. Я судорожно хватал воздух, наблюдая за тем, как вокруг меня появляются на поверхности головы других воинов Беовульфа, задыхавшихся, как мне показалось, |не меньше меня. Вот что я увидел теперь: мы вынырнули на поверхности какого-то подземного озера или морского залива - не знаю, какое из этих названий точнее обозначит этот водный бассейн. Прямо над нашими головами повис низкий каменный свод. С той стороны, откуда мы приплыли, слышался шум прибоя и угадывался проход в открытое море. Впереди на плоской каменной плите у края озера горел костер, рядом с которым я увидел три или четыре темных силуэта; эти существа издавали неожиданно высокими голосами нечто вроде пения. Довольно быстро я понял, почему эти пещеры называются пещерами грома: каждый удар прибоя проносился эхом по подземному коридору, обрушиваясь на барабанные перепонки с такой силой, что у меня даже заболели уши. Казалось, что сам воздух в этот момент плотно сжимается и давит на окружающее.
Здесь, в пещере, и начался наш очередной бой. Беовульф со своими воинами, включая меня, вылезли из воды, и мы быстро расправились с четырьмя демонами, охраняющими пещеру. Впервые мне удалось разглядеть вендолов вблизи, пусть и в неверном свете небольшого костра, пламя которого вздрагивало и трепетало при каждом ударе прибоя. Выглядели же эти демоны вот как: практически во всех отношениях они были подобны людям, но все же назвать их похожими на людей какой бы то ни было расы я не могу. Они были невысокого роста, широки в кости и плотно сложены, и кроме того, их тела, за исключением ладоней, подошв и лиц, целиком были покрыты волосами. Лица у них были очень широкие, с большим ртом и мощными челюстями. Выглядели эти лица, с человеческой точки зрения, на редкость уродливо. Головы этих существ были крупнее, чем голова нормального человека. Над очень глубоко посаженными глазами нависали массивные брови, причем брови выдавались вперед не за счет волосков, а из-за сильно выступающих вперед надбровных дуг; зубы у них были острые и крупные, причем я заметил, что многих зубов недоставало, а от других остались только полусгнившие обломки.
В остальном их тела были сходны с человеческими. Что касается половых органов и разных естественных отверстий, то они были такие же, как у обычного мужчины[48]. Один из вендолов умер не сразу и издал несколько звуков, с моей точки зрения, напоминающих человеческую речь; так это было или нет, я не знаю и не могу судить об этом с большой долей уверенности.
Беовульф не менее внимательно рассматривал лежавшие перед нами четыре трупа, покрытых густым мехом; неожиданно мы услышали зловещее заунывное пение, эхом разносившееся по пещере и перекликавшееся с громовыми раскатами прибоя. Этот звук шел, как нам показалось, из-за ближайшей скалы, где, по всей видимости, находился другой зал пещеры. Беовульф повел нас туда.
Вскоре мы наткнулись на трех вендолов, распростертых ниц на каменном полу и протянувших руки в сторону старухи, чей силуэт едва угадывался в полумраке. Молящиеся, читая нараспев какое-то заклинание, не заметили нашего появления. Зато нас увидела старуха, издавшая крик при нашем приближении. Судя по всему, это существо и было матерью вендолов. Впрочем, на ее принадлежность к женскому полу ничто не указывало, и к тому же глубокая старость сделала ее практически бесполой.
Беовульф первым налетел на молящихся и убил их всех, а старуха тем временем издала чудовищный вопль и стала отступать в тень. Мне было плохо ее видно, но одно я могу сказать с уверенностью: она действительно была окружена змеями, извивавшимися у ее ног, ползавшими по ее рукам и обвивавшими шею. Змеи злобно шипели и высовывали раздвоенные языки, и их было столько - на теле старухи и вокруг нее, - что никто из воинов Беовульфа не рискнул приблизиться к ней.
В атаку на нее бросился сам Беовульф, и она издала страшный крик, когда одним резким движением он вонзил кинжал глубоко ей в грудь. Не обращая внимания на змей, Беовульф продолжал наносить ей удары кинжалом. Я был просто поражен тем, что она все еще стояла на ногах, несмотря на то что кровь из ран, нанесенных Беовульфом, била фонтанами в разные стороны. Все это время она продолжала ужасно кричать. От этих звуков у меня кровь стыла в жилах.
Наконец она упала и испустила дух, а Беовульф обернулся к своим воинам. Теперь мы увидели, что эта женщина, мать пожирателей мертвых, успела ранить его. Большой серебряный шип, похожий на шпильку для волос, торчал из живота нашего предводителя и вздрагивал с каждым ударом его сердца. Беовульф выдернул его, и из раны полилась кровь. У меня не было сомнений, что этот шип отравлен и рана смертельна. Тем не менее Беовульф продолжал крепко стоять на ногах и командовать нами.
Повинуясь его указаниям, мы стали пробиваться к выходу из пещеры - я имею в виду второй выход, расположенный на поверхности земли. Этот выход охранялся вендолами, но на наше счастье большая часть стражников, услышав предсмертные крики своей матери, разбежалась, и мы выбрались наружу, почти не встретив сопротивления. Здесь Беовульф быстро вывел нас из пещер и провел к нашим лошадям. Лишь здесь он рухнул на землю, как подкошенный.
Эхтгов, на лице которого я впервые увидел выражение печали, столь несвойственное норманнам, приказал сделать специальные носилки[49], которые мы прикрепили к спине лошади и таким образом доставили раненого Беовульфа через поля во владения короля Ротгара. По дороге Беовульф демонстрировал бодрость духа и был даже весел; далеко не все из того, что им было сказано, я смог разобрать, но одна из его шуток оказалась мне понятна без перевода. Вот что он сказал:
- Ротгар не обрадуется, увидев нас, потому что ему придется снова устраивать пир, а он и так уже почти разорен, и кормить гостей ему особо нечем.
Воины громко рассмеялись при этих словах Беовульфа, и я мог видеть, что их смех был искренним.
И вот мы прибыли в королевство Ротгара, где нас встретили радостно, с приветственными криками и весельем. Никакого уныния по поводу того, что Беовульф тяжело ранен, я не заметил, хотя его лицо побледнело, тело дрожало, как в лихорадке, а в глазах огонь жизни сменился мутным предсмертным блеском. Все эти признаки смертельного ранения я за последнее время научился распознавать безошибочно, а норманны знали их еще лучше, чем я.
Беовульфу принесли чашку лукового отвара, но он отодвинул ее и заявил:
- Я знаю, что у меня луковая болезнь; это и так ясно. Не нужно обо мне беспокоиться.
Затем он потребовал, чтобы все приглашенные явились на обещанное пиршество, и настоял на том, чтобы самому присутствовать при общем веселье. Его посадили рядом с королем Ротгаром так, чтобы спиной он опирался на подлокотник королевского трона. Беовульф выпил меда, и ему даже стало легче. Я оказался рядом с ним, как раз когда он обратился к королю Ротгару посреди всеобщего веселья.
- У меня нет рабов, - сказал Беовульф.
- Все мои рабы - твои рабы, - объявил в ответ король Ротгар.
Тогда Беовульф сказал:
- У меня нет лошадей.
- Все мои лошади - твои лошади, - ответил ему король Ротгар и добавил: - Не беспокойся об этом.
И Беовульф, сидевший за праздничным столом со свежеперевязанной раной, явно был счастлив. Он улыбался, его щеки и лоб порозовели, и у меня возникло ощущение, что с каждым кубком меда, с каждой минутой праздничного вечера он становился здоровее и сильнее. Я бы не поверил в то, что такое возможно, но своими глазами видел, как он овладел одной из девушек-рабынь, а потом шутливо сказал мне, подмигнув:
- Мертвый человек уже никому ни на что не сгодится.
Вскоре Беовульф уснул, и лицо его снова стало бедным, а дыхание едва угадывалось; я боялся, что он больше не проснется. Наверное, сам Беовульф тоже так считал, потому что, засыпая, он взял в руки меч и крепко сжал его рукоятку.

ПРЕДСМЕРТНЫЕ СУДОРОГИ ВЕНДОЛОВ

Итак, я уснул. Разбудил меня Хергер. Вот что он мне сказал:
- Пойдем. Быстро.
Я услышал какой-то приглушенный гул, будто отдаленный раскат грома. Глянув в затянутое пузырем окно[50], я понял, что еще не рассвело. Схватив меч, я вскочил и направился к дверям; должен признаться, что накануне я уснул прямо в одежде и в доспехах - я настолько устал, что даже не удосужился раздеться перед сном. Оказавшись на улице, я понял, что до рассвета осталось не так много времени. В воздухе повисла дымка тумана, сквозь которую до моего слуха все более отчетливо доносился топот копыт.
Хергер сказал мне:
- Это идут вендолы. Они знают, что Беовульф был смертельно ранен, и хотят отомстить нам за убийство их матери.
Все воины Беовульфа, включая меня, заняли предназначенные им места по периметру того, что осталось от прежних укреплений, воздвигнутых для защиты от пожирателей мертвых. Конечно, эти укрепления были ненадежны, но лучшей позиции у нас все равно не было. Мы всматривались в предрассветную мглу, стараясь разглядеть несущихся на нас на полном скаку всадников. Я привычно ожидал, что меня охватит чувство страха, но, к собственному удивлению, сохранил полное присутствие духа. Я уже видел вендолов и даже достаточно подробно рассмотрел их, как живых, так и мертвых: я знал, что они не демоны, а живые существа, если не люди, то создания, не больше отличающиеся от людей, чем обезьяны. В любом случае я знал, что они смертны, как и любое живое существо, а значит, их можно было убить в бою.
Итак, мою душу занял не страх, а лишь напряженное ожидание нашей последней битвы. Самое удивительное заключалось в том, что в своей уверенности я оказался одинок. Присмотревшись к своим товарищам, воинам Беовульфа, я обнаружил, что они были не на шутку испуганы, хотя и пытались, по своему обыкновению, ни за что не показывать, что в их душу закрался страх. Понять причину такого состояния моих товарищей мне было нетрудно: да, мы действительно расправились с матерью вендолов, но и наша потеря была невосполнима - мы остались без Беовульфа, который все это время был нашим предводителем. По всей видимости, об этом было известно и противнику. Вот почему не было привычной радости и предвкушения боя на суровых лицах, когда мы ждали и слушали отдаленный рокот.
И вдруг я услышал у себя за спиной какое-то оживление. Обернувшись, я не поверил своим глазам: Беовульф, бледный, как предрассветный туман, в белом одеянии и с перевязанной раной, вышел из дверей дворца на землю королевства Ротгара. На плечах у него сидели два черных ворона; увидев своего командира, норманны издали воинственный клич. Воздев к небу руки с крепко зажатым в них оружием, они приветствовали своего предводителя, и мне в тот же миг стало ясно, что теперь они будут ждать боя совсем в другом настроении, гораздо более привычном для викингов[51].
Беовульф не произнес ни слова, не окинул взглядом окружавших его людей, не сделал никакого знака своим воинам, но прошел неспешным и уверенным шагом за линию наших укреплений, где и встал в ожидании нападения вендолов. Вороны слетели с его плеч, и он крепко сжал рукоять своего меча Рундинга.
Невозможно описать последнее нападение вендолов в предрассветном тумане. Слов не хватит рассказать о том, сколько крови было пролито, какие страшные крики и стоны наполняли воздух, сколько лошадей и всадников погибло в мучениях. Своими глазами я видел, как погиб Эхтгов: его стальные руки, сжимавшие оружие, без устали разили противника, но в какой-то миг вражеский меч одним сильным ударом отсек ему голову. Я видел, как она покатилась по земле, и язык погибшего некоторое время еще трепетал у него во рту. Я также видел, как копье вендолов пронзило грудь Вита; храброго викинга буквально пригвоздили к земле, и он бился в предсмертных судорогах, как выброшенная на берег рыба. Я видел, как вражеский конь просто растоптал оказавшуюся на его пути девочку, как копыта скакуна сокрушили ее тело, и она осталась лежать на земле с переломанными костями, а из уха у нее текла кровь. Еще я видел женщину, одну из рабынь короля Ротгара, которая, пытаясь спастись бегством от вендольского всадника, была разрублена им буквально пополам. Много детей погибло таким образом прямо на моих глазах. Видел я и то, как пятились и падали на землю лошади вендолов, и как на их упавших седоков набрасывались старики и женщины, мгновенно расправлявшиеся с поверженными чудовищами. Кроме того, я своими глазами видел, что Виглиф, сын и наследник Ротгара, бежал с поля боя как последний трус и спрятался за тяжелыми дверьми дворца. Герольда я на месте сражения вообще не заметил.
Я сам убил троих вендолов и получил рану копьем в плечо, которая так сильно болела, будто плечо горело в огне; да и кровь во всей руке и в груди словно закипела; в какой-то момент я подумал, что потеряю сознание, но устоял на ногах и продолжал сражаться.
Наконец солнце пробилось сквозь висевший над полем боя туман и рассеяло его своими лучами. Наступил рассвет, и всадники исчезли. При свете дня я увидел повсюду тела погибших, и среди них было много трупов вендолов: на этот раз чудовища не забрали при отступлении своих мертвецов. Это было верным признаком того, что им пришел конец. Потеряв множество своих воинов и отступив в полном беспорядке, они больше не могли напасть на Ротгара. Все подданные королевства также поняли, что произошло в это утро, и их ликованию не было предела.
Хергер промыл мою рану, и после этого я его не видел до тех пор, пока в большой зал дворца Ротгара не внесли тело Беовульфа. На этот раз чуда не произошло, и наш предводитель действительно погиб в бою: его тело было изрублено клинками как минимум дюжины противников; лицо залито его собственной, еще теплой кровью. Увидев это, Хергер разрыдался и отвернулся, чтобы скрыть от меня свои слезы, но в этом не было никакой нужды, потому что и мои собственные глаза увлажнились.
Беовульфа возложили на помост перед королем Ротгаром, которому полагалось в такую минуту произнести траурную речь. Но старик оказался на это не способен. Он выдавил из себя всего лишь две фразы: «Здесь перед нами воин и герой, равный богам. Похороните его как величайшего из королей». С этими словами он вышел из зала. Я думаю, ему было стыдно за то, что сам он не принимал участия в сражении. Но еще большим позором для него было то, что его сын Виглиф проявил такую трусость и бежал с поля боя, и многие люди видели это и говорили, что он поступил, как трусливая баба; это, разумеется, тоже привело в замешательство его отца. Могла быть и другая причина, которая обеспокоила и расстроила Ротгара, но этого я не знаю. В конце концов, он был очень старый человек.
Дальше случилось вот что: Виглиф негромким голосом сказал герольду:
- Ну что ж, этот Беовульф оказал нам большую услугу, и тем более славной и почетной стала его смерть. Даже к лучшему, что он погиб, исполняя свой долг.
Такие слова прозвучали в зале, где лежал мертвый Беовульф, как только король вышел за двери.
Хергер слышал эти слова, и я тоже слышал, и я первым выхватил свой меч из ножен. Хергер сказал мне:
- Не вступай в бой с этой лисой, он хитер и изворотлив, а ты ранен.
Я ответил ему:
- Это неважно.
И я вызвал на поединок наследника Виглифа и потребовал, чтобы он сразился со мной немедленно. Виглиф обнажил свой меч. Тогда Хергер вдруг сильно толкнул меня сзади, чего я совершенно не ожидал. От такого неожиданного удара я потерял равновесие и упал на пол. Тогда Хергер вступил в поединок с наследником Виглифом вместо меня. В это время герольд, в руках которого также был клинок, стал медленно двигаться, чтобы зайти за спину Хергеру и коварно ударить его сзади.
Этого предателя я убил сам, вонзив меч ему прямо в живот, и герольд издал в этот миг протяжный стон. Наследник Виглиф услышал это, и хотя до сих пор он дрался с Хергером отчаянно и даже бесстрашно, теперь, когда его союзник рухнул на пол, манера его боя изменилась, и у него появилось чувство страха.
Случилось так, что король Ротгар услышал звон скрещивающихся клинков; он поспешил в зал и стал умолять противников прекратить поединок. Разумеется, его усилия ни к чему не привели. Хергер был твердо настроен добиться победы в этом бою. Я своими глазами видел, как он шагнул в сторону от тела Беовульфа и нанес могучий удар в грудь Виглифу. Тот рухнул на стол Ротгара и еще успел схватить рукой королевский кубок и даже поднес его к губам. Впрочем, испить из него Виглифу уже не удалось. Он так и умер, обхватив рукой золотую чашу.
Итак, из отряда Беовульфа, в котором изначально было тринадцать человек, в живых осталось только четверо. Вместе с остальными я вынес Беовульфа из замка и положил его в погребальную яму под деревянной крышей. В руки покойному мы вложили кубок с медом. Затем Хергер обратился к собравшимся людям:
- Кто готов умереть вместе с этим благородным человеком?
Одна из женщин, рабыня короля Ротгара, сказала, что она готова уйти из жизни вместе с Беовульфом. Началась подготовка к погребальному обряду по норманнскому обычаю.
Несмотря на то , что Ибн Фадлан не указывает временной промежуток , разделявший вышеизложенные и нижеперечисленные события , мы можем с уверенностью предполагать , что до погребальной церемонии прошло несколько дней.
Итак, на морском берегу у подножья утеса, на котором стоял дворец Ротгара, была поставлена погребальная ладья, куда возложили драгоценные дары из золота и серебра и разрезанные на части туши двух лошадей. Над ладьей возвели навес и возложили под его полог тело покойного Беовульфа. Лицо его к тому времени вследствие холодного климата приобрело черный цвет смерти. Затем к каждому из воинов Беовульфа подвели девушку-рабыню, в том числе и ко мне. Я, как и мои товарищи, плотски познал ее, и она сказала мне: «Мой хозяин благодарит тебя». Судя по выражению ее лица и по тому, как она себя вела, никакой печали или страха в ее душе не было. Она была весела и пребывала в том беззаботном настроении, которое так присуще представителям ее народа, когда их ничто не тревожит. Пока она надевала в свое платье, искусно расшитое орнаментом из серебряных и золотых нитей, я сказал ей, что она веселая.
Мысленно я имел в виду, что она молодая красивая девушка, которой вот-вот предстояло отправиться на смерть, и она хорошо это знала, так же как знал и я. Такое веселье на пороге смерти, по правде говоря, ставило меня в тупик. На это она мне ответила:
- Я радуюсь, потому что скоро увижу своего хозяина.

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

Я должен заметить, что девушка эта не пила меда и говорила эти слова не в хмельном веселье, а от чистого сердца. На ее лице было выражение, какое бывает у веселых детей или же у некоторых женщин, когда те держат на руках своих младенцев; таковы уж нравы в этой стране.
Потом я подумал и сказал ей:
- Когда увидишь своего хозяина, передай ему, что я остался в живых для того, чтобы все записать. - Не будучи уверен, что она поняла мои слова, я добавил: -Таково было желание твоего хозяина.
- Хорошо, тогда я ему передам, - и она в столь же жизнерадостном расположении духа направилась к следующему воину Беовульфа. Я так и не уверен, что она правильно поняла меня, потому что единственное значение слова «писать», существующее в языке норманнов, связано с вырезанием определенных знаков на дереве или камне, что практикуется ими очень редко. Кроме того, я так и не научился вполне четко выражать свои мысли на норманнском языке. Однако она радостно кивнула мне и вышла.
И вот вечером, когда солнце уже спускалось в море, на берегу, где стояла ладья Беовульфа, все было готово к исполнению обряда. Девушку возвели на ладью, и мы вместе с нею скрылись под пологом возведенного над бортами шатра. Старуха, называемая ангелом смерти, вонзила ей кинжал между ребер, а мы с Хергером затянули веревку на ее шее. Затем мы усадили ее рядом с Беовульфом, сошли на берег и отправили ладью в последнее плавание.
В тот день я с утра ничего не ел и не пил, поскольку знал, что мне предстоит участвовать в исполнении этого ритуала, и не хотел, чтобы в самый ответственный момент меня вдруг вытошнило. К моему собственному удивлению, меня не мутило, у меня не кружилась голова, и я чувствовал себя вполне нормально. Могу признаться, что втайне я этим даже гордился. Еще могу засвидетельствовать, что рабыня улыбалась в момент смерти, и эта улыбка осталась на ее бледном лице и тогда, когда мы посадили девушку, уже мертвую, рядом с ее хозяином. Лицо самого Беовульфа было черное, с закрытыми глазами, но на нем читались покой и умиротворение. Такими я в последний раз увидел и запомнил этих двоих представителей норманнского народа.
Ладью Беовульфа подожгли и оттолкнули от берега. Норманны стояли на каменистом берегу и возносили молитвы, обращенные к их богам. Я своими глазами видел, как волны уносили пылающую ладью, словно огромный плавучий костер. Вскоре он скрылся из виду, и темнота опустилась на северную страну.

ВОЗВРАЩЕНИЕ ИЗ СЕВЕРНОЙ СТРАНЫ

После всех этих событий я провел еще несколько недель в обществе ратников и благородных воинов - подданных короля Ротгара. У меня сохранились об этом времени самые лучшие воспоминания. Норманны были чрезвычайно приветливы и гостеприимны. Они лечили мои раны, которые, хвала Аллаху, зажили быстро, и вскоре я перестал о них вспоминать. И вот по прошествии некоторого времени я решил, что настала пора отправляться в обратный путь. Я объяснил королю Ротгару, что являюсь посланником багдадского халифа и что мне лучше выполнить данное им поручение, дабы не навлечь на себя гнев моего повелителя.
Все мои доводы не произвели никакого впечатления на Ротгара. Он лишь повторял, что я благородный воин, и ему хотелось бы, чтобы я остался в его стране вести жизнь увенчанного славой героя. Он сказал, что теперь я его личный друг навеки, и он готов предоставить мне все, что имеется в его распоряжении. Вот только отпускать меня он никак не хотел. Ради того, чтобы я подольше задержался у него в гостях, он пускался на всякие хитрости и уловки. Сначала Ротгар заявил, что я должен окончательно излечить свои раны, хотя на самом деле они к тому времени уже вполне зажили; затем он сказал, что я должен отдохнуть и хорошенько восстановить свои силы, хотя отдохнуть я уже успел, да и сил у меня прибавилось. Наконец король сказал, что мне придется подождать, пока для меня достроят и оснастят должным образом новую ладью. Этот довод, безусловно, был вполне разумным, но когда я обратился к королю с вопросом, когда именно мое судно будет наконец завершено, тот ответил мне весьма неопределенно, сделав вид, что это вообще не слишком его волнует. Всякий раз, как только я заводил разговор о том, что мне пора уезжать, он принимал такой вид, будто сердится, и с наигранной суровостью интересовался, не плохо ли мне у него во дворце и не считаю ли я его негостеприимным хозяином; разумеется, всякий раз я был вынужден на это отвечать множеством похвал его гостеприимству и многословным выражением тех приятных чувств, которые я испытывал, находясь в его королевстве. В общем, довольно скоро я понял, что старый король далеко не так глуп, как мне показалось во время наших первых встреч.
Как-то раз я подошел к Хергеру, чтобы обсудить интересующую меня тему отъезда, и сказал ему:
- А король ведь вовсе не такой глупец, каким прикидывается.
На что Хергер мне ответил:
- Ты ошибаешься, человек он недалекий, и перехитрить его не составит труда.
И пообещал уладить с королем вопрос насчет моего отъезда.
Вот как он это сделал. Хергер договорился с королем Ротгаром о встрече с глазу на глаз и заявил ему, что считает короля величайшим и самым умным правителем, снискавшим любовь и уважение всех людей за мудрость, с которой он управляет своими владениями, и за редкую среди властителей добродетель - умение заботиться о благе подданных. Разумеется, такая лесть не могла не растрогать старика. Затем Хергер перешел к делу. Он напомнил, что из пяти сыновей короля в живых остался только один - и это Вульфгар, которого король направил посланником к Беовульфу и который и по сей день находился там, вдали от родного дома. Хергер посоветовал королю отозвать Вульфгара домой, для чего требовалось отправить за ним ладью и отряд воинов, готовых проделать этот дальний путь.
Вот какие речи вел с королем мой друг Хергер. Кроме того, я полагаю, что он успел поговорить кое о чем приватно и с королевой Вейлев, которая имела большое влияние на решения, принимаемые ее супругом.
В тот же день король Ротгар приказал ускорить работы по строительству ладьи, а вечером за столом объявил, что собирает команду, которая отправится на этом судне, чтобы вернуть в королевство наследника Вульфгара. Я заявил, что желаю присоединиться к этому отряду, и старый король не нашел предлога, чтобы отказать мне. Окончательная подготовка ладьи заняла всего несколько дней. Почти все это время мы провели, общаясь с Хергером. Он решил еще на некоторое время остаться в гостях у короля Ротгара.
Как-то раз мы с ним стояли на краю скалы, откуда было хорошо видно, как подданные короля готовят ладью к отплытию и загружают ее провиантом. Помолчав, Хергер вдруг сказал мне:
- Ты отправляешься в далекий путь. Нам нужно помолиться за твою удачу и безопасность.
Я поинтересовался, кому он собирается молиться, и на это он ответил:
- Я буду молиться Одину, и Фрейе, и Тору, и Вирд, и еще нескольким богам, от благосклонности которых зависит, будет ли твой путь безопасным.
Все перечисленные им имена принадлежат норманнским богам. Я на это ответил:
- Я верю в одного бога, имя которому Аллах, всемилостивый и всепрощающий.
- Я это знаю, - сказал Хергер. - Может быть, в твоей стране одного бога достаточно, но только не здесь; у нас много богов, и у каждого из них своя власть, так что я буду молиться за тебя каждому из них.
Я поблагодарил его за это. В том, что за тебя молится кто-то из неверных, нет ничего плохого, если, конечно, эта молитва возносится от чистого сердца, а в искренности Хергера мне сомневаться не приходилось.
Хергер давно знал, что моя религия отличается от верований его народа. По мере того как дело шло к расставанию, он стал задавать все больше вопросов о моей вере и религиозных убеждениях. При этом он старался застать меня врасплох, задавая вопросы совершенно неожиданно. Я понял, что он по-своему испытывает меня, как в свое время Беовульф решил проверить, правду ли я сказал, будто умею писать. Но я всегда отвечал на вопросы прямого и простодушного викинга так, как требует того моя вера. Логичность, связность и единообразие моих ответов, казалось, еще больше сбивали Хергера с толку. Как-то раз, сделав вид, будто впервые интересуется этим вопросом, он вдруг ни с того, ни с сего спросил:
- А твой бог Аллах - какой он? Какова его суть?
На это я ответил:
- Аллах - единый Бог, всемогущий, всевидящий и всеведающий. Он правит всем миром.
Разумеется, эти слова я неоднократно говорил Хергеру и раньше.
Через некоторое время Хергер спросил меня:
- Скажи, неужели тебе никогда не приходилось разгневать этого Аллаха?
Я же ответил:
- Я бываю грешен перед Ним, но Он всемилостивый и всепрощающий.
Хергер уточнил:
- Он милостив, когда это соответствует его намерениям?
Я сказал, что это так, и Хергер надолго замолчал, осмысливая мой ответ. Наконец, покачав головой, он сказал следующее:
- Нет, риск чересчур велик. Нельзя полностью доверяться никому и ничему - ни женщине, ни коню, ни оружию и ничему вообще.
- Но я в него верю, - сказал я.
- Тебе виднее, - ответил мне на это Хергер. - Человеку вообще мало что известно. А меньше всего мы знаем о том, как устроено царство богов - как они живут и что делают.
Таким образом я понял, что Хергер никогда не обратится в мою веру, как и я - в его языческие верования. Мы расставались, прекрасно отдавая себе в этом отчет. Должен признаться, что мне было очень тяжело расставаться с Хергером и остальными воинами, и на сердце у меня лежала печаль. Хергер явно чувствовал то же самое. Прощаясь, мы положили руки друг другу на плечи, а затем я решительным шагом поспешил взойти на борт черной ладьи, которая понесла меня по волнам к стране Данов. Я еще долго стоял на корме, глядя на удаляющиеся берега страны Венден и на возвышающийся над прибрежным обрывом великолепный дворец Харот. Потом я отвернулся и стал смотреть вперед, в безбрежный океан. Затем случилось так...
На этом месте рукопись обрывается. В оригинале последние слова текста - « nuncfit » , и совершенно ясно , что повествование Ибн Фадлана не заканчивалось на описании момента отъезда. К сожалению , мы вынуждены смириться с тем , что последняя часть рукописи безвозвратно утрачена. Этот факт представляется очевидным , и тем не менее каждый из переводчиков повествования Ибн Фадлана счел своим долгом прокомментировать столь странный и неожиданный финал столь долгого рассказа. Судя по вводному обороту , от нас остались скрытыми как минимум события , непосредственно последовавшие за отправкой автора в обратный путь , а вполне возможно , и достаточно пространное описание еще множества выпавших на его долю приключений. Тем не менее мы должны признаться себе в том , что узнать что-либо новое о событиях , сведения о которых за прошедшую тысячу лет были утрачены , нам уже никогда не удастся.

ПРИЛОЖЕНИЕ. ДЕМОНЫ ЧЕРНОГО ТУМАНА

Как совершенно справедливо указывает Уильям Хоуэллз, лишь в очень редких случаях какое-либо живое существо умирает в таком месте и в таких условиях, что его останки сохраняются в виде окаменелостей в течение веков и тысячелетий. В особенности это утверждение справедливо для мелких, хрупких сухопутных животных, к каковым относится и человек. Вследствие этого находки окаменелых останков древнего человека и его предков чрезвычайно редки и представляют собой большую ценность.
Изображенные в учебниках схемы «родового древа человека» дают школьникам ложное представление о том, что этот ключевой вопрос науки вполне ясен и решен; на самом же деле это древо пересматривается и переосмысливается каждые несколько лет. Например, его ветвью, вызывающей наибольшее количество споров и противоречивых суждений, является та, которая некогда была обозначена как «неандертальский человек».
Этот термин берет свое название от долины реки в Германии, где впервые были обнаружены останки данного типа человека. Это произошло в 1856 году, за три года до первой публикации Дарвином своего труда «Происхождение видов». Викторианский мир не пришел в восторг от этих останков. Общественное мнение в первую очередь было шокировано примитивностью и обезьяноподобностью предполагаемого внешнего вида неандертальского человека; по сей день само слово «неандерталец» является в общем представлении синонимом всего того, что есть в человеческой натуре животного, грубого и первобытного.
Научный мир вздохнул с облегчением, когда большинство ученых сошлись на том, что неандерталец «исчез с лица земли» примерно 35 000 лет назад, и его место занял кроманьонский человек, чьи останки на радость современным ученым и общественности демонстрируют, как принято считать, куда большую развитость с точки зрения интеллекта и даже некоторую утонченность внешнего вида, в особенности по сравнению с черепно-костными останками неандертальца, свидетельствовавшими о его кровожадности, неразвитости и звероподобии. В научных кругах доминирующее место занял постулат о том, что представляющие собой более позднюю и высокую степень развития кроманьонцы в свое время истребили неандертальцев.
Объективности и полноте исследований препятствует тот факт, что в нашем распоряжении имеется очень мало находящихся в хорошем состоянии останков неандертальца - из более чем восьмидесяти известных фрагментов скелетов лишь десять-пятнадцать сохранились достаточно полно и к тому же могут быть датированы настолько достоверно, чтобы проводить серьезные исследования. Следует признать, что в настоящее время мы не можем с уверенностью судить о том, каков был ареал обитания этого предка человека и когда именно и по каким причинам он вымер. Кроме того, исследования его скелета и черепа, проведенные в соответствии с более современными методиками, поставили под сомнение существовавшее с викторианской эпохи представление о его чудовищном, получеловеческом внешнем виде.
В статье, опубликованной в 1957 году, Строе и Кейв писали: «Если воскресить неандертальца и поместить его в вагон современной нью-йоркской подземки - предварительно, конечно, отмыв, побрив и одев в современную одежду, - скорее всего, он привлечет к себе не больше внимания, чем любой из его потомков».
Другой антрополог выражает эту мысль еще более откровенно: «Посмотрев на него, вы решили бы, что этот парень суров и крут нравом, но вы вряд ли стали бы возражать, чтобы он женился на вашей сестре».
От этой точки зрения остается всего один короткий шаг до определения, употребляемого некоторыми современными антропологами: неандерталец, как анатомический вариант современного человека, не вымер, но сохранился среди нас.
Произошедшее в последнее время переосмысление немногочисленных остатков культурной деятельности неандертальцев также способствуют установлению более благосклонного отношения к этим особям. Антропологи прошлого были в высшей степени поражены красотой и совершенством наскальной живописи, соответствующей по времени периоду появлению и существованию кроманьонца; в той же мере, как и костные останки, эти рисунки, обнаруженные на стенах пещер, подкрепляют точку зрения о поистине чудесной перемене, происшедшей с человеком: то, что принято считать квинтэссенцией «дремучей неразвитости», сменилось новым, творческим восприятием мира и сопутствующим ему появлением искусства.
Тем не менее неандерталец также представляет собой забавный образец для изучения истоков культуры. Его культура, именуемая мустьерской - по названию места, где впервые были обнаружены ее следы: городка Ле Мустье во Франции, - характеризуется довольно высоким уровнем мастерства обработки каменных орудий, по крайней мере, значительно выше, чем на более ранних стадиях развития человека. Кроме того, в настоящее время учеными признается, что неандерталец пользовался также инструментами, сделанными из кости.
Пожалуй, наибольшее впечатление производит тот факт, что неандерталец был первым из наших предков, не только хоронившим своих умерших, но и сопровождавшим захоронение определенным ритуалом. Так, в Ле Мустье был найден скелет мальчика-подростка, помещенного в длинную яму наподобие траншеи в положении спящего; рядом с ним было обнаружено кремневое орудие, каменный топор и остатки жареного мяса. Тот факт, что эти предметы и материалы должны были сопровождать покойного в некотором подобии загробной жизни, у современных антропологов сомнений не вызывает.
Существуют и другие свидетельства, подтверждающие наличие у неандертальцев зачатков религиозных чувств: в Швейцарии найдены остатки храма, посвященного пещерному медведю - животному, которому неандертальцы поклонялись, относились с уважением как к противнику, но на которое также охотились и употребляли его мясо в пищу. А при раскопках пещеры Шанидар в Ираке был найден неандерталец, в могиле которого вместе с останками находились цветы.
Подобное отношение к жизни и смерти, самоосознание себя в этом мире всегда считалось основополагающим моментом при проведении черты, отделяющей разумного человека от остального животного мира. Исходя из данных современной науки, мы должны сделать вывод, что такое отношение впервые в истории человечества проявляется у неандертальцев.
Общая переоценка культуры неандертальцев совпадает с переосмыслением встречи Ибн Фадлана с «демонами тумана»; его описание этих существ идентично существующим представлениям об анатомии неандертальца и в какой-то мере дополняет имеющиеся у нас свидетельства. Кроме того, этот трактат заставляет поднять вопрос о том, действительно ли неандерталец исчез с лица земли много тысяч лет назад, или же отдельные группы этих древних людей могли существовать и во времена, описываемые исторической наукой.
Аргументы, основывающиеся на аналогиях, оказываются обоюдоострыми и дают весьма противоречивые примеры. Так, в истории отмечены случаи, когда буквально горстка людей, принадлежащих к технически более совершенной культуре, за короткое время, порой всего за несколько лет, стирала с лица земли целые цивилизации, менее развитые в материальном плане. Наиболее ярким примером такого взаимодействия культур и цивилизаций является история встречи европейцев с обитателями Нового Света. Впрочем, имеются также примеры существования первобытных сообществ на изолированных территориях, сохраняющихся в первозданном виде благодаря отсутствию контактов с более развитыми народами, проживающими по соседству. Подобное племя было недавно обнаружено на Филиппинах.
Академическая дискуссия по поводу описанных Ибн Фадланом существ может быть вкратце сведена к двум цитатам из статей Джеффри Райтвуда (Оксфордский университет) и Э. Д. Гудрича (Филадельфийский университет). В 1971 году Райтвуд писал: «Рукопись Ибн Фадлана предоставляет нам абсолютно приемлемое описание неандертальцев, совпадающее с данными, полученными при исследовании окаменевших останков, и нашими предположениями относительно уровня развития культуры этих первобытных людей. Это заключение мы признали бы абсолютно справедливым, если бы не являющееся уже общим местом утверждение, что этот вид вымер примерно 30-40 тысяч лет назад. Тем не менее нам стоит помнить о том, что мы уверовали в его исчезновение лишь потому, что до сих пор нами не обнаружены окаменевшие останки, относящиеся к более позднему времени, в то время как на самом деле отсутствие останков еще не доказывает того, что их на самом деле не существует.
Объективно говоря, у нас нет никаких причин, согласно которым мы могли бы априори отрицать возможность того, что одна или несколько групп неандертальцев долгое время изолированно существовала, например, в удаленных и труднодоступных районах Скандинавии. По крайней мере, такое допущение не противоречит другим научным данным и прекрасно объясняет появление обсуждаемого арабского текста и некоторых присутствующих в нем описаний».
Гудрич, палеонтолог, хорошо известный своим скептицизмом, в свою очередь, придерживается противоположной точки зрения (1972): «Общая точность и пунктуальность отчета Ибн Фадлана о проделанном им путешествии может ввести нас в искушение поверить ему на слово во всем, не обращая внимания на некоторые противоречия и преувеличения в его рукописи. Таких неточностей и противоречий в тексте можно обнаружить немало, и основываются они либо на предубеждении по отношению к представителям других культур, либо же на свойственном многим рассказчикам желании произвести как можно более сильное впечатление на читателя. Так, он называет викингов гигантами, в то время как большинство из них таковыми не было; он также постоянно подчеркивает, в какой грязи жили принимавшие его люди и как много они пили. В то же время другие наблюдатели, настолько же объективные, но, возможно, менее предубежденно относящиеся к описываемому народу, не делают акцента на этих чертах быта и поведения викингов. В том, что касается так называемых вендолов, Ибн Фадлан неоднократно указывает на их чрезвычайно развитый волосяной, если не сказать - шерстный покров, практически звериное обличье, тогда как в соответствии с данными науки, они не были ни столь волосатыми, ни звероподобными. Вполне возможно, что арабскому наблюдателю довелось встретиться с племенем, принадлежащим к виду Homo sapiens , жившим в изоляции и не участвовавшим в техническом и культурном обмене с остальным населением Скандинавии.
В самом тексте манускрипта Ибн Фадлана существуют весьма значительные свидетельства того, что описываемые им «вендолы» относятся к виду Homo sapiens . Упоминаемые арабским наблюдателем фигурки, изображающие беременную женщину, практически совпадают с доисторическими скульптурами, обнаруженными в окрестностях городка Ориньяк во Франции, и материальными свидетельствами граветтийской культуры, найденными во время раскопок в Виллендорфе, Австрия, слой 9. Как ориньякский, так и гра-веттийский культурные слои всегда связываются с наследием современного человека, но не неандертальца.
Нельзя забывать о том, что неподготовленному наблюдателю культурные различия очень часто представляются различиями физического свойства, и мы не имеем права быть столь наивными, чтобы впадать в ту же ошибку. Вспомним, как в конце 1880-х годов даже для образованного европейца было вполне естественно задаваться вопросом, можно ли вообще считать людьми представителей негроидной расы из первобытных африканских племен, или же они являются неким промежуточным звеном, появившимся в результате массовых совокуплений обезьян с людьми. Следует также учитывать, что порой культуры, разительно отличающиеся друг от друга по уровню развития, могут существовать бок о бок долгое время. Подобные контрасты мы можем, например, наблюдать в наше время в Австралии, где каменный век близко соседствует с эпохой реактивных самолетов. При интерпретации описаний, данных Ибн Фадланом, мы не можем считать, что речь идет о сохранившейся до исторических времен ветви неандертальцев при том условии, разумеется, что мы поборем в себе искушение заявить об этом во всеуслышание».
В конце концов мы подходим к извечной проблеме ограниченности научного метода как такового. Физик Герхард Роббинс пишет по этому поводу: «Строго говоря, ни одна гипотеза или теория не может быть доказана.
Ее можно только опровергнуть. Когда мы говорим, что принимаем ту или иную теорию или верим в нее, мы лишь имеем в виду, что не можем ее опровергнуть или иным способом доказать ее несостоятельность, а вовсе не возможность безоговорочно доказать ее состоятельность.
Любая научная теория может существовать годами и даже веками. Ученые могут накопить сотни взаимодополняющих свидетельств, доказывающих ее правоту и обоснованность. Тем не менее теория всегда остается уязвимой, и достаточно всего лишь одного достоверно доказанного противоречащего ей факта, чтобы ввергнуть эту теорию в хаос и оказаться перед необходимостью разработки новой. Абсолютно невозможно предсказать, когда возникнет такое противоречие. Вполне возможно, что это случится завтра, но есть и вероятность того, что этого не случится никогда. Впрочем, история науки усеяна обломками и руинами тех теорий, что некогда казались абсолютной истиной, а в какой-то момент были низвергнуты случайно полученными результатами экспериментов, порой даже не имеющих к ним прямого отношения».
Это и имел в виду Джеффри Райтвуд, выступая на седьмом Международном симпозиуме по палеонтологии человека в Женеве в 1972 году: «Все, что мне нужно, - это один-единственный череп, даже фрагмент черепа, даже часть челюсти. Более того, я готов ограничиться всего одним хорошо сохранившимся зубом, и нашу дискуссию можно будет считать законченной».
До тех пор пока не найдены соответствующие по датировке окаменевшие остатки скелетов, будут появляться все новые публикации и даже спекуляции на эту тему. Тем временем каждый из нас может принять для себя любую точку зрения, выбрав ту, которая больнее соответствует его собственному представлению о порядке вещей.

БИБЛИОГРАФИЯ

I. Основные источники

Якат ибн-Абдалла. Рукопись. Географический лексикон. 1400 г. н. э. (?), №№ 1403А-1589А. Архивный отдел библиотеки Университета Осло, Норвегия.
Переводы:

Предыдущая страница 13 Следующая страница


Пожиратели мертвых (13 й воин) 14

Блейк Роберт, Фрай Ричард. Опубликовано в «Византия - Мегавизантия: Сборник статей по византийской и современной греческой культуре», Нью-Йорк, 1947.
Кук Альберт С. Нью-Йорк, 1947.
Фраус-Долус Пер. Осло, 1959-1960.
Йоргенсен Олаф. 1971. Не опубликовано.
Назир Сейед Хуссейн. 1971. Не опубликовано.
Санкт-Петербург. Рукопись. Записки по местной истории, опубликованы Академией наук Санкт-Петербурга, 1823. №№ 233М-278М. Архивный отдел библиотеки Университета Осло, Норвегия.
Переводы:
Фраус-Долус Пер. Осло, 1959-1960.
Стенуит Роджер. 1971. Не опубликовано.
Солецки В. К. 1971. Не опубликовано.
Ахмад Туей. Рукопись. География. 1047 г. н. э. Архив Дж. X. Эмерсона. №№ LV 01-114. Архивный отдел библиотеки Университета Осло, Норвегия.
Переводы:
Фраус-Долус Пер. Осло. 1959-1960.
Назир Сейед Хуссейн. 1971. Не опубликовано.
ХиттиА. М. 1971. Не опубликовано.
Амин Рази. Рукопись. История военного дела. 1585-1595 гг. н. э. Архив Дж. X. Эмерсона. №№ LV 207-244. Архивный отдел библиотеки Университета Осло, Норвегия.
Переводы:
Фраус-Долус Пер. Осло. 1959-1960.
Бендиксон Роберт. 1971. Не опубликовано.
Портеус Элинор. 1971. Не опубликовано.
Ксимосская рукопись. Фрагменты географии. Датировка - ?. Обнаружена в архиве А. Г. Гавраса в соответствии с его завещанием. №№ 23008Т-2348Т. Архивный отдел библиотеки Университета Осло, Норвегия.
Переводы:
Фраус-Долус Пер. Осло, 1959-1960.
Бендиксон Роберт. 1971. Не опубликовано.
Портеус Элинор. 1971. Не опубликовано.

II. Дополнительные источники

Берндт Э., Берндт Р. X. Аннотированная библиография ссылок на рукопись Ибн Фад-лана от 1794 до 1970 года // Acta Archaeo-logica. VI. 1971. С. 334-389.
Эта замечательная компилятивная работа даст заинтересованному читателю ссылки на все дополнительные источники, касающиеся данной рукописи, опубликованные на английском, норвежском, шведском, датском, русском, французском, испанском и арабском языках в указанный промежуток времени. Общее количество указанных в данном издании источников составляет 1042 ед.

III. Цитируемые научные труды

Следующий список вполне удовлетворит читателя, не имеющего специальной археологической или исторической подготовки. Приводятся только труды, опубликованные на английском языке.
Уилсон Д. М. Викинги. - Лондон, 1970.
Брондстед Й. Викинги.- Лондон, 1960; 1965.
Арбман Х. Викинги. - Лондон, 1961.

Джонс Г. А. История викингов. - Оксфорд, 1968.
Сойер П. Эпоха викингов. - Лондон, 1962.
Фут П. Г., Уилсон Д. М. Достижения викингов.- Лондон, 1970.

Кендрик Т. Д. История викингов. - Лондон, 1930.
Азаред Абдул. Некрономикон/Под ред. X. П. Лавкрафта. - Провиденс, Род-Айленд, 1934.

НЕКОТОРЫЕ КОММЕНТАРИИ К «ПОЖИРАТЕЛЯМ МЕРТВЫХ»

«Пожиратели мертвых» были задуманы как ответ на своего рода вызов. В 1974 году мой друг Курт Вилландсен предложил мне прочитать в колледже специальный курс лекций, который он предварительно назвал «Величайшие занудства». Этот курс должен бьш касаться всех тех текстов, которые считаются этапными и принципиально важными для западной цивилизации, но которые в наше время по доброй воле читать никто не будет, потому что современному человеку они кажутся скучными и неинтересными. Курт заявил, что едва ли не первое место в списке нечитаемых по причине занудности произведений он отводит эпической поэме «Беовульф».
С этим я не мог согласиться и стал доказывать, что «Беовульф» - это драматично развивающаяся и очень захватывающая история, и что я смогу это доказать. Вернувшись домой, я тотчас же взялся за первые наброски, впоследствии превратившиеся в книгу, которую вы держите в руках.
С самого начала я основывался на той научной традиции, которая рассматривает эпическую поэзию и мифологию, исходя из предпосылки, что в основе каждого из этих произведений лежат реальные исторические факты. Так, Генрих Шлиман, предположив, что в «Илиаде» описываются реальные события, путем долгих поисков обнаружил то, что сегодня всеми признается как Троя и Микены; Артур Эванс поверил в реальность мифа о Минотавре, и под его руководством был раскопан Кносский дворец на Крите[52]. М. И. Финли и его коллеги тщательно отследили путь Улисса, внимательно проанализировав второе великое произведение Гомера - «Одиссею»[53]. Лайонел Кассон написал работу о реальности путешествий, которые могли лежать в основе мифа о Ясоне и аргонавтах[54]. Следуя этой традиции, вполне логично предположить, что и в основе «Беовульфа» лежат вполне реальные исторические факты.
Разумеется, эти факты были сильно обработаны долгими веками традиции устного пересказа, что и превратило их в совершенно фантастическое повествование, доступное нам сегодня. Я же предположил, что вполне возможно повернуть этот процесс вспять, сняв с изначальной последовательности фактов все позднейшие поэтические наслоения и домыслы и попытавшись таким образом вернуться к представляющему собой ядро такого рода произведений реальному человеческому опыту - тому, что могло произойти на самом деле.
Затея отделить вымысел от фактической первоосновы данного эпического произведения представлялась мне привлекательной, но ее воплощение не становилось от этого легче. Современная наука не предлагает объективной и беспристрастной технологии отделения поэтического вымысла от фактов. Любая попытка провести подобного рода анализ наталкивается на необходимость принять огромное количество субъективных допущений в отношении как значительных вопросов, так и самых мелких деталей. Это будет происходить на каждой странице - в итоге такое количество допущений и предположений сведет результат работы к тому, что мы получим вместо перечня объективно имевших место фактов новое произведение: современную псевдоисторическую фантазию на тему событий, которые могли иметь место в прошлом.
Неразрешимость данной проблемы явилась причиной того, что я не стал продолжать эту работу. Само собой, при написании романа я полагал создать собственное художественное произведение. Тем не менее такого рода вымысел требует строгой логики, и я всерьез опасался, что в моем произведении обнаружатся логические неувязки. В конце концов я решил для себя так: раз уж настоящие ученые не могут решить ту задачу, которую я поставил перед собой, я не могу претендовать на то, что и я ее решил всерьез и в полном объеме. Конечно, я не могу сказать, что мне не хватило воображения или решительности. Возникшая проблема имеет чисто практический характер. Как у исследователя, у меня не было никакой надежной системы координат для определения того, какие повествовательные элементы «Беовульфа» следует сохранить в исторической реконструкции, а какие изъять, поскольку они относятся к позднейшим наслоениям художественного вымысла.
Несмотря на то, что задача вычленения исторического ядра из мифа оказалась для меня неразрешимой, я по-прежнему оставался заинтригован всем, что так или иначе было связано с этой затеей. Подумав, я решил поставить вопрос по-другому: предположим, что тех объективных трудностей, которые препятствуют моей работе, , не существует. Таким образом, передо мной открывается широкое поле деятельности для проведения исторической реконструкции. Каким тогда будет конечный результат? Я предположил, что созданный путем такой работы текст будет, скорее всего, сугубо светским описанием боев и сражений, происходивших более тысячи лет назад. Кроме того, я также предположил, что, скорее всего, подобные свидетельства об оставшихся в истории человечества событиях должны быть достаточно бесстрастными и лишенными излишней героизации, ибо вряд ли описывающий их современник мог с уверенностью предположить историческую значимость событий, свидетелем которых оказался.
Такой ход мысли привел меня к своеобразному решению проблемы. Я со всей отчетливостью понял, что мне требуется текст, составленный свидетелем описываемых событий. Я не мог извлечь нужную составляющую из существующего сегодня текста «Беовульфа» и при этом не хотел придумывать ее сам. Таковы были рамки, в которые я сам себя поставил и которые препятствовали дальнейшей работе. Внезапно я понял, что придумывать мне ничего не нужно - все, что от меня требуется, это открыть , обнаружить искомые свидетельства очевидца.
Предположим, подумал я, что наблюдатель, являющийся современником описываемых событий, был к тому же их непосредственным участником. Параллельно он вел свои записи, которые впоследствии легли в основу героической поэмы. Предположим также, что этот отчет уже существуете просто не был исследован с этой точки зрения. Если это так, то мне не потребуется ничего придумывать. Я должен буду всего лишь воспроизвести свидетельства очевидца и снабдить их необходимыми для современного читателя примечаниями и аннотацией.
Затея с уже существующей рукописью позволяла обойти все логические проблемы, мешавшие мне реализовать свой замысел. В конце концов, найденная рукопись вполне могла быть не моим произведением - даже при том условии, что на самом деле создал ее я. Разумеется, подобный ход мыслей может показаться абсурдным, но такое происходит в творчестве сплошь и рядом. Очень часто бывает так, что актер не может играть без реквизита, грима или даже суфлера, то есть без приемов и технологий безусловно современных, но тем не менее обеспечивающих единство исполнителя с создаваемым образом. Я в своей работе попал в сходную ситуацию.
Я задумался над тем, какого рода произведение лучше всего подходит для решения моей задачи. В результате я пришел к выводу, что наибольшую пользу мне принесло бы свидетельство очевидца, не являющегося представителем описываемой им культуры, то есть чужестранца. Такой наблюдатель может дать более объективное описание разворачивающихся событий. Но кем мог быть этот сторонний наблюдатель? Откуда он мог попасть в те места, где происходят события?
Хорошенько подумав, я вдруг понял, что уже давно знаю имя нужного мне человека. В десятом веке араб по имени Ибн Фадлан проделал долгий путь из Багдада на север, туда, где сегодня находится Россия, и там он встретился с викингами. Его рукопись, хорошо известная ученым, является одним из наиболее ранних свидетельств о жизни и культуре викингов. Еще в колледже, работая над дипломом, я прочел несколько фрагментов этой рукописи. У Ибн Фадлана очень своеобразный, но в то же время вполне воспроизводимый стиль повествования. Его текст достаточно строг и скуп, что придает ему достоверность. В то же время автор совершенно непредсказуем. Я вдруг почувствовал, что по прошествии тысячи лет сам Ибн Фадлан не стал бы возражать против того, чтобы ожить в новой роли - в роли очевидца событий, которые легли в основу эпической поэмы «Беовульф».
Несмотря на то, что вся рукопись Ибн Фадлана была переведена на русский, немецкий, французский и многие другие языки, в английском переводе существуют лишь фрагменты этого текста. Собрав воедино и скомпоновав все существующие фрагменты рукописи, я с минимальными изменениями превратил их в первые три главы «Пожирателей мертвых»[55]. Затем я написал оставшуюся часть романа, стараясь придерживаться стиля манускрипта Ибн Фадлана, как если бы он сам описывал свое вполне реальное путешествие. Кроме того, я снабдил текст комментариями и необходимыми сносками и примечаниями.
Разумеется, я был в курсе того, что путешествие, реально совершенное Ибн Фадланом в 921 году н.э., скорее всего, состоялось слишком поздно, чтобы лечь в основу «Беовульфа». Многие авторитетные исследователи сходятся на том, что это эпическое произведение было создано примерно на полтора века раньше описываемых событий. Впрочем, датировка поэм, долгое время существовавших только в устной форме, не может быть абсолютно точной. А кроме того, писатель все же имеет право на художественный вымысел и некоторую вольность в обращении с историческими фактами. В «Пожирателях мертвых» читатель может столкнуться с временными несоответствиями; в особенности это относится к встрече Ибн Фадлана с реликтовой группой неандертальцев. (Одна из странностей этой книги состоит в том, что за десятилетия, прошедшие с момента ее первого выхода в свет, в научной среде произошла серьезная переоценка традиционных представлений о неандертальском человеке; в результате допущение, что какие-то группы неандертальцев могли существовать в некоторых труднодоступных частях Европы буквально тысячу лет назад, уже не кажется таким дерзким и не попадающим в категорию научной гипотезы.)
Интересным представляется и то, насколько сложной и запутанной становится игра, которую ведет эта книга со своей исторической первоосновой. В какой-то момент правильно оценить достоверность описываемых событий практически невозможно. Я всегда придавал большое значение правдоподобию, но при этом старался оставлять для читателя некоторые ключи или зацепки, которые помогли бы ему отличить реальную первооснову от творческого вымысла. Тем не менее по прошествии некоторого времени я понял, что в «Пожирателях мертвых» я, быть может, излишне увлекся этой игрой. В процессе написания я вроде бы чувствовал, что граница между правдой и вымыслом прочерчивается достаточно четко. Так, например, имя одного из цитируемых переводчиков Ибн Фадлана - Пер Фраус-Долус, что в буквальном переводе с латыни означает «путем обмана и уловок». Тем не менее через несколько лет я сам уже не мог с уверенностью ответить на вопрос, какие из фрагментов представляют собой перевод оригинального текста, а какие являются моим вымыслом. В один прекрасный день я обратился к библиотечному каталогу, пытаясь разыскать информацию по указанным в библиографии к моей книге текстам. Потратив впустую несколько часов, я вдруг осознал, что какими бы убедительными ни выглядели сноски на эти источники, на самом деле они являются плодом моего вымысла. Я пришел в ярость от того, что напрасно потратил столько времени, прекрасно понимая при этом, что виноват в этом только я.
Я упомянул об этом лишь потому, что тенденция к размыванию границ между фактом и вымыслом получила широкое распространение в современном обществе. Вымысел плавно, постепенно, но уверенно проникает везде и повсюду, начиная со школьных программ по истории и заканчивая телевизионными новостями. Разумеется, телевидение всегда считалось достаточно продажным средством массовой информации, и наблюдающиеся в его развитии тенденции большинством из нас отторгаются или, по крайней мере, воспринимаются критически и подвергаются сомнению. Куда более серьезную угрозу представляет собой укрепившая в последнее время свои позиции так называемая «постмодернистская» наука. Кое-кто в академической среде в настоящее время совершенно серьезно утверждает и пытается обосновать это, что разницы между фактом и вымыслом не существует, что любое прочтение текста является субъективным и личностным и что ввиду этого вымысел, чистой воды выдумка представляется равноценной проведенному по всем правилам классической науки исследованию. В лучшем случае подобные измышления просто не попадают в поле зрения традиционных научных дисциплин и не пересекаются с академической наукой, в худшем же они несут в себе серьезную опасность и представляются весьма неприятными[56]. Впрочем, подобные взгляды в научной среде еще не были столь распространены двадцать лет назад, когда я сел за свой роман, замаскированный под научную монографию. Осмелюсь выразить надежду, что мода в академической среде вновь переменится - в особенности если ученые обнаружат, что начинают раз за разом попадать в расставленные им сочинителями ловушки в виде ложных ссылок и псевдоцитат, которые использовал и я.
Следуя изложенному выше и понимая, насколько все это может сбить с толку неподготовленного читателя, я считаю своим долгом открыто заявить о том, что ссылки и библиографические данные, указанные в данном послесловии, являются истинными и соответствуют действительности. Весь остальной роман, включая предисловие, основной текст, примечания и библиографию, следует расценивать как плод художественного вымысла.
После выхода в свет первого издания «Пожирателей мертвых» это шутливое переложение «Беовульфа» оказалось под серьезным огнем критиков и обозревателей, набросившихся на меня с такой яростью, словно я действительно осквернил памятник. Но в то же время ученые-исследователи «Беовульфа» приняли книгу благосклонно и совершенно адекватно отнеслись к ней как к художественному произведению, о чем многие из них даже сочли возможным написать мне.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
    • ПРОИСХОЖДЕНИЕ РУКОПИСИ (Страница 1)
    • ВИКИНГИ (Страница 1)
  • ОБ АВТОРЕ (Страница 1)
  • ОТЪЕЗД ИЗ ГОРОДА МИРА (Страница 1)
  • ЖИЗНЬ И ОБЫЧАИ ОГУЗСКИХ ТЮРКОВ (Страница 2)
  • ПЕРВАЯ ВСТРЕЧА С НОРМАННАМИ (Страница 2)
  • ПОСЛЕ ПОХОРОН ВОЖДЯ НОРМАННОВ (Страница 3)
  • ПУТЕШЕСТВИЕ В ДАЛЕКУЮ СТРАНУ (Страница 3)
  • ЛАГЕРЬ В ТРЕЛБУРГЕ (Страница 5)
  • КОРОЛЕВСТВО РОТГАРА В СТРАНЕ ВЕНДЕН (Страница 6)
  • СОБЫТИЯ, ПОСЛЕДОВАВШИЕ ЗА ПЕРВОЙ БИТВОЙ (Страница 7)
  • НАПАДЕНИЕ ОГНЕННОГО ЧЕРВЯ КОРГОНА (Страница 9)
  • ПУСТЫНЯ УЖАСА (Страница 10)
  • СОВЕТ ГНОМА (Страница 10)
  • СОБЫТИЯ НОЧИ ПЕРЕД АТАКОЙ (Страница 11)
  • ПЕЩЕРЫ ГРОМА (Страница 11)
  • ПРЕДСМЕРТНЫЕ СУДОРОГИ ВЕНДОЛОВ (Страница 12)
  • ВОЗВРАЩЕНИЕ ИЗ СЕВЕРНОЙ СТРАНЫ (Страница 13)
  • ПРИЛОЖЕНИЕ. ДЕМОНЫ ЧЕРНОГО ТУМАНА (Страница 13)
  • БИБЛИОГРАФИЯ (Страница 13)
    • I. Основные источники (Страница 13)
    • II. Дополнительные источники (Страница 14)
    • III. Цитируемые научные труды (Страница 14)
  • НЕКОТОРЫЕ КОММЕНТАРИИ К «ПОЖИРАТЕЛЯМ МЕРТВЫХ» (Страница 14)


Майкл Крайтон

Пожиратели мертвых (13 й воин)

 Читать книгу

Аннотация

Рукопись Ибн Фадлана, повествующая об опыте его жизни с викингами в 922 году от Рождества Христова

Арабский аристократ Ибн Фадлан волею халифа оказывается в далекой Северной стране, где день длиннее ночи, а ночью вместе с туманом приходят демоны, оставляющие после себя обезглавленные трупы людей. На смертельную битву с таинственным племенем пожирателей мертвых отправляется отряд могучих викингов во главе с неустрашимым Беовульфом.Ибн Фадлану суждено стать тринадцатым воином в этом отряде…

Содержание
Биография автора

Создание книги: Evst
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.


[1] | 21 июня 921 года
[2] | Багдад
[3] | ноябрь
[4] | февраля 922
[5] | По ходу повествования Ибн Фадлан многократно упоминает сопровождавших его в пути людей. При этом всякий раз их количество оказывается у него разным. Ни общая численность участников посольства, ни состав каравана не являются у него величинами постоянными. Для нас так и остается неясным, происходит ли подобная неточность из того, что читатель должен быть знаком с принципами организации и численностью подобного каравана, либо объяснения неожиданных изменений количества сопровождавших посланника придворных давались в утраченных фрагментах текста. Нельзя забывать и о возможном влиянии некоторых социальных факторов. Например, Ибн Фадлан на протяжении всего текста упоминает, что его в качестве посланника сопровождают всего несколько человек, в то время как на самом деле в караване было по меньшей мере около ста человек и, соответственно, вдвое больше лошадей и верблюдов. При этом Ибн Фадлан не считает (в буквальном смысле слова) рабов, слуг, охранников и прочих сопровождающих невысокого ранга. – Здесь и далее прим. автора.
[6] | 3 марта 922
[7] | принадлежавших вождю кочевого племени, в некотором смысле соответствует современному налогу на наследство: в той или иной степени и та и другая норма замедляют процесс аккумулирования богатства всей общественной группы в руках одной семьи. Несмотря на то, что данное требование было освящено религиозными верованиями и убеждениями, вряд ли оно выполнялось древними кочевниками с большей охотой, чем уплачиваются сегодня столь значительные суммы налогов на наследство. Ибн Фадлан со свойственной ему наблюдательностью показывает нам, как к исполнению этой нормы принуждают тех, кто сомневается в ее целесообразности».
[8] | На самом деле в этом месте своей книги Ибн Фадлан употребляет термин «русы» – название конкретного норманнского племени. Далее в тексте он именует их либо скандинавами, в соответствии с географическим названием их земель и общим наименованием народа, либо варягами в качестве общего родового термина. В современной исторической науке варягами принято называть скандинавских наемников, состоявших на службе в Византийской империи. Во избежание употребления неверных терминов и ошибок в понимании в данном переводе повсеместно используются термины «викинги» и «норманны».
[9] | Арабы всегда ревностно относились к переводам Корана. Шейхи древности вообще заявляли, что священная книга не может быть переведена. Это положение, по всей видимости, основывалось на религиозных рассуждениях и постулатах. Тем не менее все те, кто пытался создать очередной вариант перевода, сходятся во мнении, что проблемы, возникающие при переводе, носят сугубо мирской, земной характер: арабский язык по самой своей природе очень лаконичен. Коран же, организованный как поэтический текст, еще больше концентрирует изложенную в нем информацию. Трудность передачи буквального смысла – не говоря уже о том, чтобы передать изящество и стилистику оригинального арабского текста, – приводила к тому, что переводчики предваряли свои работы пространными и взывающими к снисходительности читателя предисловиями. В то же время ислам является активным, экспансивным мировоззрением, и десятый век считается одним из пиков в его распространении по различным территориям. Такое географическое расширение религиозного ареала неизбежно требовало создания все новых переводов с целью обращения в ислам новых верующих, и таковые переводы появлялись один за другим. Впрочем, с точки зрения арабов, ни один из них нельзя было назвать удачным и хоть в какой то мере представляющим достойный эквивалент оригинального текста.
[10] | Одно это уже казалось поразительным для привыкшего к жаркому климату наблюдателя араба. Мусульманская традиция предписывает хоронить умерших как можно скорее, по возможности прямо в день смерти, после короткой церемонии, ритуала омовения и молитвы.
[11] | Либо, возможно, «затуманено». В латинских переводах использовано слово cerritus , но в арабском тексте Яката стоит слово, означающее «одурманенный» или даже «ослепленный».
[12] | Интересно, что как в арабском, так и в латинском переводах здесь использовано слово, буквально означающее «болезнь», «болезненное состояние».
[13] | Эта фраза является ярким примером тех трудностей, которые возникают при переводе данного текста. В оригинальном арабском тексте рукописи Яката соответствующий фрагмент буквально означает: «Нету него имени, которое я могу произнести». Ксимосский манускрипт содержит в этом месте латинский глагол dare со значением «Я не могу дать ему имени». Это подразумевает, что переводчик не знает подходящего слова, которым можно было бы назвать это не на языке норманнов. Рукопись Рази, в которой слова толмача также переводятся во всех подробностях, содержит в этом месте глагол edere , придающий той же фразе следующий смысл: «У него нет имени, которое я могу сделать известным {тебе}». Этот перевод представляется наиболее точным. Судя по всему, норманн действительно боится произнести это слово, чтобы само его звучание не привлекло обозначаемых им демонов. На латыни глагол edere имеет как значение «производить на свет», «взывать», так и буквальное значение, соответствующее по смыслу выражению «выпускать {на свободу}», «отправлять куда либо». Дальнейшее повествование подтверждает правоту такого перевода и толкование этого фрагмента.
[14] | Юный Вульфгар остался в лагере викингов на Волге. Йенсен считает, что у норманнов было принято задерживать вестника в качестве своего рода заложника. По этой причине, как он пишет, «для передачи важных вестей в посланники назначались королевские сыновья, представители самых знатных родов или другие люди, в любом случае представляющие ценность для того, кто отправил их с посольством, что делало их ценными заложниками». Олаф Йоргенсен, полемизируя с Йенсеном, утверждает, будто Вульфгар остался в лагере по той простой причине, что боялся возвращаться обратно.
[15] | Некоторые ранние исследователи, получив в свои руки неточный перевод, сделали предположение, что паруса на ладьях викингов были обшиты по краям полосами тюленьей кожи; существуют рисунки восемнадцатого века, изображающие суда норманнов, плывущие под окантованными темной полосой парусами. На самом же деле нет никаких свидетельств тому, что так оно и было на самом деле. При прочтении правильного перевода становится ясно, что Ибн Фадлан имел в виду использование длинных кожаных веревок в качестве снастей, то есть для установки паруса в то положение, при котором он лучше всего ловит ветер.
[16] | предписанные нормы умертвления животных, предназначенных для еды
[17] | Данное суждение представляется типичным для мусульман. В отличие от христианства – религии, во многих отношениях близкой к исламу, – в последнем не уделяется такого значения концепции первородного греха и грехопадения рода человеческого. Для мусульманина грех состоит в невыполнении ежедневных ритуалов и обрядов. Соответственно, куда более серьезным грехом и профанацией религиозных ценностей является полное забвение и неисполнение ритуала, а не его частичное, пусть даже сугубо формальное соблюдение. Правоверному мусульманину дозволяется в тех случаях, когда это не представляется возможным по причине сложившихся обстоятельств или собственной физической немощи, исполнить ритуалы лишь частично или даже ограничиться их упоминанием и сожалением о невозможности полного соблюдения свода законов. Так и Ибн Фадлан говорит о том, что мысленно он стремится к поведению, подобающему правоверному мусульманину, хотя в силу внешних обстоятельств не может исполнить все, что от него требуется в соответствии с традицией. С его точки зрения, даже малая часть ритуала лучше, чем ничего.
[18] | Другие письменные свидетельства дают нам информацию, противоречащую тексту Ибн Фадлана о том, как викинги относились к своим рабам и к проблеме супружеской неверности. В связи с этим некоторые авторы ставят под сомнение надежность книги Ибн Фадлана как источника знаний о социальном устройстве норманнского народа. Скорее всего, дело заключается в том, что отношение как к рабам, так и к неверным женам могло сильно различаться от племени к племени, и потому разные авторы дают нам столь противоречивые сведения на этот счет.
[19] | Среди современных ученых ведется полемика относительно происхождения слова «викинг», но большинство из них согласны с Ибн Фадланом в том, что оно происходит от корня «вик», обозначающего овраг или узкую реку.
[20] | Точность этого описания, данного Ибн Фадланом, подтверждают произведенные в 1948 году археологические раскопки военного лагеря Треллеборг, находящего на западе провинции Зеландия на территории современной Дании. Археологические исследования подтверждают описания Ибн Фадлана во всем, что касается размеров, плана и структуры такого поселения.
[21] | В оригинале текста использовано слово, буквально переводящееся как «двурукий». Ниже в тексте будут даны свидетельства того, что норманны стремились научиться действовать в бою в равной степени сильно и ловко как правой, так и левой рукой. Перебросить клинок из одной руки в другую и продолжить бой считалось очень полезным навыком и ловким трюком, вызывавшим восхищение товарищей по оружию. Таким образом, слово «двурукий» впоследствии стало обозначать также хитрого человека, умеющего вывернуться из сложной ситуации и нанести коварный удар. Тем не менее изначально у него была сугубо положительная коннотация, и называли так человека, «умело владеющего оружием и быстро маневрирующего».
[22] | Данный фрагмент текста, в котором речь идет, несомненно, о появлении китов, вызвал споры у многих исследователей. Это описание появляется в рукописи Рази в том виде, как приведено здесь, но в переводе Шегрена оно намного короче. Более того, в последнем варианте перевода явно читается намек на то, что норманны просто разыграли перед несведущим в фауне северных морей арабом целый спектакль, чтобы посмеяться над ним. Согласно Шёгрену, норманны прекрасно знали о существовании китов и вполне могли отличить их от мифических или реально существовавших в те века морских чудовищ. Другие исследователи, как, например, Хассан, ставят под сомнение тот факт, что и сам Ибн Фадлан мог вообще не знать о существовании китов, а из приведенного здесь текста складывается именно такое впечатление.
[23] | Популярные издания всегда изображают скандинавов в шлемах с рогами. Это анахронизм; во времена путешествия Ибн Фаддана такие шлемы не использовались уже более тысячи лет, со времен раннего бронзового века.
[24] | Описанная фигурка очень схожа с некоторыми образцами резьбы, обнаруженными археологами во Франции и Австрии.
[25] | В латинском переводе использовано выражение ducere spiritu , буквально означающее «вдохнуть».
[26] | Разумеется, речь идет не о той же самой женщине, что была ангелом смерти у норманнов на берегах Волги. Судя по всему, в каждом племени была женщина, обычно старая, которая исполняла некоторые шаманские функции и называлась ангелом смерти. Можно считать это выражение обобщающим термином.
[27] | Судя по всему, скандинавов гораздо больше поражали скрытность и коварство этих существ, чем факт их каннибализма. Иенсен склонен полагать, что каннибализм был неприемлем для норманнов, потому что в соответствии с их верованиями каннибалу был заказан путь в Валгаллу; впрочем, другими свидетельствами, подтверждающими эту точку зрения, мы не располагаем. Тем не менее для Ибн Фадлана, человека гораздо более цивилизованного и эрудированного, само понятие каннибализма должно было ассоциироваться с чем то греховным и категорически запрещенным. Впрочем, он не мог не знать и древних религиозных традиций, в которых так или иначе присутствовали элементы религиозного каннибализма. Так, например, широко известен персонаж египетской мифологии – так называемый Пожиратель мертвых: это жуткое чудовище с головой крокодила, передней частью туловища льва и задней – гиппопотама пожирало грешников в момент загробного суда над ними. Стоит напомнить также о том, что в истории человечества ритуальный каннибализм в той или иной форме, обусловленный, а также ограниченный теми или иными рамками, не был чем то исключительно редким или примечательным. Синантроп и неандерталец, судя по всему, были каннибалами. В разные исторические периоды каннибализм присутствовал в цивилизациях скифов, китайцев, ирландцев, перуанских инков, майя, малазийских джага, египтян, австралийских аборигенов, маори, греков, гуронов, ирокезов, поуни и африканских ашанти. Примерно в то же время, когда Ибн Фадлан находился в Скандинавии, другие арабские торговцы, возвращаясь из Китая, писали в своих сообщениях, что человеческое мясо – называемое в их текстах «двуногой бараниной» – открыто и на вполне законных основаниях продавалось на китайских рынках. Мартинсон предполагает, что причиной особого неприятия норманнами каннибализма вендолов являлся тот факт, что трупы павших викингов скармливались самкам, в особенности так называемой матери вендолов. У нас также нет свидетельств, подтверждающих эту точку зрения, но в любом случае такая смерть для норманнского воина была постыдна.
[28] | Вполне логично, что наблюдатель араб так высоко отзывается о прикладном и ювелирном искусстве норманнов: исламская художественная традиция тяготеет к нерепрезентативности, и скандинавское искусство в этом смысле часто соответствует представлениям о том, что и как должно быть изображено на предметах, предназначенных для украшения. Однако у норманнов не было предубеждения и против воспроизведения образов богов, что подтверждается многими данными археологических раскопок.
[29] | В буквальном переводе «вены, кровеносные сосуды». Неправильное толкование этого арабского выражения привело к ошибкам в работах многих исследователей. Так, например, Э. Д. Грэхем пишет: «Викинги предсказывали будущее, используя для этого ритуальное перерезание вен животного, распростертого на земле». По всей видимости, такое толкование является неверным; согласно арабской традиции, для того чтобы очистить предназначенное в пищу животное, ему нужно «перерезать вены», то есть слить кровь из его туши. Возможно, это и явилось причиной ошибочного толкования ранними переводчиками. На самом деле Ибн Фадлан в этом фрагменте описывает пример широко распространенной практики гадания по внутренностям жертвенного животного. Лингвисты, работающие с подобными народными выражениями и эвфемизмами, обнаруживают немало противоречий и даже случаев несовместимости во многих из них; у Хальстеда любимым примером такого рода в английском языке является выражение look: out , в буквальном переводе означающее «посмотри снаружи», а по сути подразумевающее обратное действие, связанное скорее с поисками какого либо укрытия от грозящей опасности.
[30] | Имеется в виду обрезание.
[31] | Ибн Фадлан не дает в своем повествовании описания василиска, судя по всему, рассчитывая, что читателю это мифологическое существо хорошо знакомо. Это создание присутствует в ранних верованиях и религиях практически всех западных культур. Традиционно василиск представляется в виде петуха со змеиным хвостом и восемью ногами; иногда встречаются его изображения с чешуей вместо перьев. При всех различиях в описаниях василиска у разных народов, его крайняя опасность никогда не ставится под сомнение. Смертельным считается как его взгляд (наподобие взгляда Медузы Горгоны), так и яд, пропитывающий все тело. Согласно некоторым верованиям, человек, пронзивший василиска мечом, сразу же почувствует, как яд проникает через меч в руку. Тогда ради спасения своей жизни воину не остается ничего иного, как отрубить себе руку. По всей видимости, в этом тексте василиск упоминается именно в связи с коварной способностью отравить своего убийцу даже после смерти. Старый викинг предупреждает Ибн Фадлана, а через него и его товарищей о том, что прямое столкновение с заговорщиками не решит проблему. Интересно в связи с этим вспомнить и о том, что, согласно традиционным верованиям, расправиться с василиском можно было с помощью зеркала; чудовище должно было погибнуть от собственного смертоносного взгляда.
[32] | И в арабском, и в латинском тексте использованы слова, означающие не «швырнуть», «кинуть» или «бросить», как обычно это переводилось в данном фрагменте, а скорее «полоснуть», «хлестнуть». Считается, что использование Ибн Фадланом более жесткого и эмоционально заряженного слова, сходного по значению с глаголом «пороть», связано с его желанием подчеркнуть серьезность нанесенного оскорбления. Таким образом он сознательно или бессознательно передает нам отличное от арабского отношение скандинавов к оскорблениям и разного рода наказаниям. Другой арабский наблюдатель, аль Тартуши, посетил город Хедебю в 950 году нашей эры и написал о скандинавах следующее: «Преступников и провинившихся они наказывают странным и непривычным для нас образом. Всего у них существует три вида наказаний. Первое, которого виновные боятся больше всего, заключается в изгнании из племени. Второе – это продажа преступника в рабство, а третье – смертная казнь. Провинившихся женщин обычно продают в рабство. Мужчины же всегда сами выбирают смерть. Порка и вообще телесные наказания норманнам неизвестны». Эту точку зрения разделяет, хотя и не в полной мере, Адам Бременский, германский историк и богослов, написавший в 1075 году: «Если норманны узнают, что чья либо жена неверна своему мужу, ее тотчас же продают в рабство. Если же в предательстве или другом преступлении уличен мужчина, то он скорее предпочтет, чтобы ему отрубили голову, чем согласится на наказание плетью. У этого народа не практикуется другого способа наказания, кроме отрубания головы и продажи в рабство». Историк Шёгрен придает большое значение утверждению Адама Бременского о том, что мужчины предпочитали быть обезглавленными, лишь бы не подвергаться порке. С его точки зрения, отсюда следует вывод о том, что наказание плетьми все же было известно среди норманнов; он выдвигает предположение, что такое наказание в основном применялось в отношении рабов. «Рабы являются собственностью, и экономически невыгодно убивать их за незначительные проступки; скорее всего, порка была общепринятой формой наказания для рабов. Вот почему свободные воины и расценивали такое наказание как позорное, уравнивавшее их с рабами». Шёгрен также заявляет: «Все, что нам известно о викингах, дает нам картину общества, имеющего в качестве негативного поведенческого полюса не понятие вины, а понятие стыда. Викинги никогда не чувствовали себя виновными в чем либо, зато свою честь и достоинство они готовы были защищать любой ценой, чтобы избежать позора. Покорно подставить себя под плеть было для них решением запредельно постыдным и куда худшим, чем даже сама смерть». Эти рассуждения возвращают нас обратно к рукописи Ибн Фадлана и его выбору глагола «хлестать» в словосочетании «хлестать грязью». Использование арабом столь тонкой метафоры, несущей в себе оттенок презрения и брезгливости, наводит на мысль о том, что таким образом в его тексте отражается исламское отношение к этой проблеме. В связи с этим нам не следует забывать, что хотя в мировоззрении Ибн Фадлана все вещи, явления и поступки подразделяются на чистые и нечистые, сама по себе земля вовсе не относится к категории грязных веществ. Для этого достаточно привести всего один пример: tayammum – омовение песком или пылью – предписывается заповедями в том случае, если омовение водой не представляется возможным. Таким образом, Ибн Фадлан вряд ли воспринимал осыпание чьего либо лица землей как смертельное оскорбление; скорее всего, он куда более оскорбился бы, если бы кто нибудь предложил ему выпить из золотого кубка, что было строжайше запрещено религиозными нормами.
[33] | Основываясь на этом фрагменте текста Ибн Фадлана, в 1869 году исследователь Ноэл Харлей сделал вывод, что «в варварском обществе викингов мораль была настолько извращенной, что для них плата за труд мастера оружейника приравнивалась к подаянию милостыни». Дело в том, что слово alms имеет в английском языке значение «подаяние». К сожалению, лингвистические познания Харлея несколько уступают его безапелляционности, присущей вообще людям викторианской эпохи. На самом деле, норманнское слово aim переводится как вяз, то есть дерево, из которого скандинавы изготавливали луки и стрелы. То, что это слово приобрело свое нынешнее значение в английском языке, можно считать случайным совпадением. Происхождение же английского alms в значении благотворительного подаяния, милостыни возводится к греческому eleosb значении «сочувствовать, сострадать».
[34] | Буквально латинское выражение linea adeps означает «жирная линия». Несмотря на то, что справедливость этого высказывания с чисто анатомической точки зрения не ставилась под сомнение воинами и военачальниками, читавшими этот текст в течение тысячи лет, – ибо на срединной линии, на оси симметрии тела находятся самые важные нервные узлы и внутренние органы, – само происхождение этого термина и по сей день покрыто тайной. В связи с этим интересным представляется упоминание в одной из исландских саг о воине, участвовавшем в битве в 1030 году. Будучи ранен стрелой в грудь, он хватается руками за древко и выдергивает ее из раны. Осмотрев наконечник с клочьями собственной плоти, он говорит, что, оказывается, вокруг его сердца было еще довольно много жира. Большинство исследователей сходится во мнении, что эта фраза является ироническим комментарием воина, прекрасно сознающего, что полученная им рана смертельна. Как бы то ни было, современным анатомическим познаниям это не противоречит. В 1874 году американский историк Роберт Миллер цитирует этот фрагмент текста Ибн Фадлана, а затем пишет: «Несмотря на всю свою свирепость и воинственность, викинги плохо разбирались в человеческой анатомии. Их воинов учили наносить удары по вертикальной оси симметрии тела противника, но в таком случае вне зоны нанесения прицельных ударов оставалось сердце, расположенное в левой половине грудной клетки». В этом случае следует отметить, что плохое знание человеческой анатомии следует приписать Миллеру, а не викингам. В течение нескольких последних столетий у среднего европейца сложилось устойчивое представление о том, что человеческое сердце находится в левой стороне грудной клетки. Так, например, американцы прикладывают руку к левой стороне груди, когда клянутся в верности своему флагу, демонстрируя таким образом искренность клятвы. Существует большая фольклорная традиция со множеством историй о том, как солдата спасала от неминуемой смерти носимая в левом нагрудном кармане Библия, в которой и застревала роковая пуля. На самом же деле сердце относится к органам, расположенным вдоль срединной линии туловища, и лишь на несколько градусов развернуто в левую сторону.
[35] | Мусульмане верят в то, что «посланник Аллаха запретил жестокое обращение с животными». Такая точка зрения находит в исламском мире вполне практическое применение. Так, например, когда караван после очередного перехода останавливается, со всех вьючных животных обязательно снимают груз, чтобы не заставлять их держать на себе эту тяжесть без необходимости. Более того, арабы всегда славились как знатоки лошадей и большие мастера по их племенному разведению и дрессировке. Скандинавы же никаких особых чувств по отношению к животным не испытывали; практически все арабские наблюдатели отмечают в своих записках отсутствие у викингов привязанности к лошадям.
[36] | Большинство ранних переводчиков и толкователей манускрипта Ибн Фадлана были христианами, абсолютно несведущими в арабской культуре, и недостаток знаний ярко проявляется в толковании этого фрагмента. В очень вольном варианте перевода, сделанном итальянцем Лакаллой (1847) говорится: «Утром я пришел в себя после пьяного забытья, провалявшись всю ночь на земле, как собака, и мне было стыдно за свое состояние». Сковманд в своих комментариях 1919 года уверенно заявляет, что «нам не следует принимать на веру рассказы Ибн Фадлана о боях и сражениях, потому что сам он принимал в них участие, будучи сильно пьяным, в чем и признается на страницах своей рукописи». В свою очередь, убежденный викингофил Дю Шателье более великодушно пишет в 1908 году: «Этот арабский путешественник очень быстро познал опьянение боем, испытываемое всеми викингами и являвшееся основой знаменитого норманнского боевого духа». Я же считаю необходимым выразить здесь благодарность суфийскому ученому Массуду Фарзану за объяснение аллюзии, имеющейся в данном фрагменте текста Ибн Фадлана. Он действительно проводит параллель между собой и персонажем старого арабского анекдота. Пьяный человек идет по дороге. Сначала его тошнит, а затем он падает лицом прямо в то, чем его вытошнило. Не в силах идти дальше, пьяница остается лежать там же на обочине дороги. К нему подходит собака и начинает лизать его в лицо. Пьянице кажется, что это какой то добрый человек решил помочь ему и протереть лицо. Он с благодарностью говорит: «Да пошлет тебе Аллах любящих и уважающих детей». Затем собака задирает лапу и мочится прямо на пьяницу, который в ответ на это говорит: «Да хранит тебя Аллах, брат, за то, что ты принес теплой воды помыть мне лицо». В арабском тексте этой истории четко прослеживается неприятие мусульманской традицией пьянства, а также напоминается о том, что алкоголь относится к тем же нечистым субстанциям, что и моча. По всей видимости, Ибн Фадлан рассчитывает, что читатель поймет его: суть комментария сводится не к тому, что рассказчик был пьян, а к тому, что ему удалось счастливо избежать «омовения» собачьей мочой, точно так же, как ночью он избежал гибели в бою. Иными словами, он дает читателю понять, как судьба позволяет человеку избежать больших бед и несчастий.
[37] | Моча является источником аммиака – вещества, обладающего отличными чистящими и отбеливающими свойствами.
[38] | Некоторые крупные исследователи мифологии оспаривают изначальную принадлежность концепции вечного боя в раю к скандинавской традиции, полагая, что эта концепция имеет скорее кельтские корни. Какая из этих двух точек является верной, не имеет для нашего повествования решающего значения. К тому времени, как Ибн Фадлан оказался в стране викингов, те уже вполне могли принять для себя подобную модель рая, так как тесно контактировали с кельтами уже более полутора веков.
[39] | По арабски буквально «пустыня ужаса». В статье, опубликованной в 1927 году, Дж. Г. Томлинсон сообщает о том, что точно «такое же название появляется в «Саге о Вольсунгах», и на основании этого делает вывод о том, что это выражение является общим термином обозначения мест, запретных для посещения человеком. Судя по всему, Томлинсону не было известно, что в «Саге о Вольсунгах» об этом не говорится ровным счетом ничего; перевод девятнадцатого века, сделанный Уильямом Моррисом, действительно содержит следующую строчку: «Это пустыня ужаса, что находится в самой дальней части мира». Но дело в том, что Моррис сам добавил эту строчку к тексту саги. Эти авторские вставки в оригинальный германский текст, появляющиеся на местах предположительно утраченных фрагментов, являются характерной чертой данного перевода.
[40] | Толкуемые буквально исламские запреты употреблять алкоголь относятся в узком смысле этого слова только к перебродившему виноградному соку, то есть вину. Продукты брожения меда, таким образом, не попадают в число запретных для мусульман.
[41] | Традиционное объяснение таких страхов с точки зрения психиатрии заключается в том, что утрата отдельных органов подсознательно ассоциируется во многих культурах с кастрацией. В обзоре 1937 года, озаглавленном «Деформации образа человеческого тела в первобытном обществе», Энгельхардт обращает внимание читателей на существование подобных верований во многих культурах. Например, в бразильском племени нанамани сексуальные преступления караются отсечением левого уха; согласно местным верованиям, это значительно ослабляет сексуальную потенцию. В других сообществах подобное значение придается потере пальцев на руках или ногах или, как в случае норманнов, носа. Кроме того, типичным для многих сообществ предрассудком является соотнесение размеров носа мужчины с размерами его полового органа. Эмерсон выдвигает предположение, что значимость, которая придавалась носу в первобытных сообществах, отражает рудимент древнего отношения к этому органу, сохранившегося с тех времен, когда люди были в основном охотниками и во многом зависели от обоняния, которое помогало им выслеживать добычу и избегать встречи с врагами; при таком образе жизни потеря органа обоняния действительно была сопоставима с тяжелым увечьем.
[42] | В средиземноморской культуре, начиная со времен Древнего Египта, карлики традиционно считаются людьми, наделенными большими умственными способностями, а также чрезвычайно честными в отношении доверенных им ценностей. Вот почему им часто поручалось ведение финансовых расчетов или хранение денег и драгоценностей.
[43] | Следует отметить, что исследование примерно девяноста найденных археологами в Скандинавии скелетов, с уверенностью относимых к эпохе викингов, показывает, что средний рост их составлял примерно 170 сантиметров.
[44] | Далманн в 1924 году писал, что «в торжественных случаях на стол подавались бараны, а не овцы. Считалось, что мясо рогатого самца более питательно, чем безрогой самки, а также способствует увеличению мужской потенции». На самом же деле в то время рога были как у баранов, так и у овец.
[45] | В связи с этим стоит привести наблюдение Джозефа Кантрелла о том, что «в германской и норманнской мифологии существует тенденция, согласно которой женщинам приписывают наличие особых сил, колдовского дара и прочих сверхъестественных способностей, в связи с чем мужчинам следует их бояться и не доверять им. Основные боги в этих мифологиях – мужчины, но валькирии, чье имя в буквальном переводе означает «уносящие павших», – это женщины, которые переносят воинов, погибших на поле брани, в рай. Согласно древним мифам, валькирий было трое. Точно так же тремя ограничивалось количество норн, или судеб, которые присутствовали при рождении каждого человека и определяли, какой будет его жизнь. Норны носили имена: Урт – прошлое, Вертанди – настоящее и Скульд – будущее. Норны «ткали» судьбу человека, а ткачество всегда считалось женской работой. В народе эти женские божества часто представлялись в виде юных девушек. Вирд– англосаксонское божество, управлявшее судьбой человека, – также было женского рода. Вполне вероятно, что соотнесение божеств женского пола с человеческой судьбой было рудиментом более ранних представлений о женщине как символе плодородия. В функции богинь плодородия входило покровительство крестьянам, обрабатывающим землю, а также определение судьбы всего живого на земле». Кроме того, Кантрелл указывает, что «нам достаточно достоверно известно: гадание, целительство и наложение заклятий, равно как и другие шаманские функции, в норманнском обществе соотносились с женщинами преклонных лет. Наряду с этим с женщиной как таковой в народном сознании была связана идея недоверия и подозрительности. Согласно саге «Хавамал», «нельзя доверять словам девушки или замужней женщины, ибо их сердца созданы в форме вращающегося колеса, и непостоянство свойственно их натуре»». Бендиксон по этому поводу пишет: «Среди древних скандинавов существовало своего рода разделение полномочий по половому признаку. Мужчины в большей степени занимались физической работой и, в широком смысле слова, земными делами; женщинам же отводилась область психологии».
[46] | Это выражение является кратким парафразом народной норманнской мудрости, которая в полном варианте звучит так: «Не хвались, что прожил день, пока не наступил вечер; не восхваляй женщину, пока она жива; не хвали меч, – пока не опробовал его в бою; девушку – пока не взял ее в жены; лед – пока не пересек по нему реку; пиво – пока оно не выпито». Такое мудрое, реалистичное и до определенной степени циничное представление о природе человека и о мире в целом является отчасти общим для скандинавской и арабской культур. Как и скандинавы, арабы часто выражают эту же точку зрения иронически или даже сатирически. Существует суфийская притча о человеке, который спросил мудреца: «Предположим, что я уехал из города и в урочный час должен совершить омовение. В какую сторону мне смотреть, когда я буду исполнять этот ритуал?» На что мудрец ответил: «Смотри туда, где оставил одежду, а то ее могут украсть».
[47] | Сходный способ скалолазания применяется до сих пор на датских Фарерских островах для сбора птичьих яиц – одной из важных составляющих рациона местных жителей.
[48] | Это описание физического строения вендолов вызвало у исследователей вполне предсказуемые споры и дебаты. См. приложение.
[49] | На латыни такие носилки называются лектулус.
[50] | Fenestraporcus , буквально: «свиное окно». Норманны использовали вместо оконных стекол пленку из высушенного мочевого пузыря свиньи; этот материал представлял собой полупрозрачную мембрану, через которую в помещение попадал свет, хотя рассмотреть что либо сквозь нее было практически невозможно.
[51] | Этот фрагмент текста был взят из рукописи Рази, которого в книге Ибн Фадлана больше всего интересовало описание битв, вооружения и всего относящегося к военному делу. Знал ли на самом деле Ибн Фадлан и описал ли он в своем тексте значение образа, в котором вновь появился перед своими воинами Беовульф, неизвестно. В рукописи Рази мы никаких указаний на это не обнаруживаем. Вполне возможно, что этот фрагмент не был прокомментирован автором ввиду его очевидности. В норманнской мифологии существует традиция представления Одина с двумя воронами, сидящими у него на плечах. Согласно мифу, эти птицы приносят ему вести о том, что происходит в мире. В пантеоне норманнов Один являлся главным божеством и назывался Всеобщим Отцом. Считалось, что в основном его божественные функции касаются военной сферы. Викинги верили, что время от времени он появляется среди людей, причем чаще всего не в образе богоподобного героя, а в виде самого обыкновенного странника. Они полагали также, что при его появлении ужас охватывает войско даже самого жестокого и свирепого противника. Представляет интерес и миф об Одине, в котором его убивают, а через девять дней он воскресает. Большинство ученых сходится на том, что этот миф родился задолго до проникновения в северные страны какого бы то ни было влияния христианства. Интересно и то, что воскресший Один оставался по прежнему смертным, и викинги считали, что рано или поздно он все же умрет, и на этот раз его смерть будет необратимой.
[52] | Классической научно популярной книгой об Эвансе и Шлимане считается работа СВ. Керама (Курт В. Марек) «Боги, гробницы, ученые». – Нью Йорк: Изд во Альфреда Нопфа, 1967.
[53] | Финли М. И. Мир Одиссея. – Нью Йорк: Викинг Пресс, 1965.
[54] | Кассон Лайонел. Античные мореплаватели, морские путешественники и пираты древнего Средиземноморья. – Нью Йорк: Макмиллан, 1959.
[55] | Насколько мне известно, существуют лишь два англоязычных источника по этому тексту. Первый представляет собой те самые фрагменты, которые я читал, будучи студентом: Роберт Блейк, Ричард Фрай. Викинги дома и в других странах // Карлтон С. Кун. Записки по общей антропологии. – Нью Йорк: Генри Холт и Ко, 1952. С. 410 416. Второй источник: Роберт П. Блейк, Ричард Н. Фрай. Записки о рисале Ибн Фадлана // Византия – Мегавизантия. – Нью Йорк, 1949. Т. 1.4. 2. С. 7 37. Я благодарен профессору Фраю за помощь, оказанную мне в подготовке первой публикации этой книги и ее второго издания.
[56] | Для ознакомления с современным состоянием постмодернистской академической мысли см., например: Полин Мари Росно. Постмодернизм и общественные науки: взгляд изнутри, пути внутреннего развития и взаимного проникновения. – Принстон, Нью Джерси, 1992; Новый историзм / Изд. X. Арам Везер. Нью Йорк: Рутледж, 1989.