Майкл Крайтон - Парк Юрского периода

1 Майкл Крайтон

Посвящается А.М. и Т.

«Рептилии вызывают омерзение своим холодным телом, блеклой окраской, извивающимся хрящевым хребтом, отвратительной кожей, злобным видом, неподвижным взглядом, неприятным запахом. Они издают резкие звуки, обитают в гнилых местах и очень ядовиты, Поэтому Создатель не особенно старался произвести их в большом количестве».
Линней, 1797

«Возродить исчезнувшую с лица земли форму жизни – невозможно».
Эрвин Чаргафф, 1972

_

ВВЕДЕНИЕ. «ДЕЛО ИН-ДЖИН»

Уходящий XX век стал свидетелем «золотой лихорадки» в науке, достигшей особенно поразительных масштабов в безудержном и яростном стремлении извлечь выгоду из прикладной генетики. Исследования в этой области продвигались такими темпами и так мало комментировались, что их истинные размеры и смысл вряд ли можно полностью осознать.
Биотехнология предвещает величайшую революцию в истории человечества. К концу этого десятилетия ее влияние на повседневную жизнь будет неизмеримо большим, чем влияние энергии атома или компьютеров. Как сказал один журналист: «Биотехнология изменит все аспекты человеческой жизни: нашу медицину, нашу еду, наше здоровье, наши развлечения, даже наши тела. Изменения коснутся всего и будут необратимы. Эта наука буквально преобразит лицо нашей планеты».
Но биотехнологическая революция отличается от прежних научных преобразований тремя важнейшими характеристиками.
Во-первых, она имеет широкую научную и материальную базу. Америка шагнула в эпоху атома благодаря работе лишь одного исследовательского центра в Лос-Аламосе. Она вошла в компьютерный век усилиями примерно дюжины компаний. Но биотехнологические исследования только в одной Америке проводятся сейчас более чем в двух тысячах лабораторий. Пятьсот корпораций ежегодно расходуют на эти цели пять миллиардов долларов.
Во-вторых, большинство этих исследований проводится неосмотрительно или бездумно. Попытки изменить окраску форели, чтобы ее лучше было видно в водном потоке, создать деревья с квадратными стволами для удобства переработки или изобрести ароматизаторы, после ввода в организм которых вы всегда будете благоухать вашими любимыми духами, – все это не так смешно, как кажется на первый взгляд. Безусловно, достижения биотехнологии могут использоваться в отраслях промышленности, традиционно подверженных капризам моды, таких, как производство косметики или индустрия отдыха, но озабоченность усугубляет непредсказуемость результатов и легкомысленное применение новой могущественной технологии.
В-третьих, все исследования проводятся совершенно произвольно. Никто их не контролирует. Нет и федерального закона, регулирующего их. Ни одна страна мира, включая Америку, не имеет четкой правительственной программы в этой области. Диапазон практического применения биотехнологии чрезвычайно широк – от производства биопрепаратов для сельского хозяйства до изготовления искусственного снега, и именно это создает трудности для выработки и проведения разумной политики.
Но больше всего тревожит тот факт, что среди самих ученых нет ни одного, стоящего на страже интересов человечества. Примечательно, что почти каждый специалист, участвующий в генетических разработках, также занят и в бизнесе, связанном с этой наукой. Нет беспристрастных наблюдателей. У каждого свой, небескорыстный интерес.
Коммерциализация молекулярной биологии с этической точки зрения – самое ошеломляющее событие в истории науки, и осуществилась она с невероятной скоростью. В течение четырех столетий со времен Галилея наука развивалась как свободное и открытое исследование природы. Ученых никогда не интересовали национальные границы, они были выше мелкой суеты политиков и войн. Ученые всегда сопротивлялись засекречиванию научных исследований и даже встретили с неодобрением идею патентовать собственные открытия; они считали, что трудятся на благо всего человечества. И в самом деле, на протяжении многих поколений открытия ученых были совершенно бескорыстными.
Когда в 1953 году двум молодым исследователям из Англии Джеймсу Уотсону и Френсису Крику удалось расшифровать структуру ДНК, их достижение превозносилось как торжество человеческого духа, как триумф, увенчавший вековые попытки научным путем постичь Вселенную. Все уверенно ожидали, что это открытие будет отдано людям, чтобы служить на их благо.
Но этого не произошло. Тридцать лет спустя почти все коллеги Уотсона и Крика по научной работе были заняты делом совершенно иного рода. Исследования в области молекулярной генетики приобрели необычайный размах и превратились в огромное коммерческое предприятие с многомиллионным капиталом, но корни этого следует искать не в 1953 году, а в апреле 1976-го.
Именно тогда произошла известная встреча между крупным промышленным магнатом Робертом Свенсоном и биохимиком из Калифорнийского университета Гербертом Бойером. Они решили основать коммерческую компанию по использованию достижений Бойера в технике манипуляций с генами. Их новая компания, ГЕНИНТЕХ, скоро стала самым крупным и наиболее успешным из всех начинаний в области генной инженерии.
Все сразу захотели стать богатыми. Почти каждую неделю объявлялось об открытии новой компании, ученые объединялись в группы для использования результатов генетических исследований. К 1986 году не менее 362 ученых, в том числе 64 из Национальной Академии, являлись членами экспертных советов биотехнологических форм, а тех ученых, которые являлись владельцами акций этих фирм или периодически консультировали их, было гораздо больше.
Необходимо подчеркнуть, сколь велико было значение изменения отношения ученых к результату своего труда. В прошлом ученые-теоретики относились к бизнесу со снобизмом. Делать деньги – занятие, недостойное интеллектуала, пригодное лишь для торгашей, считали они. А заниматься исследованиями для промышленности, даже для таких престижных фирм, как «Белл» или Ай-би-эм, – удел тех, кому не удалось получить место в университете. Таким образом, чистые ученые весьма критически относились к работе ученых-прикладников, да и к промышленности в целом. Благодаря этому давнему антагонизму университетские ученые были неподвластны растлевающему влиянию промышленности, и всякий раз, когда в практической сфере возникал спор, они готовы были беспристрастно и на высочайшем профессиональном уровне участвовать в дискуссии.
Но сегодня картина изменилась. Осталось очень мало как микробиологов, так и научных учреждений, не связанных с коммерцией. Старые добрые времена канули в вечность. Исследования в генетике продвигаются небывалыми темпами. Но они засекречены, проводятся в спешке и нацелены на извлечение прибыли.
В атмосфере коммерциализации почти неизбежно появление такой компании, как «Интернэшинл джинетик текнолоджиз» в Пало Альто, компании с далеко идущими планами. Также не стоит удивляться тому, что кризис в генетике, вызванный ею же, мог остаться незамеченным, В конце концов, исследования «Ин-Джин» проводились секретно, а сами события произошли в одном из самых отдаленных районов Центральной Америки; число их очевидцев не превышало и двадцати человек. Лишь горстка из них осталась в живых.
Когда наконец 5 октября 1989 года в Верховном суде Сан-Франциско рассматривалось дело о банкротстве «Интернэшинл джинетик текнолоджиз», процесс не привлек большого внимания прессы. Он был воспринят как нечто ординарное: в тот год «Ин-Джин» была уже третьей биотехнологической компанией, потерпевшей банкротство, и седьмой – с 1986 года. А так как кредиторами были японские инвестиционные консорциумы, такие, как «Хамагури» и «Денсака», компании, традиционно предпочитающие оставаться в тени, немногие судебные документы стали достоянием общественности. Для избежания ненужной огласки адвокат «Ин-Джин» Дэниэл Росс из компании Коуэн, Суэйн и Росс представлял на суде и японских вкладчиков. Кроме того, за закрытыми дверями суда прозвучала весьма необычная петиция вице-консула Коста-Рики. Таким образом, неудивительно, что за какой-то месяц все проблемы «Ин-Джин» были тихо и мирно улажены.
Участники этого процесса, в том числе и крупные ученые – члены коллегии советников, подписали договор о неразглашении; все они будут молчать о случившемся. Но многие из главных действующих лиц дела «Ин-Джин» ничего не подписывали и были готовы рассказать о знаменательных событиях, приведших к тем двум последним дням на далеком острове у западного побережья Коста-Рики в августе 1989 года.

ПРОЛОГ: УКУС РАПТОРА

Тропический дождь лил как из ведра, барабаня по рифленой крыше здания больницы, грохоча по металлическим желобам и потоками обрушиваясь на землю, Роберта Картер вздохнула, глядя в окно.
Берег океана, скрытый низко опустившимся туманом, отсюда был едва различим. Не на это она рассчитывала, отправляясь на два месяца поработать врачом в рыбацкой деревне Байя Анаско на западном побережье Коста-Рики. После двух изнурительных лет работы на «скорой помощи» в больнице Майкл Риз в Чикаго Бобби Картер мечтала о солнце и покое.
И вот уже три недели она в Байя Анаско. И каждый день – дождь.
Все остальное было прекрасно. Ей нравилась уединенность деревеньки, доброжелательность ее жителей. По организации здравоохранения Коста-Рика входит в двадцатку лучших стран мира, и даже в этой далекой прибрежной деревушке больница была прекрасно оборудована и снабжена всем необходимым. Ее фельдшер, Мануэль Арагон, умен и хорошо обучен. Бобби могла практиковать здесь на том же уровне, что и в Чикаго.
Но дождь! Этот вечный, нескончаемый дождь!
Мануэль, находившийся тут же в смотровой, неожиданно поднял голову, прислушиваясь.
– Ты слышишь? – спросил он.
– Ну конечно же, слышу, – ответила Бобби.
– Нет, ты послушай.
И тогда она уловила его, этот новый звук, смешанный с шумом дождя. Это был низкий гул, который то усиливался, то стихал; скоро стало ясно: это ритмичный треск двигателя вертолета. «Неужели они летают в такую погоду?» – подумала она.
Но звук упорно нарастал, а затем из тумана, окутавшего океан, вырвался вертолет и затрещал над ними. Сделав круг, он снова оказался над водой. Бобби видела, как там, у рыбачьих лодок, он развернулся и, косо снизившись у шаткого деревянного пирса, полетел обратно по направлению к пляжу.
Он явно искал место для приземления.
– Это был пузатый «Сикорский» /модель вертолета, названная по фамилии конструктора/, на боку его была голубая полоса со словами «Констракшн Ин-Джин». Это было название строительной компании, возводящей новый курорт на одном из прибрежных островов. Предполагалось, что курорт будет весьма фешенебельным и полным различных нововведений. Строительство продолжалось уже больше двух лет, многие из местного населения были заняты на нем. Бобби могла себе представить, что это будет, – один из тех огромных американских курортов с бассейнами и теннисными кортами, где отдыхающие смогут играть и пить свой дайкири /коктейль из рома с лимонным или лаймовым соком/, никак не соприкасаясь с реальной жизнью страны.
«Интересно, что за чрезвычайные обстоятельства могли вынудить их лететь в такую погоду?» – подумала Бобби. Она увидела, как за стеклом кабины облегченно вздохнул пилот, посадив наконец вертолет на мокрый песок пляжа. Человек в комбинезоне спрыгнул на землю и распахнул большую боковую дверь. До Бобби донеслись отчаянные крики по-испански, и Мануэль, стоявший рядом, подтолкнул ее.
Им требовался врач.
Двое темнокожих из экипажа вертолета шли по направлению к ней; они несли казавшееся безжизненным тело. А третий, белый, лающим голосом выкрикивал команды. На нем был желтый дождевик, а из-под бейсбольной кепки с эмблемой команды Метса торчали рыжие волосы.
– Врач здесь есть? – спросил он у подбежавшей Бобби.
– Я доктор Картер, – ответила она. Дождь тяжелыми каплями колотил ее по голове и плечам. Рыжий недовольно оглядел Бобби. На ней были обрезанные выше колен джинсы и майка с тонкими бретельками. На шее висел стетоскоп, раструб которого заржавел от соленого воздуха.
– Эд Реджис, – представился он. – Доктор, у нас тяжелобольной.
– Тогда вам лучше отправить его в Сан-Хосе, – сказала она. Сан-Хосе – столица и находится всего в двадцати минутах лету.
– Мы бы так и сделали, но в такую погоду нам не перелететь через горы. Придется вам лечить его здесь.
Бобби шла рядом с раненым, пока его несли в больницу. Он был совсем юный, не старше восемнадцати. Приподняв пропитавшуюся кровью рубашку, она увидела глубокую рваную рану вдоль плеча, а затем такую же на ноге.
– Что с ним случилось?
– Несчастный случай на стройке, – прокричал Эд. – Он упал, и его задел бульдозер.
Потерявший сознание парнишка был бледен и дрожал.
У ярко-зеленой двери больницы стоял Мануэль и махал им рукой.
Раненого внесли внутрь и положили на стол в центре комнаты. Мануэль приступил к внутривенному вливанию, а Бобби, направив свет на парня, склонилась над ним, чтобы осмотреть раны. Она сразу же поняла, что дела его плохи. Скорее всего ему не выжить.
Глубокая рваная рана спускалась от ключицы к туловищу, мышцы на краях ее свисали клочьями. Плечо смещено, и обнажились бледные кости. Второй разрыв пришелся на мощные мышцы бедра и был настолько глубок, что можно было видеть пульсацию бедренной артерии. Первым впечатлением Бобби было, что ногу разрезали.
– Расскажите мне еще раз, как это произошло, – обратилась она к Эду.
– Я сам не видел, – ответил он. – Мне сказали, что его задел бульдозер.
– Это похоже на нападение хищника, – сказала Бобби, исследуя рану. Как большинство врачей «скорой помощи», она прекрасно помнила всех пациентов, прошедших через ее руки за годы работы. У нее было два случая нападения животных. Первый – с двухлетним малышом, на которого набросилась собака породы ротвейлер. Второй – с подвыпившим служителем цирка, пострадавшим от встречи с бенгальским тигром. В обоих случаях повреждения были схожими. Раны, нанесенные хищником, весьма характерны.
– Хищника? – произнес Эд, облизав губы. – Да нет же, поверьте, это был бульдозер. – Он провел языком по губам, явно нервничая, как будто сделал что-то дурное. Бобби недоумевала почему: ведь если они использовали на стройке необученных рабочих из местных, то несчастный случай для них событие не чрезвычайное.
– Будем промывать? – спросил Мануэль.
– Да, – ответила Бобби. – Только сначала сделай ему блокаду.
Она наклонилась над пациентом и кончиками пальцев ощупала рану. Если его задел бульдозер, то в рану должна попасть грязь. Но там ничего не было, кроме скользкой слизистой пены. И от раны исходил какой-то странный смрад, отдающий гнилью, запах смерти и разложения. Никогда раньше ей не приходилось встречаться с таким запахом.
– Когда это случилось?
– Час назад.
Она опять обратила внимание на то, как был напряжен Эд Реджис. Он явно принадлежал к типу беспокойных, нервных людей. И совсем не походил на мастера со стройки. Скорее, он мог быть кем-то из администрации. Ему явно было не по себе.
Мысли Бобби Картер вновь вернулись к ранам. Так или иначе, они не походили на механическую травму. Не было ни загрязнения почвой, ни размозжения тканей – признаков, характерных для любой травмы, будь то несчастный случай или автокатастрофа. Вместо всего этого изодранная кожа на плече и бедре.
Действительно, было похоже, что на него напал какой-то зверь. Но, с другой стороны, на большей части тела не было никаких следов, что необычно при нападении животного. Она снова оглядела его голову, руки, кисти.
Кисти.
Мороз пробежал у нее по коже при взгляде на его кисти. Обе ладони были в мелких рваных порезах, а запястья и предплечья – в синяках.
Она проработала в Чикаго достаточно долго, чтобы понять, что это означает.
– Ладно, – сказала она, – Подождите за дверью.
– Почему? – встревоженно спросил Эд. Он был недоволен.
– Вы хотите, чтобы я ему помогла или нет? – С этими словами Бобби вытолкала Эда из комнаты и закрыла дверь у него перед носом. Она не могла проникнуть в суть происходящего, но все это ей не нравилось.
– Мне продолжать промывать? – неуверенно спросил Мануэль.
– Да, – ответила Бобби. Она достала свой маленький автоматический фотоаппарат «Олимп» и, поправив освещение, сделала несколько моментальных снимков раны. «Действительно, похоже на укусы», – подумала она. Но тут больной застонал, и Бобби, отложив аппарат, наклонилась к нему.
Он шевелил губами, с трудом двигая опухшим языком.
– Raptor, – произнес он. – Lo sa raptor.
При этих словах Мануэль замер и в ужасе отпрянул.
– Что это значит? – спросила Бобби.
– Я не знаю, доктор, – Мануэль покачал головой. – «Lo sa raptor» – no es espanol.
– Разве? – ей показалось, что это было по-испански. – Тогда, пожалуйста, продолжай промывать.
– Нет, доктор. – Мануэль поморщился. – Ужасный запах. – И он перекрестился.
Бобби опять посмотрела на скользкую пену, покрывающую рану. Она потрогала ее, слегка растерла пальцами. Пена очень напоминала слюну…
Губы раненого вновь зашевелились.
– Raptor, – прошептал он.
– Оно его укусило, – с ужасом проговорил Мануэль.
– Кто укусил?
– Raptor.
– Что такое «raptor»?
– Это hupia.
Бобби нахмурилась. Костариканцы не отличались особой суеверностью, но о hupia она слышала в деревне и раньше. Говорили, что это ночные призраки, безлицые вампиры, похищающие детей. По преданию, раньше они жили в горах Коста-Рики, а теперь поселились на прибрежных островах.
Мануэль все пятился назад, что-то бормоча и крестясь.
– Этот запах, он такой необычный, – сказал он. – Конечно, это hupia.
Бобби уже собиралась приказать ему вернуться на место и продолжить работу, когда юноша вдруг открыл глаза и резко сел на столе. Мануэль в ужасе взвизгнул. Раненый со стоном поворачивал голову с широко раскрытыми глазами направо и налево, а затем из него фонтаном брызнула кровавая рвота. Его тут же затрясло, тело корчилось в судорогах. Бобби попыталась схватить его, но он, сотрясаясь в конвульсиях, скатился со стола на цементный пол. Его снова вырвало. Кровь была повсюду. Со словами «Что тут, черт возьми, происходит?» Эд открыл дверь, но, увидев кровь, отвернулся, прижав руку ко рту. Бобби схватила шпатель, чтобы протиснуть его между сжатыми зубами юноши, но, когда ей удалось это сделать, она уже знала, что спасти его невозможно. Юноша дернулся в последний раз, затем обмяк и затих.
Бобби нагнулась, чтобы сделать ему искусственное дыхание «изо рта в рот», но бросившийся к ней Мануэль схватил ее за плечи и потянул назад.
– Нет, – сказал он. – hupia перейдет на тебя.
– Мануэль, ради Бога…
– Нет. – В глазах его была ярость. – Нет. Тебе этого не понять.
Бобби взглянула на лежащего на полу юношу и поняла, что все это бесполезно: оживить его не удастся. Мануэль позвал людей с вертолета, они пришли и забрали тело. Появился Эд. Вытирая рот тыльной стороной ладони, он пробормотал:
– Я знаю, вы сделали все, что могли. Бобби молча наблюдала, как тело вносили в вертолет и как он с ревом взмыл в небо.
– Так-то лучше, – сказал Мануэль.
Бобби думала о руках юноши. Порезы и ссадины на них свидетельствовали о том, что он защищался. Она была убеждена, что он погиб не в результате несчастного случая на стройке; на него кто-то напал, и руками он пытался защититься.
– Где находится остров, откуда они прилетели? – спросила Бобби.
– В океане. Примерно в ста шестидесяти или двухстах километрах от берега.
– Далековато для курорта.
Мануэль наблюдал за вертолетом:
– Надеюсь, они никогда не вернутся. «Ну что ж, – подумала она, – по крайней мере, у меня есть снимки». Но, повернувшись к столу, она увидела, что фотоаппарат исчез.
Позже вечером дождь наконец прекратился. Оставшись одна в своей спальне, расположенной в задней части здания больницы, Бобби погрузилась в свой старенький, в обтрепанной бумажной обложке испанский словарь. Юноша произнес «raptor», и, несмотря на протесты Мануэля, она подозревала, что это слово было все-таки испанским. И, конечно, она нашла его в словаре. Оно означало «вор», «похититель». Это ее несколько смутило. Смысл его был подозрительно близок значению слова hupia. Конечно, она не верила в эти предрассудки. Да и какой призрак мог так изрезать руки. Что же пытался ей сказать юноша?
Из соседней комнаты послышался стон, там лежала одна из деревенских женщин в ожидании родов. За ней ухаживала Елена Моралес, местная акушерка. Бобби заглянула к ним и жестом подозвала Елену.
– Елена…
– Si, доктор?
– Ты знаешь, что такое «raptor»?
Седовласая, энергичная, несмотря на свои шестьдесят лет, Елена была человеком рассудительным и практичным. Глядя в ночное небо, она нахмурилась и сказала:
– Raptor?
– Да. Ты знаешь это слово?
– Si, – кивнула Елена. – Это значит… человек, который приходит ночью и уносит ребенка.
– Похититель детей?
– Да.
– Hupia?
Елена переменилась в лице:
– Не говорите такого, доктор.
– Почему?
– Не надо поминать hupia сейчас, – твердо сказала Елена, кивнув в сторону, откуда доносились стоны роженицы. – Неблагоразумно произносить это слово сейчас.
– А этот похититель кусает и режет свои жертвы?
– Кусает и режет? – Елена была озадачена. – Нет, доктор. Ничего такого он не делает. Это человек, который уносит новорожденных младенцев, – Елену явно раздражал разговор, и ей хотелось скорее его закончить. Она направилась в палату. – Я позову вас, доктор, когда начнутся роды. Думаю, остался час или два.
Бобби посмотрела на звезды, прислушалась к мирному шуму прибоя, доносившемуся с океана. В темноте вырисовывались силуэты рыбацких лодок, стоявших на якоре близ берега. Все было так мирно и буднично, что все эти разговоры о вампирах и похищенных детях показались ей глупыми.
Вернувшись к себе, она вспомнила, как настаивал Мануэль на том, что это слово не испанское. Из любопытства она решила заглянуть в маленький английский словарь и, к своему удивлению, обнаружила это слово и в нем:
raptor – сущ. <обр. от лат. raptor грабитель, фр. Raptus>: хищная птица.

ПЕРВОЕ ПРИБЛИЖЕНИЕ

Первоначально кривая дробной размерности практически не дает представления о структуре математической модели, которую она призвана выражать
Ян Малкольм

ПОЧТИ РАЙ

Майк Боумен, бодро насвистывая вел свой «лендровер» по биологическому заповеднику Кабо Бланко, расположенному на западном побережье Коста-Рики. Было прекрасное июльское утро, и дорога, на сколько хватало глаз, была живописной: она шла по краю отвесных гор, откуда можно было обозревать и джунгли, и голубую гладь Тихого океана. В путеводителях писали, что Кабо Бланко – это нетронутая, девственная природа, почти рай. Глядя на все это, Боумен чувствовал, что теперь его отпуск снова пойдет на лад.
Боумен, тридцатишестилетний агент по продаже недвижимости из Далласа, приехал в Коста-Рику с женой и дочерью в отпуск на две недели. Идея этого путешествия принадлежала жене. Неделями Элин твердила ему о чудесных национальных парках Коста-Рики и о том, как полезно для Тины будет увидеть их. А потом, когда они уже приехали туда, оказалось, что Элин записана на прием к специалисту по пластической хирургии в Сан-Хосе. Тогда Майк Боумен впервые услышал о первоклассных и недорогих пластических операциях, которые делают в Коста-Рике, и роскошных частных клиниках Сан-Хосе.
Конечно, последовал крупный скандал. Майк чувствовал, что она ему солгала, так оно в действительности и было. Он был ярым противником пластических операций. Это же просто смешно: Элин всего тридцать, и она красивая женщина. Не прошло и десяти лет с тех пор, когда ее, студентку последнего курса, выбрали королевой на вечере выпускников в Раисе. Но Элин постепенно теряла уверенность в себе и становилась беспокойной. И, судя по всему, последние несколько лет ее больше всего волновала потеря красоты.
Красоты – и, стало быть, всего на свете.
«Лендровер» проехал по глубокой луже, разбрызгав грязь. Сидящая рядом Элин сказала:
– Майк, ты уверен, что мы правильно едем? За несколько часов мы не встретили ни одного человека.
– Пятнадцать минут назад проехала машина, – напомнил он ей. – Помнишь, такая голубая.
– Она ехала в обратном направлении…
– Дорогая, ты мечтала о пустынном пляже, – сказал он, – и ты его получишь.
Элин с сомнением покачала головой:
– Хотелось бы верить.
– Да, папа, хотелось бы верить, – с заднего сиденья сказала Кристина. Ей было восемь лет.
– Верьте мне, я знаю. – Некоторое время он вел машину в молчании. – Правда, здесь чудесно? Посмотрите, какой вид. Он великолепен.
– Да, нормально, – сказала Тина.
Элин достала пудреницу и посмотрелась в зеркальце, слегка похлопав пальцами под глазами. Вздохнув, она убрала ее.
Дорога пошла под гору, и Майк сосредоточился на управлении машиной. Вдруг через дорогу пронеслось что-то черное, и Тина закричала:
– Смотрите! Смотрите!
Но животное быстро исчезло в джунглях.
– Кто это был? – спросила Элин. – Обезьяна?
– Может, белкообразная обезьяна, – сказал Боумен.
– Я могу ее записать? – спросила Тина, доставая карандаш. В качестве внеклассной работы она составляла список всех животных, увиденных во время путешествия.
– Не знаю, – неуверенно сказал Майк. Тина сверилась с картинками в путеводителе.
– Вряд ли это белкообразная обезьяна, – сказала она. – Скорее всего, это опять ревун. – За время этой поездки они уже видели нескольких обезьян-ревунов.
– Слушайте, – продолжала Тина, веселея, – в этой книжке пишут, что «на побережье Кабо Бланко обитают разнообразные представители фауны, в том числе ревуны, белолицые обезьяны, трехпалые ленивцы и броненосцы». Как ты думаешь, папа, мы увидим трехпалого ленивца?
– Обязательно увидим.
– Правда?
– А ты посмотрись в зеркало.
– Очень остроумно, папа. Дорога сквозь джунгли спускалась к океану. Майк Боумен почувствовал себя настоящим героем, когда они наконец добрались до абсолютно безлюдного пляжа, окаймлявшего океан трехкилометровым полумесяцем белого песка. Он поставил машину в тень пальм, которые росли вдоль берега, и достал пакеты с едой. Элин надела купальник и сказала:
– Господи, ну как мне избавиться от этого веса?
– Дорогая, ты выглядишь великолепно. – На самом деле она казалась ему слишком худой, но он уже давно научился не говорить об этом вслух.
Тина уже бежала вдоль берега.
– Не забудь надеть панаму, – крикнула ей вслед Элин.
– Потом, – не оборачиваясь, ответила Тина. – Я хочу посмотреть, есть ли здесь ленивцы. Элин Боумен оглядела пляж, деревья.
– Ты думаешь, с ней все будет в порядке?
– Дорогая, тут на километры нет ни одной живой души, – ответил Майк.
– А змеи?
– Ради Бога, – сказал Майк, – здесь нет змей.
– Но могут быть…
– Дорогая, – твердо сказал он, – змеи – холоднокровные. Это рептилии. Они не могут поддерживать постоянную температуру тела. Здесь на песке тридцать градусов с лишним. Если змея выползет на него, она попросту изжарится. Поверь мне. На берегу нет змей. – Майк посмотрел на бегущую вдаль дочь, темное пятнышко на белом песке. – Отпустим ее. Пусть наслаждается.
Он обнял жену за талию.

1 Следующая страница


Парк Юрского периода 2

Тина бежала, пока не выдохлась. Затем она бросилась на песок и с восторгом перекатилась к кромке воды. Океан был теплым, и почти не было волн. Девочка немного посидела, переводя дыхание, и оглянулась на родителей и машину, чтобы понять, далеко ли она убежала.
Мама махала ей рукой, подзывая к себе. Тина бодро помахала в ответ, делая вид, что не понимает жеста матери. Тина не хотела надевать панаму, И она не хотела возвращаться назад и снова слушать все эти разговоры о похудании. Ей хотелось остаться здесь и, может быть, увидеть ленивца.
Два дня назад она уже видела ленивца а зоопарке в Сан-Хосе. Он был забавным, совсем как персонаж «Маппет шоу», и казался совершенно безобидным. В любом случае, он не умеет быстро двигаться, и она всегда сможет убежать от него, Мама опять звала ее, и Тина решила уйти с солнцепека у воды под тень пальм. Они нависали над сучковатыми сплетениями корней манговых зарослей, делая безуспешной любую попытку проникнуть в глубь острова. Девочка села на песок и поддела ногой высохшие листья мангра. Она заметила на песке множество птичьих следов. Коста-Рика славилась своими пернатыми. В путеводителях говорилось, что самых разных видов птиц в Коста-Рике в три раза больше, чем во всей Америке и Канаде, вместе взятых.
Она увидела маленькие, едва заметные следы какой-то птицы. Другие следы были крупнее и глубже врезались в песок. Тина лениво смотрела на них, когда услышала какое-то чириканье и последовавшее за ним шуршание в гуще мангровых зарослей.
Интересно, могут так чирикать ленивцы? Тина склонялась к мысли, что нет, но не была уверена. Наверное, это чирикала какая-то морская птица. Снова услышав шуршание. Тина замерла и стала ждать. Наконец появился и источник звуков. В нескольких метрах от нее из-под мангровых корней появилась ящерица и уставилась на девочку.
У Тины перехватило дыхание. Это новое животное для ее списка! Ящерица встала на задние лапы, балансируя на толстом хвосте, и не отрывала глаз от девочки. Тина отметила, что она ростом почти тридцать сантиметров, темно-зеленая с коричневыми полосами вдоль спины. Ее крошечные передние ножки заканчивались маленькими шевелящимися пальчиками. Ящерица, подняв голову, смотрела на девочку.
«Какая симпатичная, – подумала Тина, – похожа на большую саламандру». Она подняла руку и тоже пошевелила пальцами.
Ящерица не испугалась и пошла к Тине на задних лапах держась прямо. Она была не больше курицы и, как курица, при ходьбе покачивала головой. Тина подумала, что такую ящерицу можно держать дома, как кошку или собаку.
Девочка заметила, что ящерица оставляет трехпалые следы, которые выглядят абсолютно как птичьи. Ящерица подошла ближе. Тина старалась не шевелиться, чтобы не вспугнуть маленького зверька. Она была поражена тем, что ящерица осмелилась подойти к ней так близко, но потом вспомнила, что здесь заповедник. Все животные чувствуют себя здесь в безопасности. Должно быть, эта ящерица ручная. Возможно, она ожидала, что Тина ее чем-нибудь угостит, К сожалению, у нее ничего не было. Девочка медленно протянула руку с раскрытой ладонью, показывая, что у нее ничего нет.
Ящерица остановилась, подняла голову и что-то прощебетала.
– Извини, – сказала Тина, – но у меня ничего нет.
И тогда ящерица совершенно неожиданно вспрыгнула на протянутую руку.
Тина почувствовала, как маленькие пальчики ящерицы раздирают ее ладонь и как под тяжестью удивительно большого веса животного опускается ее рука.
А ящерица тем временем стала карабкаться вверх по ее руке, пытаясь дотянуться до лица.
– Я просто хочу ее видеть, – сказала Элин Боумен, щурясь от солнца. – И больше ничего. Только видеть.
– Я уверен, что с ней все в порядке, – сказал Майк, копаясь в коробке с едой, которую они взяли с собой из отеля. Там была неаппетитная жареная курица и какие-то изделия из теста с мясной начинкой. Вряд ли Элин притронется ко всему этому.
– А ты не боишься, что она уйдет с пляжа?
– Нет, дорогая, не боюсь.
– Я ощущаю здесь такую оторванность от всего.
– Я думал, что именно этого ты и хотела.
– Хотела.
– Так в чем же дело?
– Просто я хочу ее видеть, вот и все. И тут издалека ветер донес до них голос дочери. Это был пронзительный крик.

ПУНТАРЕНАС

– Думаю, ей стало лучше, – сказал доктор Круз, опуская пластиковый полог кислородной палатки, внутри которой лежала спящая Тина. Майк Боумен присел у кровати рядом с дочерью. Он считал, что доктор Круз довольно толковый врач, его английский был безупречен – результат учебы в медицинских центрах Лондона и Балтимора. Он был сама компетентность, и клиника Санта-Мария, современная больница в Пунтаренасе, считалась безупречной.
И все-таки Майк Боумен нервничал. Его дочь тяжело больна, они далеко от дома, и от этого никуда не деться.
Когда там, на побережье, Майк добежал до дочери, она ужасно кричала. Вся левая рука ее была в крови и покрыта мелкими укусами величиной с отпечаток большого пальца. И еще на руке была какая-то липкая пена, похожая на пенистую слюну.
Он понес ее по берегу назад к машине. Почти сразу рука девочки начала краснеть и опухать. Майк не скоро забудет их возвращение к цивилизации – эту безумную гонку, когда вездеходный «лендровер», то пробуксовывая, то двигаясь юзом, пробивался по раскисшей от грязи дороге среди холмов. А Тина в это время кричала от страха и боли, и рука ее все краснела и распухала. Задолго до того, как они добрались до границ парка, отек распространился на шею и девочке стало трудно дышать…
– Теперь она будет в порядке? – спросила Элин, глядя на дочь сквозь пленку кислородной палатки.
– Надеюсь, – ответил доктор Круз. – Я ввел ей еще одну дозу стероидов, и теперь ее дыхание значительно облегчилось, да и отек уменьшился.
– А эти укусы… – начал Майк Боумен.
– Пока нам не удалось их идентифицировать, – сказал доктор. – Сам я вижу такие укусы впервые. Но можно заметить, что они исчезают. Уже сейчас их трудно различить. К счастью, я сделал несколько снимков. И взял образцы этой липкой слюны – один для анализа здесь, другой, чтобы отправить в лабораторию в Сан-Хосе, а третий мы сохраним в замороженном виде, чтобы использовать в случае необходимости. Ее рисунок у вас?
– Да, – отозвался Майк. Он протянул доктору набросок, сделанный Тиной в ответ на вопросы, заданные ей в приемном покое.
– Это животное ее укусило? – спросил доктор, глядя на рисунок.
– Да, – ответил Майк. – Она рассказывала, что это была зеленая ящерица размером с курицу или ворону.
– Никогда не видел такой ящерицы, – произнес доктор. – Она изображена здесь стоящей на задних лапах.
– Верно, – подтвердил Майк Боумен, – Тина сказала, что ящерица ходила на задних лапах.
Доктор Круз нахмурился. Он более внимательно посмотрел на рисунок:
– Я не специалист. Я попросил приехать сюда доктора Гутьерреса.
Он ведущий специалист биологического заповедника Карары, который находится по другую сторону залива. Возможно, он сможет определить, что это за животное.
– А он не из Кабо Бланко? – спросил Боумен. – Именно там ее покусали.
– К сожалению, нет, – сказал Круз. – В Кабо Бланко нет постоянного персонала, и в последнее время там не работал ни один исследователь. Вы, наверное, первые люди, ступившие на этот берег за несколько месяцев. Но я уверен, что вы убедитесь в компетентности доктора Гутьерреса.
Доктор Гутьеррес оказался бородатым мужчиной в шортах и рубашке цвета хаки. Как это ни странно, он оказался американцем. Его представили Боуменам, и он ответил им с мягким южным акцентом:
– Мистер и миссис Боумен, приветствую вас, приятно познакомиться.
Затем Гутьеррес объяснил, что он биолог-практик из Йельского университета и последние пять лет проработал в Коста-Рике, Марти Гутьеррес тщательно осмотрел Тину, осторожно поднял ее руку, изучая следы укусов, пользуясь крошечным фонариком и измеряя их маленькой карманной линейкой. Затем он отступил назад, кивая сам себе, как будто ему что-то стало ясно. Он внимательно рассмотрел поляроидные снимки и задал доктору Крузу несколько вопросов о слюне. Тот ответил, что она еще на анализе в лаборатории.
Наконец он повернулся к Майку Боумену и его жене, напряженно ожидавшим результата.
– Думаю, что с Тиной все будет хорошо, Я хочу лишь уточнить некоторые детали, – сказал он, – что-то записывая своим четким почерком. – Ваша дочь говорит, что была искусана зеленой ящерицей ростом примерно тридцать сантиметров, которая появилась из мангрового болота и шла на задних лапах?
– Да, все правильно.
– И ящерица издавала какие-то звуки?
– Тина сказала, что она чирикала или попискивала.
– Скажем, как мышь?
– Да.
– Ну, в таком случае, – сказал доктор Гутьеррес, – мне известна эта ящерица.
Он объяснил, что из шести тысяч видов ящериц, существующих в мире, чуть больше дюжины передвигаются в вертикальном положении. И только четыре вида из них обитают в Латинской Америке. И, судя по окраске, данная ящерица может принадлежать только к одному виду из этих четырех.
– Я уверен, что это была Basiliscus amoratus, василиск – полосатая ящерица, которая водится здесь, в Коста-Рике, и еще в Гондурасе. Рост такой ящерицы, стоящей на задних ногах, иногда достигает и тридцати сантиметров.
– А они ядовиты?
– Нет, миссис Боумен. Они совершенно безвредны. – Гутьеррес объяснил, что опухоль на руке Тины была вызвана аллергической реакцией. – По данным медицинской статистики, четырнадцать процентов людей подвержены сильной аллергии на рептилий, – добавил он. – Судя по всему, это относится и к вашей дочери.
– Она кричала… Она говорила, что было очень больно.
– Наверное, так и было, – сказал Гутьеррес. – Слюна рептилий содержит серотонин, который вызывает сильнейшую боль. – Он обратился к Крузу:
– У нее понизилось давление после антигистаминов?
– Да, – ответил Круз, – и очень быстро.
– Серотонин, – сказал Гутьеррес, – без всякого сомнения.
И все же у Элин Боумен оставались сомнения.
– Но почему эта ящерица вообще ее укусила?
– Укусы ящериц – очень распространенное явление, – ответил Гутьеррес. – Служителей зоопарков кусают постоянно. Только на днях мне рассказали о том, что в Амалойе ящерица покусала ребенка в колыбели, это в ста километрах от того места, где вы были. Так что это бывает. Правда, мне не совсем понятно, почему у вашей дочери так много укусов. Что она делала в это время?
– Ничего. Она сказала, что сидела очень тихо, так как боялась спугнуть эту ящерицу.
– Сидела очень тихо, – повторил Гутьеррес, хмурясь. Он покачал головой. – М-да. Вряд ли я смогу в точности описать, что произошло. Дикие животные непредсказуемы.
– А эта пенистая слюна на ее руке? – спросила Элин. – У меня не выходит из головы мысль о бешенстве…
– Нет-нет, – успокоил ее доктор Гутьеррес. – Рептилия не может быть носителем бешенства. У вашей дочери была аллергическая реакция на укус василиска. И ничего более серьезного.
Затем Майк Боумен показал Гутьерресу картинку. нарисованную Тиной.
– Это можно принять за изображение василиска, – сказал он. – Естественно, здесь не все точно. Шея слишком длинна, и задние ноги нарисованы только с тремя пальцами вместо пяти. Хвост толстоват и слишком задран вверх. Но в целом это достаточно похожее изображение того вида ящерицы, о котором мы говорили.
– Но Тина подчеркивала, что шея была очень длинной, – настаивала Элин Боумен, – и она говорила, что на ногах было по три пальца.
– Тина довольно наблюдательна, – добавил Майк Боумен.
– Я в этом не сомневаюсь, – улыбаясь, сказал Гутьеррес. – Но все-таки считаю, что ее покусал обычный Basiliscus amoratus, и у нее была сильная герпетическая реакция. При использовании лекарств она проходит за двенадцать часов. Утром ваша дочь будет здорова.
В оснащенной современным оборудованием лаборатории, расположенной в цокольном этаже клиники Санта-Мария, узнали о том, что доктор Гутьеррес идентифицировал животное, покусавшее американского ребенка, как безвредного василиска. Тут же анализ слюны был отложен, хотя первичное фракционирование выявило несколько белков с крайне высоким молекулярным весом и неизвестным биологическим действием. Но дежуривший ночью лаборант был очень занят, поэтому он положил образцы слюны в холодильник.
На следующее утро сменивший его лаборант, как обычно, проверил образцы анализов, чтобы убрать те из них, которые принадлежали выписываемым больным. Увидев, что БОУМЕН КРИСТИНУ в это утро выписывают, он было выбросил образцы слюны, но в последний момент заметил на одном из них красный ярлык, означавший, что данный образец должен быть передан в лабораторию университета Сан-Хосе. Тогда он вытащил пробирку со слюной из мусорной корзины и отправил ее по назначению.
– Ну, скажи спасибо доктору Крузу, – сказала Элин Боумен, слегка подтолкнув дочь вперед, – Спасибо, доктор Круз. Сегодня я чувствую себя намного лучше. – Тима пожала ему руку и заметила:
– Сегодня на вас другая рубашка.
На мгновение он казался озадаченным, затем улыбнулся:
– Ты права, Тина. Если я всю ночь работаю в больнице, то утром меняю рубашку.
– А галстук не меняете?
– Нет, только рубашку.
– Майк говорил вам, что она наблюдательна, – заметила Элин.
– Я это вижу. – Доктор Круз улыбнулся и похлопал девочку по плечу. – Желаю тебе хорошо провести остаток каникул в Коста-Рике.
– Спасибо, Боумены уже собрались уходить, когда доктор Круз спросил:
– Да, Тина, а ты помнишь ящерицу, которая тебя покусала?
– Ага.
– А ты помнишь ее лапы?
– Ага.
– Были на них пальцы?
– Да.
– Сколько их было?
– Три.
– Откуда ты знаешь?
– Потому что я видела, – сказала Тина. – Ведь все птицы на пляже оставляли на песке следы с тремя пальцами, вот такие. – Она подняла руку с тремя широко расставленными пальцами. – И у этой ящерицы были такие следы.
– У ящерицы были следы как у птицы?
– Ага, – подтвердила Тина, – и походка была у нес как у птицы. Она двигала головой вот так, вверх и вниз. – И девочка сделала несколько шагов, покачивая головой.
После отъезда Боуменов доктор Круз решил передать этот разговор Гутьерресу на биологическую станцию.
– Должен признать, что рассказ девочки озадачивает, – сказал Гутьеррес. – Я сам кое-что перепроверил. И сейчас я уже не уверен, что ее покусал василиск. Совсем не уверен.
– Но кто это мог быть?
– Пожалуй, сейчас я не стал бы торопиться с гипотезами. Кстати, вы слышали у вас в больнице о каких-нибудь еще случаях укуса ящерицы?
– Нет.
– Сообщите мне, мой друг, если услышите.

ПОБЕРЕЖЬЕ

Марти Гутьеррес сидел на берегу близ мангровых зарослей и наблюдал, как вечернее солнце спускалось все ниже, пока оно не засверкало неровными линиями на глади вод залива и лучи его не забрались под пальмы. Это было на пляже Кабо Бланко. Насколько он мог определить, он сидел недалеко от того места, где двумя днями раньше была та американская девочка.
Хотя то, что Гутьеррес сказал Боуменам о частых укусах ящериц, было правдой, ему никогда не приходилось слышать о том, чтобы василиск кого-то кусал. И тем более о том, чтобы после укуса ящерицы кого-то госпитализировали. Кроме того, область укусов была немного больше области возможных укусов василиска. Тогда, вернувшись на биостанцию в Карару, он заглянул в их маленькую научную библиотеку, но не нашел никакой информации об укусах василисков. Затем он сверился с базой данных Международной компьютерной биослужбы. И опять не нашел никакой информации ни об укусах василисков, ни о случаях госпитализации по поводу этих укусов.
Тогда он обратился к начальнику медицинской службы Амалойи, и тот подтвердил, что девятидневный младенец, спавший в своей кроватке, был укушен в ногу животным, которое его бабка, единственная свидетельница происшедшего, определила как ящерицу. Позже нога распухла, и ребенок едва не умер. Старушка сообщила, что ящерица была зеленой с коричневыми полосами. Пока эта женщина не отогнала ее, ящерица успела укусить ребенка несколько раз.
– Странно, – удивился Гутьеррес.
– Ничего странного, обычное дело, – ответил ему начальник медслужбы и добавил, что слышал и о других случаях укусов. В Васкесе, соседней деревне на побережье, был также укушен ребенок во время сна. И еще один в Пуэрто-Сотреро. Все эти случаи произошли в течение последних двух месяцев. И каждый раз жертвами становились спящие дети или младенцы.
Это новые подробности, складывающиеся в единую четкую картину, привели Гутьерреса к мыслям о том, что речь идет о дотоле неизвестном виде ящерицы. Неудивительно, что это произошло в Коста-Рике. Эта страна, в своем самом узком месте едва достигающая ста двадцати километров, по размерам меньше штата Мэн /Один из самых небольших штатов США, его площадь – 86 тыс. км /. И, несмотря на ограниченное пространство, Коста-Рика отличается удивительным разнообразием биологических мест обитания: два побережья – атлантическое и тихоокеанское; четыре отдельные горные системы, включающие вершины высотой более трех с половиной тысяч метров и действующие вулканы; тропические джунгли, горные леса, зоны умеренного пояса, топкие болота и бесплодные пустыни. Такое экологическое разнообразие порождает удивительное многообразие растительного и животного мира. В Коста-Рике втрое больше видов птиц, чем во всей Северной Америке. Более тысячи сортов орхидей. Более пяти тысяч видов насекомых.
В этих местах постоянно появляются новые виды. Подобные открытия случаются в последнее время все чаще и чаще по довольно грустной причине. Коста-Рика теряет свои леса, и обитатели джунглей, лишившись своей естественной среды, переселяются в другие зоны, при этом иногда меняя свои повадки.
Таким образом, появление нового вида было вполне возможно. Но вместе с радостью они доставляли ученым и массу проблем, связанных с возможностью появления новых болезней. Ящерицы были носителями вирусных заболеваний, причем некоторые могли передаваться человеку. Наиболее серьезным из них был центральный энцефалит рептилий, похожий на сонную болезнь и поражающий людей и лошадей. Гутьеррес чувствовал, что ему необходимо обнаружить эту новую ящерицу, хотя бы для выявления возможных заболеваний.
Сидя на берегу и глядя на садящееся солнце, он вздохнул. Возможно, Тина Боумен видела новое животное, а возможно, и нет. Он, Гутьеррес, уж точно его не видел. В это утро он зарядил свой пневматический пистолет стрелами с лигамином и, преисполненный надежд, отправился на побережье. Но день прошел впустую. Ему пора возвращаться, так как совсем не хотелось вести машину в темноте по такой опасной дороге.
Гутьеррес встал и пошел по пляжу. Пройдя немного вперед, он увидел темный силуэт обезьяны-ревуна, семенящей по краю мангрового болота. Гутьеррес отступил назад, к воде. Если ему встретился один ревун, то, наверное, на ближайших деревьях скрываются и другие. А ревуны имели обыкновение мочиться на непрошенных гостей.
Но этот ревун, кажется, был один. Он шел медленно, часто останавливаясь и присаживаясь на задние лапы. Он что-то держал в зубах. Подойдя ближе, Гутьеррес увидел, что он ест. Изо рта ревуна свисал хвост и задние ноги ящерицы. Даже издали были заметны коричневые полосы на ее зеленом теле.
Гутьеррес бросился на землю и прицелился. Ревун, привыкший к безопасной жизни в заповеднике, с любопытством уставился на него. Он не убежал даже тогда, когда мимо просвистела первая стрела, не задев его. Когда вторая стрела глубоко вонзилась в его бедро, ревун, издав пронзительный вопль, в котором смешались гнев и изумление, выпустил из зубов остатки своей пищи и бросился в джунгли.
Гутьеррес поднялся на ноги и подошел к тому месту, откуда убежал ревун. Он не беспокоился за обезьяну: доза транквилизатора была так мала, что могла вызвать лишь головокружение на несколько минут. Он уже думал о том, как поступить со своей неожиданной находкой. Сам он напишет предварительный отчет, а останки ящерицы, естественно, нужно отправить в Соединенные Штаты для окончательной идентификации. Но кому их отправить? Признанным экспертом был Эдвард X. Симпсон, почетный профессор зоологии Колумбийского университета в Нью-Йорке. Симпсон, элегантный пожилой мужчина с зачесанными назад седыми волосами, был первым авторитетом в мире по классификации ящериц. Марти склонялся к мысли послать свою ящерицу именно доктору Симпсону.

НЬЮ-ЙОРК

Доктор Ричард Стоун, заведующий лабораторией тропических болезней (ЛТБ) Медицинского центра Колумбийского университета, часто говорил, что название лаборатории ассоциируется с гораздо более крупным учреждением, нежели их лаборатория. В начале XX века она занимала весь четвертый этаж здания Центра биомедицинских исследований. В то время усилия целых коллективов специалистов были направлены на борьбу с такими бедствиями, как желтая лихорадка, малярия и холера. Но благодаря успехам медицины, а также исследованиям в лабораториях Найроби и Сан-Паулу ЛТБ утратила свое былое значение. Соответственно сократился и ее штат. Теперь в ней постоянно работали лишь два лаборанта, да и они занимались в основном диагносцированием заболеваний жителей Нью-Йорка, прибывших из-за границы. В то утро привычную рутину работы лаборатории нарушило появление необычной посылки.
– О, очень мило, – сказала лаборантка ЛТБ, читая надпись, сделанную таможней. – «Частично изжеванный фрагмент неопознанной костариканской ящерицы». – Она наморщила нос. – Это вам, доктор Стоун.
Ричард Стоун подошел поближе, чтобы посмотреть на новое поступление:
– Это то, что нам доставили из лаборатории Эда Симпсона?
– Да, – ответила лаборантка. – Только не пойму, почему они прислали ящерицу нам?
– Мне звонила его секретарша, – сказал Стоун. – Симпсон сейчас в летней экспедиции на Борнео, а поскольку речь идет о возможности заразной болезни, распространяемой этой ящерицей, она попросила нас взглянуть на нее. Что ж, давайте посмотрим, что это такое.
Перед ними лежал белый пластмассовый цилиндр емкостью примерно два литра с металлическими запорами и завинчивающейся крышкой. На этикетке стояла надпись: «Международные контейнерные перевозки биологических образцов». На контейнере также были наклейки и предупреждающие надписи на четырех языках. чтобы не допустить его вскрытия подозрительными таможенниками.
Судя по всему, это сработало. Когда Ричард Стоун включил свет на полную мощность, он увидел, что герметичность не нарушена. Стоун включил вытяжной шкаф, надел маску и натянул пластиковые перчатки. Все-таки за последнее время в лаборатории идентифицировали образцы, зараженные венесуэльской конской лихорадкой, японским энцефалитом Б, вирусом Куасанурского леса, вирусами Лангата и Майаро. Затем он отвинтил крышку.
Послышалось шипение выходящего газа, и из горла появился белый дымок. Цилиндр стал совершенно ледяным. Внутри Стоун обнаружил пластиковый пакет для сандвичей, закрывающийся на молнию, в котором находилось что-то зеленое. Стоун расстелил на столе хирургическую ткань и вытряс на нее содержимое пакета. С глухим стуком на стол упал кусок замороженного мяса.
– Брр! – сказала лаборантка. – Выглядит, как будто его ели.
– Именно так, – подтвердил Стоун. – Чего они от нас хотят?
Лаборантка заглянула в приложенные документы.
– Ящерицы кусали местных детей. У них сомнения относительно идентификации этой ящерицы, и их волнуют болезни, передаваемые при укусе. – Она достала детский рисунок с изображением ящерицы, надписанный сверху «ТИНА», – Один ребенок нарисовал эту ящерицу.
Стоун взглянул на рисунок.
– Вряд ли мы скажем что-то более конкретное о виде, – произнес он, – но мы сможем достаточно легко выявить наличие заболеваний, если нам удастся получить немного крови из этого куска. Как они называют это животное?
– «Basiliscus amoratus с генетической аномалией, выраженной в трехпалости», – прочитала лаборантка.
– Хорошо, – сказал Стоун, – начнем. Пока она будет оттаивать, сделайте рентгеновские снимки и сфотографируйте. Когда получите кровь, начните пробы с антителами до тех пор, пока не получим положительную реакцию. Если возникнут проблемы – сообщите.
Ответ был готов в лаборатории еще до обеда: кровь ящерицы не проявила какой-либо значительной реактивности ни к одному из вирусных или бактериальных антигенов. При исследовании токсичности был получен лишь один положительный результат: кровь дала слабую реакцию с ядом индийской королевской кобры. Но подобная взаимореактивность – распространенное явление среди рептилий, поэтому доктор Стоун не счел необходимым сообщать об этом в факсе, отправленном в тот же вечер доктору Мартину Гутьерресу.
Проблемой идентификации ящерицы никто и не занимался; решили дождаться доктора Симпсона. Он должен был вернуться не раньше, чем через несколько недель, и его секретарша обратилась к ЛТБ с просьбой сохранить фрагмент ящерицы до его приезда. Доктор Стоун положил его обратно в пакет на молнии и засунул с морозильник.
Мартин Гутьеррес читал факс, полученный из лаборатории тропических болезней Медицинского центра Колумбийского университета. Он был коротким:

ПРЕДМЕТ: Basiliscus amoratus с генетической аномалией получен из офиса доктора Симпсона.
МАТЕРИАЛЫ: задняя часть (? ) частично съеденного животного.
ПРОВЕДЕННЫЕ ИССЛЕДОВАНИЯ: рентген, микроскопия, иммунологические тесты на вирусные, паразитарные и бактериальные заболевания.
ПОЛУЧЕННЫЕ ДАННЫЕ: гистологические или иммунологические признаки какого-либо заболевания, заразного для человека, в данном экземпляре Basiliscus amoratus отсутствуют.
Подпись: Ричард А, Стоун, доктор медицины, заведующий лабораторией.

Полученная справка позволила Гутьерресу сделать два вывода. Во-первых, его определение ящерицы как василиска подтверждено учеными Колумбийского университета. А во-вторых, отсутствие инфекционных заболеваний означает то, что недавние случаи единичных укусов ящерицы не представляют серьезной опасности для здоровья людей в Коста-Рике. Напротив, он чувствовал, что изначально был прав: гонимые из лесов ящерицы в новых местах обитания входят в контакт с жителями деревень. Гутьеррес был уверен, что буквально через несколько недель ящерицы, привыкнув к новым условиям, успокоятся и случаи укусов прекратятся.
Тропический дождь лил как из ведра, барабаня по рифленой крыше здания больницы в Байя Анаско. Было около полуночи; электричество из-за грозы отключилось, и акушерка Елена Моралес работала при свете небольшого фонаря, когда услышала какое-то чириканье, или попискивание. Решив, что это крыса, она быстро положила компресс на лоб роженицы и поспешила в соседнюю комнату, чтобы проверить, все ли в порядке с новорожденным. Едва она взялась за дверную ручку, как снова услышала чириканье. Акушерка успокоилась. Должно быть, это была птица, влетевшая в окно, чтобы укрыться от дождя. В Коста-Рике считалось, что птица, прилетевшая к младенцу, приносит счастье.
Елена открыла дверь. Ребенок лежал в плетеной колыбели, завернутый в легкое одеяло так, что открытым оставалось только его лицо. По краям колыбели, подобно горгульям /Выступающая водосточная труба в виде фантастической фигуры/, изогнулись три темно-зеленые ящерицы. Увидев Елену, они подняли головы и с любопытством уставились на нее, но не убежали. При свете фонаря Елена увидела, что с их мордочек каплями стекает кровь. Мягко чирикая, одна из ящериц склонилась ниже над постелькой и резким движением головы оторвала от ребенка кусок мяса.
Елена, закричав, бросилась к ним, и ящерицы исчезли в темноте. Но даже не добежав до кроватки, Елена увидела, что произошло с лицом ребенка, и поняла, что он уже мертв. А ящерицы, чирикая и повизгивая, растворились в дождливой ночи, оставив лишь кровавые трехпалые следы, похожие на птичьи.

ИСКАЖЕНИЕ ФАКТОВ

Позже, немного успокоившись, Елена решила не сообщать о нападении ящериц. Несмотря на кошмар, который ей пришлось увидеть, еще больше она боялась что ее обвинят в недосмотре за ребенком, поэтому сказала его матери, что ребенок умер от удушья, и в отчете, что она посылала в Сан-Хосе, в качестве причины смерти обозначила СВДС – синдром внезапной детской смерти. Так было принято обозначать случаи смерти новорожденных, наступившей по неизвестной причине. Это было в порядке вещей, и ее сообщение не вызвало вопросов.
Лаборатория университета в Сан-Хосе, в которой производился анализ слюны с руки Тины Боумен, сделала несколько достойных внимания открытий. В слюне, как и предполагалось, было выявлено большое количество серотонина. Но в протеинах слюны был обнаружен настоящий гигант с молекулярной массой 1980000 – один из крупнейших белков, известных науке. Биологическая активность все еще изучалась, но похоже было, что это нейротоксический яд, родственный яду кобры, но с более примитивной структурой.
Лаборатория также выявила следы гамма-аминометионингидролазы. Поскольку этот фермент применяется в генной инженерии и не присущ обычным животным, лаборанты решили, что он принесен в лабораторию, и не упомянули о нем в телефонном разговоре с доктором Крузом, врачом из Пунтаренаса, направившим им эту слюну для анализа.
Фрагменты тела ящерицы лежали в морозильнике в Колумбийском университете, дожидаясь приезда доктора Симпсона, который должен был вернуться не раньше, чем через месяц. Все бы так и шло своим чередом, если бы в лабораторию тропических болезней не вошла однажды лаборантка Элис Левин. Увидев рисунок Тины Боумен, она воскликнула:
– Ой, чей это ребенок нарисовал динозавра?
– Кого? – переспросил Ричард Стоун, медленно поворачиваясь к ней.
– Динозавра. Разве нет? Мой ребенок постоянно их рисует.
– Это ящерица, – отозвался Стоун. – Из Коста-Рики. Ее нарисовало одна девочка оттуда.
– Нет, – покачала головой Элис, – посмотрите внимательно. Это же совершенно ясно. Большая голова, длинная шея, стоит на задних лапах, толстый хвост. Это динозавр.
– Исключено. Она ростом только тридцать сантиметров.
– Ну и что? Тогда были и маленькие динозавры, – парировала Элис. – Поверьте, уж я знаю. Ведь у меня двое мальчишек, так что я в этом специалист. Самые маленькие динозавры были и еще меньше. Минизавры или что-то в этом роде. Их названия невозможно запомнить. На это способны только десятилетние.
– Ты не понимаешь, – сказал Стоун, – это рисунок современного животного. Нам прислали его часть. Сейчас она лежит у нас в морозильнике. – С этими словами Стоун открыл морозильник и, достав оттуда пакет, вытряс его содержимое.
Элис Левин, не дотрагиваясь, посмотрела на замороженные части лап и хвоста животного и пожала плечами:
– Не знаю, по-моему, это динозавр. Стоун покачал головой:
– Исключено.
– Почему? – настаивала Элис. – Ведь это может быть пережиток, или реликт, или как их там.
Стоун продолжал отрицательно качать головой. Элис была всего лишь лаборанткой из соседней бактериологической лаборатории. У нее было богатое воображение. Стоун помнил, как когда-то она утверждала, что ее преследует санитар из хирургического отделения…
– Знаешь, – продолжала Элис, – может получиться большой шум, если это все-таки окажется динозавром.
– Это не динозавр.
– А кто-нибудь проверял?
– Нет, – ответил Стоун.
– Ну тогда отнеси его в Музей естественной истории или еще куда-нибудь, – не сдавалась Элис. – Ты должен это сделать.
– Я буду выглядеть идиотом.
– Может быть, мне сделать вместо тебя?
– Нет, – сказал Стоун, – не надо.
– Но ты будешь что-то делать?
– Ничего не буду. – Он положил пакет обратно в морозильник и захлопнул дверцу. – Это не динозавр, это ящерица. И что бы это ни было, оно может подождать, пока доктор Симпсон вернется с Борнео и идентифицирует его. И давай на этом закончим, Элис. Я эту ящерицу никуда не понесу.

ВТОРОЕ ПРИБЛИЖЕНИЕ

При последующих представлениях дробной размерности могут появиться неожиданные изменения направления прямой.
Ян Малкольм

БЕРЕГ ВНУТРЕННЕГО МОРЯ

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

Алан Грант согнулся, едва не касаясь носом земли. Была страшная жара – столбик термометра подбирался к отметке сорок градусов. Колени горели, их уже не спасали толстые и мягкие наколенники. Едкая солончаковая пыль раздирала горло. Пот градом стекал со лба. Но Грант не замечал этого: кусочек земли размером пять на восемь сантиметров поглотил все его внимание.
Кропотливо работая зубочисткой и кистью из верблюжьего волоса, он извлек крошечный кусочек челюстной кости, имеющей форму буквы "L". Он был длиной не больше трех сантиметров и не толще мизинца. На нем просматривались зубы – ряд маленьких крупинок с характерным наклоном к центру. Частицы кости отслоились, когда он копал. Грант на секунду прервал работу, чтобы смазать находку склеивающим раствором. Было совершенно ясно, что кость принадлежала детенышу плотоядного динозавра, умершему семьдесят девять миллионов лет назад в возрасте около двух месяцев. Если повезет, Грант сможет найти и весь скелет. И тогда это будет первый известный в науке полный скелет детеныша плотоядного динозавра.
– Эй, Алан!
Алан Грант поднял голову, щурясь от солнца. Он опустил на глаза темные очки и вытер со лба пот.
Раскопки велись на выветренном горном склоне в окрестностях Шейкуотера, штат Монтана. Под голубым куполом неба вокруг насколько хватало глаз простирались старые горы с обнаженными пластами крошащегося известняка. Ни деревца, ни кустика. Ничего, кроме голых скал, палящего солнца и завывающего ветра.
Те, кто приезжал в эти места, находили их унылыми и мрачными, но Грант увидел в этом пейзаже нечто совершенно иное. Эта бесплодная земля осталась от другого абсолютно непохожего на наш, мира, исчезнувшего восемьдесят миллионов лет назад. Воображение уносило его туда, на теплые заболоченные берега огромного внутреннего моря. Оно простиралось на тысячи километров, охватывая все пространство от молодых отрогов Скалистых гор до крутых вершин Аппалачей. Под водой был весь американский Запад.
Гранту виделось небо в редких облаках, темных от дыма курящихся вулканов. Воздух был плотнее и более насыщенным углекислотой. Побережье было покрыто буйной растительностью. В этих водах не было рыбы, но море изобиловало моллюсками и улитками. Птерозавры устремлялись с гор к этим берегам за своей пищей – водорослями. По топкому берегу, в пальмовых зарослях рыскали плотоядные динозавры. А поблизости был небольшой островок, площадью не более восьми тысяч квадратных километров. Окруженный густой зеленью, он служил надежным прибежищем для травоядных утконосых динозавров, которые стадами гнездились там, откладывали яйца и выхаживали свое щебечущее потомство.
За миллионы лет, прошедшие с тех пор" бледно-зеленое солончаковое озеро мелело и наконец исчезло. Обнажившаяся земля прогнулась и растрескалась от жары. А прибрежный остров, хранящий в своем лоне яйца динозавров, превратился в выветренный горный склон, где Алан Грант и производил свои раскопки.
– Эй, Алан!
Гран поднялся на ноги. Это был крепкий бородатый мужчина сорока лет. Он услышал тарахтение портативного генератора и доносившийся издалека грохот отбойного молотка, врезающегося в твердую породу соседней горы. Там так же работали и участники экспедиции. Они оттаскивали большие обломки породы, предварительно проверив, нет ли в них ископаемых. Грант видел их лагерь, расположенный у подножия горы: шесть вигвамов, колышущиеся на ветру борта общей палатки, автофургон, служащий полевой лабораторией. В его тени стояла Элли и махала Гранту рукой.
– К нам кто-то едет! – крикнула она, показывая рукой на восток.
Грант увидел облако пыли, поднятое голубым «фордом» – седаном, который, подпрыгивая на неровной дороге, ехал в их сторону. Грант посмотрел на часы: как раз вовремя. Ребята, подняв головы, с интересом следили за машиной. Посторонние не часто приезжали к ним в Шейкуотер, и можно было долго гадать, зачем Алан Грант понадобился юристу из Агентства по охране окружающей среды.
Но Грант знал, что палеонтология, наука об исчезнувших формах жизни, за последние годы приобрела неожиданно большое значение. Современный мир быстро изменяется. и ответы на многие вопросы, связанные с погодой, исчезновением леса, повсеместным потеплением климата, озоновым слоем, можно найти, обратившись к прошлому. А эту информацию могут дать палеонтологи. За последние несколько лет его уже дважды приглашали в качестве эксперта.
Грант начал подниматься в гору навстречу машине.
Гость, закашлявшись от пыли, открыл дверцу машины.
– Боб Моррис, Агентство по охране окружающей среды, АПООС, – сказал он, протягивая руку. – Я из отделения Сан-Франциско.
Представившись, Грант произнес:
– Вы совсем изжарились. Хотите пива?
– О Боже, конечно.
Моррису было под тридцать; он был при галстуке и в брюках от делового костюма. В руках держал портфель.
Они направились к фургону. Грант обратил внимание, как скрипела земля под остроносыми ботинками Морриса.
– Когда я впервые поднялся сюда, я решил, что здесь резервация индейцев, – сказал Моррис, показывая на вигвамы.
– Нет, – ответил Грант, – просто это самый удобный вид жилья для этих мест.
Он объяснил, что когда они в 1978 году впервые приехали сюда на раскопки у них были самые современные на тот момент восьмиугольные палатки. Но оказалось, что они не выдерживают ветра. Им пришлось перепробовать несколько видов палаток, но безуспешно, Кончилось тем, что стали ставить вигвамы, просторные, удобные и более устойчивые на ветру.
– Это вигвамы племени Черноногих индейцев, они строятся на четырех опорах, – сказал Грант. – Вигвамы Сиуксов строятся на трех. Но, поскольку эти места раньше были территорией Черноногих, мы решили…
– Ага, – произнес Моррис, – резонно. – Он сощурившись всматривался в пустынный пейзаж. Покачав головой, спросил:
– Как давно вы здесь?
– Около шестидесяти ящиков, – ответил Грант. Заметив удивление на лице Морриса, он пояснил:
– Мы измеряем время пивом. Когда мы приехали сюда в июне, у нас было сто ящиков. На сегодняшний день выпито около шестидесяти.
– Если точно, то шестьдесят три, – включилась в разговор Элли Сэттлер.
Они уже подошли к фургону. Гранта позабавило то, как уставился Моррис на загорелую Элли. На ней были отрезанные выше колен джинсы и завязанная узлом на животе ковбойка, белокурые волосы зачесаны назад. Ей было двадцать четыре года.
– Тут все держится на Элли, – сказал Грант, знакомя их. – И в своем деле она большой специалист.
– А чем она занимается? – спросил Моррис.
– Палеоботаникой, – ответила Элли, – и еще выполняю обычную для таких экспедиций работу.
Она открыла дверь, и они вошли внутрь. Кондиционер, установленный в фургоне, понижал температуру лишь до тридцати градусов, но после полуденной жары там казалось прохладно. Вдоль стен стояли длинные деревянные столы, на которых были аккуратно разложены образцы маленьких костей, снабженные ярлыками. Чуть дальше стояли керамические блюда и горшки.
Воздух был прочно пропитан запахом уксуса. Моррис взглянул на кости.
– Я думал, что динозавры были большими, – сказал он.
– Они и были большими, – ответила Элли, – но все, что вы здесь видите, остатки скелетов детенышей. Значение Шейкуотера, прежде всего, в том, что здесь огромное количество гнездовий динозавров. До того как мы начали эту работу, о малышах не было известно почти ничего. К тому времени было найдено лишь одно гнездо, в пустыне Гоби. Мы обнаружили дюжину гнезд различных гадрозавров, в которых были и яйца, и кости детенышей.
Пока Грант доставал пиво из холодильника, Элли показала Моррису ванночки с уксусной кислотой, предназначенные для растворения известняка, прилипшего к хрупким костям.
– Эти кости похожи на куриные, – сказал Моррис, заглядывая в посудину.
– Да, – согласилась Элли, – они очень напоминают птичьи.
– А это что? – спросил Моррис, показывая на груды больших костей за окном фургона, завернутых в толстый пластик.
– Отбросы, – ответила Элли. – Просто большие осколки костей.
Раньше мы их и не принимали во внимание, но сейчас посылаем на генетический анализ.
– Генетический анализ? – переспросил Моррис.
– А вот и пиво, – сказал подошедший Грант, бросая банку Моррису.
Другую банку он дал Элли. Запрокинув голову. Элли начала пить. Моррис не мог оторвать глаз от ее длинной шеи.
– У нас здесь все по-простому, – сказал Грант. – Хотите зайти в мой кабинет?
– Конечно, – ответил Моррис.
Грант повел его в конец фургона, где стоял диван с изорванной обивкой, продавленный стул и обшарпанный приставной столик. Грант опустился на диван, который при этом заскрипел и выпустил облако беловатой пыли. Откинувшись на спинку и водрузив ноги в ботинках на столик, он жестом пригласил Морриса сесть:
– Устраивайтесь поудобнее.
Грант был профессором палеонтологии Денверского университета, одним из ведущих специалистов в своей области, и при этом чувствовал себя совершенно чуждым светским условностям. Он не был кабинетным работником и понимал, что все самое важное в палеонтологии делается в поле, руками. Грант с трудом выносил всех этих академиков, музейных работников – словом, тех, кого он называл «охотниками на динозавров за чашкой чая». И ему стоило определенных усилий отделить себя от них как в манере одеваться, так и в поведении. Он даже лекции читал в джинсах и в теннисных туфлях.
Моррис, прежде чем сесть, отряхнул сиденье стула. Затем он открыл портфель, порылся в нем и оглянулся на Элли, которая в другом конце фургона, не обращая на них никакого внимания, извлекала с помощью пинцета кости из ванночки с кислотой.
– Вас, должно быть, интересует, зачем я здесь, – произнес он.
Грант кивнул:
– Да, вы проделали немалый путь, мистер Моррис.
– Хорошо, – сказал Моррис, – приступим сразу к сути. АПООС озабочено деятельностью Фонда Хэммонда. Ведь вы получаете от них какие-то деньги.
– Тридцать тысяч долларов в год, – кивнув, ответил Грант. – В течение последних, пяти лет.
– Что вам известно об этом Фонде? – спросил Моррис.
Грант пожал плечами:
– Фонд Хэммонда – всеми уважаемый источник академических субсидий. Они оплачивают исследования по всему миру, в том числе и несколько исследований, связанных с динозаврами. Я знаю, что они субсидируют Боба Керри из Тиррела в Альберте и Джона Уэллера на Аляске. Возможно, кого-то еще.
– А вам известно, почему Фонд Хэммонда так поддерживает исследования, связанные с динозаврами?
– Конечно. Потому что старый Джон Хэммонд помешан на динозаврах.
– Вы встречались с ним?
– Один или два раза, – пожимая плечами, ответил Грант. – Он иногда приезжает сюда ненадолго. Ведь ему немало лет. И он весьма эксцентричен, как многие богатые люди. Но всегда полон энтузиазма. А в чем дело?
– Дело в том, – ответил Моррис, – что Фонд Хэммонда довольно загадочная организация. – Он достал ксерокопию карты мира, испещренную красными точками, и протянул ее Гранту. – Здесь отмечены раскопки, которые финансировал Фонд за последний год. Вам ничего не кажется странным? Монтана, Аляска. Канада, Швеция… Все это находится на севере. Ни одного места ниже сорок пятой параллели. – Моррис достал еще несколько карт. – И это год за годом. Ни один проект, связанный с раскопками динозавров на юге, в Юте, Колорадо или в Мексике, не финансировался ни разу. Фонд Хэммонда субсидирует раскопки лишь в холодных климатических зонах. Нам бы хотелось знать, с чем это связано.
Грант быстро просмотрел карты. Если действительно Фонд поддерживает только раскопки в холодных зонах, то это странно, потому что лучшие специалисты по динозаврам работают в жарких странах.
– И здесь есть еще загадки, – продолжал Моррис. – Например, какое отношение имеют динозавры к янтарю?
– К янтарю?
– Да, это твердая желтая смола, получаемая из сока сухих деревьев.
– Я знаю, что это такое, – сказал Грант. – А почему вы спрашиваете?
– Потому что за последние пять лет Хэммонд приобрел в Америке, Европе и Азии огромное количество янтаря, среди которого есть множество экземпляров музейной ценности. Фонд потратил на янтарь семнадцать миллионов долларов. Сейчас они владеют крупнейшим в мире частным запасом этого материала.
– Что-то я не очень понимаю, – сказал Грант.
– И никто не понимает, – подтвердил Моррис. – Пока что это выглядит как сущая бессмыслица. Янтарь без труда можно производить искусственным путем. Он не имеет ни коммерческой ценности, ни оборонного значения. Нет никакого смысла накапливать его. Но Хэммонд именно это и делает, причем уже не один год.
– Янтарь, – покачав головой, произнес Грант.
– А этот его остров в Коста-Рике? – продолжал Моррис. – Десять лет назад Фонд Хэммонда арендовал его у правительства Коста-Рики. Якобы чтобы устроить там биологический заповедник.
– Я ничего об этом не знаю, – хмурясь сказал Грант.
– Мне удалось выяснить лишь немного, – сказал Моррис. – Остров находится в ста шестидесяти километрах от западного побережья. Он весьма труднодоступен и расположен в том месте океана, где благодаря ветру и течению он почти всегда окутан туманом. Они его назвали Облачным островом, Isla Nublar. Должно быть, то, что этот остров кому-то понадобился, очень удивило костариканцев. – Моррис порылся в портфеле, – А заговорил я об этом потому, что, судя по этим документам, вам был выплачен гонорар консультанта за работу, связанную с этим островом.
– Мне? – поразился Грант.
Моррис протянул ему какую-то бумагу. Это была ксерокопия чека, выписанного в марте 1984 года компанией «Ин-Джин», (Фараллон Роуд, Пало Альто, Калифорния. ) на имя Алана Гранта, на сумму двенадцать тысяч долларов. Внизу чека, в углу, стоял штамп «Служба консультаций (Коста-Рика) Ювенильное гиперпространство».
– Ах, конечно, – сказал Грант, – помню. Это была чертовски загадочная история, но я ее помню. И ничего общего с островом она не имела.
Первое гнездо с яйцами динозавра Алан Грант нашел в 1979 году в Монтане, а в последующие два года он обнаружил множество таких гнезд. Но он не спешил с публикацией своего открытия до 1983 года. После того как был напечатан его доклад о десятитысячной стае утконосых динозавров, населявших побережье обширного внутреннего моря, делавших общие гнезда в прибрежном песке и всей стаей растивших детенышей. Грант стал знаменитостью. Идея материнского инстинкта, присущего этим гигантским животным, динозаврам, сопровождавшаяся изображениями симпатичных детенышей, высовывающих мордочки из яиц, была благожелательно встречена во всем мире. Гранта буквально осаждали просьбами об интервью, лекциях, книгах. Естественно, он отказался от всего этого, желая лишь одного – продолжать свои раскопки. Именно в эти безумные дни в середине восьмидесятых к нему обратилась компания «Ин-Джин» с просьбой о консультации.
– Вам до этого приходилось слышать об «Ин-Джин»? ~ спросил Моррис.
– Нет.
– Каким образом они вышли на вас?
– Мне позвонили по телефону. Человек по фамилии Дженнаро или Дженнино, что-то в этом роде. Моррис кивнул.
– Дональд Дженнаро, – сказал он. – Это штатный консультант «Ин-Джин».
– Как бы то ни было, он хотел узнать о питании динозавров. За подробное описание этого он предложил мне большой гонорар. – Грант допил пиво и поставил банку на пол. – Его особенно интересовали невзрослые динозавры. Детеныши и подростки. Чем они питались. По-моему, он считал, что я это знаю.
– А вы знали?
– В общем-то нет. Я сказал ему об этом. Мы нашли множество скелетов, но не имели почти никаких данных о питании. Но Дженнаро сказал, что знает, что мы публиковали не все, и хочет получить то, что у нас имелось. И он предложил очень большой гонорар. Пятьдесят тысяч долларов.
Моррис достал магнитофон и установил его на столе.
– Вы не будете возражать?
– Ну что вы, конечно нет.
– Итак, в 1984 году вам позвонил Дженнаро. Что было дальше?
– Что? – повторил Грант. – Вы сами видите, как мы тут работаем. Пятидесяти тысяч хватило бы нам на два лета раскопок. Я сказал ему, что сделаю все, что смогу.
– Итак, вы согласились составить для него описание.
– Да.
– Того, чем питались невзрослые динозавры.
– Да.
– Вы встречались с Дженнаро?
– Нет, только разговаривал по телефону.
– Говорил ли вам Дженнаро, для чего ему нужна эта информация?
– Да, – сказал Грант. – Он собирался организовать музей для детей и хотел воссоздать облик маленького динозавра. Он сказал, что нанимает ряд академических консультантов, и перечислил их. Среди них было несколько палеонтологов, как я, математик из Техаса Ян Малкольм, пара экологов. Системный аналитик. Неплохая команда.
Моррис кивнул, что-то записывая.
– Значит, вы согласились?
– Да. Я согласился выслать им краткий отчет о нашей работе: что нам известно о повадках утконосых гадрозавров, найденных нами.
– Что это была за информация?
– Туда входило все: способы создания гнезд, территории обитания, питание, стадное поведение. Словом, все.
– И как реагировал Дженнаро?
– Он все звонил и звонил. Случалось, посреди ночи. Едят ли динозавры это? Едят ли они то? Стоит ли включать это в экспозицию? Я никак не мог понять, что он так волнуется. То есть я хочу сказать, что тоже считаю, что динозавры очень важны, но не настолько. Прошло уже шестьдесят пять миллионов лет с тех пор, как они вымерли. Можно было бы и отложить свои звонки до утра.
– Понятно, – сказал Моррис. – А пятьдесят тысяч долларов?
Грант покачал головой:
– Я устал от Дженнаро и отказался от всего этого. Мы сошлись на двенадцати тысячах. Это было где-то в середине восемьдесят пятого.
Моррис записал это.
– А «Ин-Джин»? Приходилось еще сталкиваться с ними?
– Ни разу после восемьдесят пятого, – А когда Фонд Хэммонда начал финансировать ваши поиски?
– Мне нужно посмотреть, – сказал Грант. – Но это было приблизительно в то же время. В середине восьмидесятых.
– И вы знаете Хэммонда лишь как богатого фанатика динозавров.
– Да.
Моррис еще что-то записал.
– Послушайте, – сказал Грант, – если АПООС так интересуется Джоном Хэммондом и тем, что он делает – раскопками на севере, приобретением янтаря, – почему бы вам не спросить об этом его самого?
– В данный момент это невозможно.
– Почему?
– Потому что у нас нет ничего, свидетельствующего о незаконности его действий, – ответил Моррис. – Но лично мне совершенно ясно, что Джон Хэммонд обходит закон.
– Первыми ко мне обратились сотрудники Службы передачи технологии, – пояснил Моррис. – Из отдела контроля за передачей американской технологии, которая может иметь оборонное значение. Они позвонили мне, чтобы сообщить о том, что со стороны «Ин-Джин» возможна незаконная по двум статьям передача технологии. Во-первых, «Ин-Джин» отправила в Коста-Рику три «Крей-Экс-эм-пи». «Ин-Джин» охарактеризовала это как внутрикорпоративную передачу и заявила, что данные не предназначены для перепродажи. Но СПТ никак не могла взять в толк, на кой черт кому-то в Коста-Рике могут понадобиться такие мощные машины.
– «Крей», – проговорил Грант. – Это какие-то компьютеры?
Моррис кивнул:
– Очень мощные. В перспективе компания, имеющая три таких суперкомпьютера, обладает гораздо большими возможностями, чем любая другая частная компания в Америке, И «Ин-Джин» отправляет эти машины в Коста-Рику. У вас, естественно, должен возникнуть вопрос: почему?
– Сдаюсь. Почему?
– А этого никто не знает. Но еще больше вызывают беспокойство «Худз», – продолжал Моррис. – «Худз» – это автоматизированные генные секвенаторы, машины, которые самостоятельно определяют последовательность оснований в ДНК. Они настолько новы, что их еще не успели занести в список технологий, не подлежащих вывозу. Но любая лаборатория, работающая в области генной инженерии, была бы счастлива приобрести такой агрегат, если бы, конечно, цена в полмиллиона долларов оказалась ей по карману. – Он поискал у себя в записях. – Ну а «Ин-Джин» переправила двадцать четыре такие машины на свой остров в Коста-Рике.
И опять они утверждали, что это не экспорт, а передача внутри корпорации. СПТ ничего не могла с этим поделать. Юридически она не имеет права вмешиваться в вопросы дальнейшего использования технологий. Но очевидно, что «Ин-Джин» устанавливала самое мощное в мире оборудование по генной инженерии в богом забытой латиноамериканской стране. В стране, где на этот счет не существует никаких законов. А ведь такое уже было.
Уже были случаи, когда американские биотехнологические компании переносили свою деятельность на территорию другой страны, дабы обойти законы и ограничения. Наиболее вопиющим случаем, по словам Морриса, было дело компании «Биосин» о вакцине против бешенства.
В 1986 году «Генетическая корпорация биосинтеза» из Купертино испытывала созданную биоинженерным путем вакцину против бешенства на одной из ферм в Чили. Не поставив в известность ни правительство Чили, ни работников фермы, они попросту ввели вакцину.
Вакцина состояла из живых вирусов бешенства, которые в результате генетических преобразований должны были утратить свою опасность для здоровья человека. Но именно это качество и не было предварительно проверено; компания не знала, может ли вызвать бешенство данный вирус. Больше того, вирус был видоизменен. Обычно человек не может заболеть бешенством, не будучи укушенным животным. Но созданный «Биосином» вирус мог проникать в организм через легочные альвеолы и, таким образом, можно было инфицироваться воздушно-капельным путем. Служащие компании перевозили в Чили эти живые вирусы бешенства в обычной дорожной сумке самолетом гражданской авиалинии. Мысль о том, что капсула могла разбиться во время полета, не раз приводила Морриса в ужас. Ведь тогда все на самолете заразились бы бешенством.
Все это было возмутительно. Безответственно. Это была преступная халатность. Но ничего не было предпринято против «Биосина». Чилийские фермеры, сами того не подозревая, рисковали жизнью, они были неграмотными крестьянами; внимание правительства Чили было поглощено экономическим кризисом; а у американских властей не было никаких полномочий. Поэтому Льюис Доджсон, генетик, руководивший испытаниями, до сих пор продолжает работать в «Биосине». И компания эта ведет себя все так же безрассудно. И уже другие американские компании спешат установить свое оборудование в странах, не искушенных в генетических исследованиях. В странах, не выделявших генную инженерию из ряда других высокотехнологических разработок, приветствовавших ее появление на своей территории, не догадываясь об опасности, которую она несет.
– Поэтому мы начали расследование деятельности «Ин-Джин», – закончил свой рассказ Моррис. – Примерно три недели назад.
– И что вам удалось обнаружить? – спросил Грант.
– Очень немного, – признал Моррис. – Наверное, нам придется закрыть расследование, когда я вернусь в Сан-Франциско. – Он начал складывать бумаги обратно в портфель. – Кстати, что значат слова «ювенильное гиперпространство»?
– Просто я так пометил свой отчет, – ответил Грант. – «Гиперпространство» – это термин, обозначающий многомерное пространство, ну как игра в «крестики и нолики» в трех измерениях. Если принимать во внимание все проявления деятельности животного – принятие пищи, движение" сон, – то можно его изобразить в многомерном пространстве. Некоторые палеонтологи относятся к поведению животного как к явлению экологического гиперпространства. Слова «Ювенильное гиперпространство» просто подчеркивают, что речь идет о молодых особях динозавров, правда, звучит это довольно претенциозно.
На другом конце фургона зазвонил телефон. Элли сняла трубку:
– Он сейчас занят. Вам можно перезвонить? Моррис взял портфель и встал.
– Спасибо за помощь и за пиво, – сказал он.
– Рад был помочь, – ответил Грант. Он пошел с Моррисом к двери, находящейся на другом конце фургона.
– А Хэммонд никогда не просил у вас какие-нибудь материальные результаты раскопок? Кости, яйца или еще что-нибудь? – спросил Моррис.
– Нет, – ответил Грант.
– Доктор Сэттлер говорила, что вы здесь проводите и генетические исследования…
– Ну, это не совсем так, – объяснил Грант. – Кости, которые слишком переломаны или по какой-нибудь другой причине не годятся для музейных хранилищ, мы направляем в лабораторию. Там их перемалывают и пытаются извлечь для нас белки. Затем они идентифицируют эти белки и отсылают нам полученные данные.
– А что это за лаборатория? – спросил Моррис.
– Медико-биологическая служба в Солт Лейк.
– А почему именно эта лаборатория?
– Нас устраивают их расценки.
– А она никак не связана с «Ин-Джин»?
– Насколько я знаю, нет.
Они уже были у двери фургона. Грант открыл ее и почувствовал наплыв горячего воздуха, идущего снаружи. Моррис помешкал, надевая солнечные очки.
– И последнее, – сказал он. – Предположим, что «Ин-Джин» на самом деле не создавала экспонаты для музея. Могли ли они как-нибудь еще использовать информацию, полученную от вас? Грант засмеялся:
– Конечно. Они могли кормить маленького гадрозавра.
Моррис тоже засмеялся:
– Маленького гадрозавра. Это интересная мысль. А какой величины они были?
– Примерно такими, – сказал Грант, разведя руки в стороны на расстояние пятнадцати сантиметров друг от друга. – Размером с белку.
– И сколько времени им нужно было, чтобы вырасти?
– Три года, – сказал Грант. Хотите верьте, хотите нет.
Моррис протянул руку:
– Ну что ж, еще раз спасибо за помощь.
– Будьте осторожны на обратном пути, – сказал Грант. Он проводил глазами Морриса, идущего к своей машине, и закрыл дверь.
– Что ты обо всем этом думаешь? – спросил он у Элли.
– Наив какой-то, – пожала плечами она.
– Как тебе Джон Хэммонд в роли сверхзлодея? – засмеялся Грант. – Джон Хэммонд зловещ примерно так же, как Уолт Дисней. Кстати, кто это звонил?
– Ах да, – сказала Элли, – звонила некая Элис Левин. Она работает в Колумбийском медицинском центре. Вы ее знаете?
– Нет, – покачал головой Грант.
– Речь шла об идентификации каких-то останков. Она просила вас срочно перезвонить.

СКЕЛЕТ

Элли Сэттлер убрала прядь светлых волос со лба и сосредоточила все внимание на ванночках с кислотой. Они стояли по шесть штук в ряд, концентрация в них колебалась от пяти до тридцати процентов. Элли надо было приглядывать за более сильными растворами, потому что, растворив известь, они могли начать разъедать кости. А кости малышей-динозавров такие хрупкие. Она поражалась, что они вообще сохранились за эти восемьдесят миллионов лет.
До нее доносился голос Гранта, говорящего по телефону:
– Мисс Левин? Это Алан Грант. Так что там у вас… У вас есть что? Что? – он засмеялся. – Очень сильно в этом сомневаюсь, мисс Левин… Очень жаль, но у меня действительно нет времени… Нет, я бы, конечно, взглянул, но могу с уверенностью сказать, что это василисковая ящерица. Но… да, вы можете это сделать. Хорошо. Пошлите прямо сейчас. – Он повесил трубку и покачал головой. – Чего только не придумают.
– Вы о чем? – спросила Элли.
– Она хочет идентифицировать какую-то ящерицу, – ответил Грант, – и собирается послать мне по факсу рентгеновский снимок. – Он подошел к факсу и стал ждать. – Кстати, у меня для тебя интересная находка.
– Правда? Грант кивнул:
– Я нашел это прямо перед приездом этого парня. На Южной горе, четвертый горизонт. Детеныш велоцираптора: челюсть со всеми зубами, поэтому никаких проблем с идентификацией. И место это выглядит нетронутым. Похоже, мы сможем найти и весь скелет.
– Потрясающе, – сказала Элли. – А возраст?
– Совсем малыш, – ответил Грант. – Два, ну от силы четыре месяца, – А это точно велоцираптор?
– Точно, – сказал Грант. – Может, нам наконец улыбнется удача.
За последние два года в Шейкуотере их группа откапывала лишь утконосых гадрозавров. Уже были накоплены данные об огромных, с десяти– или двадцатитысячным поголовьем, стадах травоядных динозавров, бродивших по равнинам в меловой период, как позже бродили стада бизонов.
Но все настойчивее возникал вопрос: а где же были хищники?
Понятно, что хищников было меньше. Это подтверждало и изучение популяций хищных животных и птиц в заповедниках Африки и Индии. Грубо говоря, на одного плотоядного хищника приходилось четыреста травоядных – значит, стадо из десяти тысяч утконосых могло поддерживать лишь двадцать пять тиранозавров. Все говорило о том, что им вряд ли удастся найти останки большого хищника.
Но где были мелкие хищники? В Шейкуотере были найдены десятки гнездовий, в некоторых местах земля была буквально покрыта кусочками скорлупы яиц динозавров, а многие мелкие динозавры ели яйца. Поэтому останки таких животных, как дромеозавр, овираптор, велоцираптор и целурозавр, – хищников ростом от метра до полутора – должны были быть найдены здесь в большом количестве.
Но до сих пор они не обнаружили ни одного.
Может быть, скелет этого велоцираптора и вправду предвещал им удачу. И это был детеныш! Элли знала, что Грант мечтал изучить поведение плотоядных динозавров в период выращивания потомства так же, как он уже изучил поведение травоядных. Возможно, это будет первым шагом к осуществлению мечты Гранта.
– Представляю, как вас это взволновало, – сказала Элли.
Грант не отвечал.
– Я говорю, что вы, наверное, очень взволнованы, – повторила Элли.
– О Боже, – произнес Грант. Он не отрываясь смотрел на факс.

Предыдущая страница 3 Следующая страница


Парк Юрского периода 4

***

Заглянув через плечо Гранта, Элли посмотрела на рентгеновский снимок и медленно выдохнула.
– Ты думаешь, это амасский период? – только и спросила она.
– Да, – ответил Грант, – или триасский. Этот скелет такой легкий.
– Но это не ящерица, – сказала Элли.
– Нет, – подтвердил Грант. – Это не ящерица. Вот уже двести миллионов лет, как на этой планете не было ни одной трехпалой ящерицы.
Первой мыслью Элли было, что перед ней подделка – искусно, мастерски выполенная, но все же подделка. Угроза подделки в науке существовала всегда, и каждый биолог это знал. Ярчайшим примером тому был пилтдаунский человек – творение рук неизвестного по сей день мошенника, принимавшееся за подлинник в течение сорока лет. А относительно недавно известный астроном Фред Хойль заявил, что выставленный в Британском музее ископаемый крылатый динозавр, археоптерикс" – фальшивка. (Кстати, подлинность его была позже установлена.) Успех многих подделок был обеспечен тем, что они содержали в себе именно ту информацию, которую и ждали от них ученые. И сейчас, на взгляд Элли, скелет ящерицы на рентгеновском снимке был безупречно правильным. Трехпалая ступня была хорошо сбалансирована, наименьшим был средний палец. У плюсневого сустава ясно проглядывались костные следы четвертого и пятого пальцев. Большая берцовая кость была хорошо развита и значительно длиннее бедра. С боку была видна полностью сформированная вертлюжная впадина. Хвост состоял из сорока пяти позвонков. Вез сомнения, это была молодая особь прокомпсогнат.
– А может, этот снимок быть подделанным?
– Не знаю, – сказал Грант. – Но подделать рентгеновский снимок почти невозможно. Кроме того, прокомпсогнатус – животное малоизвестное. Даже те, кто хорошо знает динозавров, никогда о нем не слышали.
Элли читала приложенную записку:
– «Экземпляр, полученный на пляже Кабо Бланко» 16 июля…"
Предположительно, его ела обезьяна-ревун, и это все, что удалось у нее отобрать. Ох… здесь говорится, что ящерица напала на маленькую девочку.
– Сомневаюсь в этом, – сказал Грант. – Но все возможно.
Прокомпсогнатус настолько мал и легок, что можно предположить, что он должен питаться падалью, мертвечиной. А размер его можно вычислить. – Грант быстро обмерил изображение на снимке. – До пояса животное около двадцати сантиметров, из чего следует, что его полный рост около тридцати сантиметров, примерно с курицу. У такого даже ребенок может вызвать страх. Он мог укусить младенца, но не большого ребенка.
Элли, нахмурясь, смотрела на снимок.
– Вы считаете, что это может быть признано узаконенным открытием? – спросила она. – Как в случае с целакантом?
– Возможно, – ответил Грант.
Целакант был рыбой длиной полтора метра, которая считалась вымершей шестьдесят пять миллионов лет назад, пока в 1938 году в океане не выловили один экземпляр. Были и другие примеры. Австралийский горный карликовый опоссум был известен лишь как ископаемое, пока в Мельбурне, в мусорном баке не был обнаружен живой представитель этого вида. А один зоолог описал ископаемую фруктовую летучую мышь, пролежавшую в земле десять тысяч лет, и вскоре получил по почте экземпляр этого животного, живущего в наши дни.
– Но неужели это настоящий динозавр? – настаивала Элли. – Несмотря на такой огромный промежуток времени?
– Да, это проблема, – согласился Грант. Окаменелости большинства вновь открытых животных были довольно свежими: их возраст был десять – двадцать миллионов лет. Среди них были ископаемые и постарше, как, например, это было в случае с целакантом, останки которого насчитывали шестьдесят пять миллионов лет. Но экземпляр, на который они сейчас смотрели, был старше, гораздо старше. Динозавры вымерли в меловой период, шестьдесят пять миллионов лет назад. А расцвет их в качестве доминирующей формы жизни на планете приходился на юрский период, сто девяносто миллионов лет назад. А появились они впервые в триасовый период, двести двадцать миллионов лет назад.
Прокомпсогнатусы жили на заре мелового периода – в столь далекие времена, когда наша планета даже выглядела иначе. Все континенты были слиты в один материк, названный Пангеей и простиравшийся от Северного полюса до Южного, обширный материк, поросший папоротниками и лесами, с несколькими огромными пустынями. Атлантический океан был узеньким озером, разделявшим то, что позднее стало Африкой и Флоридой. Воздух был плотнее, а земля – теплее. И сотни действующих вулканов. Именно в такой среде обитали прокомпсогнатусы.
– Ладно, – сказала Элли. – Мы знаем, что некоторые животные выжили. Например, крокодилы, животные триасового периода, живут и сейчас. Или акулы, ведь они тоже относятся к триасовому периоду. Так что мы знаем, что такое бывает.
Грант кивнул.
– Главное в том, – сказал он, – что я не нахожу этому другого объяснения. Это может быть либо подделкой, в чем я очень сомневаюсь, либо новым открытием. Чем еще это может быть?
Зазвонил телефон.
– Это, наверное, опять Элис Левин, – сказал Грант. – Интересно, сможет ли она прислать нам само животное?
Он снял трубку, и на лице его отразилось удивление:
– Да, я буду говорить с мистером Хэммондом. Да. Конечно.
– Хэммонд? Что ему нужно? – произнесла Элли. Грант покачал головой в ответ и сказал в трубку:
– Да, мистер Хэммонд. Мне тоже приятно вас слышать… Да… – Он посмотрел на Элли. – О, неужели? Правда? Что вы говорите!
Прикрыв рукой трубку, он тихо сказал:
– Эксцентричен, как всегда. Тебе стоит это послушать.
Грант нажал на кнопку громкоговорителя и Элли услышала скрипучий голос старика, который быстро говорил:
– …привязался к нам этот парень из АПООС, ни черта не понимает, а лезет, хотя его никто не просил, носится по стране, дергает людей, все ворошит. Надеюсь, к вам никто не приезжал?
– Честно говоря, ко мне приезжали, – ответил Грант.
Раздался громкий презрительный смех Хэммонда:
– Я это подозревал. И вас осчастливила эта продувная бестия Моррис?
– Вы правы, его действительно зовут Моррис.
– Он хочет встретиться со всеми консультантами, – сказал Хэммонд. – Он уже виделся на днях с Яном Малкольмом, математиком из Техаса, вы его знаете. От него мы и узнали обо всем этом. Теперь у нас новая головная боль: расхлебывать кашу, которую он заварил. Это вполне в духе правительства: обвинения против нас они предъявить не могут, зато сколько шума наделает этот их парень, который развил бурную деятельность, между прочим, за счет налогоплательщиков. Он вам помешал? Сорвал работу?
– Нет-нет, он совсем мне не мешал.
– В какой-то степени даже жаль, – сказал Хэммонд, – потому что тогда бы я постарался добиться судебного запрета на его деятельность. Но все-таки я поручил нашим юристам заняться АПООС и выяснить, что они имеют против нас. Директор Агентства утверждает, что понятия не имел ни о каком расследовании. Вы только подумайте! Все дело в проклятой бюрократии. Черт возьми, этот парень собирается добраться до Коста-Рики, все там пронюхать и проникнуть на наш остров. Вы знаете, что у нас там есть остров?
– Нет, – сказал Грант, глядя на Элли, – я не знал.
– Так вот, мы купили остров и начали там работать. Это было четыре или пять лет назад, точно не помню. Называется Isla Nublar – большой остров, в сотне миль от берега. Чудесное место. Тропические джунгли. Там будет заповедник. А знаете, вам стоило бы его увидеть, доктор Грант.
– Это интересно, – сказал Грант, – но…
– Мы уже почти все там закончили, – продолжал Хэммонд. – Я выслал вам кое-какие материалы о нем. Вы получили?
– Нет, но мы ведь так далеко от…
– Может быть, сегодня еще получите. Познакомьтесь с ними. Остров просто прекрасен. Там есть все. Мы ведем там строительство вот уже тридцать месяцев. Можете себе представить, какая там красота. Большой парк. Планируем открыть его в сентябре следующего года. Нет, вам просто нужно все это видеть.
– Звучит очень интригующе, но…
– Собственно говоря, – сказал Хэммонд, – я хочу уговорить вас посетить его, доктор Грант. Я уверен, вы увидите, что это по вашей части. Остров вас очарует.
– Но у меня в самом разгаре… – начал Грант.
– Знаете что, – заявил Хэммонд, как будто эта мысль только что пришла ему в голову, – на этот уик-энд ко мне туда приезжает несколько наших консультантов. Приезжайте и вы, проведите там пару дней, осмотрите остров. Естественно, за наш счет. Будет просто потрясающе, если вы поделитесь с нами вашими впечатлениями.
– Но я просто не могу, – сказал Грант.
– Ну только на уик-энд, – продолжал Хэммонд с вызывающей раздражение старческой бодрой настойчивостью. – Речь идет ведь только об этом, доктор Грант. Мне меньше всего хотелось бы отрывать вас от работы. Я знаю, насколько она важна, уверяю вас. Ни в коем случае ее нельзя прерывать. Но вы могли бы слетать туда на уик-энд и вернуться в понедельник.
– Нет, я не могу, – попытался возразить Грант. – Я как раз только что нашел новый скелет и…
– Да-да, прекрасно, но я все-таки считаю, что вы должны приехать… – сказал Хэммонд, не очень-то слушая.
– И мы только что получили факты, свидетельствующие об одной достойной внимания, но совершенно озадачивающей находке, которые говорят о том. что сохранился живой вид прокомпсогнатуса.
– Что вы сказали? – воскликнул Хэммонд после невольной паузы. – Я что-то не расслышал. Вы сказали, живой прокомпсогнатус?
– Правильно, – подтвердил Грант. – Биологический образец, часть животного, обнаруженного где-то в Центральной Америке. Живого прокомпсогнатуса.
– Не может быть, – сказал Хэммонд. – Живой прокомпсогнатус? Просто поразительно.
–Да, – сказал Грант, – и у нас была такая же реакция. Так что, вы видите, сейчас не время уезжать…
– Вы сказали, в Центральной Америке?
– Да.
– А где именно в Центральной Америке, вам известно?
– На пляже под названием Кабо Бланко, точно не знаю, где это…
– Ясно, – Хэммонд прочистил горло. – И когда этот, как его, образец попал к вам в руки?
– Как раз сегодня.
– Понятно, сегодня. Да-да, сегодня. – Хэммонд снова прокашлялся.
Грант посмотрел на Элли и прошептал одними губами:
– Что все это значит?
– Похоже, расстроен, – тихо ответила Элли.
– Посмотри, здесь ли еще Моррис, – все так же еле слышно прошептал Грант.
Она подошла к окну и выглянула: машины Морриса не было. Элли обернулась к Гранту.
По громкоговорителю было слышно, как кашляет Хэммонд.
– Ах, доктор Грант. Вы уже кому-нибудь рассказали об этом?
– Нет.
– Хорошо. Это хорошо. Да. Ладно. Честно говоря, доктор Грант, есть небольшая проблема с этим островом. И вся эта заварушка АПООС абсолютно не ко времени.
– То есть? – спросил Грант.
– Ну, у нас были свои проблемы и кое-какие проволочки… Ну, скажем, на меня здесь оказывают некоторое давление, и мне бы хотелось, чтобы вы взглянули на остров, оказали мне любезность. И высказали мне ваше мнение. Я заплачу вам обычный гонорар консультанта, работающего в выходные, двадцать тысяч в день. За три дня вы получите шестьдесят тысяч. А если вы уговорите приехать доктора Сэттлер, то ее гонорар будет таким же. Элли посмотрела на Гранта. Он говорил:
– Да, мистер Хэммонд, это большие деньги, они полностью обеспечат наши экспедиции еще на два лета.
– Вот и хорошо, – мягко сказал Хэммонд. Его мысли, казалось, были уже где-то далеко. – Я хочу сделать это путешествие приятным для вас… Вот что, я посылаю за вами самолет нашей компании, он вас заберет на частном аэродроме к востоку от Шото. Вы ведь знаете, где это? Это всего в двух часах езды от вашего лагеря. Приезжайте туда завтра к пяти часам вечера, я буду ждать вас. Доставлю вас прямо на остров. Вы с доктором Сэттлер успеете к этому самолету?
– Думаю, что да.
– Прекрасно. Не берите много вещей. Паспорта вам не понадобятся.
С нетерпением жду нашей встречи. До завтра, – сказал Хэммонд и повесил трубку.

КОУЭН, СУЭЙН И РОСС

Полуденное солнце залило светом комнаты юридической конторы Коуэн, Суэйн и Росс, придавая помещению жизнерадостность, чего отнюдь не испытывал сам Дональд Дженнаро. Он говорил по телефону, глядя на своего шефа, Дэниэла Росса, который своим безучастным видом и темным костюмом в тонкую полоску напоминал ему владельца похоронного бюро.
– Понимаю, Джон, – говорил Дженнаро. – И Грант согласился приехать? Очень хорошо… да, я считаю, что это прекрасно. Поздравляю, Джон.
– Он повесил трубку и повернулся к Россу.
– Мы больше не можем доверять Хэммонду. На него оказывают слишком большое давление. Его деятельность расследует АПООС, кроме того, он отстает от графика со своим строительством в Коста-Рике, вкладчики начинают нервничать. О его проблемах ходит слишком много слухов. Слишком много рабочих гибнет у него на стройке. А теперь еще этот прокомпзит, или как его там, найденный на материке…
– А в чем там дело? – спросил Росс.
– Может быть, и ни в чем, – ответил Дженнаро. – Но Хамачи – один из главных наших вкладчиков. На прошлой неделе я получил отчет от его представителя в Сан-Хосе, столице Коста-Рики. В нем говорится, что на побережье появилась какая-то новая ящерица, которая кусает детей.
– Новая ящерица? – заморгал глазами Росс.
– Да, – ответил Дженнаро. – Мы не можем все так оставить. Мы должны срочно произвести осмотр этого острова. Я попросил Хэммонда организовать еженедельное инспектирование острова независимыми экспертами в течение трех ближайших недель.
– И что говорит Хэммонд?
– Он пытается убедить меня, что на острове все в порядке.
Утверждает, что принимает все положенные меры предосторожности.
– Но вы ему не верите, – сказал Росс.
– Нет, – подтвердил Дженнаро. – Не верю. До того как начать работать на Коуэна и Суэйна, Дональд Дженнаро занимался банковскими вкладами. Многие клиенты Коуэпа и Суэйна, занятые в высокой технологии, нуждались в инвестициях, и Дженнаро помогал им находить нужные суммы денег. Одним из первых его поручений, еще в 1982 году, было ведение дел Джона Хэммонда, которому тогда было под семьдесят, в целях объединения капиталов для того, чтобы основать компанию «Ин-Джин». Им тогда удалось набрать почти миллиард долларов, и Дженнаро вспоминал это как горячее время.
– Хэммонд, – мечтатель, – сказал он.
– Но потенциально опасный мечтатель, – добавил Росс. – Мы не должны быть замешаны во всем этом. Какова наша доля?
– Фирма работает из пяти процентов, – сказал Дженнаро.
– От всего дохода или с ограничениями?
– От всего.
Росс покачал головой:
– Нам не следовало этого делать.
– В то время это казалось выгодным, – сказал Дженнаро. – Ведь это было, черт возьми, восемь лет назад. Мы ведь брали эти деньги вместо какой-то части гонораров. И, если вы помните, план Хэммонда был в высшей степени рискованным. Хэммонд буквально пытался совершить невозможное. Никто всерьез не думал, что он добьется успеха.
– Но, судя по всему, он добился, – заключил Росс. – И тем не менее я согласен, проверка необходима. А что вы скажете об экспертах?
– Первыми будут эксперты, которых Хзммонд нанимал в качестве консультантов еще при зарождении проекта. – Дженнаро бросил на стол Росса список. – Сюда входят палеонтолог, палеоботаник и математик. Они едут туда на этот уик-энд. Я поеду с ними.
– А они скажут вам правду? – поинтересовался Росс.
– Думаю, да. Ни один из них не имеет своих интересов па острове, а Ян Малкольм, математик, с самого начала не скрывал своего отрицательного отношения к этой затее. Он был убежден, что проект неосуществим, его просто невозможно осуществить.
– А кто еще там будет?
– Некто из технического персонала: специалист по компьютерным системам. Он проверит наши компьютеры и устранит дефекты. Он должен быть там в пятницу утром.
– Прекрасно, – сказал Росс. – Вы как-нибудь готовитесь?
– Хэммонд захотел обзвонить всех сам. Думаю, что он хочет скрыть от них свои неприятности. Пытается обставить это как просто дружеское приглашение. Якобы для того, чтобы продемонстрировать свой остров.
– Хорошо, – сказал Росс. – Проследите, чтобы все это осуществилось. Держите все в своих руках. Эту ситуацию в Коста-Рике надо разрешить за неделю.
Росс встал и вышел из комнаты.
Взяв трубку радиотелефона, Дженнаро набрал номер; послышались завывающие гудки. Затем он услышал голос:
– Грант у телефона.
– Здравствуйте, доктор Грант, это Дональд Дженнаро, главный консультант «Ин-Джин». Мы разговаривали с вами несколько лет назад, не знаю, помните ли вы…
– Помню, – ответил Грант.
– Хорошо, – продолжал Дженнаро. – Я только что говорил по телефону с Джоном Хэммондом, и он сообщил мне приятную новость, что вы едете на наш остров в Коста-Рике…
– Да, – сказал Грант, – мы собираемся туда завтра.
– Я лишь хотел поблагодарить вас за то, что вы по первой просьбе пошли нам навстречу. Все в «Ин-Джин» вам благодарны. Мы пригласили Яна Малкольма, который, как и вы, был одним из первых наших консультантов. Он математик Техасского университета в Остине.
– Мне говорил об этом Джон Хэммонд, – сказал Грант.
– Ну что ж, прекрасно, – продолжал Дженнаро. – Между прочим, я тоже еду. Кстати, это животное, о котором вы говорили, про… проком… ну как его?..
– Прокомпсогнатус, – сказал Грант.
– Да. Оно находится у вас? Я имею ввиду само животное.
– Нет, – ответил Грант, – я видел только рентгеновский снимок. А сам экземпляр находится в Нью-Йорке. Мне звонила лаборантка из Колумбийского университета.
– А вы могли бы дать мне его подробное описание? – сказал Дженнаро. – Я бы постарался разыскать его для мистера Хэммонда, который очень им заинтересовался. Думаю, что вы и сами захотели бы взглянуть на это животное. Может быть, мне удастся доставить его на остров во время вашего пребывания там.
Грант сообщил Дженнаро всю известную ему информацию.
– Что ж, замечательно, доктор Грант, – произнес Дженнаро. – Наилучшие пожелания доктору Сэттлеру. С нетерпением жду нашей встречи. – И Дженнаро повесил трубку.

ПЛАНЫ

Утром следующего дня Элли подошла к «кабинету» Гранта в дальнем конце фургона с пухлым конвертом из плотной бумаги в руках.
– Только что получили, – сказала она, – Кто-то из ребят привез его из города. От Хэммонда.
Открыв конверт. Грант увидел бело-голубую эмблему «Ин-Джин». Внутри не было никакого сопроводительного письма, только скрепленная пачка бумаг. Вынимая ее из конверта, Грант увидел, что это какие-то чертежи. Они были даны в масштабе и все вместе образовывали довольно толстую книжку.
На титульном листе было написано: ISLA NUBLAR, КУРОРТНЫЕ СООРУЖЕНИЯ ДЛЯ ГОСТЕЙ (ПОЛНЫЙ КОМПЛЕКТ: ГОСТИНИЦА ПРИ «САФАРИ»).
– Что все это значит, черт возьми? – воскликнул Грант.
Едва он раскрыл книжку, как из нее выпал листок бумаги.

"Дорогие Алан и Элли.
Как видите, пока у нас готово лишь немного официальных вспомогательных материалов. Но они дадут вам представление о проекте Isla Nublar. По-моему, он очень увлекательный!
С нетерпением жду того момента, когда мы с вами сможем его обсудить. Надеюсь, вы сможете к нам присоединиться!
С наилучшими пожеланиями,
Джон."

– Ничего не понимаю, – сказал Грант. Он быстро пролистал книжку. – Это архитектурные планы. – Он посмотрел на первую страницу:

ЦЕНТР ДЛЯ ГОСТЕЙ / РАССЕЛЕНИЕ КУРОРТА
ISLA NUBLAR
КЛИЕНТ
«Ин-Джин», Пало Альто,
Калифорния
АРХИТЕКТОРЫ
Даннинг, Мэрфи & Ко., Нью-Йорк. Ричард Мэрфи, участник проекта; Теодор Чен, главный архитектор, Шелдон Джеймс, административная группа.
ИНЖЕНЕРЫ
Харлоу, Уитни & Филдз, Бостон строительные работы;
А. Т. Мисикава, Осака, механические работы.
БЛАГОУСТРОЙСТВО ТЕРРИТОРИИ
Шеппертон Роджерс, Лондон;
А. Ашикига, X. Йеяссу, Макасава.
ЭЛЕКТРИЧЕСТВО
Н. В. Кобаяси, Токио. А. Р. Макасава, старший консультант.
КОМПЬЮТЕРНАЯ СЕТЬ
Интегрированные компьютерные системы, Кэмбридж.
Массачусетс. Деннис Недри, руководитель проекта.
Грант начал рассматривать чертежи. На них стояли штампы:
«ПРОМЫШЛЕННАЯ ТАЙНА, НЕ КОПИРОВАТЬ» и «СЕКРЕТНЫЕ РАБОТЫ – НЕ ПОДЛЕЖАТ РАСПРОСТРАНЕНИЮ».
Все страницы были пронумерованы, а наверху стояла надпись:
«Эти чертежи являются результатом секретной работы компании „Ин-Джин“. Вы должны подписать документ 112/4А, иначе возможно судебное преследование».

– Это все похоже на бред, – сказал Грант.
– А может, здесь есть какой-то смысл, – ответила Элли.
На следующей странице была топографическая карта. Нанесенный на нее Isla Nublar напоминал развернутую каплю, выпуклую на севере и конусообразно суженную к югу. Остров был длиной тринадцать километров и на карте был разделен на несколько секторов.
Северный сектор был помечен «Место для гостей» и состоял из нескольких частей, обозначенных «Прибытие гостей», «Центр для гостей», «Энергетическое питание (Опреснители) Обеспечение», «Резиденция Хэммонда» и «Гостиница Сафари». Грант увидел очертания бассейна, прямоугольники теннисных кортов и круглые закорючки, обозначающие зеленые насаждения.
– Курорт как курорт, – сказала Элли. На следующих страницах были подробные чертежи зоны расселения участников сафари. Сама гостиница на вертикальной проекции выглядела несколько театрально: длинное низкое здание с какими-то пирамидами на крыше. Другим зданиям этой зоны на чертежах было уделено мало внимания.
Остальная часть острова была еще более загадочна. Насколько понял Грант, в основном это была открытая местность. Сеть дорог, туннелей, отдельные здания и длинное, узкое, явно искусственное озеро с бетонными дамбами и шлюзами. Значительная часть острова была разделена на большие неровные участки, почти совсем не разработанные. Каждый участок был помечен шифром:

/Р/РRОС/V/2А, /D/ТRIС/L/5(4А 1), //VV/НАDR/Х/11 (6А 3 3DВ).

– А здесь где-нибудь дан ключ к шифру? – спросил Элли.
Грант быстро перелистал бумаги, но ничего не нашел.
– Я же говорю, бред какой-то, – повторил он. Он посмотрел на неровные участки, отделенные друг от друга сетью дорог. Таких участков было всего шесть, и между их границами и дорогами были проложены забетонированные рвы. С внешней части каждого рва была ограда. Все ограды были помечены значками с изображением маленькой молнии. Грант и Элли долго не могли понять, что это означает, пока наконец не догадались, что по оградам проходит электрический ток.
– Очень странно, – произнесла Элли. – Курорт, где по ограждениям пропущен ток?
– Километры таких ограждений, – добавил Грант. – И плюс к этому рвы. А дороги, как правило, проходят между ними.
– Прямо как в зоопарке, – заметила Элли. Они вернулись к карте и стали внимательно рассматривать контурные линии. Дороги были разбросаны по острову. Главная магистраль проходила с юга на север, пересекая горный массив, расположенный в центре острова, причем один ее отрезок, казалось, буквально прорезал скалу, нависавшую над рекой. Создавалось впечатление, что все эти огороженные пространства, ограниченные рвами и изгородями с током, были созданы намеренно. Причем дороги были приподняты над общим уровнем, что давало возможность видеть, что делается за оградой.
– Знаете, – сказала Элли, – некоторые размеры здесь совершенно неожиданные. Посмотрите. Ширина этого бетонного рва десять метров. Очень похоже на военные укрепления.
– И эти здания тоже, – произнес Грант. Он заметил, что на каждом секторе острова имеется несколько построек, расположенных, как правило, в отдаленных уголках. Все они были бетонными, с толстыми стенами. На проекции сбоку они были похожи на бункеры с маленькими окошками. Совсем как огневые сооружения нацистов в старых фильмах о войне.
Их размышления прервал приглушенный звук взрыва. Грант отложил бумаги.
– За работу, – сказал он.
– Пуск!

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

Экран компьютера задрожал, и на нем желтым контуром появилось изображение. На этот раз вывод был верным, и Алан Грант увидел скелет, прекрасно очерченный, с длинной шеей, выгнутой назад. Без сомнения, это был детеныш велоцираптора, и, похоже, он был…
Изображение исчезло.
– Ненавижу эти компьютеры, – сказал Грант, щурясь на солнце. – Что случилось на сей раз?
– Отключился вход интегратора, – сказал один из студентов. – Подождите минутку. – И он склонился над связкой проводов, выходящих из задней панели их переносного компьютера, работающего на аккумуляторах. Компьютер был установлен на ящик из-под пива на Четвертой Горе. Рядом было устройство, которое они называли Колымагой.
Грант присел на землю и посмотрел на часы.
– Придется все делать по старинке, – сказал он, обращаясь к Элли.
– Ох, – с сожалением произнес один из студентов, услышавший эти слова.
– Дело в том, – сказал Грант, – что мне надо успеть на самолет. А я хочу обеспечить сохранность этого скелета.
Обычно если начинаешь выкапывать окаменелость, то надо довести дело до конца в один прием, иначе есть риск потерять ее. Людям, впервые попавшим в эти места, казалось, что почва здесь неподвижна, а между тем она постоянно подвергалась выветриванию и размыванию. Это происходило буквально на глазах; с утра до ночи был слышен стук камешков, скатывающихся с крошащихся склонов. Кроме того, постоянно существовала угроза ливня с ураганом, а ведь даже небольшого дождя было достаточно для того, чтобы смыть хрупкие кости динозавра. Поэтому частично выкопанный скелет был в опасности, и надо было обеспечить его сохранность до возвращения Гранта.
Обычно это делалось таким образом: над местом раскопки натягивался брезент, а по периметру его рыли канаву, чтобы сдерживать приток воды. Проблема состояла в том, чтобы определить размеры данного ископаемого, Для ее решения использовалась компьютерная акустическая томография, или КАТ. Этот метод был нововведением. Колымага выстреливала в землю мягкую свинцовую пулю, создавая ударные волны, которые компьютер считывал, и на экране появлялось изображение склона в разрезе, напоминающее рентгеновское. Этот метод они использовали с переменным успехом все лето.
Сейчас Колымага находилась в шести метрах от них. Это был большой серебряный ящик на колесах с зонтом наверху. Он был похож на тележку мороженщика, неизвестно каким образом оказавшуюся на этой выжженной земле. Обслуживали этот агрегат два юных помощника Гранта, которые заряжали его новыми свинцовыми пулями.
До сих пор программа КАТ лишь определяла размеры области раскопок, чем повышала эффективность работы команды Гранта. Но ребята, работавшие с компьютером, утверждали, что через несколько лет им удастся добиться такой детальной картины, что копать вообще не придется. Компьютер предоставит абсолютно полное трехмерное изображение костей; все это предвещало новую эру в археологии, археологию без раскопок.
Но пока до этого было далеко. А оборудование, безупречно работающее в университетской лаборатории, оказалось удивительно хрупким и неустойчивым в поле.
– Сколько еще ждать? – спросил Грант.
– Мы уже получили изображение, Алан, и неплохое. Грант посмотрел на экран. Он увидел весь скелет, обозначенный ярко-желтым цветом. Действительно, перед ним была молодая особа. Налицо были все свойства велоцираптора: единственный коготок, который у взрослого динозавра превращается в изогнутое пятнадцатисантиметровое оружие, способное раздирать добычу, у этого малыша был не больше шипа розы. Он был едва различим на экране. Вообще, велоцираптор – животное изящное, с хрупкими, как у птицы, костями и, предположительно, с интеллектом птицы.
Данный скелет вполне соответствовал норме, если не считать того, что голова и шея были выгнуты назад. Подобный шейный изгиб у ископаемых был распространенным явлением, и некоторые ученые даже выдвинули теорию, в соответствии с которой динозавры вымерли оттого, что были отравлены алкалоидами, выделяемыми растениями. Считалось, что выгнутая шея свидетельствовала о предсмертной агонии. Грант положил конец этим домыслам, доказав, что у многих видов птиц и рептилий после смерти происходило сокращение задних швейных связок, следствием чего и являлось характерное отбрасывание головы назад. И это было связано не с причиной смерти, а с процессом высыхания скелета под воздействием солнца.
Грант заметил, что скелет был еще и перекошен вбок так, что правая нога была приподнята относительно спинного хребта.
– Он кажется несколько деформированным, – сказал один из студентов. – Но, по-моему, причина не в компьютере.
– Нет, – ответил Грант. – Это время. Миллионы и миллионы лет.
Грант знал, что большинству людей трудно себе представить время с точки зрения геологии. Человеческая жизнь измеряется в совершенно другой временной шкале. Яблоко в месте среза становится коричневым за несколько минут. Серебро темнеет за несколько дней. Кучка компоста перегнивает за один сезон. Ребенок вырастает за десять лет. Ни одно из этих явлений обычной жизни не готовит человека к восприятию периода в восемьдесят миллионов лет – отрезка времени, которое прошло с тех пор, как оборвалась жизнь этого маленького животного.
На своих лекциях Грант пытался прибегнуть к различным сравнениям. Если, например, представить человеческую жизнь как один день, то все равно восемьдесят миллионов лет будут равны 3652 годам, и это будет больше, чем возраст пирамид. Да, давно же умер этот велоцираптор.
– Не очень-то он страшен на вид, – сказал один из ребят.
– Он и не был страшным, – ответил Грант. – По крайней мере, пока был маленьким.
Возможно, этот малыш питался мертвечиной, обгладывая кости животных, убитых взрослыми, в то время как те, наевшись досыта, лежали, греясь на солнце. Плотоядные за один прием могли поглощать пищу весом до двадцати пяти процентов от собственного веса, поэтому естественно, что после еды они делались сонливыми. А малыши, что-то вереща, пробирались между большими телами взрослых, снисходительно поглядывающих на них сквозь дремоту, и время от времени откусывали по кусочку от мертвых животных. Должно быть, эти малыши были смышлеными зверюшками.
Совсем другое дело – взрослые. Пожалуй, велоцирапторы самые свирепые из всех динозавров, когда-либо существовавших. Несмотря на свой небольшой рост – они весили около девяноста килограммов, а размером были с леопарда, – велоцирапторы были быстрыми, умными и очень жестокими. Они легко справлялись с противником, орудуя своими острыми зубами, мощными когтистыми передними лапами и задними ногами с единственным, но обладающим разрушительной силой когтем.
Велоцирапторы охотились группами, и Грант представлял себе, как дюжина этих животных неслась на бешеной скорости, преследуя динозавра гораздо крупнее их; как они вспрыгивали ему на спину, раздирая его шею и вонзаясь когтями между ребрами и в живот. Да, это было зрелище…
– У нас очень мало времени, – слова Элли вернули его к действительности.
Грант дал указания по поводу рытья канавы. Судя по изображению на компьютере, область залегания скелета была относительно ограниченной, поэтому будет достаточно вырыть канаву вокруг площадки в два квадратных метра. Элли между тем устанавливала над склоном брезентовый навес. Грант присоединился к ней и забил в землю последние колья.
– А как умер этот малыш? – спросил один из ребят.
– Вряд ли мы это сможем узнать, – ответил Грант. – Детская смертность среди диких животных высока. В парках Африки среди некоторых плотоядных она достигает семидесяти процентов. Он мог умереть от чего угодно: от болезни, от того, что отстал от стада, да мало ли от чего. Даже от нападения взрослого велоцираптора. Нам известно, что эти животные охотились группами, но мы ничего не знаем об их поведении в стаде.
Студенты, кивая, слушали. Все они изучали поведение животных и знали, что когда, например, вожаком львиной стаи становится новый самец, первым делом он убивает всех львят. Причина этого, видимо, лежит на генетическом уровне: самец желает как можно шире насадить собственные гены и, убив львят, он вызывает у львиц течку и оплодотворяет самок, принося им новую беременность. Этим он также лишает их возможности тратить время на воспитание потомства другого самца.
Возможно, в охотничьей стае велоцирапторов также существовал закон господства одного самца. «Как мало мы знаем о динозаврах, – подумал Грант, – Несмотря на сто пятьдесят лет исследований и раскопок по всему миру, мы не знаем почти ничего о том, какими же были динозавры на самом деле».
– Нам нужно ехать, – сказала Элли, – если мы, конечно, хотим быть в Шото в пять.

ХЭММОНД

Секретарь Дженнаро возилась с новым чемоданом, с которого еще не были сняты бирки.
– Знаете, мистер Дженнаро, – строго сказала она, – вы забыли упаковать чемодан, и это наводит меня на мысль, что вы не очень-то хотите ехать.
– Может, вы и правы, – ответил Дженнаро, – ведь меня не будет на дне рождения дочери. В субботу – день рождения Аманды и Элизабет пригласила двадцать четырехлетних крикунов, клоуна Кэппи и фокусника. Новость о том, что Дженнаро уезжает, не обрадовала ее, как, впрочем, и Аманду.
– Ну что ж, я сделала все, что можно было сделать за такое короткое время, – сказала секретарь. – Положила кроссовки вашего размера, шорты и рабушки хаки, несессер. Пару джинсов и ветровку на случай похолодания. Машина ждет вас внизу. Если хотите успеть на этот рейс, вы должны выехать прямо сейчас.
Она вышла. Дженнаро пошел по коридору, на ходу отрывая ярлыки с чемодана. Когда он проходил мимо стеклянных стен конференц-зала, увидевший его Дэн Росс встал из-за стола и вышел к нему.
– Удачной поездки, – сказал Росс. – Я хочу иметь полную ясность в одном: насколько плохи наши дела на самом деле, Дональд. Но если на этом острове серьезные проблемы, сжигай корабли.
– О Боже, Дэн… Ведь речь идет о крупных вложениях.
– Никаких колебаний. Не думай об этом. Просто сделай, как я говорю. Ты меня понял? Дженнаро кивнул.
– Понял, – произнес он. – Но Хэммонд…
– К черту Хэммонда, – отрезал Росс.
– Мой мальчик, мой мальчик, – услышал он знакомый скрипучий голос, – как ты поживаешь, мой мальчик?
– Очень хорошо, сэр, – ответил Дженнаро. Он откинулся на спинку мягкого кожаного кресла реактивного самолета «Гольфстрим 2», летевшего на восток, в сторону Скалистых гор.
– Ты совсем мне не звонишь, – укоризненно сказал Хэммонд. – А я скучал по тебе, Дональд. Как твоя прелестная жена?
– Хорошо. У Элизабет все прекрасно. У нас теперь есть дочь.
– Чудесно, чудесно. Дети, это такое счастье. Твоя дочь была бы в восторге от нашего нового парка в Коста-Рике.
Дженнаро успел забыть, каким коротышкой был Хэммонд: сидя в кресле, он не доставал ногами до пола; во время разговора он ими болтал. Было в нем что-то детское, хотя сейчас ему было… сколько? Семьдесят пять? Семьдесят шесть? Что-то около того. Он постарел с того момента, когда Дженнаро видел его в последний раз, но ведь это было пять лет назад.
Хэммонд был ярким человеком, прирожденным шоуменом. Дженнаро помнил, что в 1983 году у него был слон, которого он повсюду возил с собой в небольшой клетке. Слон был ростом около двадцати трех сантиметров, все в нем соответствовало норме, кроме недоразвитых бивней.
Хэммонд брал его с собой на все эти переговоры по сбору денег в свой Фонд. Как правило, Дженнаро вносил в комнату клетку, покрытую небольшим одеялом, как заварочный чайник с чехлом, и Хэммонд произносил свою обычную речь о перспективах развития так называемой «биологической потребительской продукции». Затем в самый патетический момент речи он срывал одеяло с клетки, и слон представал перед глазами собравшихся. И тут Хэммонд просил денег.
Этот слон всегда вызывал всеобщий восторг; его крошечное тело, чуть больше кошачьего, предвещало невиданные чудеса, которых можно было ждать от лаборатории Нормана Атертона, генетика из Стэнфорда, партнера Хэммонда в его новом предприятии.
Но, демонстрируя своего слова, Хэммонд много недоговаривал. Например, Хэммонд основывал фирму, связанную исследованиями в области биотехнологии, но этот маленький слон отнюдь не был достижением генной инженерии. Атертон попросту взял эмбрион карликового слона и вырастил его в искусственной среде при гормональном вмешательстве. Само по себе это уже было большим достижением, но оно не имело ничего общего с тем, о чем вещал Хэммонд.
Не говоря уже о том, что Атертону не удалось повторить это чудо, хотя он и пытался: ведь каждый, кто видел этого миниатюрного слона, хотел заполучить такого же. Кроме того, слон был склонен к простуде, особенно зимой. Стоило кому-нибудь, находящемуся поблизости от клетки чихнуть, как Хэммонда охватывал ужас. А иногда слон протискивал свои бивни между прутьями клетки и раздраженно пыхтел, пытаясь выйти на волю. Хэммонд пребывал в постоянной тревоге: как бы слон не умер раньше, чем Атертон сумеет вырастить ему замену.
Хэммонд также скрыл от предполагаемых вкладчиков тот факт, что поведение слона значительно изменилось в процессе миниатюризации. Это маленькое создание, хотя и выглядело как слон, вело себя как злобный грызун, быстрый в движении и коварный. Хэммонд предупреждал окружающих, чтобы те не гладили слона, поскольку тот мог укусить.
И хотя Хэммонд уверенно говорил о том, что ежегодный доход к 1993 году достигнет семи миллиардов долларов, его проект был абсолютно спекулятивным. У Хэммонда были воображение и энтузиазм, но все это не давало уверенности в том, что его планы осуществимы. Особенно после того, как выяснилось, что Норман Атертон, мозговой центр плана, неизлечимо болен раком. Об этом Хэммонд также не упоминал публично.
И все-таки с помощью Дженнаро Хэммонду удалось набрать нужную сумму. За период с сентября 1983 года по ноябрь 1985-го Джон Альфред Хэммонд и его «Толстокожий Портфель» набрали восемьсот семьдесят миллионов долларов, которые и должны были лечь в основу задуманной им фирмы «Интернэшинл джинетик текнолоджиз». Они бы набрали еще больше, если бы Хэммонд не настаивал на полной секретности и не заявлял о том, что доход с этого предприятия можно будет получать не раньше, чем через пять лет. Это отпугнуло многих вкладчиков. В результате им пришлось иметь дело в основном с японскими консорциумами. Японцы были единственными инвесторами, имеющими терпение.
Сидя в кожаном кресле самолета, Дженнаро думал о том, какой же изворотливый тип этот Хэммонд. Сейчас старик не желал замечать того, что юридическая фирма Дженнаро буквально навязала ему эту поездку. Напротив, Хэммонд держал себя так, будто цель ее была чисто развлекательной.
– Какая жалость, что ты не взял свою семью, Дональд, – сказал он.
Дженнаро пожал плечами:
– У моей дочери день рождения. Мы пригласили двадцать ребятишек.
Должен быть и торт, и клоун. Все, что положено.
– Да, я понимаю, – ответил Хэммонд. – Дети относятся к этому серьезно.
– А кстати. Парк готов для гостей7 – поинтересовался Дженнаро.
– Ну, формально не совсем, – ответил Хэммонд. – Но отель уже готов, так что есть где остановиться…
– А животные?
– Ну, конечно, все животные на своих местах.
– Насколько я помню, сначала предполагалось, что будет двенадцать… – начал Дженнаро.
– О, мы значительно превысили эти цифры. Сейчас у нас двести тридцать восемь животных" Дональд.
– Двести тридцать восемь?
Старик захихикал, довольный реакцией Дженнаро:
– Ты даже не можешь вообразить. У нас их стада.
– Двести тридцать восемь… А сколько видов?
– Пятнадцать различных видов, Дональд.
– Невероятно, – произнес Дженнаро. – Это потрясающе. А как дела со всем остальным, что вы задумывали? Оборудование? Компьютеры?
– Все, все есть, – ответил Хэммонд. – Все на этом острове на самом высоком уровне. Да ты и сам увидишь, Дональд. Там все просто чудесно. Вот почему эта ваша… озабоченность… так неуместна. С этим островом нет никаких проблем.
– Тогда не должно быть проблем и с инспектированием, – сказал Дженнаро.
– Их и не будет, – ответил Хэммонд. – Но это нас задержит. Все остановится из-за вашего официального визита…
– Вы и без нас отставали от плана. Вы отложили открытие.
– Ах, это. – Хэммонд теребил концы красного шелкового платка, торчащие из нагрудного кармана его куртки. – Этого не могло не произойти. Не могло.
– Почему? – спросил Дженнаро.
– Ну что ж, Дональд, – начал Хэммонд, – чтобы это объяснить, нужно вернуться к первоначальной концепции нашего предприятия. Он был задуман как самый современный в мире парк для развлечений и отдыха, сочетающий новейшие достижения электроники и биологии. Я не говорю о трюках. Трюки существуют везде. Они есть и на Кони-Айленде. И сейчас везде есть аттракционы с использованием мультипликации, электроники, световых эффектов: дом с привидениями, логово пиратов, Дикий Запад, землетрясение… Ну а мы решили создать биологические аттракционы. Живые аттракционы. Аттракционы настолько потрясающие, что они захватят воображение всего мира.
Дженнаро не смог сдержать улыбки. Он уже не раз слышал эту речь, слово в слово обращенную к вкладчикам много лет назад.
– И мы не должны забывать, что главной целью нашего проекта в Коста-Рике являются прибыли, – заявил Хэммонд, глядя в иллюминатор, – огромные прибыли.
– Я помню, – сказал Дженнаро.
– А секрет того, как делать деньги на Парке, – продолжал Хэммонд, – очень прост – сократить расходы на персонал. На тех, кто занимается едой, на продавцов билетов, на всех этих уборщиков, ремонтников. Наш Парк должно обслуживать минимальное число людей. Поэтому основная часть денег вложена в компьютеры: мы автоматизировали все, что только можно.
– Я помню…
– Но реальность такова, – сказал Хэммонд, – что, когда вы одновременно занимаетесь всеми животными и всеми компьютерами, не избежать неожиданностей. Кому-нибудь удавалось наладить работу огромной компьютерной сети по плану? Я таких не знаю.
– Значит, все это обычные задержки, связанные с началом работы?
– Именно, – подтвердил Хэммонд, – обычные задержки.
– Я слышал, что во время строительства были несчастные случаи, – сказал Дженнаро. – Погибли несколько рабочих…
– Да, было несколько несчастных случаев, – согласился Хэммонд. – Со смертельным исходом – три. Двое рабочих погибли во время прокладки дороги через скалу. А третий попал под бульдозер в январе. Но за последние месяцы у нас не было ни одного несчастного случая. – Старик положил руку на плечо Дженнаро. – Поверь мне, Дональд, – сказал он, – все на острове идет по плану. И все у нас там прекрасно.
Послышался щелчок радио. Прозвучал голос пилота:
«Пожалуйста, пристегните ремни. Мы идем на посадку в Шото».

ШОТО

Грант и Элли стояли у «джипа» посреди выжженной солнцем равнины, ожидая приземления самолета. Вдали чернели горы. Полуденный ветер гнал пыль и сухие листья перекати-поля по растрескавшемуся бетону аэродрома.
– До чего ж противно прислуживать этим толстосумам, – проворчал Грант.
– Без этого не обойтись, – пожала плечами Элли.
Многие науки, такие, как физика и химия, финансировало государство, но палеонтология по-прежнему оставалась в сильной зависимости от частной финансовой поддержки. Хотя этот костариканский остров сам по себе вызывал любопытство Гранта, он согласился на эту поездку по другой причине: он не мог отказать Джону Хэммонду. Это была оборотная сторона покровительства, и так было всегда.
Небольшой, сияющий глянцем самолет марки «Груммен», сделав круг над полем, сел и покатился в их сторону. Элли надела на плечо дорожную сумку. Самолет остановился, распахнулась дверь, открытая стюардессой в голубой униформе.
Грант был удивлен, что внутри самолета, несмотря на роскошную обстановку, было так тесно. Ему пришлось пригнуться для того, чтобы подойти и пожать руку Хэммонду.
– Доктор Грант и доктор Сэттлер, – сказал Хэммонд, – очень рад вас видеть. Позвольте представить вам моего коллегу, Дональда Дженнаро.
Дженнаро оказался коренастым, крепким мужчиной лет тридцати пяти в костюме от Армани и в очках в металлической оправе. Гранту он сразу же не понравился. Они обменялись рукопожатиями. Пожимая руку Элли, Дженнаро удивленно произнес:
– А вы, оказывается, женщина.
– Такое иногда случается, – ответила Элли, а Грант подумал: «Ей он тоже не понравился». Хэммонд повернулся к Дженнаро:
– Вы, конечно, знаете, чем занимаются доктор Грант и доктор Сэттлер. Они палеонтологи. Они выкапывают динозавров. – И он захохотал, видимо, найдя в этом что-то смешное.
– Прошу вас занять свои места, – сказала стюардесса, закрывая дверь.
Самолет сразу же тронулся с места.
– Вы должны нас извинить за всю эту суматоху, – сказал Хэммонд, – Дональду очень важно, чтобы мы скорее оказались там.
Пилот сообщил, что через четыре часа они будут в Далласе, где самолет дозаправится, а оттуда они полетят прямо в Коста-Рику, куда прибудут к утру.
– А сколько времени мы пробудем в Коста-Рике? – спросил Грант.
– Это зависит от многих обстоятельств, – ответил Дженнаро, – нам надо кое-что выяснить.
– Клянусь, – сказал Хэммонд, – мы пробудем там не больше сорока восьми часов. Грант пристегнул ремень.
– Этот ваш остров, на который мы направляемся, – я ничего раньше о нем не слышал. Это что, какая-то тайна?
– В некотором роде, – ответил Хэммонд. – Мы очень, очень старались, чтобы никто о нем не узнал до того дня, когда мы наконец откроем его и он предстанет перед удивленной и восхищенной публикой.

ВЫГОДНАЯ ЦЕЛЬ

Корпорация «Биосин» в Купертино, штат Калифорния, никогда еще не созывала экстренного совещания совета директоров. А сейчас в конференц-зале сидели десять директоров, раздраженных и проявляющих нетерпение. Было восемь часов вечера. Сначала они переговаривались между собой, но разговоры постепенно затихли. Слышался лишь шелест бумаг. Все напряженно поглядывали на часы.
– Чего мы ждем? – спросил один из них.
– Мы ждем еще одного человека, – сказал Льюис, Доджсон, – нам нужен еще один.
Он посмотрел на часы. В офисе Рона Мейера сказали, что он вылетел из Сан-Диего шестичасовым самолетом. Ему пора бы быть здесь, даже с учетом времени на дорогу из аэропорта.
– Нужен кворум? – спросил еще один из директоров.
– Да, – ответил Доджсон. – Нам нужен еще один. Это утихомирило всех еще на какое-то время. Необходимость кворума означала, что им предстоит принять какое-то важное решение. И, черт возьми, они его примут, хотя Доджсон предпочел бы обойтись без этого совещания. Но Стейнгратен, глава «Биосина», был непреклонен.
– Ты должен получить их согласие на это. Лью, – сказал он.
Говоря о Льюисе Доджсоне, все сходилось во мнении, что он самый напористый генетик из своего поколения или самый безрассудный. В свои тридцать четыре года это был лысеющий человек с лицом хищной птицы, в котором чувствовалась воля. Некогда Джон Хопкинс исключил его из аспирантуры за то, что Доджсон собирался применять генную терапию на людях, не проведя предварительной должной апробации. Позже, нанятый компанией «Биосин», он проводил в Чили испытания спорной вакцины против бешенства. Сейчас Доджсон возглавлял отдел развития перспективной продукции в «Биосине», который должен был заниматься «встречными разработками», то есть изучением устройства и принципов работы продукции конкурирующих фирм, и на базе этого созданием собственного варианта. Фактически отдел существовал за счет промышленного шпионажа, большая часть которого была направлена против компании «Ин-Джин».
В восьмидесятые годы лишь у нескольких компаний, занимающихся разработкой генной инженерии, появились вопросы типа «Каков биологический эквивалент плеера „Сони“?» Эти компании не интересовали ни лекарства, ни здравоохранение, полем их деятельности были развлечения, спорт, отдых, косметика и домашние животные. В девяностые годы ощутимая потребность в «биологической потребительской продукции» была уже высока, И «Ин-Джин», и «Биосин» были заняты в этой области.
«Биосин» уже достигла некоторого успеха, создав по заказу Департамента по рыболовству и развлечениям штата Айдахо вид новой, светлой форели. Такая форель была заметнее в реке, и считалось, что это шаг вперед в развитии рыболовства. (По крайней мере сократилось число жалоб в Департамент в связи с отсутствием в реках форели.) А то, что эта форель зачастую не выдерживала яркого солнца и что ее мясо было рыхлым и безвкусным, не обсуждалось. «Биосин» продолжал работу над ней и…
Открылась дверь и появился Рон Мейер. Войдя в комнату, он быстро сел на свое место. Теперь у Доджсона был кворум. Он встал.
– Джентльмены, – обратился он к присутствующим, – мы сегодня собрались здесь, чтобы обсудить, как говорят военные, выгодную цель – «Ин-Джин».
Доджсон кратко изложил предысторию. Появление «Ин-Джин» в 1983 году при помощи японских вкладчиков. Приобретение трех суперкомпьютеров «Крей Экс-эм-пи». Приобретение Isla Nublar в Коста-Рике. Запасы янтаря. Необычные дары зоопаркам по всему миру, начиная от Нью-Йорского зоологического общества, кончая Рантхапурским парком диких животных в Индии.
– И несмотря на всю эту информацию, – сказал Доджсон, – мы до сих пор не знали, каковы истинные цели «Ин-Джин». Создавалось впечатление, что они занимаются животными; на них работали ученые, представляющие науки, связанные с прошлым: палеобиологи, филогенетики по ДНК и так далее.
Затем в 1987 году они купили никому не известную компанию из Нэшвила, штат Теннесси, «Пористые пластмассы». Эта агропромышленная компания незадолго до этого запатентовала новый вид пластика, обладающего свойствами скорлупы птичьего яйца. Придав ему форму яйца, в нем можно вырастить зародыш птенца. Начиная со следующего года все производство этого пористого пластика оказалось в руках «Ин-Джин».
– Доктор Доджсон, все это, конечно, очень интересно…
– В это же время, – продолжал Доджсон, – на Isla Nublar началось строительство. Там проводились огромные земляные работы; в частности, в центре острова было вырыто неглубокое озеро длиной в три километра. Была пущена весьма достоверная информация о том, что там строится курорт, но на самом деле «Ин-Джин» построила на острове огромный частный зоопарк.
Один из директоров подался вперед и произнес:
– И что из этого, доктор Доджсон?
– Это не обычный зоопарк, – проговорил Доджсон, – такого зоопарка нет нигде в мире. Похоже, что «Ин-Джин» создала нечто совершенно необычное. Им удалось клонировать /Размножать вегетативным путем/ вымерших животных.
– Что это за животные?
– Животные, которые выводятся из яйца и которым в зоопарке требуется большое пространство.
– Что это за животные?
– Динозавры, – ответил Доджсон. – Они клонируют динозавров.

***

Последовавшее всеобщее оцепенение, по мнению Доджсона, было абсолютно неуместно. Косность этих денежных мешков всегда раздражала его: они вкладывали деньги в науку, ничего не зная о ее возможностях.
А ведь не так давно, в 1982 году, в научной литературе уже была дискуссия о клонировании динозавров. С каждым годом работа с ДНК открывала что-то новое. Уже в восьмидесятые годы был извлечен генетический материал из египетских мумий, из шкуры квагги, африканского животного, похожего на зебру, вымершего около столетия назад. К 1985 году казалось возможным восстановить ДНК этой лошади и вырастить новое животное. В таком случае это было бы первым животным, вызванным из прошлого благодаря одному лишь воссозданию ДНК. Но если возможно это, то почему невозможно и другое? Например, воссоздать мастодонта? Саблезубого тигра? Дронта?
Или даже динозавра?
Правда, еще нигде на Земле не была обнаружена ДНК динозавра. Но если перемолоть большое количество костей динозавров, то, возможно, и удалось бы извлечь фрагменты ДНК. Раньше считалось, что процесс окаменения уничтожает всю ДНК. Но сейчас это мнение признано неверным. Если восстановить достаточное количество фрагментов ДНК, то появится возможность клонировать живого динозавра.
Тогда, в 1982 году, техническая сторона этого казалась неразрешимой. Но для теоретических изысканий не было никаких препятствий. Они были сложны, дорогостоящи и не давали гарантий в успехе. Но все-таки при определенных усилиях он был возможен.
И, судя по всему, «Ин-Джин» решила попробовать.
– И вот что они сделали, – сказал Доджсон, – они создали величайший туристический аттракцион за всю историю мира. Вам известно, как популярны зоопарки. В прошлом году число американцев, посетивших зоопарки, значительно превысило число побывавших на всех играх профессионального бейсбола и футбола, вместе взятых. И японцы любят зоопарки: в Японии сейчас пятьдесят зоопарков, а еще больше строится. А что касается этого зоопарка, то «Ин-Джин» может запросить любую плату. Две тысячи долларов в день, десять тысяч в день… И, кроме того, не надо забывать о коммерции. Фотоальбомы, майки, видеоигры, кепки, мягкие игрушки, книжки с комиксами и, конечно, домашние животные.
– Домашние животные?
– Конечно. Если «Ин-Джин» может создать динозавра в натуральную величину, то они смогут создать и карликовых динозавров, чтобы все желающие могли держать их у себя дома. Какому ребенку не захочется иметь маленького динозавра? Быть хозяином маленького патентованного животного? «Ин-Джин» будет продавать их миллионами. И «Ин-Джин» уж постарается сделать их такими, чтобы они могли есть пищу, только изготовленную «Ин-Джин».
– О Боже, – произнес кто-то.
– Именно, – сказал Доджсон. – Этот зоопарк станет центром небывалого предприятия.
– Вы сказали, что эти динозавры будут патентованными?
– Да. Сейчас можно патентовать генетически созданных животных.
Верховный суд принял это решение в 1987 году. У «Ин-Джин» будут свои динозавры, и больше никто законно не сможет их производить.
– А что мешает нам создать наших собственных динозавров? – раздался вопрос.
– Ничего, кроме того, что они опередили нас на пять лет. Догнать их до конца века почти невозможно. Выдержав паузу, Доджсон добавил:
– Конечно, если бы мы могли заполучить несколько образцов их динозавров, мы бы изучили их и создали свои собственные, с соответствующими модификациями в ДНК, позволяющими обойти их патент.
– Мы можем получить экземпляры их динозавров? Последовала пауза.
Затем Доджсон ответил:
– Думаю, что да.
Кто-то, прочистив горло, спросил:
– А это не будет незаконно…
– Нет-нет, – быстро ответил Доджсон. – Ничего незаконного. Речь идет о законном источнике их ДНК. Недовольный сотрудник или какая-нибудь шваль, от которой избавились, что-то в этом роде.
– У вас есть законный источник, доктор Доджсон?
– Да, – ответил Доджсон. – Но, к сожалению, у нас мало времени.
Дело в том, что «Ин-Джин» переживает сейчас небольшой кризис, и мой источник должен будет действовать в течение ближайших двадцати четырех часов.
В комнате повисла напряженная тишина. Присутствующие смотрели то на секретаршу, стенографирующую совещание, то на магнитофон на столе напротив нее.
– Нет необходимости в принятии формального решения, – сказал Доджсон, – мне только нужно знать, одобрите ли вы мои действия…
Присутствующие медленно закивали.
Никто не произнес ни слова. В протокол ничего не пошло. Они просто молча кивали.
– Спасибо за то, что приехали, джентльмены, – сказал Доджсон. – Я вас понял.

АЭРОПОРТ

Льюис Доджсон вошел в здание аэропорта Сан-Франциско и быстро огляделся. Человек, с которым у него была назначена встреча, был уже там и ждал его у стойки. Доджсон присел рядом, поставил кейс на пол между ними.
– Опаздываешь парень, – произнес человек. Взглянув на соломенную шляпу Доджсона, он засмеялся:
– Это что, маскировка?
– На всякий случай, – подавив раздражение, ответил Доджсон. В течение шести месяцев Доджсон терпеливо обрабатывал этого человека, а тот с каждой встречей вел себя все более заносчиво и нагло. Но выхода у Доджсона не было: слишком велика была ставка, и они оба об этом знали.
ДНК, созданная методом биоинженерии, если оценивать по весу – самое дорогое вещество в мире. Одна микроскопическая бактерия, которую не разглядеть невооруженным глазом, содержит гены фермента сердечного приступа, стрептокиназы или «антифриза», который предохраняет зерновые культуры от замерзания; и знающий в этом полк покупатель не пожалеет за такую бактерию и пяти миллиардов долларов.
Это и породило еще одну сторону промышленного шпионажа, новую и весьма своеобразную. А Доджсон в этом деле был большим специалистом. В 1987 году, например, он уговорил одну женщину-генетика, считавшую себя недооцененной в компании «Сетус», перейти к ним в «Биосин», прихватив с собой пять штаммов выработанной там бактерии. Эта женщина попросту нанесла по капле на ногти одной руки и вышла из здания компании.
Но с «Ин-Джин» все было сложнее. Доджсону нужны были уже не бактериальная ДНК; он хотел получить замороженные эмбрионы, охрана которых, как он знал, осуществлялась самым тщательным образом. Чтобы получить их, ему нужен был сотрудник компании, имеющий доступ к эмбрионам, который бы пожелал их выкрасть, преодолев все препоны. Найти такого человека было нелегко.
И все-таки в январе Доджсону удалось выявить подходящего сотрудника «Ин-Джин». Хотя этот человек не имел непосредственного доступа к генетическому материалу, Доджсон не упускал его из виду и встречался с ним раз в месяц в баре «У Карлоса и Чарли» в Силиконовой Долине, снабжая его небольшими суммами. И сейчас наступил тот момент, которого Доджсон так долго ждал: «Ин-Джин» приглашала на свой остров консультантов и подрядчиков, а это означало, что можно будет получить доступ к эмбрионам.
– Ближе к делу, – сказал человек. – У меня десять минут до вылета.
– Вы хотите, чтобы я напомнил вам порядок ваших действий? – спросил Доджсон.

Предыдущая страница 5 Следующая страница


Парк Юрского периода 6

– К черту мои действия, мистер Доджсон, – ответил человек, – Покажите мне эти вонючие деньги.
Доджсон отстегнул замки кейса и приоткрыл его. Человек скользнул взглядом по содержимому:
– Это все?
– Здесь половина. Семьсот пятьдесят тысяч долларов.
– Ну что же, прекрасно. – Человек отвернулся и допил свой кофе. – Нормально, мистер Доджсон. Доджсон быстро закрыл кейс.
– Надеюсь, вы помните, что это за все пятнадцать экземпляров.
– Помню. Пятнадцать замороженных эмбрионов. А как я их буду переправлять?
Доджсон протянул ему аэрозольный баллон с пенкой для бритья «Жиллетт».
– В нем?
– Да.
– А если мой багаж проверят? Доджсон пожал плечами:
– Надавите на клапан.
Человек нажал, и на руке его появилась белая пенка.
– Неплохо. – Он вытер руку о край тарелки. – Неплохо.
– Просто этот баллон немного тяжелее обычного. Техники Доджсона монтировали его двое суток без перерыва. Доджсон быстро показал, как с ним обращаться.
– Сколько в нем охлаждающего газа?
– Хватит на тридцать шесть часов. К этому времени эмбрионы должны быть в Сан-Хосе.
– А это уж забота вашего парня на катере, – сказал человек. – Лучше позаботьтесь о том, чтобы у него на борту оказался переносной холодильник.
– Обязательно, – ответил Доджсон.
– Вернемся к нашим условиям,..
– Все остается в силе, – сказал Доджсон. – Пятьдесят тысяч за доставку каждого эмбриона. А если они окажутся жизнеспособными, то еще по пятьдесят за каждого.
– Отлично. Только чтобы катер обязательно ждал в пятницу вечером у восточного порта острова. Не у северного, куда причаливают большие транспортные суда, а у восточного порта. Это такой маленький вспомогательный причал. Вы поняли?
– Понял, – сказал Доджсон. – Когда вы вернетесь в Сан-Хосе?
– Наверное, в воскресенье. – Человек отошел от стойки.
Доджсон вдруг почувствовал беспокойство:
– А вы точно знаете, что будете делать с…
– Знаю, – ответил человек, – можете быть спокойны, знаю.
– Кроме того, – сказал Доджсон, – мы полагаем, что остров поддерживает постоянную радиосвязь с дирекцией корпорации «Ин-Джин» в Калифорнии, и поэтому…
– Послушайте, я все знаю, – перебил его человек. – Успокойтесь и готовьте деньги. Я хочу получить всю сумму наличными утром в воскресенье в аэропорту Сан-Хосе.
– Я буду ждать вас, – сказал Доджсон. – Можете не волноваться.

МАЛКОЛЬМ

В Далласе незадолго до полуночи в самолет вошел высокий худой лысоватый человек, одетый во все черное: черную рубашку, брюки, черные носки и ботинки.
– О, Доктор Малкольм, – произнес Хэммонд, изобразив на лице улыбку.
– Привет, Джон, – усмехнулся Малкольм в ответ. – Да, боюсь, что твой вечный противник опять с тобой.
Со словами: «Ян Малкольм, математик, здравствуйте» он быстро пожал всем руки. Гранту показалось, что поездка, прежде всего, забавляет Малкольма, и он поразился этому.
Конечно же, имя Малкольма было известно Гранту. Ян Малкольм был самым известным из плеяды молодых математиков, которые открыто заявили о том, что их интересует «истинное устройство мира». Эти ученые порвали с традицией, поддерживаемой их отстраненными от жизни собратьями по науке в нескольких важнейших направлениях. Во-первых, они постоянно использовали компьютеры, к чему следовавшие традиции математики относились неодобрительно. Во-вторых, они работали в основном только с нелинейными уравнениями в недавно появившейся области математики под названием «теория хаоса». И в-третьих, они старались оперировать явлениями, реально существующими в мире. И наконец, чтобы подчеркнуть свой выход из мира академизма, их одежда и манера говорить отличались тем, что один из математиков старшего поколения назвал «прискорбным избытком индивидуальности». Иначе говоря, они зачастую вели себя как «звезды» рока.
Малкольм сел в одно из кресел. Стюардесса предложила ему что-нибудь выпить, и он попросил:
– Диетическую колу.
В открытую дверь тянуло влажным воздухом Далласа.
– Не жарковато ли вам в черном? – обратилась к нему Элли.
– Вы очень хорошенькая, доктор Сэттлер, – последовал ответ. – Я готов целый день любоваться вашими ножками. Но при этом должен вам сказать, что вы не правы: черный цвет как нельзя лучше годится для жары. Вспомните об излучении абсолютно черного тела, черный – наилучший цвет для жары. Эффективное излучение. В любом случае, я ношу только два цвета: черный и серый.
Элли смотрела на него, широко открыв рот.
– Эти цвета годятся на все случаи жизни, – продолжал Малкольм, – и они хорошо сочетаются друг с другом, поэтому не страшно по ошибке надеть серые носки с черными брюками.
– Но вам не кажется скучным носить только два цвета?
– Абсолютно нет. Я считаю, что это освобождает. Я полагаю, что моя жизнь имеет определенную ценность, и не хочу терять времени на мысли о туалетах, – сказал Малкольм. – Я не хочу думать о том, что я надену утром. Если честно, что может быть скучнее моды? Разве только профессиональный спорт. Взрослые мужчины, ударяющие по маленьким мячикам, в то время как остальная часть человечества платит деньги за то, чтобы им похлопать. Но в целом моду я считаю гораздо зануднее спорта.
– Доктор Малкольм, – пояснил Хэммонд, – человек твердых принципов.
– И немного не в себе, – бодро добавил Малкольм. – Но вы должны признать, что мы затронули нетривиальную тему. Мы живем в мире ужасных данностей. Это данность, что вы ведете себя именно так, что вас волнует именно это. Никто не думает о данностях. Неудивительно ли это? В обществе информации никто не думает. Мы хотели избавиться от бумаги, а получилось, что мы избавились от мысли.
Хэммонд, подняв руки, повернулся к Дженнаро:
– Это вы его пригласили.
– Что очень кстати для вас, – сказал Малкольм. – Потому что у вас, похоже, серьезные проблемы.
– У нас нет проблем, – быстро ответил Хэммонд.
– Я всегда говорил, что этот остров неперспективен, – продолжал Малкольм. – Я предсказывал это с самого начала. – Он потянулся за своим портфелем из кожи. – И сейчас, я полагаю, вы все знаете, каков будет неизбежный результат. Вам придется все это прикрыть.
– Прикрыть! – В гневе Хэммонд встал. – Ну это просто смешно!
На этот взрыв Хэммонда Малкольм лишь пожал плечами.
– Я привез копии моего отчета, – сказал он. – Можете на них взглянуть. Это отчет о консультации, которую я проводил для «Ин-Джин». Вычисления тут сложноваты, но я могу помочь вас с ними разобраться. Вы что, уходите?
– Мне нужно сделать несколько звонков, – сказал Хэммонд и вышел в соседнее помещение.
– Ну что ж, лететь нам долго, – сказал Малкольм, – по крайней мере, мой отчет вас хоть как-то займет.

***

Самолет летел, пронзая темноту ночи.
Грант знал, что у Малкольма были недоброжелатели, и он понимал теперь, почему многие находили его стиль слишком колючим, а его приложение теории хаоса слишком легковесным. Грант листал отчет, глядя на уравнения.
– Из вашего отчета вытекает, что остров обречен на неудачу? – послышался голос Дженнаро.
– Правильно.
– Из-за теории хаоса?
– Правильно. А точнее, из-за поведения системы в фазовом пространстве.
Дженнаро отбросил бумаги в сторону и спросил:
– А можно это перевести на английский?
– Конечно, – ответил Малкольм. – Давайте решим, с чего начать. Вы знаете, что такое нелинейное уравнение?
~ Нет.
– А странные аттракторы?
– Нет.
– Хорошо, – сказал Малкольм, – начнем с самого начала. – Он помолчал, глядя в потолок. – Физика достигла большого успеха, описав определенные виды поведения: движение планет по орбите, полет космического корабля на Луну, маятники, пружины, катящиеся шарики и тому подобное. Обычное движение предметов. Все это выражается так называемыми линейными уравнениями, и математики без труда могут их решить. Мы решали их сотни лет.
– Хорошо, – сказал Дженнаро.
– Но существует и другой вид поведения, который с трудом поддается физике. Ну, например, все, что связано с турбулентностью. Вода, льющаяся из сосуда. Движение воздуха над крылом самолета. Погода. Кровь, проходящая через сердце. Турбулентные явления выражаются нелинейными уравнениями. Решить их трудно и даже почти невозможно. Поэтому вся эта область всегда была непонятна физикам. Но около десяти лет назад появилась новая теория, которая освещает все эти явления. Она называется теорией хаоса.
Первоначально эта теория выросла из попыток в шестидесятые годы создать электронную модель погоды.
Погода – это большая сложная система, а более конкретно – это земная атмосфера в ее взаимодействии с землей и солнцем. Поведение этой большой и сложной системы никогда не поддавалось пониманию. Поэтому мы не могли предсказывать погоду. Но первые исследователи благодаря компьютерным моделям поняли одно: даже если это можно понять, предсказать это невозможно. Предсказать погоду абсолютно невозможно. А причина в том, что поведение системы чутко реагирует на начальные условия.
– Я запутался, – сказал Дженнаро.
– Если я буду стрелять из пушки снарядом определенного веса, с определенной скоростью и под определенным углом и если после этого я выстрелю вторым снарядом почти того же веса, почти с той же скоростью и почти под тем же углом – что произойдет?
– Оба снаряда приземлятся почти в одном и том же месте.
– Правильно, – сказал Малкольм. – Это – линейная динамика.
– Хорошо.
– Но если у меня есть одна система погоды, которую я привожу в действие при определенной температуре, определенной скорости ветра и определенной влажности и если я повторю все это при почти таких же температуре, ветре и влажности, то вторая система не поведет себя почти так же, как первая. Она отклонится и очень быстро превратится в нечто совершенно другое. Гроза вместо ясного солнца. Это и есть нелинейная динамика. Она чувствительна к начальным условиям: мельчайшие различия растут и превращаются в доминирующие.
– Кажется, я понимаю, – сказал Дженнаро.
– В двух словах это «эффект бабочки». Бабочка машет крыльями в Пекине, а погода меняется в Нью-Йорке, – Значит, хаос – это все случайное и непредсказуемое? – спросил Дженнаро. – Я правильно понял?
– Нет, – ответил Малкольм. – На самом деле мы находим скрытые закономерности внутри комплексного многообразия поведения системы. Вот почему столь широки возможности теории хаоса: с ее помощью можно изучать что угодно: уровни цен на бирже, поведение разбушевавшейся толпы, электрическую активность мозга при эпилепсии. Любой вид комплексной системы, где имеют место беспорядок и непредсказуемость. Мы можем найти порядок, лежащий в ее основе. Понятно?
– Да, – ответил Дженнаро. – Но что это за порядок?
– В основном он характеризуется движением системы внутри фазового пространства, – ответил Малкольм.
– Господи, – вырвалось у Дженнаро, – единственное, что я хочу знать, это почему вы считаете остров Хэммонда неперспективным.
– Понимаю, – сказал Малкольм. – Дойду и до этого. Теория хаоса утверждает два положения. Первое: в основе комплексных систем, подобных погоде, лежит порядок. Второе, противоположное первому, – поведение простых систем может носить сложный характер. Возьмем, например, шары при игре в пул /Разновидность бильярда/. Вы ударяете по шару, и он начинает отскакивать от краев стола. Теоретически это очень простая система, почти ньютоновская. Если вам известны сила, приложенная к шару, его масса и вы можете вычислить, под какими углами шар будет ударяться о стенки, то вы можете предсказать и все дальнейшее поведение шара. Теоретически вы могли бы предсказать все его поведение, пока он не остановится. Вы могли бы определить, где он остановится через три часа.
Ясно, – кивнул Дженнаро.
– Но на самом деле оказывается, что предсказать больше, чем на несколько секунд, вы не можете. Потому что почти сразу вступают в действие мельчайшие детали: неровности на поверхности шара, крошечные царапины на деревянной поверхности стола – и поведение шара меняется.
Нескольких секунд достаточно для того, чтобы перечеркнуть все ваши кропотливые расчеты. Таким образом, выходит, что поведение простой системы, каковой является шар для пула, непредсказуемо.
– Понятно.
– А проект Хэммонда, – продолжал Малкольм, – тоже простая система – животные в среде зоопарка, – которая в конечном счете поведет себя непредсказуемо.
– Вы так считаете из-за…
– Теории, – сказал Малкольм.
– Но, может быть, стоит сначала осмотреть остров, увидеть, что там сделано?
– Нет. В этом нет никакой необходимости. Детали несущественны. Теория говорит о том, что поведение острова очень скоро станет непредсказуемым.
– А вы уверены в вашей теории?
– Конечно, – сказал Малкольм. – Абсолютно уверен. – Он откинулся на спинку кресла. – С этим островом не все в порядке. Вас ждет катастрофа.

ISLA NUBLAR

Завывая, винты вертолета начали вращаться, отбрасывая тени на взлетную полосу аэропорта Сан-Хосе. В наушниках Гранта послышался треск: пилот говорил с механиком.
В Сан-Хосе они взяли еще одного пассажира, человека по имени Деннис Недри, который прилетел туда, чтобы к ним присоединиться. Толстый и неопрятный, он жевал шоколад. Пальцы у него были липкими, а к рубашке пристали клочки обертки. Недри пробормотал что-то о том, что он работает с компьютерами, и ни с кем не поздоровался за руку.
Глядя вниз сквозь стекло. Грант видел бетонное поле аэродрома, которое становилось все меньше и меньше, он смотрел на мчащуюся за ними тень вертолета, который уносил их на запад, к горам.
– Нам лететь около сорока минут, – сказал сидевший неподалеку Хэммонд.
Пролетая над невысокими горами, они оказались в гуще перистых облаков, сквозь которые пробивалось яркое солнце. Гранта поразила пустынность этих суровых гор: никакой растительности, лишь голая, выветренная порода.
– В Коста-Рике, – сказал Хэммонд, – контроль рождаемости лучше, чем в других странах Центральной Америки, но и здесь леса отсутствуют, особенно в последние десять лет.
Миновав облачную зону, вертолет оказался по другую сторону гор, и Грант увидел пляжи западного побережья. Они пролетели над маленькой прибрежной деревенькой.
– Байя Анаско, – сказал пилот, – рыбацкая деревня. – Он показал на север. – Дальше вдоль берега вы видите заповедник Кабо Бланко. Там великолепные пляжи.
Вертолет повернул к океану. Вода стала зеленой, а затем потемнела, приобретя цвет аквамарина. Солнце отражалось на ее поверхности. Было около десяти утра.
– Еще пара минут, – сказал Хэммонд, – и мы увидим Isla Nublar.
Хэммонд объяснил, что Isla Nublar – не настоящий остров. Скорее, это морское образование, вулканический взброс скалы со дна океана.
– Свидетельства его вулканического происхождения можно увидеть повсюду на острове, – сказал Хэммонд. – Там множество мест выхода подземных испарений, и очень часто земля под ногами горячая. Из-за этого, а также из-за множества течений на острове очень туманно. Когда мы прилетим, вы увидите… А вот и он.
Вертолет рванулся вперед, снизившись над водой. Грант увидел резкие очертания острова, острыми шпилями скал круто поднимающегося над океаном.
– Господи, он похож на Алькатраз, – сказал Малкольм.
Над покрытыми зеленью склонами клубился туман, придавая острову таинственный вид.
– Только, конечно, намного больше, – ответил Малкольму Хэммонд. – Почти тринадцать километров в длину и пять в ширину в самом широком месте, а площадь его примерно пятьдесят шесть квадратных метров. Выходит, что это крупнейший биологический заповедник в Северной Америке.
Вертолет снова набрав высоту, направился к северной части острова. Грант пытался смотреть сквозь плотную пелену тумана.
– Туман здесь обычно не такой густой, – сказал Хэммонд. Он казался обеспокоенным.
У северного побережья горы были самыми высокими на острове. Они поднимались над океаном на высоту двух тысяч метров. Вершины их были в тумане, но Гранту видны были неровные скалы, о которые с грохотом разбивались волны океана. Вертолет поднялся над горами.
– К сожалению, – сказал Хэммонд, – мы должны приземлиться на острове. Мне это не по душе, поскольку мы потревожим животных. А это иногда небезопасно…
Его слова были прерваны голосом пилота:
– Начинаем снижение. Держитесь крепче, ребята. Вертолет начал снижаться, и они тут же оказались в гуще тумана. В наушники Грант слышал повторяющиеся электронные позывные, но видимости не было никакой; затем появились смутные очертания зеленых веток сосен, прорезающихся сквозь туман. Некоторые ветки были совсем близко.
– Как ему это удается, черт возьми? – спросил Малкольм, но ему никто не ответил.
Пилот повернул голову налево, затем направо, глядя на сосны.
Деревья были все еще близко. Вертолет быстро снижался.
– О Боже, – сказал Малкольм.
Сигналы в наушниках стали громче. Грант посмотрел на пилота. Тот был поглощен посадкой. Грант взглянул вниз и увидел прямо под вертолетом гигантский ярко флуоресцирующий крест. На концах креста мигали лампы. Пилот слегка скорректировал курс, и вертолет коснулся посадочной полосы. Шум двигателя стал тише и постепенно замер.
Грант облегченно вздохнул и отстегнул ремень безопасности.
– Мы должны быстро спуститься, вот здесь, – сказал Хэммонд, – из-за завихрения ветра. На этой горе бывают часто сильные завихрения, и… ну вот, все в порядке.
Грант увидел, что к вертолету бежит рыжеволосый человек в бейсбольной кепке. Подбежав, тот распахнул дверь и сказал:
– Привет, я Эд Реджис. Добро пожаловать всем на Isla Nublar. И, пожалуйста, будьте осторожны при спуске.
Они спускались с горы по узкой извилистой тропинке. Воздух был сырым и промозглым. По мере того как они продвигались вниз, туман рассеивался и Грант уже мог рассмотреть пейзаж. Он напоминал ему тихоокеанский северо-запад, Олимпийский полуостров.
– Это верно, – сказал Эд Реджис. – Экологически это лиственный тропический лес. Но растительность здесь несколько иная, чем на материке, где она больше похожа на классические тропические джунгли. Но такой микроклимат здесь только на высоте, на склонах северных гор. Большая часть острова – тропики.
Внизу были видны белые крыши больших зданий, утопающих в зелени.
К удивлению Гранта, их расположение было тщательно продуманным.
Они спустились ниже и вышли из тумана. Теперь перед глазами Гранта был весь остров, простирающийся далеко к югу. Реджис был прав: большая часть острова была покрыта тропическим лесом, Глядя на юг. Грант увидел одинокий ствол дерева, поднимающийся над пальмами. Веток на нем не было, один только искривленный ствол. Затем ствол пошевелился и развернулся в сторону пришельцев. И Грант понял, что перед ним вовсе не дерево.
Он смотрел на грациозно изогнутую шею необычного создания, поднятую вверх на пятнадцать метров.
Он смотрел на динозавра.

ДОБРО ПОЖАЛОВАТЬ

– О Боже, – тихо сказала Элли. Они все смотрели поверх сосен на животное. – О Боже.
Первой ее мыслью было то, что это животное необычайно красиво. В книгах их всегда изображали огромными, неповоротливыми существами, а в движениях этого длинношеего животного была грация, если не сказать, достоинство. И оно было быстрым, в его поведении не было ни вялости, ни неуклюжести. Завропод настороженно посмотрел на них и издал низкий трубный звук, совсем как слон. Мгновенно из листвы показалась вторая голова, затем третья, четвертая.
– О Боже, – снова прошептала Элли.
Дженнаро потерял дар речи. Он знал, что этого можно было ожидать – уже несколько лет он знал об этом, – но по-настоящему никогда не верил, что это произойдет, и сейчас был потрясен. Внушающее ужас могущество новой генной технологии, которое раньше он считал лишь громкими словами, призванными обеспечить успех сделок, – все это могущество вдруг дошло до него. Эти животные были такими большими! Просто громадными! Величиной с дом! И их так много! Черт возьми, настоящие динозавры! Такие реальные, о каких можно было только мечтать.
Дженнаро подумал: "На этом острове мы сделаем состояние. Состояния.
Он уповал на Бога, чтобы тот сохранил остров.
Грант стоял на тропинке у спуска горы. Его затуманившийся взор был прикован к серым шеям, вытянутым над пальмами. Он почувствовал головокружение, как будто земля быстро уходила у него из-под ног. Грант с трудом перевел дух. Потому что он смотрел на то, чего не ожидал увидеть никогда в жизни. И тем не менее это было перед ним.
Животные, стоящие в дымке, были типичными апатозаврами, завроподами среднего размера. В ошеломленном мозгу Гранта прокручивалось все, что он знал о них: североамериканские травоядные позднего юрского горизонта, известные под названием «бронтозавры». Впервые найдены Е.Д. Коупом в 1876 году в Монтане. Экземпляры, связанные с отложениями пластов Моррисона в Колорадо, Юте и Оклахоме. Недавно Берман и Макинтош стали относить их к диплодокам из-за формы черепа.
Традиционно считалось, что бронтозавры проводили большую часть жизни в мелких водах, где им легче было поддерживать свой массивный корпус. Но данное животное было явно не в воде, и движения его были слишком быстрыми, голова и шея очень активно двигались над пальмами, удивительно активно…
Грант засмеялся.
– О чем это вы? – забеспокоившись, спросил Хэммонд. – Что-то не так?
Продолжая смеяться, Грант покачал головой. Он не мог сказать им, что развеселило его то, что он, видя животное лишь несколько секунд, уже начал принимать его и обдумывать, как, используя свои наблюдения, ответить на издавна волновавший ученых вопрос.
Он все еще продолжал смеяться, когда над пальмами появились, покачиваясь, пятая и шестая головы. Ящероногие динозавры разглядывали людей. Они напоминали Гранту гигантских жирафов, взгляд их был добродушным и несколько глуповатым.
– Как я понимаю, они не игрушечные, – сказал Малкольм, – они очень похожи на настоящих.
– Они и есть настоящие, – ответил Хэммонд. – С чего бы им не быть настоящими?
Со своего места они снова услышали трубный звук. Сначало затрубил один ящер, затем к нему присоединились и другие.
– Это их призывный сигнал, – сказал Эд Реджис. – Приветствуют наше появление на острове.
Грант прислушался, завороженный этим звуком.
– Наверное, вас интересует наша дальнейшая программа, – сказал Хэммонд, когда они продолжили свой путь. – Мы запланировали для вас осмотр всех сооружений, а затем совершите экскурсию в парк динозавров. Мы встретимся с вами за обедом, и я отвечу на все интересующие вас вопросы. А теперь вы можете пойти с мистером Реджисом…
Все последовали за Эдом Реджисом, который повел их к ближайшим строениям. Над дорогой, по которой они шли, висело нечто вроде указателя, на котором корявыми буквами от руки было выведено: «Добро пожаловать в Парк юрского периода».

ТРЕТЬЕ ПРИБЛИЖЕНИЕ

С каждым новым представлением кривой, структура модели становится все более и более подробной.
Ян Малкольм

ПАРК ЮРСКОГО ПЕРИОДА

Гости углубились в зеленый туннель пальмовой аллеи, ведущей к главному зданию для посетителей. Густая листва над их головами образовывала сплошной зеленый свод. Привычный мир менялся на глазах. Со всех сторон их окружали густо посаженные причудливые растения – от этого ощущение новизны, необычности мира доисторических тропиков усиливалось еще больше.
– А они ничего – на вид, – заметила Элли, поворачиваясь к Гранту.
– Да, – ответил Алан, – хочется подобраться к ним поближе, приподнять подушечки на лапах, обнажить когти, провести рукой по коже. Хочется раскрыть им пасть и рассмотреть как следует их зубы. А до тех пор я ни в чем не могу быть уверен. Но выглядят они внушительно, это точно.
– А здесь произошли некоторые изменения, – заметил Малкольм.
– Да, совсем другая картина, – согласился Грант. Впервые кости гигантских животных были найдены в Европе 150 лет назад. С тех пор изучение динозавров представляло собой пример научной дедукции. Палеонтолога можно было сравнить с сыщиком, который в поисках улик изучает кости ископаемых животных, ищет следы давно вымерших гигантов. Лучшими становились те ученые, которые могли делать блестящие умозаключения.
Именно таким образом завершались все знаменательные для палеонтологии дискуссии, включая ту, в которой главным оппонентом выступал Грант, а предметом ожесточенных споров был вопрос о том, были ли динозавры теплокровными.
Ученые традиционно относили динозавров к рептилиям – холоднокровным существам, получавшим необходимое для их жизнедеятельности тепло из окружающей среды. Метаболические процессы у млекопитающих превращают перевариваемую пищу в тепло, согревающее их тела. Организм рептилии на это не способен. В конце концов группа исследователей из Йельского университета, возглавляемая Джоном Остромом и Робертом Бэккером, пришла к заключению, что гипотеза, согласно которой динозавры представляли собой неповоротливых, холоднокровных существ, плохо стыковалась с результатами раскопок. В лучших традициях дедуктивного метода они пришли к этому заключению, имея на руках всего несколько фактов.
Во-первых, положение тела животного. Все рептилии, включая ящериц, ползают по земле или имеют короткие, постоянно согнутые лапы. Они как бы прижимаются к земле в поисках тепла. Ящерицы не могут встать на задних лапах в полный рост даже на несколько секунд – их организму не хватает на это энергии. А динозавры, в отличие от них, могли держаться на выпрямленных лапах, причем многие виды даже передвигались на задних лапах. В современном животном мире вертикальное положение сохраняют только теплокровные существа – млекопитающие и птицы. Таким образом, фактор положения тела в пространстве предполагает, что динозавры – теплокровные.
Затем исследователи обратились к проблеме метаболизма. Они высчитали, какая сила необходима для того, чтобы толкать кровь вверх по артериям шестиметровой шеи брахиозавра, и пришли к заключению, что сердце у него должно быть, как у теплокровного животного и состоять из четырех камер.
Они также изучили следы, оставленные ископаемыми животными, и пришли к следующему заключению. Оказывается, динозавр мог бегать с такой же скоростью, что и человек, – а такая подвижность опять-таки подразумевала теплокровность.
Останки динозавра были найдены даже в Заполярье, где рептилии не могли жить из-за чрезвычайно низкой температуры. Кроме того, последние исследования группового поведения животных, основанные в целом на экспериментах самого Гранта, позволили прийти к предположению, что общение динозавров между собой носило сложный социальный характер. Они даже вскармливали своих детенышей, чего никогда не делают рептилии. Видимо, у самок динозавров инстинкты были все-таки другие, чем, скажем, у черепах, которые никогда не возвращаются к отложенным яйцам.
В течение долгих пятнадцати лет гипотеза о теплокровных ископаемых животных подвергалась яростной критике. Наконец ученые мира признали, что эти животные были все-таки быстрыми, активными существами. Однако антагонизм не исчез, а просто перешел в скрытую форму: на симпозиумах и конгрессах иные ученые мужи до сих пор демонстративно не разговаривали друг с другом.
Но теперь, если появилась возможность воссоздать динозавров, то научная специальность Гранта изменилась бы в мгновение ока. На исследованиях палеонтологов можно было бы ставить жирный крест. Лавочку пришлось бы закрывать – и огромные, гулкие залы палеонтологических музеев, где у подножия гигантских скелетов в почтительном, любопытном оцепенении редакции журналов, сборников научных трудов и так далее.
– Что-то не похоже, что вы сильно переживаете, – заметил Малкольм.
– – Палеонтологи давно уже об этом говорили. Многие знали, что дело идет к этому. Вот только не ожидали, что так скоро. – возразил Грант.
– А это вечная история с ископаемыми, – заметил, смеясь, Малкольм. – Все все знают, ждут, и тем не менее получается врасплох.
Они уходили все дальше и дальше. Динозавров уже не было видно, но долго еще издалека доносились их гулкие крики.
– Одного не могу понять, – продолжал Грант, – откуда они берут ДНК?

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

Он хорошо знал, что ученые в университетах Беркли, Токио и Лондона выдвинули достаточно серьезную гипотезу, согласно которой воссоздать вымерших животных, например динозавров, в принципе можно. Главное, иметь ДНК, принадлежавшую этим животным. Трудность заключалась, однако, в том, что все до сих пор известные ученым динозавры были найдены в ископаемой форме, а при фоссилизации /Процесс превращения остатков вымерших животных и растений в окаменелости/ большая часть ДНК разлагалась, превращаясь в неорганическую материю.
Однако, если динозавр сохранился в условиях вечной мерзлоты, пролежал в торфяном болоте или мумифицировался в знойной пустыне, то ДНК могла и сохраниться.
Но ни замороженного, ни мумифицированного динозавра найти пока не удавалось, а значит, воссоздать было просто не из чего. Нельзя было применить ни одну из известных науке генетических технологий. Так пылится без дела новенький ксерокс, когда копировать нечего.
– А ведь если нет ДНК динозавра, то настоящий, живой экземпляр не получить, – сказала Элли.
– А вдруг существует способ, о котором мы не подумали, – возразил Грант.
– Это какой такой способ? – удивилась Элли.
– Не знаю, – ответил Грант.
Выйдя за ограду, они подошли к плавательному бассейну. Переливаясь через край, вода кое-где образовывала искусственные водопады, падая в несколько маленьких прудов, обложенных камнями. Повсюду росли огромные папоротники.
– Потрясающие, правда? – сказал Эд Реджис.
– Представляете, когда опускается туман, то благодаря папоротникам тут создается эффект доисторического ландшафта. Это самые настоящие доисторические папоротники, юрские.
Элли остановилась и стала внимательно рассматривать растения. Все правильно он сказал, это Serenna veriformans – вид папоротника" который часто находят в виде окаменелостей. Ему более двухсот миллионов лет, и сохранился он только во влажных, тропических лесах Бразилии и Колумбии. Однако тот, кто решил высадить этот папоротник вокруг бассейна, видимо, не ведал, что в спорах растения содержится смертельно ядовитый алкалоид бета-карболин. Одно лишь прикосновение к красивым раскидистым плетям папоротника могло вызвать недомогание, а если бы ребенок, нарвав листочков, засунул их себе в рот, то точно бы умер – яд папоротника был раз в пятьдесят сильнее, чем алкалоид, содержащийся в олеандре.
Какими наивными бывают люди, когда дело касается растений, рассуждала про себя Элли. Выбирая цветок, они думают лишь о том, как он выглядит, словно подбирают картину для того, чтобы повесить ее на стену. Им и в голову не приходит, что растения – те же живые существа, в которых, не замирая ни на секунду, протекают такие же процессы жизнедеятельности, как и у человека – они дышат, у них идет пищеварение и выделение шлаков, они размножаются и, наконец, защищаются от своих врагов.
Элли знала, что на заре истории нашей планеты в растительном мире царили такие же законы борьбы за выживание, как и в животном, а порой даже и более жестокие. Яд, который вырабатывали Serenna veriformans, был всего лишь незначительным примером многообразного арсенала «химического оружия» растений. Например, некоторые растения выделяют терпены /Органические соединения, находящиеся в смоле хвойных деревьев/, пропитывая почву ядом и подавляя тем самым рост других растений.
Или алкалоиды, благодаря которым листва растений приобретает запах и вкус, отгоняющий насекомых, хищников и, кстати, детей. Или феромоны – вещества, которые растения используют для связи между собой. Когда на ель Дугласа нападали жуки, она выделяла специальное вещество, отпугивающее вредителей. Одновременно в иных, даже отдаленных частях леса другие ели Дугласа выделяли тот же самый феромон, реагируя на аллохимический сигнал тревоги, посланный деревьями, подвергшимися нападению вредителей.
Те, кто полагают, что наша планета населена только животными, а растения – лишь красивый зеленый фон, серьезно заблуждаются. В этом зеленом море ключом бьет жизнь. Растения передвигаются, изгибаются и поворачиваются, отталкивая соседей, они стремятся получить как можно больше солнечного света. Их жизнь тесно переплетена с животным миром, от которого они успешно защищаются грубой корой или острыми шипами, ядовитым соком. Некоторым представителям фауны они позволяют себя есть, чтобы ускорить свое собственное размножение, – те разносят пыльцу и семена. Сложный, подвижный процесс жизнедеятельности растений не прекращал очаровывать Элли. Но она знала, что большинство людей его не понимало.
То, что вокруг бассейна высажены ядовитые папоротники, ясно говорило о том, что создатели Парка юрского периода были непростительно беспечны.
– Какая прелесть, правда? – не унимался Эд Реджис. – Смотрите, перед вами гостиница «Сафари»!
Посмотрев в указанном направлении, Элли увидела низкое, но внушительное здание. Наверху виднелись прозрачные пирамиды стеклянной крыши.
– Вот здесь вы все будете жить во время вашего пребывания в Парке.
Номер Гранта был выдержан в бежевых тонах, а плетеная мебель отличалась буйством разных оттенков зеленого, напоминающим о джунглях. Правда отделочные работы еще не совсем завершились – в стенном шкафу были свалены пиломатериалы, а на полу валялись куски электрического провода. В углу комнаты стоял телевизор, на нем лежала табличка:
2-й канал: Нагорье Гипсилофодонтов 3-й канал: Территория Трицератопсов 4-й канал: Трясина Завроподов 5-й канал: Страна Хищников 6-й канал: Пустыня Стегозавров 7-й канал: Долина Велоцирапторов 8-й канал: Пик Птерозавров Названия каналов вдруг показались Гранту неуместно игривыми. Он раздраженно включил телевизор, но на экране появились только какие-то полосы. Выключив телевизор, он пошел в спальню и бросил чемодан на кровать. Прямо над ней Алан увидел стеклянный потолок пирамидальной формы. У тех, кто будет здесь жить, подумал он, наверняка возникнет ощущение, что они спят в спальном мешке под открытым ночным небом, усеянном звездами. К сожалению, стеклянный свод необходимо укреплять прочными балками, поэтому на кровати лежит полосатая тень.
Грант задумался. В свое время он знакомился с проектом отеля и теперь не мог припомнить, чтобы в конструкции стеклянной крыши были предусмотрены балки. Более того, они выглядели каким-то инородным, неуклюжим дополнением. Снаружи стеклянных панелей была установлена черная стальная рама, а к ней, в свою очередь, были приварены балки.
Удивившись, Грант пошел из спальни в гостиную, где было окно с видом на бассейн.
– Между прочим, папоротники вокруг бассейна ядовитые, – сказала Элли, входя в комнату. – А в комнатах вы ничего не заметили?
– По сравнению с проектом кое-что изменили.
– Да, я тоже обратила на это внимание, – сказала она, расхаживая по комнате. – Окна стали меньше. Стекло они взяли закаленное, рамы стальные. Кстати, двери тоже стальные. К чему такие предосторожности? А забор видел, когда мы заходили на территорию?
Грант кивнул. Отель был окружен со всех сторон стальной оградой.
Толщина прутьев достигала сантиметров двух-трех, а высота – четырех метров. Ограда была красиво обсажена кустами, ее выкрасили в черный цвет под кованый чугун, однако никакие ухищрения не могли скрыть толщину и высоту крепких прутьев.
– Знаете, а, наверное, ограждение тоже не было предусмотрено проектом, – задумчиво сказала Элли. – Лично мне отель напоминает крепость.
– Не беспокойся, сейчас все у них узнаем, – пообещал Грант, глядя на часы. – Экскурсия начинается через двадцать минут.

…КОГДА НА ЗЕМЛЕ ЦАРИЛИ ДИНОЗАВРЫ

Они собрались в двухэтажном здании для гостей Парка. Сквозь стеклянные стены виднелись балки и опоры из темной анодированной стали. Тут царил дух современных технологий, подумал Грант.
Они прошли в небольшую аудиторию, внутри которой высилась действующая модель тиранозавра. Она угрожающе нависала над входом в выставочный зал. Рядом висела табличка:

…КОГДА НА ЗЕМЛЕ ЦАРИЛИ ДИНОЗАВРЫ

Дальше располагались другие экспозиции: «ЧТО ТАКОЕ ДИНОЗАВР?» и «МИР МЕЗОЗОЯ». Однако экспозиции не были закончены: повсюду по полу тянулись провода и кабели. Дженнаро поднялся на сцену и подошел к стоящим там Гранту, Элли и Малкольму. В глубине сцены сидел Хэммонд, скрестив руки на груди.
– Сейчас мы пойдем осматривать наш центр, – объявил Дженнаро.
Голос его легким эхом разносился по комнате.
– Сотрудники мистера Хэммонда и он сам покажут вам все самым подробным образом. Но, прежде чем мы пойдем, я бы хотел напомнить, зачем мы здесь собрались и какое решение я должен принять. Теперь вы знаете, что в целом этот остров представляет собой место, где воссозданные с помощью генной инженерии динозавры помещены в естественные условия обитания. Естественный Парк, в котором они живут на воле, предназначен для туристических экскурсий. В настоящее время Парк для посетителей пока закрыт, но его откроют через год.
Итак, я хочу получить ответ на один очень простой вопрос. Опасно находиться на острове или нет? Угрожает ли опасность туристам? Представляют ли динозавры, находящиеся здесь, хоть малейшую угрозу?
– Мы располагаем некоторой информацией, которую нам необходимо рассмотреть, – продолжал Дженнаро, выключая свет в комнате. – Во-первых, как мы знаем, доктору Гранту удалось установить вид до сих пор неизвестного динозавра, найденного на территории Коста-Рики. Динозавр этот известен только по небольшому фрагменту животного, обнаруженному в июле этого года, после того как он, по непроверенным сведениям, укусил на пляже американскую школьницу. Подробнее доктор Грант расскажет вам об этом позднее. Я запросил этот образец. Он хранится в одной нью-йоркской лаборатории. Его доставят вертолетом и мы сможем тщательно изучить его здесь, на месте. Но у нас есть и другие данные.
В Коста-Рике прекрасно налажена система здравоохранения. Их медстатистика фиксирует абсолютно все. Начиная с марта в тамошние больницы стали приносить детей, укушенных ящерицами прямо в колыбелях. Кроме того, приходили старики с подобными укусами, полученными во время крепкого сна. Эти случаи были зафиксированы в основном у жителей прибрежных деревень, на участке от Исмалойи до Пунтаренаса. После марта сведений об укусах ящериц не поступало. Однако у меня есть еще кое-что – диаграмма, сделанная в министерстве здравоохранения в Коста-Рике. Она отражает динамику детской смертности в городах западного побережья страны за первую половину этого года.

Детская смертность: янв – июль
10|
9|
С 8|
М 7|
Е 6| x
Р 5| x / \ x
Т 4| x / \/ \/ \
И 3|x / \ x / \ x / \/ \
2| x \ / \ / \ / \ / \ / \ x / \
1| x x-x-x / \ / \ / \ x / \ / \ / x x \

0| x x x xx x x x x x x x x

,,,,,,,,
Янв янв янв фев фев мар мар апр апр апр май май июн июн июл
Месяцы

– Я хочу обратить ваше внимание на две особенности этой диаграммы, – продолжал Дженнаро. – Во-первых, как мы видим, в январе и феврале уровень детской смертности низок, затем в марте происходит всплеск, в апреле уровень снова низкий. Однако начиная с мая смертность высокая, вплоть до июля, когда была укушена американская школьница. По мнению министерства здравоохранения, у факта повышенной детской смертности есть какая-то причина, однако медицинские работники из прибрежных деревень объяснений не представляют. Вторая особенность этой диаграммы заключается в том, что резкие скачки загадочным образом происходят раз в две недели. Видимо, можно предположить, что речь идет о каком-то повторяющемся явлении.
– Итак, – подвел итог Дженнаро, включая свет, – я рассказал вам, какими данными мы располагаем. Ну а какие будут у вас…
– Чтобы не терять много времени, – перебил его Малкольм, – я вам все объясню.
– Объясните? – удивленно переспросил Дженнаро.
– Да, – ответил Малкольм. – Во-первых, ваши подопечные, скорее всего, с острова удрали.
– А, черт! – простонал Хэммонд, сидевший сзади.
– Во-вторых, диаграмма, полученная вами из министерства здравоохранения, почти наверняка не имеет никакого отношения к убежавшим динозаврам.
– А откуда вы это знаете? – вмешался Грант.
– Обратите внимание, что кривая все время показывает по очереди то высокую, то низкую смертность, – начал Малкольм. – Такие кривые характерны для большинства сложных систем. Возьмем, например, воду, капающую из крана. Если вы слегка повернете кран, вода будет капать равномерно: кап, кап, кап. А теперь откройте кран чуть сильнее, вода пойдет, образовывая турбулентный поток, и у вас будут чередоваться большие и малые капли: кап-кап… кап-кап… Примерно так. Вы можете сами попробовать. За чередованием всегда скрывается турбулентность. Всегда. И если где-то распространяется новое заболевание, вы всегда получите диаграмму с такой вот чередующейся кривой.
– И все-таки, почему вы сказали, что сбежавшие динозавры здесь ни при чем? – снова спросил Грант.
– Потому, что нелинейная зависимость, – ответил Малкольм. – Такую кривую могли дать только сотни сбежавших динозавров. А я думаю, что их сбежало гораздо меньше. Отсюда вывод, что кривая на диаграмме показывает нам какое-то другое явление, связанное, например, с новой разновидностью гриппа.
– И тем не менее вы думаете, что динозавры сбежали? – не унимался Дженнаро.
– По всей видимости, да.
– А почему?
– Бежать их заставило то, чем вы здесь занимаетесь. Понимаете, вы хотите возродить на этом острове природные условия, которые существовали в далеком прошлом, создать изолированный мир, в котором вымершие животные будут жить в естественных условиях. Правильно?
– Правильно.
– Однако, по моему мнению, ваша задача неосуществима. Результат математического моделирования настолько очевиден, что даже не нужно его проводить. Ну вот представьте, например, что я вас спрашиваю, какой налог нужно платить с прибыли, равняющейся одному миллиарду долларов. Чтобы ответить на мой вопрос, калькулятор вам не понадобится. Вы и так мне ответите. Точно так же в нашей ситуации с островом, мне не нужно делать расчеты, чтобы сказать вам, что успешно воспроизвести природное явление или пытаться изолировать его от остального мира просто невозможно.
– Но почему невозможно? Существуют же, наконец, зоопарки…
– В зоопарках природу не возрождают, – возразил Малкольм. – Давайте разберемся. Зоопарки – это уже существующие островки природы. Их подвергают самым незначительным изменениям, создавая там загоны или площадки для животных. Причем даже такие незначительные попытки изменений часто оканчиваются неудачей. Животные оттуда постоянно бегут. Однако данный Парк создан не по образцу зоопарка. У вас тут планы более грандиозные. Мне это больше напоминает попытку построить орбитальную космическую станцию на земле.
– Нет, не понимаю, – покачал головой Дженнаро.
– Но это же очень просто. За исключением воздуха, распространение которого ограничить невозможно, все в этом Парке должно быть изолировано. Никого не впускать, никого не выпускать. Животные, которых вы здесь держите, ни в коем случае не должны попасть в другие, большие экосистемы земли. Они ни в коем случае не должны отсюда бежать.
– И никогда не бежали, – сердито вставил Хэммонд.
– Такой изоляции добиться невозможно, – спокойно продолжал Малкольм. – У вас просто ничего не должно получиться.
– Однако получается. Вон сколько времени уже получается.
– Вы меня, конечно, извините, – сказал Малкольм, – но вы просто сами не понимаете, о чем говорите.
– Высокомерный кретин, – бросил Хэммонд, встал и вышел из комнаты.
– Ну, успокойтесь, успокойтесь, пожалуйста, – примиряюще заговорил Дженнаро.
– Я прошу прощения, – сказал Малкольм, – однако сути дела это не меняет. То, что мы называем природой, является на самом деле сложнейшей системой, очень тонким механизмом. И вот об этом мы часто забываем. Сначала мы создаем упрощенную картину природы, а затем, убедившись в ее бесполезности, начинаем ее перекраивать и латать. Я не отношу себя к числу защитников окружающей среды. Но ведь нужно хотя бы постараться понять то, чего не понимаешь. Сколько раз нужно повторять, сколько раз нужно видеть все это собственными глазами? Построили Асуанскую плотину. Кричали о том, какое богатство ожидает Египет. А вместо этого гибнет плодороднейшая дельта Нила. Появляются мириады кровососущих насекомых, подрывается экономика страны.
Потом строят…
– Простите, – перебил его Дженнаро, – кажется, вертолет прилетел. Наверное, привезли образец для доктора Гранта.
Он быстро вышел из комнаты" все последовали за ним.
У подножия горы стоял Дженнаро. Он кричал так, что голос его перекрывал шум вертолета, а на шее выступили вены.
– Повторите! Что вы сделали? Кого вы позвали?
– Ну, успокойся, успокойся, – растерянно приговаривал Хэммонд.
– Вы что, с ума сошли?! – взвизгнул Дженнаро.
– Постой, – строго сказал Хэммонд, взяв себя в руки. – Думаю, тебе не следует забывать, что…
– Нет! – прошипел Дженнаро. – Нет, это вы не должны забывать, что это вам не светский раут? Это вам не воскресная экскурсия…
– Это мой остров, – перебил его Хэммонд. – И я буду приглашать того, кого захочу.
– На вашем острове работает комиссия по расследованию. Ваши инвесторы озабочены тем, что ситуация у вас вышла из-под контроля. Мы считаем, что здесь очень опасно и что…
– Послушай, Дональд, вам моих планов не нарушить.
– Я нарушу любые планы, если в этом возникнет необходимость.
– Да здесь неопасно, – повторял Хэммонд. – что бы этот горе-математик ни говорил.
– Здесь опасно…
– Я продемонстрирую безопасность…
– Да… И не забудьте посадить их обратно на вертолет, – сказал Дженнаро, не слушая его.
– Невозможно, – ответил Хэммонд, показывая на облака. – Вертолет улетел. – И правда, шум винтов вертолета удалялся.
– Неужели вы, черт побери, не понимаете, что подвергаете бессмысленному риску… – начал Дженнаро.
– Тихо, тихо, – успокаивающе сказал Хэммонд. – Потом продолжим, а то детей напугаем.
Грант обернулся и увидел, что по холму спускаются двое детей в сопровождении Эди Реджиса – мальчик, лет примерно одиннадцати, в очках, и девочка помладше, лет семи или восьми. Ее белокурые волосы были заправлены под бейсбольное кепи, а на плече болталась бейсбольная перчатка. Дети легко сбежали по тропинке, ведущей от вертолетной площадки, и остановились, не доходя до Дженнаро и Хэммонда.
– О Боже! – еле слышно простонал Дженнаро.
– Слушай, полегче, – прошипел Хэммонд. – Их родители сейчас как раз разводятся, я хочу, чтобы дети на пару дней отвлеклись.
Девочка несмело помахала им рукой.
– Привет, дедушка, – крикнула она. – Вот и мы.

ЭКСКУРСИЯ ПО ОСТРОВУ

Тим Мерфи сразу понял, что на острове что-то не так. Когда он увидел своего деда, тот как раз спорил с краснолицым человеком, возрастом помоложе, стоящим напротив. Остальные взрослые, стоящие за ними, не знали, куда деваться от смущения. Лекси тоже почувствовала висящее в воздухе напряжение, она отстала от Тима и шла, подкидывая вверх бейсбольный мячик.
Ему пришлось даже поторопить ее:
– Ну-ка, Лекси, не отставай!
– Ты лучше сам не отставай!
– Не дерзи! – прикрикнул Тим. Лекси обиженно сверкнула глазами, но тут к ним подошел Эд Реджис и весело сказал:
– Сейчас я вас познакомлю со всеми и пойдем на экскурсию.
– Нет, мне надо идти, у меня дела, – заупрямилась Лекси.
– Ну тогда я тебя первой представлю, – предложил Эд Реджис.
– Нет, мне надо идти.
Но Эд Реджис уже начал представлять их присутствующим. Сначала дедушке, который поцеловал их по очереди, затем человеку, который с ним спорил. Это был крепкий на вид мужчина по имени Дженнаро. Остальных Тим запомнил как-то смутно. Там была белокурая женщина в шортах, бородатый мужчина в джинсах и пестрой рубашке с короткими рукавами. Он походил на человека, проводящего все свое время на открытом воздухе. Еще был какой-то толстый парень, из породы умных очкариков, который, как оказалось, имел отношение к компьютерам. И наконец, худощавый человек, одетый в черное, который руки им не подал, а просто кивнул головой. Тим старался систематизировать свои первые впечатления от новых знакомств. Он отрешенно смотрел на ноги женщины, как вдруг понял, что знает, кто такой бородатый.
– Закрой рот. Муха залетит, – шепнула Лекси.
– Я его знаю, – сказал Тим.
– Странно, если б не знал, – только что познакомились.
– Да нет, – нетерпеливо поморщился Тим. – У меня дома его книга стоит.
– А какая книга, Тим? – услышав его, спросил бородатый.
– «Потерянный мир динозавров», – ответил Тим. Лекси фыркнула:
– Папа говорит, что Тим помешался на динозаврах. Но Тим ее не слышал. Он вспоминал, что ему известно об Алане Гранте. Алан Грант был одним из самых ярых сторонников теории теплокровных динозавров. Он провел много раскопок в районе Эгг-Хилл, штат Монтана. Это место было знаменито тем, что именно там нашли очень много яиц динозавров. Из найденных яиц больше всего было на счету профессора Гранта. Кроме того, он был неплохим художником и свои книги иллюстрировал сам.
– На динозаврах, говоришь, помешался? – переспросил бородатый. – Ну, если честно, я тоже.
– Папа говорит, что динозавры все глупые, – сообщила Лекси. – Он говорит, что Тиму надо гулять на улице и заниматься спортом.
– Ты вроде куда-то собиралась, – напомнил Тим сестре. Ему было ужасно неудобно.
– Ничего, успею, – не унималась Лекси.
– Ты как будто очень спешила.
– Я уж как-нибудь сама решу, Тимоти? – ответила она и уперлась руками в бедра, копируя самую неприятную позу их матери.
– Я что придумал, – вмешался Эд Реджис. – Давайте-ка мы все пойдем в центр для гостей, оттуда и начнем экскурсию.
Все тронулись с места. И тут Тим услышал, как Дженнаро прошептал дедушке:
– Убить вас за это мало!
– Тим поднял голову и увидел, что рядом идет доктор Грант.
– Тебе сколько лет, Тим?
– Одиннадцать.
– Давно динозаврами интересуешься? Тим судорожно сглотнул. Он очень волновался, разговаривая с самим доктором Грантом.
– Да как вам сказать. Мы ходим в музеи – иногда. Ну когда я могу их уговорить. То есть его. Отца.
– Твой папа динозаврами, видно, совсем не интересуется?
Тим кивнул и рассказал Гранту, как они с семьей ходили в музей истории природы. Отец посмотрел на скелет доисторического животного и сказал:
– Да, здоровая штука.
– Да нет, папа, – сказал Тим. – Это как раз не самый крупный из них – камптозавр.
– Ну не знаю, а мне кажется, большой.
– Да нет же, папа, это даже еще не взрослый экземпляр.
Отец, прищурившись, стал вглядываться в скелет.
– Это что, юрский период?
– Ты что. Нет. Это меловой.
– Меловой? А что, есть разница между меловым и юрским?
– Да. Каких-нибудь сотни миллионов лет, – ответил Тим.
– Меловой что, старше?
– Да нет, папа, юрский старше.
– Ну что тебе сказать, – сказал отец, пятясь назад. – Все равно размер впечатляет.
Он повернулся к Тиму, надеясь, что мальчик с ним согласится. Тим знал, что с отцом лучше не спорить, и поэтому что-то пробормотал. После этого они пошли к другому экспонату. Тим стоял перед скелетом тиранозавра рекса – самого могучего из известных хищников. Наконец отец спросил:
– Куда ты смотришь?
– Позвонки считаю, – ответил Тим.
– Позвонки?
– Ну да. Кости в позвоночнике.
– Я знаю, что такое позвонки, – раздраженно сказал отец. Он еще постоял и затем спросил:
– А чего ты их считаешь?
– Думаю, что их должно быть не столько. Тиранозавры должны иметь только тридцать семь хвостовых позвонков. А у этого больше.
– То есть ты хочешь сказать, что в музее истории природы выставлен неправильный экспонат? Нет, что-то ты, брат, не то говоришь.
– Да, но это так.
Отец решительно направился к смотрителю, сидящему в углу.
– Что ты опять натворил? – спросила мать Тима.
– Ничего я не натворил? – ответил Тим. – Я просто сказал, что это неправильный динозавр. И все.
Потом вернулся отец со смущенным лицом: конечно же, охранник сказал ему, что у данного тиранозавра действительно слишком много позвонков в хвостовой части.
– А откуда ты это знал? – спросил отец.
– Прочитал, – честно ответил Тим.
– Да, сынок, удивительно, – сказал отец, кладя руку на плечо сыну. – Ты даже знаешь, сколько должно быть позвонков в хвосте. Я такого себе и представить не мог. Ты точно на динозаврах помешался.
Затем отец сказал, что он хотел бы успеть хотя бы ко второму тайму, Лекси тут же к нему присоединилась, и они ушли из музея. Остальных динозавров Тим посмотреть не успел, а ведь они приходили сюда именно для этого. Но так уж у них в семье было поставлено.
Так уж у них в семье было раньше поставлено, поправил сам себя Тим. Теперь, когда отец разводился с мамой, все, наверное, будет по-другому. Отец от них уже уехал, и хотя поначалу жизнь без отца казалась какой-то странной, Тиму она нравилась. Ему казалось, что у мамы есть другой мужчина, хотя уверен он не был. И уж, конечно, Лекси о своих предположениях он не говорил. Лекси очень тяжело переживала разлуку с отцом, и в течение последних нескольких недель она стала такой противной, что…
– Это был 5027-й? – прерывая его размышления, спросил Грант.
– Простите, я не понял?
– Ну, тот тиранозавр в музее… У него был номер 5027?
– Да. А откуда вы знаете?
– Да его уже лет пятнадцать поправить хотят, – улыбаясь сказал Грант. – Но теперь, может быть, уже и не поправят.
– Почему?
– Из-за того, что здесь происходит, – ответил Грант. – Здесь, на острове твоего дедушки.
Тим недоверчиво покачал головой. Он не понимал, о чем говорит Грант.
– Мама сказала, что здесь курорт – плавательный бассейн, теннисные корты.
– Не совсем так, – ответил Грант. – Я тебе по дороге все расскажу.

***

Предыдущая страница 7 Следующая страница


Парк Юрского периода 8

«Ну вот сделали из меня няньку», – с досадой думал Эд Реджис, нетерпеливо постукивая ногой. Он сидел в центре для посетителей, ожидая начала экскурсии. Старик сказал ему прямо: «От детей ни на шаг не отходи. Вся ответственность за них лежит на тебе».
Реджису все это не нравилось. Он чувствовал себя несправедливо разжалованным офицером. Эд сюда шел не нянькой работать. И, раз уж на то пошло, не гидом – пусть даже для особо почетных гостей. Он возглавлял отдел по связям с общественностью, и работы по подготовке к открытию, которое намечено провести через год, у него было выше крыши. Ему нужно было проделать огромную работу, не оставляющую свободного времени, – координировать подготовку к открытию с фирмами и агентствами, работающими с ними, в Сан-Франциско, Лондоне, Нью-Йорке и Токио. Тем более не стоило забывать, что никому нельзя было сказать, в чем будет заключаться притягательная сила Парка на самом деле. Поэтому агентства пока только ограничивались тем, что разогревали потихоньку интерес публики к Парку. Однако их это не очень-то устраивало. Творческих людей надо лелеять. Чтобы они создавали что-нибудь стоящее, нужно их не только подталкивать, но и поддерживать. А ему тут приходится экскурсии какие-то проводить.
Это общая проблема для всех, кто хочет чего-нибудь добиться в сфере связей с общественностью. Не понимают, что ты такой же профессионал, как и все остальные! Реджис на острове находился уже семь месяцев, то уезжал, то приезжал, но его все равно использовали как мальчика на побегушках. Возьмем, например, тот случай в январе. Этим должен был заниматься Хардинг. Да, Хардинг или Оуэнз, генеральный подрядчик. Однако пришлось делать все Эду Реджису. Какое он имеет отношение к заболевшим рабочим? А теперь еще эта экскурсия, эти дети. Он обернулся к присутствующим и стал считать их по головам. Ну вот, одного не хватает.
И тут в конце вестибюля показалась доктор Сэттлер, выходящая из туалета.
– Прекрасно, а теперь пройдемте на второй этаж.
Тим шел вместе с остальными. Он поднимался вслед за мистером Реджисом по черной металлической лестнице, ведущей на второй этаж. Они прошли мимо таблички:
ЗАКРЫТАЯ ЗОНА ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН Табличка заинтриговала Тима. Они шли по коридору второго этажа. Одна стена была полностью из стекла и выходила на балкон, на котором в легкой дымке виднелись пальмы. С другой стороны были двери, с табличками:
«Смотритель парка», «Группа обслуживания гостей», «Генеральный директор».
Дойдя до середины коридора, они уперлись в стеклянную стену" на которой висел знак:
БИООПАСНОСТЬ ВНИМАНИЕ!
БИОЛОГИЧЕСКАЯ ОПАСНОСТЬ Условия работы Лаборатории Согласно USG P4/EK3 Джинетик протоколз Под этой табличкой висели еще несколько:
ВНИМАНИЕ:
ВЕДУТСЯ РАБОТЫ С ТЕРАТОГЕННЫМИ ВЕЩЕСТВАМИ БЕРЕМЕННЫМ ЖЕНЩИНАМ ВХОД ВОСПРЕЩЕН и:
ОПАСНОСТЬ! ВЕДУТСЯ РАБОТЫ С РАДИОАКТИВНЫМИ ИЗОТОПАМИ.
ОБЛАДАЮЩИМИ КАНЦЕРОГЕННЫМ ПОТЕНЦИАЛОМ Возбуждение Тима росло. Тератогенные вещества! Из них делают чудовищ! Он был заворожен и почувствовал разочарование, когда Эд Реджис сказал, обращаясь к присутствующим: "На эти надписи внимания не обращайте. Повесить их заставляет нас закон. Можете мне поверить, что здесь все абсолютно безопасно. Он пропустил их через дверь. С другой стороны стеклянной стены дежурил охранник.
– Вы могли заметить, что численность обслуживающего персонала на острове сведена к минимуму. Всего двадцать человек требуется на обслуживание всего острова. Естественно, когда начнут приезжать гости, обслуживающий персонал будет увеличен, но сейчас их только двадцать. Вот наш пульт управления. Отсюда мы управляем работой всех служб Парка.
Они остановились перед окнами, за которыми была темная комната, напоминающая центр управления космическим полетом в миниатюре. С одной стороны на вертикальной стеклянной панели была нанесена прозрачная карта Парка. С другой стороны перед ней вытянулся ряд светящихся экранов компьютеров. На одних мониторах была выведена какая-то информация, на других – а их было большинство – изображения происходящего в разных частях Парка. В комнате находились два человека. Они разговаривали стоя.
– Слева – наш главный инженер Джон Арнольд, – объяснил Реджис, показывая на худощавого человека. который курил сигарету. – Рядом с ним стоит смотритель Парка, Роберт Малдун, знаменитый охотник из Найроби.
Малдун был плотным мужчиной в костюме цвета хаки, на нагрудном кармане его рубашки болтались солнечные очки. Заметив группу экскурсантов, он коротко им кивнул и снова повернулся к компьютерам.
– Конечно, вы хотите зайти внутрь, – сказал Эд Реджис. – Но сначала давайте посмотрим, как мы получаем ДНК динозавров.

***

Табличка на двери гласила: «Группа экстракции». Как и все остальные двери в лабораторном корпусе, открыть ее можно было только с помощью специальной карточки, на которую был нанесен код. Когда Эд Реджис сунул свою карточку в щель замка, мигнула лампочка и дверь открылась.
За дверью Тим увидел небольшое помещение, залитое зеленым светом. В нем находились четверо лаборантов в белых халатах, которые сидели перед двойными стереомикроскопами или смотрели на удивительно четкие изображения на экранах мониторов. Все помещение было уставлено какими-то желтыми камнями, они стояли в застекленных полках, в картонных коробках, на больших рабочих подносах. К каждому камню была приклеена бирка" на которой было что-то написано чернилами. Реджис представил им Генри Ву, подтянутого тридцатилетнего человека.
– А вот наш главный генетик – доктор Ву. Сейчас он нам расскажет, чем тут занимаются.
– Во всяком случае, постараюсь, – сказал Генри Ву. – Генетика – наука сложная. Но вам-то, наверное, интересно, откуда мы взяли ДНК для наших динозавров.
– Да, хотелось бы узнать, – отозвался Грант.
– Вообще-то, – начал Ву, – существуют два возможных источника получения ДНК. Иногда мы можем получить ее прямо из костей динозавров, используя метод Лоя – извлечение антитела.
– Каковы возможности этого метода? – осведомился Грант.
– Ну, если учесть, что во время фоссилизации большая часть растворяемого белка вымывается, метод Лоя позволяет нам получить около двадцати процентов белка. Для этого мы должны истолочь кости в порошок. Сам доктор Лой использовал этот метод для получения белков вымерших австралийских сумчатых и клеток крови из останков древнего человека. Его метод настолько эффективен, что позволяет работать всего лишь с пятьюдесятью нанограммами материала. Это составляет пятьдесят миллиардных грамма.
– Значит, вы использовали метод Лоя? – снова спросил Грант.
– Только как вспомогательный метод, – ответил Ву. – Вы прекрасно понимаете, что двадцать процентов вещества для нашей работы недостаточно. Для того чтобы воспроизвести динозавра, нам нужно получить всю цепочку ДНК полностью. И она у нас вот тут, – Он взял один из желтых камней. – В янтаре – окаменевшей смоле, в которую когда-то превратился сок доисторических деревьев.
Грант посмотрел на Элли, затем на Малкольма.
– А что, умно придумано, – произнес Малкольм.
– Я все-таки ничего не понимаю, – признался Грант.
– Когда древесный сок стекает, – стал объяснять Ву, – в него попадают и остаются там насекомые. Потом эти насекомые отлично сохраняются внутри окаменелости. Каких только насекомых не найдешь в янтаре, включая паразитов, сосавших кровь у крупных животных.
– Сосавших кровь… – повторил Грант. От удивления, смешанного с восхищением, у него открылся рот. – То. есть вы хотите сказать" они сосали кровь динозавров…
– Надеюсь, что да.
– А потом эти насекомые попадали в янтарь – продолжал Грант. – Черт побери, а ведь может получиться.
– Уже получается, – сказал Ву. Он подошел к микроскопам. Лаборант как раз установил кусочек янтаря, внутри которого находилась муха, перед окулярами. На экране монитора было видно, как он проткнул янтарь иглой, введя ее в грудной отдел доисторической мухи.
– Если у этого насекомого содержатся инородные клетки крови, мы сможем извлечь их и получить палео-ДНК или ДНК вымершего животного. Наверняка мы, конечно, не знаем, пока не извлечем все, что там есть, проведем репликацию и проверку. Этим мы занимались последние пять лет. Дело шло медленно, но результаты мы все-таки получили.
Вообще-то с помощью этого процесса легче получить ДНК динозавра, чем ДНК млекопитающих. Дело в том, что у последних эритроциты не имеют ядер. Чтобы воспроизвести млекопитающее, нужно найти лейкоциты, которые встречаются гораздо реже, чем эритроциты. Но у динозавров эритроциты имеют ядра, как у современных птиц. Кстати, это одно из многих подтверждений того, что динозавры на самом деле не рептилии. Это огромные, покрытые кожей птицы.
Тим обратил внимание, что выражение лица у доктора Гранта было все еще недоверчивым, а Деннис Недри, неопрятный суетливый толстяк, не проявлял абсолютно никакого интереса, как будто все это он уже знал. Недри нетерпеливо посматривал в сторону следующей комнаты.
– Я вижу, что мистер Недри интересуется следующим этапом нашей работы, – заметил Ву, – на котором мы расшифровываем полученную ДНК. Делаем мы это с помощью очень мощных компьютеров.
Через раздвижную дверь они вошли в следующую комнату. Здесь было прохладно и раздавалось громкое гудение. Два высоких двухметровых аппарата круглой формы возвышались в центре комнаты. Вдоль стен тянулись ряды ящиков из нержавеющей стали.
– Это наша высокотехнологичная прачечная-автомат, – с гордостью сказал доктор Ву, – а аппараты вдоль стены – автоматические генные секвенаторы /Устройство для определения первичной структуры макромолекул/ фирмы «Хамачи-Худ». Ими управляют с огромной скоростью суперкомпьютеры «Крей-Экс-Эм-Пи», вы их видите в центре комнаты. По сути, комната представляет собой генную фабрику удивительной мощности.
В помещении стояло несколько мониторов. Данные мелькали на экране с такой скоростью, что разобрать что-нибудь было просто невозможно.
Нажав кнопку, Ву остановил на дисплее таблицу:

1 GCGTTGCTGG CGTTTTTCCA TAGGCTCCGC CCCCCTGACG AQCATCACAA AAATCGACGC
61 GGTGGCGAAA CCCGACRGGA CTATAAAGAT ACCAGGCQTT TCCCCCTGGA AQCTCCCTCG
121 TQTTCCGACC CTGCCGCTTA CCGGATACCT GTCCGCCTTT CTCCCTTCGG GAAGCGTGGC
181 TGCTCACGCT GTAGGTATCT CAGTTCGGTG TAGGTCGTTC GCTCCAAGCT GGGCTGTGTG
241 CCGTTCAGCC CGACCGCTGC GCCTTATCCQ GTAACTATCG TCTTGAGTCC AACCCGGTAA
301 AGTAGGACAG GTGCCGGCAG CGCTCTGGGT CATTTTCGGC GAGGACCGCT TTCGCTGGAG
361 ATCGGCCTGT CGCTTGCGGT ATTCGGAATC TTGCACGCCC TCGCTCAAGC CTTCGTCACT
421 CCAAACGTTT CGGCGAGAAG CAGGCCATTA TCGCCGGCAT GGCGGCCGAC GCGCTGGGCT
481 GGCGTTCGCG ACGCGAGGCT GGATGGCCTT CCCCATTATG ATTCTTCTCG CTTCCGGCGG
541 CCCGCGTTGA GGCCATGCTG TCCAGGCAGG TAGATGACGA CCATCAGGGA CAGCCTTCAA
601 CGGCTCTTAC CAGCCTAACT TCGATCACTG GACCGCTGAT CGTCACGGCG ATTTATGCCG
661 CACATGGACG CGTTGCTGGC GTTTTTCCAT AGGCTCCGCC CCCCTGACGA GCATCACAAA
721 CAAGTCAGAG GTGGCGAAAC CCGACAGGAC TATAAAGATA CCAGGCGTTT CCCCCTGGAA
781 GCGCTCTCCT GTTCCGACCC TGCCGCTTAC CGGATACCTG TCCGCCTTTC TCCCTTCGGG
841 CTTTCTCAAT GCTCACGCTG TAGGTATCTC AGTTCGGTGT AGGTCGTTCG CTCCAAGCTG
901 ACGAACCCCC CGTTCAGCCC GACCGCTGCG CCTTATCCGG TAACTATCGT CTTGAGTCCA
961 ACACGACTTA ACCGGGTTGG CATGGATTGT AGGCGCCGCC CTATACCTTG TCTGCCTCCC
1021 GCGGTGCATG GAGCCGGGCC ACCTCGACCT GAATGGAAGC CGGCGGCACC TCGCTAACGG
1081 CCAAGAATTG GAGCCAATCA ATTCTTGCGG AGAACTGTGA ATGCGCAAAC CAACCCTTGG
1141 CCATCGCGTC CGCCATCTCC AGCAGCCGCA CGCGGCGCAT CTCGGGCAGC GTTGGGTCCT
1201 GCGCATGATC GTGCT@@ AGCCTG GAGGACCCGG CTAGGCTGGC GGGGTTGCCT
1281 ATGAATCACC GATACGCGAG CGAACGTGAA GCGACTGCTG TGCAAAACGT TGCGACCTAA
1341 ATGAATGGTC TTCGGTTTCC GTGTTTCGTA AAGTCTGGAA ACGCGGAAGT CAGCGCCCTG

– Здесь мы можем видеть подлинную структуру небольшой части цепочки ДНК динозавра, – начал объяснять Ву. – Обратите внимание, что последовательность состоит из четырех основных соединений – аденина, тимина, гуанина, цитозина. В этом участке ДНК, вероятно, содержатся указания, как создать молекулы белка, например, гормона или фермента. Полная молекула ДНК содержит три миллиона таких оснований. Если каждую секунду на этом экране в течение восьми часов в день будет появляться новая таблица, на то, чтобы увидеть полную цепочку ДНК у нас уйдет два года. Вот какие у нее размеры.
– Вот вам типичный пример, – он показал на экран, – поскольку здесь в строке 1201 цепочка содержит ошибку. ДНК, которую мы получаем, как правило бывает в виде отдельных фрагментов или неполной. Поэтому мы начинаем с того, что как бы чиним ее, вернее, этим занимается компьютер. Он перережет цепочку ДНК, используя так называемые рестрикционные ферменты. Компьютер выбирает целую группу различных ферментов, которые и выполняют поставленную задачу.

1 GCGTTGCTGGCGTTTTTCCATAGGCTCCGCCCCCCTGACGAGCATCACAAAAATCGACGC
61 GCTGGCGAAACCGGACRGGACTATAAAGATACCAGCTTTCCCCCTGCAAGCTCCCTCGNN
tp04
121 TGTTCCGACCCTGCCGCTTACCGGATACCTGTCCCCCTTTCTCCCTTCGGGAAGCGTGGC
181 TGCTCACGCTGTAGGTATCTCAGTTCGGTGTACGTCGTTCGCTCCAACCTGGGCTGTCTG
BronUY
241 CCGTTCAGCCCGACCGCTGCGCCTTATCCGGTAACTATCGTCTTGAGTCCAACCCGGTAA
301 AGTAGGACAGGTGCCGGCAGCGCTCTGGGTCATTTTCGGCGACGACCCCTTTCGCTCGAG
434Dnxl AoUBa
361 ATCCGCCTGTCGCTTGCGGTATTCGGAATCTTCCACGCCCTCGCTCAAGCCTTCGTCACT
421 CCAAACCTTTCGGCGAGAAGCAGGCCATTATCGCCGGCATGGCGGCCGACGCGCTGGGCT
481 GCCGTTCGCGACGCGAGGCTGGATGGCCTTCCCCATTATGATTCTTCTCGCTTCCGGCGG
541 CCCGCGTTGAGGCCATGCTGTCCAGGCAGGTAGATGACGACCATCAGGGACAGCCTTCAA
601 CGGCTCTTACCACCCTAACTTCGATCACTGGACCGCTGATCGTCACGGCGATTTATCCCG
Nsp04
661 CACATGGACGCCTTGCTGGCGTTTTTCCATAGCCTCCGCCCCCCTCACGAGCATCACAAA
721 CAAGTCAGAGGTGGCGAAACCCCACAGGACTATAAAGATACCACGCGTTTCCCCCTGGAA
924Caolll DinoLdn
781 GCGCTCCCTGTTCCGACCCTGCCGCTTACCGGATACCTGTCCGCCTTTCTCCTTCGGG
841 CTTTCTCAATCCTCACGCTGTAGGTATCTCAGTTCGGTGTAGGTCGTTCCCTCCAAGCTG
901 ACGAACCCCCGTTCAGCCCGACCCCTGCGCCTGTATCCGGTAACTATCGTCTTGAGTCCA
961 ACACGACTTAACCGGGTTGGCATGGATTGTAGGCGCCGCCCTATACCTTGTCTGCCTCCC
1021 GCGGTGCATCGAGCCGGGCCACCTCGACCTGAATGGAAGCCGGCGGCACCTCGCTAACGG
1081 CCAAGAATTGGAGCCAATCAATTCTTGCGGAGAACTGTGAATGCGCAAACCAACCCTTGG
1141 CCATCGCGTCCGCCATCTCCAGCAGCCGCACGCGGCGCATCTCGGGCAGCCTTGGGTCCT
1416DnxTl
SSpd4
1201 GCCCATGATCGTGCTAGCCTGTCGITGAGGACCCGGCTACGCTGGCGGCGTTGCCTTACT
1281 ATCAATCACCGATACGCGACCGAACGTGAACCGACTGCTGCTGCAAAACCTCTGCGACCT

– Перед вами тот же участок цепочки. Вы видите местоположение рестрикционных ферментов. На строчке 1201 вы видите, как два фермента перерезали поврежденный участок с обеих сторон. Обычно компьютеры у нас сами решают, какими средствами они воспользуются. С другой стороны, нам нужно знать, какие пары оснований необходимо вставить, чтобы исправить повреждение. Для этого мы сопоставляем разные участки, разрезанные ферментами. Как, например, здесь.

Сопоставление последовательности рестрикционных ферментов Код:
С= сравнение Р= развернутое сравнение П= подтверждение сравнения 0=
Окончание
Последовательность N 1 1820 бит/сек

|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||

=============================== 1
================== 2 ====================== 3
=================== 4
=========== 5
==================================== 6
Последовательность N 2 1202 бит/сек

|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||

============================================= 7
============ 8
========================== 9

– Теперь мы ищем такой участок цепочки, который перекрывает поврежденное место. Так мы узнаем, чего там не хватает. Вы увидите, что, таким образом, мы сможем исправить поврежденный участок. Темные полосы на экране – это ограниченные участки – маленькие отрезки ДНК динозавра. Мы разрезали их с помощью ферментов и проанализировали. Теперь компьютер соединяет их снова путем поиска накладывающихся участков кода ДНК. Это напоминает решение головоломки. Компьютер делает это очень быстро.

1 GCGTTGCTGGCGTTTTTCCATAGGCTCCGCCCCCCTGACGAQCATCACAAAAATCGACGC
61 GGTGGCGAAACCCGACRGGACTATAAAGATCCCAGGCQTTTCCCCCTGGAAQCTCCCTGC
121 TQTTCCGACCCTGCCGCTTACCGGATACCTGTCCGCCTTTCTCCCTTCGGGAAGCGTGGC
181 TGCTCACGCTGTAGGTATCTCAGTTCGGTGTAGGTCGTTCGCTCCAAGCTGGGCTGTGTG
241 CCGTTCAGCCCGACCGCTGCGCCTTATCCQGTAACTATCGTCTTGAGTCCAACCCGGTAA
301 AGTAGGACAGGTGCCGGCAGCGCTCTGGGTCATTTTCGGCGAGGACCGCTTTCGCTGGAG
361 ATCGGCCTGTCGCTTGCGGTATTCGGAATCTTGCACGCCCTCGCTCAAGCCTTCGTCACT
421 CCAAACGTTTCGGCGAGAAGCAGGCCATTATCGCCGGCATGGCGGCCGACGCGCTGGGCT
481 GGCGTTCGCGACGCGAGGCTGGATGGCCTTCCCCATTATGATTCTTCTCGCTTCCGGCGG
541 CCCGCGTTGAGGCCATGCTGTCCAGGCAGGTAGATGACGACCATCAGGGACAGCCTTCAA
601 CGGCTCTTACCAGCCTAACTTCGATCACTGGACCGCTGATCGTCACGGCGATTTATGCCG
661 CACATGGACGCGTTGCTGGCGTTTTTCCATAGGCTCCGCCCCCCTGACGAGCATCACAAA
721 CAAGTCAGAGGTGGCGAAACCCGACAGGACTATAAAGATACCAGGCGTTTCCCCCTGGAA
781 GCGCTCTCCTGTTCCGACCCTGCCGCTTACCGGATACCTGTCCGCCTTTCTCCCTTCGGG
841 CTTTCTCAATGCTCACGCTGTAGGTATCTCAGTTCGGTGTAGGTCGTTCGCTCCAAGCTG
901 ACGAACCCCCCGTTCAGCCCACCGCTGCGCCTTATCCGGTCAACTATCGTCTTGAGTCCA
961 ACACGACTTAACCGGGTTGGCATGGATTGTAGGCGCCGCCCTATACCTTGTCTGCCTCCC
1021 GCGGTGCATGGAGCCGGGCCACCTCGACCTGAATGGAAGCGCGCGGCACCTCGCTAACGG
1081 CCAAGAATTGGAGCCAATCAATTCTTGCGGAGAACTGTGAATGCGCAAACCAACCCTTGG
1141 CCATCGCGTCCGCCATCTCCAGCAGCCGCACGCGGCGCATCTCGGGCAGCGTTGGGTCCT
1201 GCGCATGATCGTGCTCCTGTCGTTAGCCTGGAGGACCCGGCTAGGCTGGCGGGGTTGCCT
1281 ATGAATCACCGATACGCGAGCGAACGTGAAGCGACTGCTGTGCAAAACGTTGCGACCTAA
1341 ATGAATGGTCTTCGGTTTCCGTGTTTCGTAAAGTCTGGAAACGCGGAAGTCAGCGCCCTG

– И вот перед вами воссозданная компьютером цепочка ДНК. На работу, которую мы с вами провели, в обычной лаборатории ушли бы месяцы, а у нас – секунды.
– Значит, вы работаете с полной цепочкой ДНК? – поинтересовался Грант.
– Да нет, – сказал Ву. – Это невозможно. Мы добились большого прогресса по сравнению с шестидесятыми. Тогда на дешифровку такого кода у целой лаборатории ушло бы четыре года. Теперь компьютеры делают это в течение нескольких часов. Однако даже сейчас мы не можем развернуть всю цепочку. Мы исследуем только те ее участки, которые отличают динозавра от других доисторических животных или не встречаются в современных молекулах ДНК. Межвидовое расхождение по нуклеотидам не превышает нескольких процентов, но все равно, чтобы их проанализировать нужно провести очень большую работу.

***

Деннис Недри зевнул. Он давно уже понял, чем примерно должны заниматься в «Ин-Джин». Несколько лет назад, когда Недри наняли в «Ин-Джин» для того, чтобы он разработал системы управления Парком, он удивился, увидев, что согласно техническому заданию длина групп разрядов числовых данных должна достигать не менее З Х 10^9. Сначала Недри подумал, что тут какая-то ошибка, и позвонил в Пало-Альто. Однако там ему сказали, что требование правильное, действительно, три миллиарда разрядов чисел.
С большими системами Недри приходилось работать много и в прошлом. Профессиональный авторитет он заработал, создавая межконтинентальные линии телефонной связи для транснациональных корпораций. Такие системы обычно требуют несколько миллионов записей. К подобной работе он привык. Но в «Ин-Джин» хотели создать что-то немыслимо гигантское. Не понимая в чем дело, Недри поехал к Барни Феллоузу, который работал в компании «Симболикс» в Кембридже.
– Послушай, Барни, – спросил он своего приятеля, – что это за база данных, которая требует трех миллиардов записей?
– Напортачили, когда техзадание писали. – засмеялся Барни, – лишний ноль вписали. А может, два.
– Там все правильно, я проверял. Они хотят три миллиарда.
– Свихнулись, наверное, – предположил Барни. – Она работать не будет. Даже если у них самые быстрые процессоры и алгоритмы, то поиск данных займет несколько дней. Или недель.
– Это я знаю, – отмахнулся Недри. – Слава богу, мне хоть алгоритмы не надо делать. Но меня только попросили разработать архивирование и память для программы. И все-таки, для чего может служить такая база данных?
– Бумагу о неразглашении подписывал? – спросил, нахмурившись, Барни.
– Да, – ответил Недри, большинство контрактов которого включали пункт о неразглашении конфиденциальной информации.
– Ты мне что-нибудь можешь про них рассказать?
– Фирма занимается биотехнологией.
– Биотехнологией, – протянул Барни. – Ну тогда все ясно.
– Что?
– Молекулы ДНК.
– Да нет, – возразил Недри. – Кто за это возьмется.
Он знал, что в биологии собирались начать целый проект в целях изучения полной цепочки ДНК человека. На такую работу ушло бы лет десять. В ней пришлось бы участвовать сотням ученым из лабораторий всего мира. Это было бы грандиозной программой, не уступающей по масштабам Манхэттенскому проекту, создавшему атомную бомбу.
– У них частная компания, – добавил Недри.
– С тремя миллиардами разрядов чисел, – усмехнулся Барни. – Кроме ДНК, я больше ничего не могу предположить. А может, у них приступ научного оптимизма?
– Острый приступ, – поправил его Недри.
– А может, они исследуют только участки цепочки ДНК, а память у них в основном предусматривает произвольную выборку.
Вот это уже было больше похоже на истину. Определенные способы поиска в базе данных поглощают огромное количество памяти машины.
– А ты не знаешь, кто писал им программу?
– Нет, – ответил Недри. – Они там слова лишнего не говорят.
– В общем, я думаю, что они занимаются ДНК, – заключил Барни. – Какая у них там машина стоит?
– «Супер-Экс-Эм-Пи».
– «Экс-Эм-Пи»? Да еще «Супер»? Да это же несколько «Креев»! Вот это да! – Барни нахмурился, задумавшись. – Это все, что ты можешь мне рассказать?
– Все, – ответил Недри, – извини.
Он вернулся из Кембриджа и разработал систему управления Парком. У него и команды программистов, которой он руководил, на это ушло более года. Работать было особенно тяжело, потому что заказчик ни за что не хотел сообщить, для каких целей создаются подсистемы. Задания ему давались примерно в следующей форме:
«Разработайте такой-то блок для такой-то записи» или «Сделайте такой-то блок для вывода данных на экран». В техническом задании он находил только параметры требуемой системы, но никаких сведений о ее использовании. Недри работал чуть ли не вслепую. И вот теперь, когда система пришла в действие, он не удивился, что в ней оказались скрытые дефекты. Что они, собственно, ожидали? Денниса вызвали сюда в панике, встревоженные «его» дефектом. Как они мне надоели, думал Недри.
Он повернулся к присутствующим, услышав, как Грант спросил:
– После того как компьютер проведет анализ ДНК, как вы узнаете вид животного?
– Мы пользуемся двумя процедурами, – ответил Ву. – Во-первых, мы составляем филогенетические схемы. Как и все остальное в организме – руки, ноги и так далее, ДНК постоянно развивается. Поэтому мы можем взять неизвестную нам часть цепочки ДНК и с помощью компьютера определить, правда приблизительно, ее место в общеэволюционном процессе. Время на это уйдет, конечно, много, но ответ мы получим, – А какой второй способ?

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

– Нужно просто вырастить животное и посмотреть кем оно окажется, – ответил Ву, пожимая плечами. – Так мы обычно и поступаем. Я вам покажу, как это делается.

***

По мере того как экскурсия продолжалась, нетерпение Тима все возрастало и возрастало. Технику он любил, но, несмотря на это, ему становилось неинтересно. Все подошли к соседней двери, на которой было написано: «Оплодотворение». Сунув в щель карточку, доктор Ву открыл дверь и все вошли в комнату.
Тим увидел комнату, похожую на прежнюю где также у микроскопов склонились лаборанты. Часть помещения была огорожена и освещена голубыми ультрафиолетовыми лампами. Доктор Ву объяснил, что их работа с ДНК остановки деления клеток в точно определенные моменты и для этой цели у них здесь хранились самые сильнодействующие яды.
– Гелотоксины, производные колхицина, бета-алкалоиды, – перечислял он, показывая на набор наполненных шприцев, установленных под ультрафиолетовой лампой. – Умертвляют все живое в течение секунды.
Тиму, конечно же, хотелось поподробнее узнать о ядах, однако доктор Ву монотонно рассказывал о том, как они использовали неоплодотворенную яйцеклетку крокодила и заменяли ДНК. Затем какие-то сложные вопросы задавал профессор Грант. С одной стороны в комнате стояли большие баки, на которых было написано: «Жидкий азот». Там также стояли большие, в человеческий рост, морозильные камеры. На полках внутри них хранились зародыши, каждый был упакован в тонкую серебряную фольгу.
Лекси скучала. Недри откровенно зевал. И даже доктору Сэттлер становилось неинтересно. Тим устал от всех этих лабораторных сложностей. Ему хотелось увидеть динозавров.
На следующей двери было написано: «Инкубатор».
– Там внутри тепло и сыро; – предупредил доктор Ву. – Мы поддерживаем внутреннюю температуру на уровне 37,2 градуса по Цельсию, относительную влажность в пределах 109 процентов. Мы так же увеличиваем содержание кислорода в воздухе до 33 процентов.
– Атмосфера юрского периода, – произнес Грант.
– Верно. Во всяком случае, мы так полагаем. Если кто-нибудь из вас почувствует, что кружится голова, сразу же скажите мне.
Доктор Ву сунул карточку в щель, и дверь инкубатора с шипением открылась.
– Напоминаю, внутри ни к чему не прикасаться. У некоторых яиц скорлупа пропускает жир кожи пальцев. Будьте осторожны – на уровне головы все время двигаются сенсорные датчики.
Он открыл внутреннюю дверь, и они зашли в инкубатор. Тим увидел большое просторное помещение. На длинных столах под мощными инфракрасными лампами лежали яйца. Их бледные очертания были размыты какими-то шипящими стелющимися испарениями. Все яйца слегка покачивались.
– У рептилий яйца содержат большое количество желтка. Однако воды внутри почти нет. Зародыш должен втягивать влагу внутрь из атмосферы. Для этого мы создаем туман.
Доктор Ву объяснил, что на каждом столе находится до ста пятидесяти яиц. Он показал новую партию яиц, полученных методом извлечения ДНК. Партии обозначались номерами, указанными на каждом столе, например:
«СТЕГ – 458/2» или «ТРИЦ – 390/4». Между столами по пояс в тумане двигались лаборанты. Погружая руки в испарения, они каждый час переворачивали яйца, одно за другим, заодно измеряя температуру с помощью термодатчиков. За происходящим в комнате следили подвешенные сверху телевизионные камеры и двигающиеся сенсорные датчики. Термодатчик прикасался гибким щупом к каждому яйцу, раздавалось пиканье, и датчик отправлялся дальше.
– В нашем инкубаторе мы произвели уже более десятка выводков. В результате мы располагаем двумястами тридцатью восемью живыми экземлярами. Уровень выживания – в пределах четырех десятых процента, и мы естественно хотим его повысить. Однако, согласно данным, полученным из компьютера, нам приходится иметь дело почти с пятьюстами переменными. Сто двадцать переменных относятся к окружающей среде, еще двести действуют внутри яйца, остальные относятся к собственно генетическому материалу. Скорлупа сделана из пластмассы. Зародыш мы помещаем внутрь механическим путем, а затем они у нас здесь вызревают.
– Как быстро вырастает динозавр?
– Динозавры растут быстро, достигая полного роста в период от двух до четырех лет. У нас в Парке уже есть определенное количество взрослых экземпляров.
– А что означают эти цифры?
– Это коды, которыми маркируем различные партии по извлеченному нами ДНК. Первые четыре буквы – вид. Вот смотрите, «ТРИЦ» означает трицератопс, а «СТЕГ» – стегозавр. И так далее.
– А что на этом столе? – спросил Грант. На табличке был написано: «хххх-0001/1». Внизу приписано от руки: «Предположительно келу».
– Это новая партия ДНК, – пояснил Ву. – Что из этого вырастет, мы точно не знаем. Когда делается первое извлечение, какое получится животное, неизвестно. Вы видите, что тут написано «Предположительно келу», значит, по всей вероятности, это будет келурозавр – если я не путаю, небольшое травоядное. Очень трудно запоминать все эти имена. Уже известно около трехсот видов динозавров.
– Триста сорок семь, – уточнил Тим.
– А кто-нибудь сейчас должен вылупиться? – улыбаясь, спросил Грант.
– Сейчас нет: У каждого животного свой период инкубации. Однако в среднем это примерно месяца два. Мы стараемся сделать так, чтобы они появлялись все разом и не осложняли работу обслуживающему персоналу. Итак можно представить себе, что здесь творится, когда в течение двух-трех дней на свет появляются сто пятьдесят динозавров. Ну, конечно, многие не выживают. Между прочим, эти келурозавры должны появиться со дня на день. Еще вопросы будут? Нет? Тогда пойдемте в помещение для новорожденных.
Это была круглая белая комната. Тут стояла несколько небольших инкубаторов, но в данный момент ОРУ были пустыми. По полу были разбросаны половики и игрушки. На полу спиной к двери сидела молодая женщина в белом халате.
– Ну, кто тут у нас сегодня? – спросил доктор Ву.
– Да так, ничего особенного, – ответила Кэти. – Только один маленький велоцираптор.
– Ну-ка, давайте на него посмотрим. Женщина поднялась на ноги и отошла в сторону. Тим услышал, как Недри произнес:
– На ящерицу похож.
Маленький динозавр был не больше полуметра и размерами напоминал мелкую обезьяну. Он был темно-желтого цвета с коричневыми полосами, как у тигра. Головой и длинной мордой он походил на ящерицу, однако, в отличие от последней, уверенно стоял на сильных задних лапах, сохраняя равновесие при помощи толстого прямого хвоста. Передними лапами, которые были короче задних, он шевелил в воздухе. Велоцираптор наклонил голову и уставился на склонившихся над ним гостей.
– Велоцираптор, – тихо произнес Алан Грант.
– Velociraptor mongoliensis, – добавил доктор Ву, кивая. – Хищник. Данный экзепляр родился шесть недель назад.
– Я совсем недавно раскопал велоцираптора, – сообщил Грант, нагибаясь, чтобы внимательно рассмотреть животное. Тут же крохотный динозавр, подпрыгнув, перескочил через голову Гранта и очутился у Тима в руках.
– Эй, поосторожней?
– Детеныши у них прыгают, – сказал доктор Ву, – кстати, и взрослые особи тоже.
Тиму удалось наконец одолеть велоцираптора. Он протянул его доктору Ву. Детеныш весил немного, чуть больше полукилограмма. Кожа у него была теплой и абсолютно сухой. Крохотная головка оказалась сантиметрах в пяти-шести от лица Тима. На него уставились темные глаза-бусинки. Взад и вперед мелькал маленький раздвоенный язычок.
– А он меня не укусит?
– Нет. Он у нас дружелюбный.
– Вы уверены? – озабоченно спросил Дженнаро.
– Абсолютно, – успокоил его доктор Ву. – По крайней мере, не укусит, пока маленький. У этих малышек нет никаких зубов, даже яичных.
– Яичных? – спросил Недри.
– Да, яичных. Большинство видов динозавров рождаются с небольшими зубами – скорее даже маленькими шипами на кончике носа, как у носорога. Они нужны им, чтобы вылупиться из яиц. Велоцирапторы – исключение. Они расковыривают дырку в скорлупе с помощью своей заостренной мордочки, а затем наши сотрудники уже помогают им выбраться наружу.
– Значит, это вы им помогаете выбраться наружу, – заметил Грант, качая головой. – А на воле?
– На воле?
– Ну да, на воле. Когда они рождаются на воле, – объяснил Грант, – когда они живут в своем гнезде.
– Нет, это невозможно, – возразил доктор Ву. – Ни один из наших экземпляров не способен размножаться. Поэтому-то мы и создали, так сказать, детский сад для динозавров. Только так можно восполнять поголовье динозавров в Парке.
– А почему они у вас не размножаются?
– Ну, вы, наверное, и сами понимаете, почему они не должны размножаться, – начал объяснять доктор Ву. – В особо ответственных случаях, вроде нашего, мы всегда разрабатываем системы с многократной защитой, даже когда это и не нужно. То есть мы всегда устанавливаем по крайней мере две контрольные процедуры. В нашем случае, существуют два независимых друг от друга фактора, благодаря которым животные не могут размножаться. Во-первых, они стеризованы, так как мы облучаем их рентгеновскими лучами.
– А второй фактор?
– Все экземпляры, находящиеся в Парке юрского периода, – самки, – сказал доктор Ву с довольной улыбкой.
– Я бы хотел, чтобы вы рассказали об этом поподробнее. Ведь насколько я знаю, стерилизация при помощи облучения не гарантирует положительного результата. Может быть неверно выбрана доза, поток лучей может быть направлен не на тот орган животного…
– Все правильно, – ответил доктор Ву, – однако мы вполне уверены, что уничтожаем у них ткани яичников.
– А то, что они все самки, – не унимался Малкольм, – это кто-нибудь проверяет? Иными словами, кто-нибудь задирает им, так сказать, юбки, чтобы проверить? И вообще, как у них пол-то определяют?
– Половые органы меняются от вида к виду. У некоторых видов половые признаки различаются хорошо, у других слабо. Однако, отвечая на ваш вопрос, мы знаем, что все наши экземпляры самки потому, что мы их такими делаем в буквальном смысле этого слова. Мы управляем их набором хромосом и средой обитания зародыша внутри яйца. С точки зрения биотехнологии, легче всего выращивать самок. Вероятно, вы знаете, что любой зародыш изначально наследует женский генетический код. Иными словами, мы все зарождаемся самками. Для того, чтобы развивающийся эмбрион превратился в самца необходимо дополнительное воздействие, то есть, в ходе развития в определенный момент должен появиться дополнительный гормон. Но если этого не произойдет, зародыш разовьется в самку. Поэтому все наши экземпляры женского пола. Правда, к некоторым из них мы относимся как к самцам. Например, когда мы говорим о тиранозавре рексе, мы называет его «он». Но на самом деле самцов там нет, и уж поверьте мне, наши экземпляры не размножаются.

***

Маленький велоцираптор обнюхал Тима, затем потерся головой о шею мальчика. Тим хихикнул.
– Она хочет, чтобы все ее покормили, – пояснил доктор Ву.
– А что она ест?
– Мышей, Но она только что ела, поэтому сейчас мы ее кормить не будем.
Маленький велоцираптор отпрянул, пристально посмотрел на Тима и стал перебирать передними лапами в воздухе. Тим увидел, что на каждой лапе у ящера три пальца с маленьким коготком на каждом. Затем велоцираптор опять уткнулся головой в шею Тиму.
Подошел Грант и стал пристально рассматривать животное. Он потрогал крохотную лапку и сказал Тиму.
– Я возьму его, ладно?
Мальчик передал велоцираптора в руки палеонтолога. Перевернув животное на спину, Грант внимательно осмотрел все его тело. Велоцираптор при этом извивался, пытаясь вырваться. Затем Грант высоко подняв динозавра, стал смотреть на него в профиль, не обращая внимания на пронзительные крики животного.
– Не нравится, – заметил Реджис, – не любит, когда его от груди отрывают.
Велоцираптор продолжал кричать, но Грант не обращал на это внимания. Сжав хвост, он пытался нащупать позвонки. Вмешался Реджис:
– Доктор Грант, отпустите ее.
– Я ей ничего не сделаю.
– Послушайте, доктор Грант, эти животные принадлежат к другому миру. В те времена, когда они жили, людей не было. Некому было брать их на руки, мять…
– Во-первых, я ее не мну, а…
– Доктор Грант, отпустите ее, – приказал Эд Реджис.
– Послушайте…
– Я сказал, отпустите. – В голосе Реджиса появилось раздражение.
Грант вернул ящера Тиму. Животное сразу перестало кричать. Тим чувствовал, как бьется маленькое сердце прижавшегося к груди динозавра.
– Прошу меня извинить, доктор Грант; – сказал Реджис уже спокойно, – эти животные в детстве очень нервные. Мы уже потеряли несколько экземпляров из-за внезапного стресса, который, по нашему мнению, был связан с гормонами коры надпочечников. Иногда смерть у них наступает за какие-нибудь три-четыре минуты. Тим погладил велоцираптора по голове.
– Все нормально, приятель, – сказал он. – Все будет хорошо.
Сердце животного продолжало бешено биться.
– Мы считаем, что к нашим животным необходимо относиться как можно более гуманно, – продолжал Реджис. – Я обещаю, что вам будет предоставлена возможность провести тщательный осмотр.
Однако Грант не унимался. Он подошел к Тиму, в руках которого лежал динозавр, и, наклонив голову, стал осматривать животное.
Велоцираптор внезапно открыл пасть, обнажая зубы, и угрожающе зашипел.
– Великолепно, – сказал Грант.
– А можно остаться и поиграть с ним? – спросил мальчик.
– Только не теперь, – ответил Эд Реджис, взглянув на часы. – Сейчас три часа и мы как раз успеем спокойно осмотреть Парк. Вы увидите динозавров в естественной среде обитания, которую мы для них создали.
Тим отпустил велоцираптора. Тот поспешно побежал через комнату, схватил зубами половик и потащил его в угол комнаты.

КОНТРОЛЬНЫЙ ПОСТ

Когда они возвращались в зал управления Парком, Малкольм спросил:
– Что я еще хотел у вас спросить, доктор Ву. Сколько всего видов вам удалось воспроизвести?
– Точно не знаю, – ответил Ву, – Но я думаю, на сегодняшний день видов пятнадцать. Правильно, Эд?
– Да. Наверное, пятнадцать, – согласился Эд Реджис.
– То есть вы не знаете точно? – переспросил Малкольм, прикинувшись удивленным.
– Я перестал считать, – ответил доктор Ву, улыбаясь, – где-то после первого десятка. Не забывайте, что иногда нам кажется, что мы создали «правильный» экземпляр, то есть, правильный с точки зрения ДНК. Затем экземпляр развивается, и через шесть месяцев внезапно становится ясно, что нас постигла неудача. Мы видим, что произошла ошибка – ген-переключатель не сработал, и нужный гормон не пошел. Или же в процессе развития экземпляра происходит какой-нибудь другой сбой. В таких случаях нам приходится поднимать, так сказать, чертежи данного экземпляра. – Он улыбнулся. – В какой-то момент я думал, что мы располагаем более чем двадцатью видами, однако сейчас у нас осталось пятнадцать.
– А нет ли среди них такого вида, как… – Малкольм повернулся к Гранту, – Как он называется?
– Прокомпсогнатус. – подсказал Грант.
– Вы делали прокомпсогнатусов, или как они там называются? – спросил Малкольм.
– Конечно, – быстро ответил доктор Ву. – Это очень своеобразные экземпляры. И мы сделали их очень много, больше, чем других.
– А почему?
– Понимаете, мы хотим, чтобы Парк юрского периода был как можно реальнее с точки зрения существовавших тогда природных условий, а санитарами юрского периода и были прокомпсогнатусы. Как сейчас шакалы. Поэтому мы и создали их, чтобы они нам тут все чистили.
– То есть пожирали падаль?
– Да, когда падаль появляется. Однако много падали у нас не бывает. На острове всего около двухсот тридцати особей, – объяснял доктор Ву. – Мы создавали их не столько из-за проблемы падали, сколько из-за совершенно другого вида отходов.
– Какого вида?
– Видите ли, – начал доктор Ву, – у нас на острове живут очень крупные травоядные динозавры. Мы специально старались не выводить самые крупные виды, и тем не менее у нас есть экземпляры, вес которых превышает тридцать тонн. А сколько у нас животных, вес которых составляет от пяти до десяти тонн. Тут возникает две проблемы. Во-первых, их нужно кормить, поэтому нам приходится раз в две недели завозить на остров специально для них корм. Выращивать растительную пищу для таких животных на таком маленьком острове просто невозможно. Вторая проблема – это отходы их жизнедеятельности. Не знаю, видели ли вы когда-нибудь количество экскрементов, выделяемых слоном, – продолжал Ву. – Но поверьте мне, оно довольно внушительно. Каждая такая кучка размером с добрый футбольный мяч, а теперь представьте помет бронтозавра, который больше слона раз в десять. А сколько такого добра оставляет после себя целое стадо бронтозавров. Более того, не забывайте, что чем больше животное, тем менее эффективно оно переваривает пищу. Поэтому они выделяют огромное количество экскрементов. К сожалению, за шестьдесят миллионов лет, прошедших с тех пор, как вымерли динозавры, бактерии, которые разлагали их помет, видимо, так же исчезли. Во всяком случае, экскременты ящеров не разлагаются очень долго.
– Да, это серьезная проблема, – согласился Малкольм.
– Это очень серьезная проблема, – продолжал доктор Ву даже не улыбнувшись. – Сколько времени мы потратили, чтобы решить ее. Вы, конечно, знаете, что в Африке живет навозный жук, который поедает экскременты слона. У многих других крупных животных существуют, как сказать, партнеры, цель существования которых – убирать за другими. В общем, прокомпсогнатусы вроде бы будут поедать экскременты крупных травоядных. Их собственные экскременты быстро разлагаются с помощью существующих бактерий. Короче, если у нас будет достаточно этих животных, наша проблема будет решена.
– А сколько вы их уже сделали?
– Точную цифру я не помню, но собирались мы сделать пятьдесят. И сделали, или почти сделали. У нас их было три партии. Мы выпускали каждую партию раз в полгода, пока не набралось нужного количества.
– Пятьдесят экземпляров, – проговорил Малкольм. – За ними всеми, наверное, не уследишь.
– Наш контрольный пост именно для этого и был создан. Там вам покажут, как это делается.
– В этом я не сомневаюсь, – сказал Малкольм. – И все-таки, если какой-нибудь из этих прокомпсогнатусов удрал.
– Они не могут отсюда удрать.
– Я знаю, но давайте просто предположим, что он удрал…
– То есть так, как удрало животное, которое нашли на пляже? – перебил его доктор Ву, удивленно поднимая брови. – То, которое укусило американскую школьницу?
– Допустим, да.
– Я не знаю, что это был за животное, – сказал доктор Ву, – но я знаю, что оно не из наших. Во-первых, у нас тут очень строгий контроль: компьютер считает животных каждые пять минут. Не успеет оно исчезнуть, как мы уже знаем.
– И это все?
– Нет. До материка отсюда более ста шестидесяти километров. На катере туда идти целый день, а оказавшись во внешнем мире, наши подопечные погибнут в течение двенадцати часов, – сказал доктор Ву.
– Откуда вы это знаете?
– Потому что именно я сделал так, что они должны погибать, – ответил доктор Ву, в голосе которого появилось наконец раздражение. – Вы знаете, не такие уж мы здесь и дураки. Мы понимаем, что имеем дело с доисторическими животными. А они представляют собой частицу утраченной экологической системы – сложного живого клубка исчезнувшего миллионы лет назад. В современном мире нет хищников, которые бы им угрожали, нет ничего, что бы сдерживало их рост. Нам не нужно, чтобы они выживали в естественных условиях. Поэтому я сделал так, что их жизнь зависит от лизина. Я вставил им специальный ген, изменивший один из ферментов белкового обмена. В результате животные не могут сами производить аминокислоту лизин. Они могут получать ее только извне. Если они не получат извне, то есть от нас, большую дозу лизина в виде таблеток, они впадут в кому через двенадцать часов, а потом погибнут. Генетическая структура этих животных создана нами так, чтобы не позволить им выжить в реальном мире. Они могут жить только в Парке юрского периода. На самом деле они совсем не свободны. Они наши пленники.
– Это наш командный пост, – сказал Эд Реджис – Теперь вы знаете, как мы делаем животных, и хотите посмотреть как мы управляем жизнью Парка, перед тем как мы пойдем…
Внезапно он умолк. За толстой стеклянной стеной света не было. Все мониторы были отключены, за исключением трех, на которых мелькали цифры, а на одном стояло изображение большой лодки.
– В чем дело? – пробормотал Эд Реджис. – А, черт, они же сейчас швартуются.
– Швартуются?
– Раз в две недели с материка приходит судно с припасами. К сожалению, на острове нет хорошей бухты. Нет даже более менее приличного причала. Очень трудно пришвартоваться, когда на море спокойно. Минут пять придется подождать.
Он постучал по стеклу, но находившиеся внутри люди не обратили на это внимания.
– Ну что ж, будем ждать. Элли повернулась к доктору Ву:
– Вы говорили, что у вас бывают случаи, когда созданный экземпляр сначала развивается нормально, а потом вдруг оказывается, что он не отвечает требованиям…
– Да, – заговорил доктор Ву, – боюсь, что это неизбежно. Мы можем воспроизвести ДНК, но при развитии экземпляра очень важен фактор правильного расчета времени. Мы не можем знать, что процесс развития идет в нужном направлении, пока своими глазами не увидим, что животное растет правильно.
– А откуда вы знаете, что оно растет правильно? – вмешался Грант. – Вы же не видели, как развивались их предки.
– Да, я много об этом думал, – усмехнулся доктор Ву. – Мне кажется, что тут мы имеем дело с парадоксами. В конечном итоге, я надеюсь, палеонтологи, например вы, сравнят наших животных с останками их предков, чтобы проверить правильность последовательности развития.
– А почему экземпляр велоцираптора, который мы только что видели, вы назвали mongoliensis, – спросила Элли.
– Название происходит от места, где нашли янтарь, – пояснил доктор Ву. – Его нашли в Китае.
– Любопытно, – сказал Грант. – А я как раз раскапывал недавно детскую особь. А у вас есть взрослые велоцирапторы?
– Есть, – ответил Эд Реджис без малейшего колебания. – Восемь взрослых самок. Хищницы. Охотятся стаей.
– А мы их увидим?
– Нет, – как-то смущенно ответил доктор Ву. Повисла неловкая пауза. Доктор Ву посмотрел на Реджиса.
– Пока нет, – жизнерадостно сказал Реджис. – Велоцирапторы еще не были введены нами в баланс фауны Парка. Мы держим их в специальном загоне.
– Я могу их там увидеть? – спросил Грант.
– Конечно можете. Вообще-то, раз у нас есть время, – Реджис взглянул на часы, – вы могли бы пойти посмотреть на них.
– Да, – сказал Грант, – очень бы хотелось.
– Обязательно надо посмотреть, – добавила Элли.
– Я тоже хочу посмотреть, – взмолился Тим.
– Тогда вам нужно обойти здание, миновать вспомогательные сооружения, а там вы уже сами увидите загон. Держитесь подальше от изгороди. А ты хочешь пойти? – обратился он к девочке.
– Не-а, – ответила Лекси, оценивающе оглядывая Реджиса. – А вы не хотите поиграть со мной? В мяч?
– Конечно, – сказал Эд Реджис. – Пойдем спустимся вниз и поиграем, пока не открыли комнату.
В сопровождении Элли и Малкольма, Грант обошел главное здание. Следом за ними шел мальчик. Грант любил детей. А как их можно не любить, когда они так непосредственно, так страстно интересуются динозаврами. Гранту приходилось видеть, как в музеях дети стояли с открытыми ртами, взирая на огромные скелеты, уходящие под самый потолок. Он часто спрашивал себя, почему вымершие ящеры производят такое сильное впечатление на детей. Но потом он понял, что дети любят динозавров потому, что эти гигантские создания воплощают в себе управляемую силу неограниченной власти. Динозавры символизируют родителей, которых дети обожают, но боятся. Дети любят динозавров точно так же, как они любят своих родителей.
Грант даже подозревал, что по этой же самой причине совсем маленьким детям удавалось запомнить имена динозавров. Он неизменно поражался, когда какой-нибудь трехлетний карапуз пищал: «Стегозавры! Стегозавры!» В произведении таких сложных имен скрывался способ обрести власть над внушающими ужас гигантами, подчинить их своей воле.
– Что ты знаешь о велоцирапторах? – спросил Грант у Тима из вежливости, чтобы не молчать.
– Это мелкие хищники, которые как, и дейнонихусы, охотятся стаей, – ответил Тим.
– Правильно, – сказал Грант. – Правда, дейнонихусов стали только сейчас относить к велоцирапторам. А что касается привычки охотиться стаей, то тут прямых доказательств нет. Такой вывод в свое время сделал?" благодаря чисто внешним факторам. Велоцирапторы – сильные ящеры, которые очень быстро бегают, однако обладают сравнительно малым весом – в пределах от шестидесяти до восьмидесяти килограммов. Мы предполагаем, что когда они охотились на более крупных животных, то нападали всей стаей. Мы находили окаменелости, в которых одно крупное животное – жертва – соседствовало с несколькими скелетами велоцирапторов, видимо, напавших стаей. У велоцирапторов был достаточно большой мозг. Они были умнее большинства других динозавров.
– А насколько умнее? – спросил Малкольм.
– Это будет зависеть от того, кому из палеонтологов вы зададите этот вопрос, – ответил Грант. – Когда мы пришли к мысли, что динозавры могли быть теплокровными, некоторые стали предполагать, что они были вдобавок достаточно умными. Однако точно этого никто не знает.
Выйдя за пределы территории, предназначенной для гостей Парка, они вскоре услышали как стучат генераторы и почувствовали слабый запах бензина. Группа миновала небольшую пальмовую рощу, и перед ними оказалось большое низкое строение из бетонных блоков со стальной крышей. Шум доносился именно оттуда. Они подошли ближе.
– Должно быть, это стучит генератор, – предположила Элл и.
– Огромный генератор, ничего не скажешь, – с удивлением сказал Грант, заглядывая внутрь.
На самом деле это была целая электростанция, которая уходила вниз на два этажа. До боли яркие электрические лампочки освещали воющие турбины и бесчисленные трубы, уходящие в землю.
– Для курорта это многовато, – сказал Малкольм. – Здесь тока на целый город хватит.
– Может, это все для компьютеров нужно?
– Может быть.
Грант вдруг услышал блеяние. Пройдя несколько метров, он подошел к загону, в котором находилось пятьдесят-шестьдесят коз.
– А это зачем? – спросила Элли.
– Понятия не имею.
– Наверное, они их динозаврам скармливают, – предположил Малкольм.
Группа пошла дальше по тропинке, ведущей через густые бамбуковые заросли. Наконец они вышли к двойной ограде из стальной сетки. Поверху, на высоте четырех метров, проходила свернутая спиралями колючая проволока. Около внешней ограды был слышен гул – так гудит электрический ток.
Грант заметил, что за оградой растут густые заросли крупных, метра под два, папоротников. Он услышал какое-то гнусавое похрапывание, затем звуки тяжелых шагов, приближающихся к ним. Потом все стихло.
– Я ничего не вижу, – прошептал Тим.
– Тс-с…
Грант ждал. Прошло несколько секунд. В воздухе звенели мухи.
Однако видно ничего не было.
Элли дотронулась до его плеча и показала рукой на папоротники.
Грант увидел, что среди плетей виднеется голова животного.
Голова была неподвижна, большая часть ее была скрыта листьями папоротников.
На них холодно смотрели два больших темных глаза.
Длина головы достигала полуметра с лишним. От острой морды длинный ряд зубов уходил назад к слуховому проходу, ушной раковины у ящера не было. Головой животное напоминало большую ящерицу или даже крокодила. Глаза смотрели не мигая, животное не двигалось. Кожа была голая, блестящая, с рисунком, напоминающим брусчатку. Окрас у животного был такой же, как и у детеныша, которого они видели раньше – желто-коричневый с темновато-красными полосами как и тигра.
Грант видел, как очень медленно показалась лапа и раздвинула плети папоротника, закрывающие морду животного. Лапа была сильная, мускулистая, с тремя ловко двигающимися пальцами, которые заканчивались изогнутыми когтями.
Гранту вдруг стало холодно и он подумал:
– Оно выслеживает нас.
Для человека, как и для любого млекопитающего, в охотничьей повадке рептилий была неподдающаяся описанию враждебность. Неудивительно, что люди относятся к рептилиям с каким-то омерзением. Чуждым было все – неподвижность, холодность, даже то, как они двигались. Оказаться рядом с крокодилом или какой-нибудь крупной рептилией означало вдруг вспомнить другую жизнь, другой, исчезнувший мир. Конечно, это животное не знало, что его заметили, что оно…
Нападение произошло стремительно, одновременно слева и справа. Хищники преодолели десять метров, которые отделяли их от изгороди, с пугающей быстротой. В глазах Гранта мелькнувшим пятном слились могучие двухметровые тела, прямые хвосты, когтистые лапы, раскрытые пасти, усеянные неровными зубами.
Рыча, ящеры неслись вперед, затем рванулись вверх в прыжке. Грант увидел огромные когти на задних лапах, напоминающие кинжалы. Затем они наткнулись на изгородь, и в воздухе одновременно брызнули два снопа белых искр.
Злобно шипя, велоцирапторы шлепнулись на землю. Изумленные люди ринулись к изгороди. И только тогда вперед бросился третий ящер. Прыгнув вперед, он врезался в ограду грудью. Тим вскрикнул от ужаса, когда перед ним коротко вспыхнул яркий свет, осыпая его дождем искр. Раздалось глухое рычание, переходящее в шипение, столь характерное для рептилий, и ящеры исчезли в зарослях папоротника, оставив в воздухе слабый запах разложения и облачко едкого дыма.
– Вот дьявол, – проговорил Тим.
– Вот это скорость, – прошептала Элли.
– Охотятся стаей, – сказал Грант в каком-то восторженном оцепенении. – Они инстинктивно подстерегают добычу в засаде. Удивительно…
– Я бы их особенно умными не назвал, – заметил Малкольм.
По ту сторону ограды, в зарослях пальм, они услышали храп. Из листвы медленно показались несколько голов ящеров. Грант стал считать… три… четыре… пять… Ящеры холодно, не отрываясь наблюдали за людьми.
К Гранту подбежал чернокожий человек в комбинезоне.
– С вами все в порядке?

Предыдущая страница 9 Следующая страница


Парк Юрского периода 10

– Все нормально, – успокоил его Грант.
– Сработала сигнализация, – сообщил человек и посмотрел на сетку ограды – помятую и почерневшую. – Они что, напали на вас?
– Их было трое. Человек кивнул головой:
– Они это постоянно… Бросаются на ограду, получают разряд… Но выводов не делают.
– Что же они у вас такие глупые? – пошутил Малкольм.
Чернокожий помолчал, потом прищурившись от солнца, произнес:
– Скажите спасибо ограде, сеньор, – и отвернулся.
Все нападение ящеров, от самого начала до конца не заняло шести секунд. Грант все еще пытался осознать происшедшее. Хищники напали на них с поразительной скоростью – они двигались так, что их не было даже видно.
– Да, бегают они быстро, – сказал Малкольм, возвращаясь назад.
– Это верно, – отозвался Грант, – быстрее любой современной рептилии. Крокодил-самец может передвигаться очень быстро, но только на очень короткие расстояния – метра на два-три, не дальше. Огромные ящерицы, например полутораметровый дракон Комодо, встречающийся в Индонезии, могут бежать со скоростью сорок восемь километров в час и легко догонять человека. Они постоянно нападают на людей, убивают их. Так вот, я думаю, что они бегают раза в два быстрее.
– Скорость гепарда, – согласился Малкольм. – Около ста километров в час.
– Точно.
– Но обратите внимание, как они срываются с места, – продолжал Малкольм. – Как птицы.
– Да.
В современном мире только очень небольшие млекопитающие, вроде мангусты, которая может нападать на кобру, обладает такой скоростью.
Небольшие млекопитающие и птицы. Например, птица-секретарь, обитающая в Африке и питающаяся змеями, или казуар. Действительно, эта похожая на страуса птица, живущая на Новой Гвинее и обладающая мощными лапами с острыми когтями, когда-то поразила Гранта точно такой же зловещей, смертоносной стремительностью движений, как и сейчас велоцираптор, – Значит, эти велоцирапторы внешне похожи на рептилий. Но двигаются они как птицы – такая же скорость, такая же хитрость хищной птицы. Правильно? – спросил Малкольм.
– Да, – ответил Грант. – Я бы сказал, что они представляют собой комбинацию признаков рептилий и птиц.
– Вас это удивляет?
– Не очень, – ответил Грант. – Примерно к такому выводу уже давно пришли палеонтологи.
Когда между двадцатыми и тридцатыми годами прошлого столетия впервые нашли кости гигантских ящеров, ученые считали своим долгом найти их прямых потомков среди существующих видов. Тогда считалось, что полностью вымерших животных не существует, так как Бог не может позволить исчезнуть с лица земли ни одному из своих творений.
Со временем от этого заблуждения отказались, и стало ясно, что кости принадлежат действительно вымершим животным. Но каким?
В 1842 году Ричард Оуэн, тогда ведущий английский анатом назвал их «Диносауриа», что в переводе с латыни означает «грозные ящерицы». Оуэн допускал, что динозавры сочетали в себе черты ящериц, крокодилов и птиц. В частности, бедренная часть задних лап динозавров была такой же, как у птиц, а не у ящериц. И в отличие от последних многие виды динозавров были прямоходящими. По представлению Оуэна, динозавры были быстрыми, подвижными животными, и такую точку зрения другие ученые разделяли в течение последующих сорока лет.
Однако затем были найдены останки действительно огромных ящеров, весивших при жизни не менее сотни тонн, и ученые изменили представление о динозаврах в пользу туповатых, медлительных гигантов, обреченных на вымирание. Так, на смену образу стремительных птиц надолго пришел образ неповоротливых рептилий. И только в последние годы среди некоторых ученых, к которым принадлежал Грант, наметилось возвращение к концепции более подвижных динозавров. В ученых кругах, занимающихся изучением динозавров, Грант слыл радикалом. Однако теперь он видел, что даже его собственные концепции не отражали повадок этих огромных, стремительно двигающихся существ.
– Так вот, что я хотел спросить, – продолжал Малкольм. – Насколько убедительно они для вас выглядели? Это на самом деле динозавры?
– Думаю, да.
– А это скоординированное нападение…
– Можно было ожидать, – ответил Грант. – Согласно находкам палеонтологов, стаи велоцирапторов могли успешно нападать на таких крупных динозавров, как тенонтозавр, весивший четыреста килограммов и бегавший со скоростью лошади. Для этого от хищников явно требовались скоординированные действия.
– Как они их добивались, не имея языка?
– Ну для коллективной охоты язык не нужен, – отозвалась Элли. – Как шимпанзе охотятся? Группа шимпанзе преследует обезьяну и убивает ее.
Общение во время охоты при помощи глаз.
– А эти динозавры действительно нападали на нас?
– Да.
– Значит, если бы они смогли, они бы убили нас и съели? – спросил Малкольм.
– Думаю, что да.
– Я почему спрашиваю, – продолжал Малкольм, – мне когда-то говорили, что крупные хищники, такие, как львы и тигры, не являются прирожденными людоедами. Верно? Такие животные в процессе своей жизни должны узнать, что людей убивать легко. И только после этого они становятся людоедами.
– Да, думаю, что это правда, – согласился Грант.
– А эти динозавры должны быть еще менее расположены нападать на людей, чем львы и тигры. Ведь они родом из того времени, когда людей, да и других млекопитающих просто не существовало. Бог его знает, что они думают, когда видят нас. А вот о чем я думаю: а может они узнали в процессе своей жизни, что человека убить нетрудно?
Они продолжали идти молча.
– Как бы там ни было, – сказал наконец Малкольм, – мне очень хочется как можно скорее посмотреть на центр управления Парком.

ВЕРСИЯ 4.4

– У тебя не возникло каких-нибудь проблем с группой? – поинтересовался Хэммонд.
– Нет, – покачал головой Генри Ву. – Никаких проблем не было.
– Они приняли твои объяснения?
– А почему бы и нет? – пожал плечами Ву. – В общих чертах ведь все ясно. Сложности возникают только в деталях. И именно о них я и хотел сегодня с вами поговорить. Можете расценивать это как чисто эстетический вопрос.
Джон Хэммонд наморщил нос, словно уловив какой-то неприятный запах.
– Чисто эстетический? – переспросил он. Они стояли в гостиной элегантного домика Хэммонда, расположенного в тени пальм в северной части Парка. В комнате было свежо и уютно, полдюжины мониторов позволяли следить за животными в Парке. Папка с надписью «Развитие животных: версия 4:4», которую принес с собой Ву, лежала на журнальном столике.
Хэммонд смотрел на него по-отечески терпеливо. Тридцатитрехлетний Ву вдруг как-то особенно остро ощутил, что он всю свою профессиональную жизнь проработал рядом с Хэммондом, который нанял его сразу после окончания аспирантуры.
– Нет, конечно, у меня есть не только эстетические, но и практические соображения, – продолжал Ву. – Мне кажется, что вы все-таки должны учесть мои рекомендации относительно второй фразы. Нам следует перейти к версии 4:4.
– Ты не хочешь заменить всех имеющихся животных? – поразился Хэммонд.
– Да, хочу.
– Но почему? Что в них плохого?
– Ничего, – сказал Ву, – если не считать того, что они самые настоящие динозавры.
– Так мне именно это и нужно, Генри, – улыбнулся Хэммонд. – И ты мои пожелания выполнил.
– Я знаю, – вздохнул Ву. – Но понимаете… Он замялся. Ну как объяснить это Хэммонду? Он фактически ни разу не был на острове. А Ву хотел обратить его внимание на очень неординарные обстоятельства.
– Понимаете, – продолжал он, – сейчас, в настоящий момент, почти никто не видел живого динозавра. Никому не известно, как они на самом деле выглядят.
– Да…
– Мы с вами получили настоящих динозавров, – Ву указал на экраны в комнате, – но по ряду параметров результат меня не удовлетворяет. Они у нас какие-то неубедительные. Я бы мог их усовершенствовать.
– В каком смысле?
– Во-первых, они слишком быстро двигаются, – ответил Ву. – Людям может показаться странным проворство таких гигантских животных. Я боюсь, посетители решат, что это похоже на кино, которое крутят с повышенной скоростью.
– Но, Генри, это же настоящие динозавры! Ты сам говорил…
– Да, конечно, – вздохнул Ву. – Но нам нетрудно вывести и других, более домашних… они и двигаться будут помедленней.
– Более домашних? – фыркнул Хэммонд. – Домашние динозавры никому не нужны, Генри. Людям хочется увидеть настоящих динозавров!
– Как раз об этом я и собирался с вами поговорить, – сказал Ву. – Я не думаю, что им действительно хочется увидеть настоящих динозавров. Они хотят, чтобы динозавры оправдали их ожидания, а это совсем другое дело.
Хэммонд нахмурился:
– Вы же сами говорили, Джон: это развлекательное предприятие, – продолжал убеждать его Ву. – А развлечения не имеют ничего общего с реальностью. Развлечение – прямая противоположность реальному миру. Хэммонд вздохнул:
– Да ладно тебе. Генри! Мы что, устроим сейчас очередную дискуссию на отвлеченные темы? Ты же знаешь, я не люблю усложнять… Динозавры, которых мы вывели, реальны и…
– Реальны, да не совсем, – возразил Ву. Расхаживая взад и вперед по комнате, он указал на экраны мониторов. – Мне кажется, мы не должны себя обманывать. Мы здесь не воскресили прошлое. Оно ушло безвозвратно. Мы занимались тем, что воссоздали, реконструировали прошлое… по крайней мере, какой-то его вариант. И я хочу вас убедить в том, что мы можем сделать его еще лучше.
– Лучше, чем оно было в реальности?
– А почему бы и нет? – сказал Ву. – В конце концов, эти животные уже модифицированы. Мы ввели им специальные гены, чтобы их можно было запатентовать. И, кроме того, сделали ящеров лизин-зависимыми. Да и к тому же всеми силами попытались ускорить их рост и взросление.
Хэммонд передернул плечами.
– Это было неизбежно. Мы не хотели ждать. У нас есть инвесторы, с которыми надо считаться.
– Безусловно. Но почему мы должны останавливаться на полпути?
Почему бы нам не пойти дальше и не создать такого динозавра, какого бы нам хотелось видеть? Пусть это будет новая версия: более медлительный, более послушный ящер.
Хэммонд нахмурился:
– Но тогда динозавры не будут настоящими.
– А они и сейчас ненастоящие, – сказал Ву. – Именно это я и пытаюсь вам объяснить. Здесь этим и не пахнет.
Ву беспомощно пожал плечами. Он видел, что ему никак не удается пробить стену непонимания. Хэммонд никогда не вникал в тонкости, а в них-то и была вся суть! Как втолковать Хэммонду, что в ДНК были разрывы, выпадение фрагментов, нарушение последовательности и их нужно было заполнить? Ву старался действовать как можно точнее, но в некоторых случаях все равно приходилось двигаться вслепую. ДНК динозавров напоминала старую, подретушированную фотографию: в принципе все то же, что и в оригинале, но кое-какие детали восстановлены и оттенены, а в результате…
– Ладно, Генри, – Хэммонд положил Ву руку на плечо. – Не обижайся, но, по-моему, у тебя мандраж. Ты столько времени напряженно работал и проделал чертову уйму работы – чертову уйму! – и наконец настала пора показать людям, что тебе удалось сделать. Вполне понятно, что ты нервничаешь. И тебя посещают некоторые сомнения. Но я убежден. Генри, мир будет вполне удовлетворен. Вполне!
Хэммонд говорил и одновременно увлекал его к двери.
– Но, Джон! – воскликнул Ву. – Вспомните, как мы в восемьдесят седьмом году начали разрабатывать систему содержания животных! Тогда у нас еще не было подросших ящеров, и приходилось предугадывать, что нам понадобится. Мы заказали большие электрошокеры, зарешеченные автомобили, ружья, стреляющие металлической сеткой, по которой проходит ток высокого напряжения. Все готовилось специально по нашему заказу. Теперь у нас есть целая куча приспособлений, но все они оказались слишком нерасторопными по сравнению с этими зверюгами. Нам надо исправить ситуацию. Вам известно, что Малдун хочет заполучить военное снаряжение: управляемые ракеты и лазерные прицелы?
– Не впутывай сюда Малдуна, – сказал Хэммонд. – Я совершенно не волнуюсь. Это ведь просто зоопарк, Генри.
Зазвонил телефон, и Хэммонд снял трубку. Ву отчаянно пытался придумать, как бы убедить босса. Но все дело было в том, что по прошествии пяти долгих лет создание Парка юрского периода близилось к своему завершению и Джон Хэммонд больше не желал слушать своего подчиненного.
А ведь было время, когда Хэммонд слушал Ву очень внимательно. Особенно в самом начале их совместной деятельности. Генри Ву, двадцативосьмилетный аспирант, работал тогда над диссертацией в Стэнфорде, в лаборатории Нормана Эфертона.
Смерть Эфертона повергла всех в смятение и в траур: никто не знал, как будет теперь обстоять дело с субсидированием докторских программ. Все повисло в воздухе, и люди очень беспокоились за свою профессиональную судьбу.
Через две недели после похорон Джон Хэммонд пришел к Ву. В лаборатории все знали, что Эфертон был как-то связан с Хэммондом, однако подробности никому не были известны. И вдруг Хэммонд обратился к Ву с такой прямотой, которую Ву не мог забыть.
– Норман мне всегда говорил, что вы лучший генетик в лаборатории, – заявил Хэммонд. – И каковы теперь ваши планы?
– Не знаю. Продолжать исследования…
– Вы хотели бы получить работу в университете?
– Да.
– Напрасно, – торопливо проговорил Хэммонд. – По крайней мере, если вы цените свой талант. Ву удивленно заморгал.
– Но почему?
– Давайте смотреть фактам в лицо, – принялся объяснять Хэммонд. – Университеты больше не являются интеллектуальными центрами нашей страны. Сама эта идея абсурдна! Университеты – это ведь тихая заводь. Да-да, не делайте удивленные глаза. Я не говорю ничего такого, что вам не было бы известно. Со второй мировой войны все действительно важные открытия выходят из частных лабораторий. Лазер, транзистор, вакцина против полиомиелита, микросхемы, голография, персональные компьютеры, томографы, работающие с магнитным резонансом или с рентгеновским излучением, – этот список можно продолжать и продолжать. В университетах подобных открытий сейчас просто не делают. Не делают уже лет сорок! Если вы хотите заниматься серьезными исследованиями в области компьютерной техники или генетики, вы не должны идти в университет. Бог с вами! Какой университет?!
Ву буквально лишился дара речи.
– Боже правый, – продолжал Хэммонд, – сколько вам придется преодолеть трудностей прежде, чем начать новый проект. Сколько заполнить анкет, получить подписей, сколько написать запросов на гранты! А управляющие комитеты?! А руководители отделов?! А финансовые комиссии универстета?! Где взять лишнюю рабочую комнату? Как раздобыть дополнительных ассистентов, если они вам понадобятся? Сколько все это займет времени? Блестящий ученый не может тратить свое драгоценное время на всякие дурацкие анкеты и комитеты. Жизнь слишком коротка, а ДНК, наоборот, длинна. Вы же хотите оставить свой след в науке? Если вы хотите сделать что-нибудь стоящее, держитесь подальше от университетов.
В те дни Ву отчаянно желал оставить след в науке. Поэтому он трепетно внимал каждому слову Джона Хэммонда.
– Я говорю о работе, – по-прежнему наседал на Ву Хэммонд. – О настоящем деле. Что нужно ученому для успешной работы? Ему нужны время и деньги. Я предлагаю вам пятилетний контракт и финансирование порядка десяти миллионов долларов в год. Пятьдесят миллионов долларов, причем никто не будет вам указывать, как их тратить. Вы сами будете это решать. А все остальные – прочь с дороги!
Это было так потрясающе, что казалось сказкой. Ву долго молчал.
Потом наконец спросил:
– В обмен на что?
– На то, что вы совершите прорыв в невозможное, – ответил Хэммонд. – И попытаетесь сделать то, что, скорее всего, сделать невозможно.
– А о чем идет речь?
– Я не могу сообщить вам подробностей, но в принципе речь идет о клонировании рептилий.
– Я не считаю это невозможным, – сказал Ву. – С рептилиями иметь дело проще, чем с млекопитающими. Клонирование займет, очевидно, лет десять – пятнадцать, не больше, если учесть, что генетика постоянно развивается.
– У меня всего пять лет, – сказал Хэммонд. – И куча денег, которые я дам тому, кто попытается совершить этот прорыв сейчас.
– А результаты работы можно будет опубликовать?
– В конечном итоге да.
– Но не сразу?
– Нет.
– Однако в конечном итоге да? – еще раз уточнил Ву, явно упирая на этот пункт. Хэммонд рассмеялся.
– Не беспокойтесь. Если исследования увенчаются успехом, весь мир узнает о том, что вы сделали. Это я вам обещаю.
И вот теперь, похоже, мир действительно узнает, – подумал Ву.
Пять лет напряженных, нечеловеческих усилий – и через год Парк откроется для публики. Разумеется, не все за эти годы было так, как обещал Хэммонд. В ряде случаев Ву указывали, как ему следует поступить, и порой на него оказывалось ужасное давление. Да и направление работы изменилось: теперь речь шла не о клонировании рептилий, а о клонировании птиц (поскольку стало уже понятно, что динозавры очень близки к птицам). Что было совсем другой задачей. Гораздо более трудной. Вдобавок в последние два года Ву пришлось в основном выполнять роль администратора, контролируя работу исследователей и работая с банком данных о генных последовательностях. Административную работу Ву не любил. И вовсе не стремился к ней.
Однако в конце концов усилия Ву увенчались успехом. Он сделал то, что, по всеобщему мнению, сделать было невозможно… по крайней мере, за такое короткое время. И Генри Ву считал, что опыт и достижения дают ему какое-то право голоса. Но вместо этого его влияние уменьшалось с каждым днем. Динозавры уже существовали. Техника их получения была отработана настолько, что стала рутиной. Методика была доведена до совершенства. И Джон Хэммонд больше не нуждался в услугах Генри Ву.
– Это было бы прекрасно, – произнес в телефонную трубку Хэммонд.
Потом немного послушал, что ему говорят в ответ, и улыбнулся, посмотрев на Ву – Прекрасно. Да-да. Прекрасно. Хэммонд повесил трубку.
– На чем мы остановились. Генри?
– Мы говорили о второй фазе, – напомнил Ву – Ах, да… Но мы же это уже обсуждали. Генри…
– Я знаю, но вы не осознаете…
– Извини меня. Генри, – перебил его Хэммонд, в голосе которого зазвучали нетерпеливые нотки. – Я все осознаю. И я буду с тобой откровенен. Генри. По-моему, у нас нет никаких оснований для того, чтобы пытаться улучшить реальность. Каждое изменение в геноме /Совокупность генов, содержащихся в гаплоидном (одинарном) наборе хромосом данного организма/ было вызвано либо необходимостью, либо какими-нибудь юридическими требованиями. В дальнейшем мы можем производить измерения, чтобы повысить устойчивость животных к болезням или в других целях. Но я не думаю, что мы должны стремиться улучшить реальность просто потому, что так вроде бы будет лучше. У нас в Парке обитают настоящие динозавры. Это именно то, что люди хотят увидеть. И они должны их увидеть! Это наш долг, Генри. Так будет честно. Генри.
По-прежнему улыбаясь, Хэммонд открыл перед Ву дверь, давая понять, что пора уходить.

КОНТРОЛЬНЫЙ ПОСТ

Раздосадованный Грант посмотрел на экраны мониторов в темном помещении центрального поста. Грант не любил компьютеры. Он знал, что это старомодно, современный исследователь должен рассуждать по-другому, но ему было наплевать. Кое-кто из парней, работавших на него, обожал компьютеры и общался с ними на равных, как с людьми. Грант же ничего подобного не чувствовал. Компьютеры всегда казались ему чем-то совершенно чуждыми, загадочными, таинственными машинами. Даже фундаментальное различие между операционной системой и прикладной программой приводило его в смятение и отчаяние, он словно попадал в чужую страну, в географии которой он никак не мог разобраться. Однако Дженнаро, замечал Грант, не ощущал дискомфорта, да и Малкольм чувствовал себя в своей стихии, работая на компьютере; он посапывал носом, словно ищейка, взявшая след.
– Интересуетесь системой контроля? – спросил, поворачиваясь в кресле, дежуривший на центральном посту Джон Арнольд.
Главный инженер был худым, нервным мужчиной лет сорока пяти, который непрерывно курил одну сигарету за другой. Он покосился на коллег, сидевших в комнате.
– У нас невероятно надежная система контроля, – заявил Арнольд и закурил очередную сигарету.
– Например? – поинтересовался Дженнаро.
– Например, слежение за ящерами. – Арнольд нажал клавишу, и на висящую на стене карту, закрытую стеклом, наложилась сетка ломаных линий.
– Это наш молодой Т-рекс. Маленький рекс. Здесь воспроизведены все его перемещения по Парку за последние четыре часа. – Арнольд еще раз нажал клавишу. – А вот то, что было вчера. – Очередное нажатие на клавишу. – А это – позавчера.
Линии наслаивались друг на друга, напоминая детские каракули. Но все каракули были сосредоточены в одном месте, на юго-восточном берегу лагуны.
– Вы видите, у него есть своя территория, – сказал Арнольд. – Он молодой, поэтому предпочитает держаться возле воды. И подальше от взрослого тиранозавра. Если сравнить перемещения большого и маленького тиранозавров, станет понятно, что их пути никогда не пересекаются.
– А где сейчас большой реке? – спросил Джениаро. Арнольд нажал другую клавишу. Сетка исчезла, зато на полях к северо-западу от лагуны появилось светящееся пятно с условным цифровым обозначением.
– Он здесь.
– А маленький тиранозавр?
– Черт, да я сейчас вам покажу всех животных в Парке! – воскликнул Арнольд. Карта начала зажигаться, будто рождественская елка, одновременно вспыхивала не одна дюжина световых пятен, каждое было снабжено своим номером. – Вот где находятся в данную минуту все двести тридцать восемь ящеров.
– Ас какой точностью это показано?
– С точностью до полутора метров. – Арнольд затянулся сигаретой. – Давайте сделаем так: вы проедетесь по Парку на машине и сами убедитесь в том, что животные на своих местах – точь-в-точь как показано на карте.
– А как часто выясняется их местонахождение?
– Каждые тридцать секунд.
– Что ж, это впечатляет, – сказал Дженнаро. – А каким образом удается этого достичь?
– У нас по всему Парку установлены датчики, – пояснил Арнольд. – Большинство из них передают информацию по проводам, а некоторые – по радио. Естественно, датчики не могут сказать, о каком виде ящеров идет речь в том или ином случае, но у нас есть система распознавания видеообразов. И даже если мы не смотрим на монитор, это делает за нас компьютер. Он проверяет местонахождение каждого динозавра.
– А компьютер никогда не ошибается?
– Только когда дело касается малышей. Он может их порой перепутать – образы слишком малы. Но нас это не волнует. Малыши почти всегда держатся около взрослых. Ну к потом есть же разбивка по размерам.
– А это что такое?
– Раз в пятнадцать минут компьютер разделяет по размерам животных всех категорий, – сказал Арнольд. – Вот так.

ВСЕГО ЖИВОТНЫХ 238
Виды Ожидаемое Обнаруженное Версия

Тиранозавры 224.1
Майязавры21 213.3
Стегозавры443.9
Трицератопсы 883.1
Прокомпсогнатусы 49 493.9
Отнелии 16 163.1
Велоцирапторы 883.0
Апатозавры 17 173.1
Гадрозавры 11 113.1
Дилофозавры 774.3
Птерозавры664.3
Гнпсилофодонты33 332.9
Эусплоцефалиды16 164.0
Стиракозавры 18 183.9
Микроцераптопсы 22 224.1
Итого 238 238

– То, что вы здесь видите, – продолжал Арнольд, – это результат отдельной системы подсчета. Он. не основан на системе слежения. Это как бы свежий взгляд. Основная идея состоит в том, что компьютер не может ошибиться, поскольку он сравнивает два разных способа получения информации. И если животное исчезнет, мы уже через пять минут будем об этом знать.
– Понятно, – протянул Малкольм. – А это когда-нибудь подвергалось проверке?
– Ну, в некотором смысле да, – сказал Арнольд. – У нас погибло несколько видов животных. Отнелия запуталась в ветвях дерева и погибла от удушья. Один из стегозавров умер от желудочно-кишечного заболевания, которым до сих пор страдают ящеры. Гипсилофодонт упал и сломал себе шею. И в каждом случае, как только животное переставало двигаться, поступление цифровых данных прекращалось, и компьютер подавал сигнал тревоги.
– Не позже, чем через пять минут.
– Да.
Грант сказал:
– А что это за цифры в правой колонке?
– Номер версии. Самые последние ящеры – это версия 4.1 или 4.3. Сейчас мы собираемся приступить к производству версии 4.4.
– Номер версии? Это что, программное обеспечение? Новые модификации?
– Ну, в общем, да, – кивнул Арнольд. – В каком-то смысле это можно назвать программным обеспечением. Как только мы обнаруживаем изъян в ДНК, ребята из лаборатории доктора Ву приступают к работе над новой версией.
Идея нумеровать живые существа, словно мягкие компьютерные диски, модернизировать и подправлять их смутила Гранта. Он даже не мог объяснить почему – сама эта мысль была слишком новой и смелой, – однако он инстинктивно чувствовал какое-то отторжение. В конце концов, это все-таки живые существа…
Арнольд, очевидно, обратил внимание на выражение его лица, потому что сказал:
– Послушайте, доктор Грант, вам не следует обольщаться на счет этих тварей. Очень важно помнить, что они созданы искусственно. Созданы человеком. И тут могут быть разные технические дефекты. И как только мы их обнаружим, сотрудники доктора Ву должны приступить к разработке новой версии. А нам необходимо отслеживать каждый шаг уже имеющейся версии.
– Да-да, конечно! – нетерпеливо воскликнул Малкольм. – Но давайте вернемся к системе подсчета. Насколько я понимаю, все подсчеты базируются на показаниях датчиков движения?
– Да.
– А датчики установлены по всему Парку?
– Они позволяют просматривать девяносто два процента территории, – сказал Арнольд. – Мы не можем ими воспользоваться только в некоторых местах. К примеру, на реке, протекающей в джунглях, поскольку она очень бурная, и поднимающиеся над поверхностью воды испарения мешают работе датчиков. Но практически во всех других местах датчики установлены. И если компьютер обнаруживает, что ящер зашел в непросматриваемую зону, он это запоминает и ждет, когда животное оттуда выйдет. Если же оно не появляется, компьютер подает сигнал тревоги.
– Так, теперь вот еще что… – сказал Малкольм. – У нас в таблице указано сорок девять прокомпсогнатид. А если бы я заподозрил, что не все они принадлежат к данной разновидности? Как бы вы мне доказали, что я не прав?
– Двумя способами, – принялся объяснять Арнольд. – Прежде всего я бы сравнил его перемещения с перемещениями других компи. Они стадные животные и всегда ходят вместе. В Парке у нас два таких стада. Так что интересующие нас особи должны быть либо в стаде. А, либо в стаде Б.
– Да. но…
– А второй способ непосредственно визуальный, – продолжал, не слушая возражений, Арнольд. Он нажал несколько клавиш, и на одном их мониторов замелькали изображения компи, с первого по сорок девятый номер.
– Эти картинки…
– Представляют собой идентификационные образы. Причем это самые свежие данные. За последние пять минут.
– Значит, вы можете увидеть всех ящеров?' – Да. Я в любой момент могу посмотреть на животных.
– А что вы скажете об условиях их содержания? – поинтересовался Дженнаро. – Они могут браться из заповедника?

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

– Никоим образом, – заверил его Арнольд. – Это дорогие животные, мистер Дженнаро. И мы очень хорошо о них заботимся. Существует множество заграждений. Во-первых, рвы с водой. – Он нажал клавишу, и карта покрылась сеткой оранжевых линий. – Эти рвы не бывают глубже полуметра, они заполнены водой. Для особенно крупных животных рвы могут быть глубиной до девяти метров. Во-вторых, есть колючая проволока, по которой пропущен электрический ток. – На карте засветились ярко-красные линии. – У нас восемьдесят километров заграждений высотой три с половиной метра, в том числе тридцать пять километров вдоль берега острова. И все заграждения под напряжением десять тысяч вольт. Ящеры быстро соображают, что к ним не следует подходить близко.
– Ну а если кто-нибудь все-таки выберется? – спросил Дженнаро.
Арнольд фыркнул и погасил окурок.
– Ну, чисто гипотетически, – настаивал Дженнаро. – Предположим, что это случится… Малдун откашлялся, прочищая горло.
– Мы пойдем в Парк и водворим животное на место, – сказал он. – Для этого существует масса способов: электрошок, сети под высоким напряжением, транквилизаторы. Все это не смертельно, потому что, как уже сказал мистер Арнольд, ящеры – очень дорогие животные.
Джекнаро кивнул:
– А если динозавр покинет остров?
– Он умрет в течение суток, – сказал Арнольд. – Это специально выведенные животные. Они не могут выжить вне заповедника.
– А что насчет системы контроля? – поинтересовался Дженнаро. – Сквозь нее можно прорваться? Арнольд покачал головой.
– Система непробиваема. Компьютер существует совершенно автономно. У него автономное питание, запасное питание тоже автономное. Система не сообщается с внешним миром, поэтому на нее нельзя повлиять извне.
Безопасность гарантирована.
Наступила пауза. Арнольд запыхтел сигаретой.
– Чертовски надежная система, – пробормотал он. – Будь я проклят, надежнее ничего не может быть.
– Но тогда, – сказал Малкольм, – раз ваша система так хорошо работает, значит, никаких проблем нет?
– У нас море проблем, – ответил Арнольд, приподнимая бровь. – Но это не имеет отношения к тому, что вас беспокоит. Насколько я понимаю, вы опасаетесь, что животные удерут с острова, переберутся на материк и устроят там веселую жизнь. Нас же это ничуть не тревожит. Ящеры кажутся нам созданиями весьма хрупкими и нежными. Их вернули в мир, в корне отличающийся от того, который они покинули шестьдесят пять миллионов лет назад, они не адаптированы к новым условиям. Нам приходится очень тщательно заботиться о них.
– Поймите, – продолжал Арнольд, – люди сотни лет держат в зоопарках млекопитающих и рептилий. И прекрасно знают, как ухаживать за слонами или крокодилами. Но до нас никто не пытался ухаживать за динозаврами. Это новые животные. И мы просто не ведаем, как это делать. Самая серьезная проблема – это болезни наших животных.
– Болезни? – внезапно встревожился Дженнаро. – А посетители не могут заразиться? Арнольд опять фыркнул:
– Вы когда-нибудь подхватывали простуду, заразившись от крокодила в зоопарке, мистер Дженнаро? Работников зоопарка это абсолютно не тревожит. И нас тоже. Нас тревожит то, что животные могут умереть от болезней или заразить своих сородичей. Однако и на этот счет у нас разработаны специальные программы. Хотите посмотреть медицинскую карту большого тиранозавра? А его прививочную карту? А стоматологическую? Это нечто… вам следовало бы полюбоваться, как ветеринары чистят его громадные клыки, чтобы у бедняжки не портились зубки…
– Только не сейчас! – воскликнул Дженнаро, – А что вы скажете о механических системах?
– Вы имеете в виду маршруты? – уточнил Арнольд.
– Маршруты? – пронзительно поглядел на него Грант.
– Пока еще ни один маршрут не готов, – принялся объяснять Арнольд. – У нас планируется маршрут по реке Джунглей, где суда идут по подводным направляющим, Будет еще маршрут к летающим ящерам, но пока пользоваться им нельзя. К открытию Парка мы подготовим основной маршрут – тот, по которому вы через несколько минут поедете. Остальные будут введены в действие по линии номер шесть, через двенадцать месяцев после открытия.
– Погодите минутку, – перебил его Грант. – У вас что, будут маршруты, как в увеселительном парке? Арнольд сказал:
– Это не увеселительный, а зоологический парк. У нас планируются экскурсии в различные его уголки, и мы называем это «маршрутами». Вот и все.
Грант нахмурился. Его снова охватило беспокойство. Ему пришлась не по вкусу идея, что динозавров будут использовать для увеселения публики.
А Малкольм продолжал задавать вопросы:
– Вы можете отсюда, из этой комнаты, управлять всем Парком?
– Да, – кивнул Арнольд. – Если придется, я могу справиться даже в одиночку. Тут все автоматизировано. Компьютер может сам выследить животных, накормить их и заполнить поилки водой, которую не нужно будет менять в течение сорока восьми часов.
– Эту систему спроектировал мистер Недри? – спросил Малхольм.
Деннис Недри сидел за терминалом в дальнем углу комнаты, сосал леденец и стучал по клавишам.
– Да, это так, – подтвердил Недри, не поднимая глаз.
– Это потрясающая система, – с гордостью вставил Арнольд.
– Верно, – с отсутствующим видом откликнулся Недри. – Осталось только доработать пару мелких деталей.
– Ладно, – сказал Арнольд. – Нам пора отправляться в путь, так что если у вас больше нет вопросов…
– Вообще-то есть один, – сказал Малкольм. – Это меня интересует как исследователя. Вы нам продемонстрировали, что можете отследить перемещения прокомпсогнатид и воспроизвести на дисплее изображение каждой отдельной особи. А можно ли произвести какое-нибудь групповое исследование? Например, измерить их или сделать еще что-нибудь в этом же роде… Скажем, если бы мне вдруг пришло в голову поинтересоваться их ростом или весом, или…
Арнольд, не дослушав, нажал несколько клавиш.
– Все это можно сделать и очень быстро, – сказал Арнольд. – Компьютер получает данные с видеозаписи, и вот как это выглядит. Перед вами нормальное распределение Пуассона для популяции животных. Оно показывает, что большинство животных по размеру мало отличаются от среднего значения, и лишь некоторые бывают больше или меньше всех остальных. Это нам и демонстрируют хвосты кривой.

Распределение по росту: прономпсогнатусы
10| x x
Э 9| x x
К 8|
З 7|
Е 6| x x
М 5|
П 4| x x
Л 3| x
Я 2| x x
Р 1| x x
Ы 0| x x
| ,,,,,,,,,,,,,,,,
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 экземпляры Рост (см)

Вы ожидали именно такого распределения? – уточнил Малкольм.
– Да. В любой здоровой биологической популяции существует подобное распределение. Ну, ладно, – добавил Арнольд, закуривая очередную сигарету, – у вас есть еще вопросы?
– Нет, – покачал головой Малкольм. – Я выяснил все, что мне хотелось узнать.
Идя к выходу, Дженнаро произнес:
– По-моему, это отличная система, Я ума не приложу, как бы животные могли выбраться с этого острова.
– Неужели? – поднял брови Малкольм. – А я считал, что это ясно как день.
– Погодите, – опешил Дженнаро. – Вы думаете, что животные могут отсюда выбраться?
– Я не думаю, а знаю.
– Но как? – воскликнул Дженнаро. – Вы же сами видели. Они могут сосчитать всех ящеров. Могут на всех посмотреть. Они постоянно в курсе их перемещений. Как же динозаврам удастся убежать?
Малкольм улыбнулся.
– Элементарно, – сказал он. – Это все в рамках ваших допущений.
– Ваших допущений? – повторил, нахмурившись, Дженнаро.
– Да, – кивнул Малкольм. – Ну посудите сами. Ученые и лаборанты попытались создать в Парке юрского периода новый, полноценный биологический мир, это была их главная цель. А ученые, сидящие на контрольном пункте, ожидают увидеть естественный мир. Вспомните график, который они нам показали. Хотя если даже на минуту задуматься, станет понятно, что нормальное распределение среди животных на этом острове должно было бы вызвать крайнее беспокойство.
– Вы полагаете?
– Да. Вспомните, что говорил нам недавно доктор Ву, и вы со мной согласитесь, что такого графика не может быть.
– Но почему? – никак не понимал Дженнаро.
– Потому что речь шла о графике для нормальной биологической популяции. А в Парке юрского периода этого как раз нет! Парк юрского периода – не реальный мир. Он задуман как контролируемый мир, который только с виду напоминает реальный. В этом смысле он настоящий парк, имеющий много общего с японским классическим садом. Искусственная природа может казаться даже более естественной, чем настоящая.
– Боюсь, что вы меня совсем запутали, – раздосадованно сказал Дженнаро.
– Я уверен, что путешествие вам многое разъяснит, – ответил Малкольм.

ПУТЕШЕСТВИЕ

– Сюда, пожалуйста, все сюда! – сказал Эд Реджис. Стоявшая рядом с ним женщина раздавала пробковые шлемы с надписью «Парк юрского периода» и маленькие синие эмблемы с изображением динозавра. Из подземного гаража, расположенного под Центром для гостей выехала цепочка вездеходов «тойота». Машины подъезжали бесшумно, водителей ни в одной не было. Двое негров в униформах-сафари открывали двери перед пассажирами.
– В каждую машину могут сесть от двух до четырех пассажиров, от двух до четырех пассажиров, – говорил голос, записанный на магнитофонную пленку. – Детям до десяти лет разрешается ехать только в сопровождении взрослых. В каждую машину могут сесть от двух до четырех пассажиров…
Тим глядел, как Грант, Сэттлер и Малкольм залезают в первый вездеход, вместе с ними туда сел и адвокат Дженнаро. Тим перевел взгляд на Лекси, которая пыталась засунуть в перчатку сжатый кулак.
Указав на первую машину, Тим спросил:
– А мне можно с ними?
– Я боюсь, им нужно кое-что обсудить, – сказал Эд Реджис. – Некоторые технические подробности.
– А меня очень интересуют технические подробности, – заявил Тим. – Так что я лучше поеду с ними.
– Ну, ты и так сможешь услышать, о чем они говорят, – успокоил его Реджис. – У нас между машинами постоянная радиосвязь.
Подъехала вторая машина. Тим и Лекси залезли внутрь, Эд Реджис последовал за ними.
– Это электромобили, – пояснил Реджис. – Питание подводится от подземного кабеля.
Тим был рад, что он сидит на переднем сиденье, ведь перед ним на щитке было два компьютерных экрана и нечто, напоминавшее с виду проигрыватель для компакт-дисков. Это оказался проигрыватель с лазерных дисков, подключенный к компьютеру. Еще Тим увидел в машине «УОКИ-ТОКИ» и радиопередатчик. На крыше были установлены две антенны, а в «бардачке» лежали какие-то защитные очки.
Чернокожие служители закрыли двери электромобиля. Он загудел и двинулся с места. Ехавшие впереди Дженнаро и трое ученых взволнованно разговаривали, показывая куда-то руками.
Эд Реджис предложил:
– Давайте послушаем, о чем они говорят.
И включил рацию.
– Я не понимаю, какого черта вы тут делаете! – это говорил Дженнаро. Он был, судя по голосу, ужасно сердит.
– А я, наоборот, прекрасно понимаю, почему меня сюда прислали, – ответил Малкольм.
– Вас прислали для того, чтобы вы помогли мне советом, а не устраивали какие-то проклятые головоломки. Мне принадлежат пять процентов акций этой компании, и я чувствую себя обязанным убедиться, что Хэммонд тщательно выполнил свою работу. И вдруг вы притаскиваетесь сюда и…
Эд Реджис нажал на кнопку и сказал:
– Чтобы не загрязнять окружающую среду, в Парке юрского периода используются легковые электромобили, изготовленные специально для нас в Осаке фирмой «Тойота». Мы надеемся, что в будущем нам удастся ездить прямо среди животных – как это бывает в африканских заповедниках. Ну, а пока что сядьте поудобнее и наслаждайтесь нашим путешествием.
Эд сделал паузу и добавил:
– Кстати, мы тут, сзади, вас слышим.
– О Господи! – воскликнул Дженнаро. – Я хочу поговорить свободно! Я не просил этих проклятых детей являться сюда…
Эд Реджис умиротворяюще улыбнулся и нажал другую кнопку.
– Ну, что… представление начинается? Они услышали ликующие звуки труб, и на экранах, расположенных в машине, загорелась надпись: «Добро пожаловать в Парк юрского периода!» Звонкий голос сказал:
– Добро пожаловать в Парк юрского периода! Вы попадаете сейчас в навеки утраченное доисторическое прошлое, в мир исполинских животных, которые давным-давно исчезли с лица земли и которых вам сейчас посчастливится впервые увидеть.
– Это Ричард Кайли, – пояснил Эд Реджис. – Мы не жалели денег.
Электромобиль въехал в пальмовую рощу, деревья были невысокими, с толстыми стволами. Ричард Кайли продолжал:
– Прежде всего обратите внимание на удивительный растительный мир, окружающий вас. Деревья справа и слева от вас называются цикадами, это доисторические предшественники пальмового дерева. Цикады были любимой пищей динозавров. Еще вы можете здесь увидеть деревья, которые называются беннетиталеании и гинкго. В мире динозавров росли и более современные деревья, такие как сосна, пихта и болотный кипарис. Вы их тоже увидите в нашем Парке.
Электромобиль медленно ехал среди деревьев. Тим обратил внимание на то, что заграждения и стены были замаскированы зеленью: создатели Парка явно стремились усилить впечатление, будто экскурсия проводится в настоящих джунглях.
– По нашим представлениям мир динозавров, – продолжал рассказывать Ричард Кайли. – это мир сугубо вегетарианский, мы всегда воображаем себе, что динозавры буквально прогрызали себе дорогу по гигантским заболоченным лесам юрского и мелового периодов сотни миллионов лет тому назад. Однако большинство динозавров не были такими огромными, как думают люди. Самые маленькие динозавры были не больше по своей величине пони. Сначала мы посетим этих некрупных животных, которых называют гипсилофодонтами. Если вы сейчас посмотрите налево, вы можете их увидеть.
Все дружно посмотрели налево.
Машина остановилась на пологом склоне, где листва была не такой густой и открывался вид на восток. У подножья поросших лесом холмов желтел луг, трава достигала метровой высоты. Динозавров нигде не было видно.
– Ну, где же они? – воскликнула Лекси. Тим посмотрел на щиток.
Лампочки радиопередатчика мигали, лазерный проигрыватель тихо жужжал. Очевидно, компакт-диск управлялся автоматически. Тим догадался, что вероятно, экраны в машинах контролируются теми же датчиками движения, которые следят за перемещениями динозавров. На экранах теперь появились изображения гипсилофодонтов и кое-какие данные о них.
Голос сказал:
– Гипсилофодонты были этакими газелями в мире динозавров: маленькие, быстрые животные, которые некогда водились буквально везде, от Англии до Центральной Азии и Северной Америки. Мы думаем, эти животные так благоденствовали, поскольку обладали более приспособленными для пережевывания растений челюстями и зубами, нежели другие их современники. И действительно, само название «гипсилофодонт» означает «зубы с острыми краями», а это характерная особенность самозатачивающихся зубов данного вида животных. Этих динозавров можно увидеть, если посмотреть прямо перед собой на равнину, и еще, вполне вероятно, кто-то из них сидит на дереве.
– На дереве? – изумилась Лекси. – Динозавр сидит на дереве?
Тим тоже изумленно смотрел в бинокль.
– Посмотри направо, – сказал он. – Вон там, примерно посередине большого зеленого ствола…
В кружеве теней, отбрасываемых листьями, на ветке неподвижно стоял темно-зеленый зверек размером с обезьяну-бабуина. Он напоминал ящерицу, вставшую на задние лапки. Удерживать равновесие зверьку помогал длинный хвост, свисавший вниз.
– Это отнелия, – сказал Тим.
– Маленькие зверьки, которых вы видите, называются отнелии, – вновь зазвучал голос экскурсовода. – Они получили свое название в честь жившего в девятнадцатом веке охотника за динозаврами Отнеля Марша.
Тим заметил еще двух животных, они сидели на том же дереве, только повыше. Все отнелии были одинаковой величины. И все сохраняли полную неподвижность.
– Тоска зеленая, – недовольно протянула Лекси. – Они же ничего не делают.
– Самое большое стадо этих животных обитает в траве на равнине, внизу, – продолжал голос. – Мы можем привлечь их внимание, если воспроизведем брачный призыв этих животных.
Из громкоговорителя на заборе раздался какой-то протяжный носовой звук, похожий на крик диких гусей.
По левую руку от посетителей из травы вдруг высунулась одна за другой шесть ящеричных головок. Это было очень комично, и Тим расхохотался.
Головки исчезли. Из громкоговорителя снова раздался крик, и снова головки высунулись из травы – опять-таки одна за другой, в той же последовательности. Столь точное повторение изумляло.
– Гипсилофодонты не особенно умные животные, – объяснил голос. – По уровню интеллекта их можно сравнить с коровой.
Головы были тускло-зеленого цвета, по длинной шее тянулись вниз цепочка темно-коричневых и черных пятен. Тим решил, что, судя по размерам головы, тело животного должно достигать в длину метра полтора, примерно как у оленя.
Некоторые гипсилофодонты жевали траву, прилежно работая челюстями. Потом вдруг один из динозавров поднял лапу и почесал голову, у него было пять пальцев. Этот жест придал ему весьма глубокомысленный вид.
– Если вы увидите, как они чешутся, не удивляйтесь: у них кожный зуд. Ученые-ветеринары, работающие в Парке юрского периода, считают, что это может быть либо грибок, либо аллергия. Но наверняка пока сказать ничего не могут. Все-таки мы впервые в истории изучаем живых динозавров.
Внезапно заработал мотор электромобиля, раздалось скрежетание. От неожиданности стадо гипсилофодонтов подскочило в воздух и помчалось по траве, словно кенгуру; в ярких лучах послеполуденного солнца отчетливо виднелись их тела, массивные задние ноги и длинные хвосты. Всего несколько прыжков – и гипсилофодонты скрылись вдали.
– Ну а сейчас, понаблюдав за этими удивительными травоядными, мы поедем туда, где водятся более крупные динозавры. Гораздо более крупные.
И электромобиль поехал дальше вперед, пересекая Парк юрского периода в южном направлении.

КОНТРОЛЬНЫЙ ПОСТ

– Съемники барахлят, – сказал сидевший в темной комнате Джон Арнольд. – Пошлите электрика, пусть проверит электромобили ББ-4 и ББ-5, как только они вернутся с экскурсии.
– Хорошо, мистер Арнольд, – послышался голос из приемника.
– Да это все пустяки! – воскликнул Хэммонд, входя в комнату.
Выглянув в окно, он увидел, два электромобиля, которые ехали по Парку на юг.
Малдун стоял в углу и молча наблюдал за происходящим.
Арнольд отодвинул свой стул от главного пульта управления.
– Пустяков здесь не бывает, мистер Хэммонд, – возразил он и закурил очередную сигарету.
И без того постоянно нервничавший, Арнольд был сейчас как натянутая струна. Он прекрасно отдавал себе отчет в том, что посетители по Парку едут впервые. Вообще-то Арнольд и его сотрудники редко ходили в парк. Иногда туда наведывался лишь ветеринар Хардинг. Ну, и люди, ухаживавшие за животными, ходили в домики, где хранился корм. Но в основном за Парком велось наблюдение с контрольного поста, И теперь, когда в Парке появились первые посетители, у Арнольда была сотня разных поводов для беспокойства.
Джон Арнольд был системным программистом и работал над созданием подводной лодки с ракетами «Полларис» в конце шестидесях годов, однако потом у него родился первый ребенок, и производство оружия стало вдруг ему отвратительно. Тем временем Дисней начал создавать свои увеселительные парки на основе сложных технологий, и туда набирали людей из аэрокосмической промышленности. Арнольд помогал построить «Дисней-уорлд» в Орландо и участвовал в создании больших парков – «Волшебной горы» в Калифорнии, «Американской старины» в Вирджинии и «Астромира» в Хьюстоне.
Постоянная работа в парках исказила мировосприятие Арнольда. Он шутил, говоря, что целый мир – это тематический парк, но в такой шутке была для него доля истины.
– Париж – тематический парк, – провозгласил однажды Арнольд, вернувшись из отпуска, – правда, он очень дорогой, да и служители довольно неприятные, угрюмые типы.
За последние два года работа Арнольда состояла в том, чтобы «довести до кондиции» Парк юрского периода. Будучи системщиком, он привык работать не торопясь – говоря об «открытии Парка в сентябре», он имел в виду сентябрь будущего года, – и вот теперь по мере приближения заветной даты Арнольд все больше впадал в уныние, когда оценивал то, что сделано. Он по опыту знал, что порой на устранение дефектов одного-единственного маршрута уходят годы. Что уж тут говорить о целом Парке?!
– Да вы просто паникер! – воскликнул Хэммонд. – Я так не думаю, – покачал головой Арнольд. – Поймите, с точки зрения системщика Парк юрского периода делается с самым большим размахом за всю историю. Посетители об этом думать не будут, а я думаю.
Он начал загибать пальцы:
– Во-первых, в Парке юрского периода есть все .проблемы, актуальные для любого увеселительного парка: поддержание порядка на маршрутах, контроль за очередями, транспорт, вопросы питания, размещение посетителей, уборка мусора, безопасность.
Во-вторых, перед нами встают проблемы, от которых никуда не деться ни одному большому зоопарку: уход за ^животными, их здоровье и благополучие, кормление Ей чистка, защита от насекомых, паразитов, борьба с аллергией и инфекциями, поддержание в порядке заграждений и все такое прочее.
И наконец мы столкнулись с совершенно новыми проблемами, ведь нам приходится ухаживать за животными, которых никогда раньше не разводили.
– Ну, все не так уж и плохо, – сказал Хэммонд. – Нет, плохо. Вы здесь наездами и не могли всего заметить, – возразил Арнольд. – Тиранозавр пьет воду из лагуны и, случается, заболевает. Почему – мы не знаем. Самки трицератопсов убивают друг друга в борьбе за главенство, и мы вынуждены разделять стада, чтобы там оставалось меньше шести особей. И опять-таки мы не знаем, почему это происходит. У стенозавров язык часто покрывается волдырями, они по непонятным причинам страдают диареей. Мы уже потеряли двух животных. У гипсилофодонтов на коже сыпь. А велоцирапторы…
– Нет, про велоцирапторов, пожалуйста, не надо! – замахал руками Хэммонд. – Мне осточертело слушать про велоцирапторов. Похоже, это самые жуткие твари, которые когда-либо существовали на свете.
– Совершенно верно, – тихо произнес Малдун. – Их всех нужно истребить.
– Вы хотели надеть на них радиофицированные ошейники, – напомнил Хэммонд. – Я согласился.
– Да. И они их мигом сжевали… Но даже если хищникам никогда не удастся вырваться на свободу, – сказал Арнольд, – я считаю, мы все равно должны признать, что Парк юрского периода изначально таит в себе страшную угрозу.
– О, дьявол! – скривился Хэммонд. – Вы-то на чьей стороне, не пойму?
– У нас сейчас выведено пятнадцать разных видов вымерших животных, – сказал Арнольд. – И большинство их весьма опасно. Из-за дилофозавров пришлось отложить ввод в действие маршрута по Реке Джунглей Аттракцион «Гнездовье птератопсов» – он планировался на маршруте к летающим ящерам – тоже пока не готов, потому что птеродактили совершенно непредсказуемы. И никакие не инженерные проблемы порождают задержки, мистер Хэммонд. Все упирается в то, что необходимо надежно контролировать животных.
– У вас и инженерных проблем выше головы, – хмыкнул Хэммонд. – Нечего все валить на животных!
– Да, такие проблемы тоже есть. Действительно, стоило нам додуматься до того, чтобы установить в машинах проигрыватели для лазерных дисков, контролируемые датчиками движения, и главный аттракцион «Прогулка по Парку» можно было считать готовым. Мы несколько недель налаживали его, и вдруг забарахлила коробка передач! Коробка передач!
– Давайте лучше смотреть в будущее, – сказал Хэммонд. – Вы отладите все технические детали, и с животными все будет в порядке. В конце концов их же можно выдрессировать!
С самого начала создатели Парка уповали именно на это. Какими бы необычными ни были животные, все же фундаментально их поведение не должно отличаться от поведения любых зверей в зоопарке. Если за ними постоянно ухаживать, они привыкнуть и начнут отвечать на ласку.
– Ну, а пока что скажете: как дела с компьютером? – спросил Хэммонд. И при этом посмотрел на Денниса Недри, который сидел за терминалом в углу комнаты. – Этот чертов компьютер – наша вечная головная боль.
– Мы сейчас туда входим, – откликнулся Недри.
– Это надо было делать с самого начала… – принялся читать ему нотацию Хэммонд, но Арнольд предостерегающе положил ему на плечо руку.
Арнольд знал, что когда Недри работает, с ним лучше не связываться.
– Это большая система, – сказал Арнольд. – Тут всякое может случиться.
И действительно, список дефектов уже насчитывал более ста тридцати пунктов, среди которых были и довольно странные неполадки.
Например:
Программа кормления животных запускалась повторно не каждые двадцать четыре часа, а каждые двенадцать часов, и воскресные кормления не записывались. В результате персонал не мог точно измерить количество пищи, потребляемой животными.
Система безопасности, контролировавшая все двери, которые открывались с помощью магнитных карточек, выключалась всякий раз, когда выходила из строя система питания, и при включении запасного источника энергии работать отказывалась. Программа безопасности была рассчитана исключительно на основную систему питания.
Программа экономии электроэнергии, убавлявшая освещение в сумерках, после десяти часов вечера, работала только по четным дням недели.
Автоматический анализатор фекалий (его прозвали «дерьмовый робот»), предназначенный для выявления паразитов в испражнениях животных, показывал, что у всех ящеров есть паразит Phagostomum venolosum, хотя на самом деле ни у кого его не было. А по программе в еду животных автоматически добавлялись лекарства. Если же работники парка вынимали медикаменты из кормушек, включался сигнал тревоги, который просто так не выключить.
И так далее, и тому подобное, страница за страницей…
Приехав в Парк, Деннис Недри сперва надеялся справиться со всеми неполадками к концу недели. Однако увидев полный список дефектов, он побледнел. Недри позвонил в свой офис в Кембридже и велел сотрудникам работать без выходных до понедельника. А еще он сказал Джону Арнольду, что ему нужно поддерживать постоянную телефонную связь между островом Нубларом и материком, поскольку для отладки программы ему и его коллегам необходимо было обмениваться данными.
Пока Недри работал, Арнольд создал новое окно на своем мониторе. Это позволило ему увидеть, что делает на рабочем месте Недри. Не то чтобы Арнольд не доверял Недри… Нет, просто он любил быть в курсе всего, что происходит.
Арнольд посмотрел на графический дисплей справа от него: на дисплее показывался маршрут электромобилей. Они ехали вдоль реки, чуть к северу от того места, где проходил маршрут «К летающим ящерам» и к авиарию.
– Взгляните налево, – сказал голос, – и вы увидите купол авиария Парка юрского периода, он пока еще не готов для приема посетителей.
Тим увидел вдали алюминиевые подпорки, сверкавшие на солнце.
– А внизу течет река мезозойской эры, и, если вам повезет, вы можете разглядеть в ее водах очень редкого плотоядного животного. Пожалуйста, все наденьте защитные очки!
На экранах в машине показалась птичья голова, украшенная ярко-красным гребнем. Но никто из сидевших в машине Тима на экран не смотрел, все уставились в окно. Электромобиль ехал вдоль высокого обрыва, откуда была видна бурная река. Правда, густая листва, нависавшая над рекой с обеих сторон, почти закрывала воду.
– Эти плотоядные динозавры сейчас там, – сообщил голос. – Животные, которых вы видите, называются дилофозаврами.
Но несмотря на уверения экскурсовода Тим увидел всего одного дилофозаара. Стоя на задних лапах, он пил из реки. С виду дилофозавр был классическим хищником: массивный хвост, сильные задние лапы, длинная шея. В высоту он достигал трех метров и был, словно леопард, покрыт желтыми и черными пятнами.
Однако внимание Тима прежде всего приковала голова дилофозавра. Два широких волнистых гребня шли по верху морды от глаз к носу. В середине они соединялись, образуя на голове динозавра букву "V". Гребни были в черно-красную полоску, как у попугая или тукана. Животное тихонько ухало, будто сова.
– А они хорошенькие, – умилилась Лекси.
– Дилофозавры, – произнес голос, – одни из первых на земле плотоядных динозавров. Ученые думали, что их челюстные мускулы были слишком слабыми и дилофозавры, не имея сил убить добычу, пожирали падаль. Однако теперь мы знаем, что они ядовиты.
– Ого! – ухмыльнулся Тим. – Здорово! И опять в воздухе разнесся характерный крик этого животного.
Лекси беспокойно заерзала на сиденье.
– А они действительно ядовитые, мистер Реджис?
– Не волнуйся, – сказал Эд Реджис.
– Но они ядовитые, да?
– Ну… да, Лекси.
– Как и у современных рептилий – гигантской ящерицы ядозуба и гремучей змеи, – железы дилофозавра вырабатывают гемотоксин. Буквально через несколько минут после укуса жертва теряет сознание. После этого динозавр спокойно приканчивает свою добычу. Таким образом, дилофозавр – великолепное, однако весьма опасное дополнение коллекции животных, которую вы видите здесь, в Парке юрского периода.
Электромобиль свернул в другую сторону, река осталась позади. Тим оглянулся, надеясь в последний раз полюбоваться на дилофозавра. Ведь это кому сказать?! Ядовитый динозавр!.. С каким удовольствием он сейчас остановил бы машину, однако все было автоматизировано. Тим голову на отсечение готов был дать, что доктору Гранту тоже хотелось бы остановиться.

Предыдущая страница 11 Следующая страница


Парк Юрского периода 12

– Если вы посмотрите вправо, на обрыв, то увидите трехзвездный ресторан «У гигантов». Шеф-повар Алан Ричард приехал сюда из всемирно известного французского ресторана «Боманьер». Вы можете сделать заказ прямо из отеля, наберите по телефону цифру "4".
Тим посмотрел на обрыв, но ничего не увидел.
– Ресторана пока не существует, – объяснил Эд Реджис. – Строительство начнется не раньше ноября.
– Продолжая наше доисторическое сафари, мы подъезжаем к травоядным из отряда птицетазовых. Посмотрев направо, вы, возможно, увидите их.
И действительно, Тим заметил двух животных, которые неподвижно застыли в тени раскидистого дерева. Трицератопсы… такие же серые и большие, как слон… с виду свирепые, как носороги. Над каждым глазом были изогнутые роговые выросты длиной метра полтора, напоминающие перевернутые бивни слона. Третий рог располагался по носу, как у носорога. Вытянутой мордой животное тоже напоминало носорога.
– В отличие от других динозавров, – сказал голос, – Triceratops serratus не очень хорошо видят. Они близоруки, как современные носороги, и склонны пугаться движущихся предметов. Если бы они стояли ближе и могли разглядеть нашу машину, они бы ее атаковали! Но расслабьтесь, друзья! Мы здесь в полной безопасности.
На загривке у трицератопса гребень в виде веера. Это сплошная кость, очень прочная. Каждое животное весит около семи тонн. Несмотря на свою устрашающую внешность, трицератопсы – существа очень кроткие. Они знают служителей, которые за ними ухаживают, и позволяют себя гладить. Особенно им нравится, когда им чешут круп.
– А почему они не двигаются? – спросила Лекси. Она опустила свое окно. – Эй! Глупый динозавр! А ну пошевелись!
– Не приставай к животным, Лекси, – остановил ее Эд Реджис.
– Но почему? Они же ничего не понимают. Сидят тут, как будто на картинке в книжке, – недовольно пробурчала Лекси.
А голос продолжал:
– Добродушные чудовища из давно ушедших времен резко контрастируют с теми, которых мы увидим сейчас. Этот самец – самый знаменитый хищник во всей истории – могущественный тиран, известный под именем Tyranosaurus Rex.
– Отлично, Tyranosaurus Rex! – воскликнул Тим.
– Надеюсь, он окажется получше этих туш, – проворчала Лекси, отворачиваясь от трицератопсов. И электромобиль, урча, поехал вперед.

БОЛЬШОЙ РЕКС

– Величественные тиранозавры появились к концу века динозавров.
Динозавры правили землей сто двадцать миллионов лет, а тиранозавры существовали только в последние пятнадцать миллионов лет.
Электромобили остановились у подножия холма. Оттуда открывался вид на лесистый склон, выходивший на берег лагуны. Заходящее солнце постепенно скрывалось за туманной линией горизонта. Парк юрского периода был окутан мягким светом, тени все удлинялись… По лагуне пробегала розовая рябь. Посмотрев на юг, посетители увидели грациозные шеи апатозавров, стоявших у кромки воды, их отражения плясали на зыбкой поверхности. Было тихо, только нежно стрекотали цикады. Глядя на этот пейзаж, было невозможно поверить, что ты действительно перенесся на миллионы лет назад, в давно исчезнувший мир.
– Здорово, да? – сказал в переговорное устройств Эд Реджис. – Я люблю сюда приходить по вечерам. Просто посидеть…
Но Грант был бесстрастен.
– Где Т-рекс? – спросил он.
– Хороший вопрос. Маленького часто можно увидеть возле лагуны. В лагуне водится рыба. Малыш уже научился ее ловить. Он это так интересно делает! Лапами не пользуется, а сует под воду голову. Словно птица.
– Малыш?
– Маленький Т-рекс. Он подросток, ему всего два года, он еще в три раза меньше взрослого. Рост два с половиной метра, вес полторы тонны. А другой тиранозавр уже взрослый. Но я сейчас что-то не вижу.
– Может, он охотится на апатозавров? – предположил Грант.
Реджис засмеялся; тому, кто слышал его по рации, этот смех должен был показаться дребезжащим, – Да он бы с удовольствием, если б мог… вы уж мне поверьте.
Порой он стоит у лагуны, глазеет на апатозавров и в бессильной ярости машет своими маленькими передними лапками. Но территория обитания Т-рекса наглухо отгорожена забором и обнесена траншеями. Они замаскированы, чтобы их не было видно, но, уверяю вас, тиранозавр никуда не может уйти.
– Но тогда где же он?
– Прячется, – ответил Реджис. – Он у нас немножко робкий.
– Робкий? – переспросил Малкольм. – Тиранозавр – робкий?
– Ну, обычно он не показывается на глаза чужим. Его практически невозможно увидеть на открытой местности. Особенно днем, когда светло.
– А почему?
– Мы думаем, потому, что у него чувствительная кожа и он легко обгорает.
Малкольм разразился хохотом. Грант вздохнул.
– Вы рассеяли столько иллюзий!
– Не беспокойтесь, вы все равно не будете разочарованы, – успокоил его Реджис. – Надо только подождать.
До них донеслось негромкое блеяние. Внезапно посреди поля на гидравлическом лифте подняли из-под земли клетку. Затем стенки опустились, и пассажиры, сидевшие в машинах, увидели привязанного длинной веревкой козленка, он жалобно блеял.
– Теперь тиранозавр появится в любую минуту, – снова подал голос Реджис. Все припали к окнам.
– Вы только посмотрите на них! – хмыкнул Хэммонд, глядя на монитор на контрольном пункте. – Повысовывались из окон – так им не терпится увидеть… Ждут не дождутся. Да, они явились сюда, чтобы вкусить опасности.
– Этого я и боюсь, – пробурчал Малдун. Он вертел на пальце ключи и неотрывно следил за электромобилями. Это была первая экскурсия по Парку юрского периода, впервые туда были допущены посетители, и Малдун в полной мере разделял опасения Арнольда.
Роберт Малдун был крупным пятидесятилетним мужчиной с усами стального цвета и синими глазами. Он вырос в Кении, пойдя по стопам своего отца, большую часть жизни работал гидом-проводником, и имел дело с туристами, приезжавшими в Африку поохотиться на диких зверей. Однако с 1980 года он в основном сотрудничал с заповедниками и зоопарками, куда его приглашали как консультанта, хорошо знающего дикую природу. Малдун стал известным человеком; в статье лондонской газеты «Санди Тайме» говорилось:
«Роберт Малдун столь же бесценен для зоопарка, как Роберт Трент Джонс – на площадке для гольфа; он непревзойденный мастер своего дела».
В 1986 году Роберт Малдун выполнял какую-то работу для компании из Сан-Франциско, которая организовала частный парк-заповедник на одном из островов Северной Америки. Малдун наметил участки обитания для львов, слонов, зебр и бегемотов, исходя из размеров и привычек различных животных. Он определил, кого можно держать вместе, а кого – нет. Но для Малдуна эта работа была самой обычной рутиной. Его гораздо больше интересовал индийский «Парк тигров» в южном Кашмире.
А затем год назад ему предложили стать начальником отдела диких животных в Парке юрского периода. Как раз в это время Малдуну захотелось покинуть Африку. Зарплата была прекрасной, и Малдун согласился поработать в Парке годик. Он был поражен, узнав, что здесь действительно создана коллекция генетически сконструированных доисторических животных.
Работа была, конечно, интересной, но за годы жизни в Африке Малдун привык смотреть на животных весьма трезво – его представления были напрочь лишены романтики, и поэтому у него часто возникали разногласия с калифорнийским руководством Парка юрского периода, и в частности с низеньким коротышкой, стоявшим сейчас рядом с ним на контрольном пункте. Одно дело, считал Малдун, клонировать динозавров в лаборатории. И совсем другое – держать их на свободе в заповеднике.
По мнению Малдуна, некоторые динозавры были слишком опасными, чтобы существовать в условиях Парка. Отчасти опасность была вызвана тем, что ученые еще очень мало знали об этих животных. Например" никто не подозревал, что дилофозавры ядовиты, пока вдруг кто-то не увидел, как они охотятся на крыс, обитавших на острове: дилофозавры кусали грызунов и, отступив назад, ждали, пока те издохнут. Но даже после этого никому и в голову не пришло, что они способны плеваться, пока наконец дилофозавр не плюнул ядовитой слюной в одного из служителей, и бедняга чуть было не ослеп.
Когда это стряслось, Хэммонд дал согласие на изучение яда дилофозавров, и выяснилось, что в нем содержится семь токсичных ферментов. Было также обнаружено, что дилофозавры плюются на целых пятнадцать метров. Руководство решило, что дилофозаврам нужно удалить железы, вырабатывающие яд: ведь плевок такого чудовища мог ослепить посетителя во время экскурсии на машине. Ветеринары предприняли две попытки, взяв для этого двух разных животных, но обе попытки закончились неудачей. Никто не знал, где именно вырабатывается яд. Это можно было узнать, только произведя вскрытие дилофозавра, однако руководство не разрешило их убивать.
Но больше всего Малдуна тревожили велоцирапторы. Они были прирожденными охотниками и никогда не упускали добычу. Велоцирапторы убивали даже тогда, когда не были голодны. Они убивали просто так, ради удовольствия. Эти животные отличались удивительным проворством: они прекрасно бегали и обладали потрясающей прыгучестью. Все их четыре лапы были снабжены страшными когтями. Один взмах – и хищник вспорет человеку живот, выпустив ему кишки. Вдобавок у велоцирапторов были мощнейшие челюсти, зверюги не откусывали мясо, а резали, прямо-таки кромсали его своими зубами. Умом они намного превосходили других динозавров и, казалось, были созданы для того, чтобы выбираться из клеток и заграждений на свободу.
Каждый специалист, работающий в зоопарке, знает, что некоторые животные особенно часто убегают из клеток. Некоторые – скажем, обезьяны и слоны – умеют открывать дверцы. Другие – например, дикие кабаны – необычайно умны и додумываются до того, что отодвигают защелку своим пятачком. Но кому придет в голову, что гигантский броненосец – ас по части открывания клеток? Или американский лось? И тем не менее лось почти так же мастерски открывает задвижки своей мордой, как слон – хоботом. Американский лось всегда выбирается на свободу, у него особый талант.
И таким же талантом обладали велоцирапторы.
Хищники были уж, во всяком случае, не глупее шимпанзе. Как и у шимпанзе, у них были ловкие лапы, которыми они могли открывать двери и производить различные действия с предметами. В принципе им не составляло труда выбраться на свободу. И когда опасения Малдуна сбылись, когда один из велоцирапторов наконец удрал, он, до того как его поймали, успел убить двух рабочих-строителей. А третьего покалечил. После этой истории в домике для посетителей сделали на двери тяжелый засов, вставили окна из огнеупорного стекла и обнесли дом высоким забором. А загон, в котором содержался велоцираптор, снабдили электронными датчиками; они должны были подать сигнал тревоги, если хищник опять попытается бежать.
Малдун требовал, чтобы ему дали еще и оружие. Причем не что иное, как управляемые ракеты. Охотникам известно, насколько трудно свалить с ног четырехтонного африканского слона. А ведь некоторые динозавры весили в десять раз больше! Руководство пришло в ужас и настойчиво твердило, что на острове ни у кого не должно быть оружия. Однако, когда Малдун пригрозил уволиться и сделать всю эту историю достоянием гласности, выступив в печати, был найден компромисс. В результате были специально изготовлены две управляемые ракеты с лазерным прицелом, которые хранились теперь в подвале. Ключи от подвала были только у Малдуна.
Их-то он сейчас и вертел на пальце.
– Я пойду вниз, – заявил он.
Наблюдавший за экранами Арнольд кивнул. Два электромобиля стояли на вершине холма: пассажиры ждали появления тиранозавра.
– Эй! – окликнул Малдуна Деннис Недри, сидевший у самого дальнего дисплея. – Прихвати мне заодно по дороге кока-колы.

***

Грант ждал, сидя в машине и спокойно наблюдая за происходящим. Козлиное блеяние стало громче, настойчивей. Козел бешено носился из стороны в сторону, натягивая веревку. Грант услышал по рации встревоженный голос Лекси:
– А что будет с козликом? Она его что, съест?
– Думаю, да, – ответили ей, а затем Элли приглушила звук радиопередатчика.
Внезапно до них донеслось зловоние: пахло протухшим, гнилым мясом, этот запах долетал снизу, со склона холма.
Грант прошептал:
– Он здесь.
– Не он, а она, – поправил Малкольм. Козел был привязан посередине поля, в тридцати метрах от ближайших деревьев. Динозавр, должно быть, прятался где-то среди деревьев, но Грант пока никого не видел. Однако потом он сообразил, что зря смотрит вниз: голова животного возвышалась над землей на шесть метров, она достигала верхушек пальм и была наполовину скрыта листьями. Малкольм прошептал:
– О, Боже!.. Да она огромная, как дом! Грант во все глаза смотрел на громадную квадратную голову высотой в полтора метра, всю в красно-коричневых пятнах, со здоровенными челюстями и клыками… Один раз тиранозавриха щелкнула челюстями. Однако из укрытия не выходила.
Малкольм спросил шепотом:
– И долго она будет ждать?
– Минуты три-четыре. Наверно…
Тиранозавриха ринулась вперед, теперь было видно все ее гигантское тело. В четыре скачка она добралась до козла, нагнулась и прокусила ему шею. Блеянье прекратилось. Наступила тишина.
Тиранозавриха нависла над добычей, но вдруг заколебалась. Массивная голова повернулась на мускулистой шее: тиранозавриха озиралась по сторонам. Она долго, пристально смотрела на электромобиль, стоявший высоко на холме.
– Она может нас увидеть? – прошептал Малкольм.
– О да, – сказал по рации Реджис. – Сейчас посмотрим, будет ли она есть свою жертву прямо у нас на глазах или же утащит ее куда-нибудь, Тиранозавриха наклонилась и обнюхала козлиную тушу. Защебетала какая-то пташка, тиранозавриха настороженно вскинула голову. И опять принялась озираться, слегка дергая головой в разные стороны.
– Словно птица, – сказала Элли. Но тиранозавриха по-прежнему вела себя нерешительно.
– Чего она боится? – недоумевал Малкольм.
– Может быть, другого тиранозавра, – шепотом предположил Грант.
Большие хищники типа львов и тигров нередко начинают осторожничать, убив свою жертву. Как будто они вдруг стали беззащитными. Зоологи девятнадцатого века ошибочно считали, что животных охватывает чувство вины за содеянное. Но современные ученые приписывают это усталости, которую испытывает хищник: он много часов подряд выслеживал добычу, прежде чем совершить финальный бросок, – а также тому, что хищникам очень часто не везет на охоте. Идея «природы с окровавленными когтями и зубами» оказалась в корне неверной: в большинстве случаев жертве удается убежать. Когда же хищник наконец убивает животное, он высматривает: нет ли поблизости другого плотоядного, который может напасть на него и отобрать добычу. Так что, очевидно, тиранозавриха боялась какого-нибудь своего сородича.
Громадное животное снова склонилось над козлиной тушей. Прижав ее к земле гигантской задней лапой, тиранозавриха принялась терзать добычу.
– Она решила остаться, – прошептал Реджис. – Отлично!
Тиранозавриха снова вскинула голову, из ее пасти свисали окровавленные обрывки мяса. Она еще раз пристальна посмотрела на электромобиль и мерно задвигала челюстями. Послышался неприятный хруст костей.
– Ой, – раздался по рации голос Лекси. – Какая же это га-адость!
И тут – казалось, осторожность все-таки взяла верх – тиранозавриха схватила зубами останки козла и тихонько уволокла его за деревья.
– Леди и джентльмены! Перед вами тиранозавр рекc, – сообщил магнитофон.
Электромобили двинулись с места и тихо поехали вперед, по дорожке в зарослях.
Малкольм сел на свое место.
– Фантастика! – воскликнул он. Дженнаро утер пот со лба. Он был бледен.

КОНТРОЛЬНЫЙ ПОСТ

Войдя в зал, Генри Ву увидел, что все сидят в темноте и слушают, о чем переговариваются по рации люди в Парке.
– Господи, если такой зверь выберется на свободу, – говорил Дженнаро, и голос его дребезжал, – его ничто не остановит.
– Ничто его не остановит, ничто…
– Он такой огромный, у него нет в природе врагов…
– Боже мой, вы только подумайте… Сидевший на контрольном пункте Хэммонд проворчал:
– Черт бы побрал этих людишек! На них не угодишь.
Ву сказал:
– Они что, до сих пор опасаются побега животных? Не понимаю я их. Они уже должны были убедиться, что у нас все под контролем. Мы создали животных, создали привлекательное место отдыха…
Ву передернул плечами. Он был глубоко убежден, что парк построен на верных принципах. Точно так же он верил, что палео-ДНК в принципе восстановлена верно. Любые проблемы с восстановлением ДНК в конечном итоге упирались в генетический код, что вызывало нарушение фенотипа /Совокупность всех признаков и свойств организма, сформировавшихся в процессе его индивидуального развития. Формируется в результате взаимодействия генотипа и условий среды обитания/: не работал фермент, белковые цепочки не укладывались правильно. Но насколько бы тяжелыми ни казались нарушения, их удавалось исправить, сделав сравнительно небольшие поправки в следующих версиях.
А вот что касается проблем Парка юрского периода, то Ву, наоборот, не считал их принципиальными. Там не было проблем с контролем. Ничего существенного, серьезного, ничего даже отдаленно похожего на побег животных. Ву саму мысль об этом считал оскорбительной: неужели он способен создать систему, в которой такое возможно?
– Это все Малкольм, – мрачно пробурчал Хэммонд. – Он за всем этим стоит. Вы же знаете, он с самого начала был против. У него своя теория: якобы сложные системы невозможно контролировать, а природе нельзя подражать. Я не понимаю, в чем тут дело. Черт, мы же тут создаем зоопарк! В мире полно зоопарков, и все они прекрасно функционируют. Но Малкольм намерен доказать правоту своей теории или умереть. Я лишь надеюсь, что он не напугает Дженнаро настолько, чтобы тот попытался закрыть Парк.
Ву сказал:
– А он может это сделать?
– Нет, – сказал Хэммонд. – Но он может попытаться напугать японских инвесторов, чтобы они отозвали средства. Или же поднимет вонь в Сан-Хосе, в правительственных кругах. Из-за него могут возникнуть неприятности.
Арнольд погасил окурок.
– Давайте подождем и посмотрим, как будут разворачиваться события, – предложил он. – Мы с вами верим в наш Парк. Посмотрим, что из этого получится.

***

Малдун вышел из лифта, кивнул охраннику, дежурившему на первом этаже, и пошел вниз, в подвал. Слегка хлопнув ладонью по выключателю, он зажег свет. Подвал был битком набит электромобилями, две дюжины машин стояли аккуратными рядами. Планировалось, что после открытия парка эти машины будут беспечной вереницей объезжать парк, возвращаться к гостинице и отправляться обратно.
В углу стоял «джип» с красной полосой, один из двух автомобилей, работавших на бензине. Ветеринар Хардинг в то утро взял вторую машину. «Джип» мог проехать где угодно, даже среди животных. На боку каждого «джипа» была нарисована диагональная красная полоса: почему-то она отпугивала трицератопсов, и они не нападали на машину.
Пройдя мимо «джипа», Малдун дошел до конца подвала. На стальной двери, которая вела в оружейную комнату, не было никаких надписей. Малдун открыл ее ключом и широко распахнул. Внутри стояли ружейные пирамиды. Малдун достал гранатомет Рэндлера и боеприпасы. А под мышку сунул две ракеты.
Заперев за собой дверь, Малдун положил оружие на заднее сиденье «джипа». Когда он выходил из гаража, вдалеке послышался раскат грома.
– Похоже, будет дождь, – заметил Эд Реджис, поглядев на небо.
Электромобили опять остановились, на сей раз возле болота, где обитали ящероногие динозавры. На берегу лагуны паслись апатозавры, они объедали листья с верхушек пальмовых деревьев. Там же было несколько гадрозавров с мордами, напоминающими утиный клюв. По сравнению с апатозаврами они казались малютками.
Тим, разумеется, знал, что на самом деле гадрозавры вовсе не малютки. Просто апатозавры были гораздо больше. Их крохотные головки, сидевшие на длиннющих шеях, возвышались над землей на целых пятьдесят футов.
– Больших животных, которых вы сейчас видите, называют обычно бронтозаврами, – сказал магнитофон. – Но на самом деле это апатозавры. Они весят более тридцати тонн. Это означает, что одно-единственное животное весит столько же, сколько стадо современных слонов. Как вы можете заметить, любимое место их обитания по краю лагуны, это не заболоченная местность. Несмотря на то, что говорится в книгах, бронтозавры избегают болот. Они предпочитают иметь под ногами твердую почву.
– Бронтозавр – самый большой из динозавров, Лекси, – пояснил Эд Реджис.
Тим не стал с ним связываться и доказывать другое. Вообще-то брахиозавр был в три раза больше бронтозавра. А некоторые люди считали, что ультразавр и сейсмозавр еще больше брахиозавра. Вполне вероятно, что сейсмозавр весил аж сто тонн!
Более мелкие гадрозавры, пасшиеся рядом с апатозаврами, вставали на задние лапы, чтобы дотянуться до веток. Они двигались весьма грациозно для подобных созданий. Среди взрослых гадрозавров шныряли несколько детенышей: они подъедали листья, которые выпадали из пасти взрослых животных.
– Динозавры в Парке юрского периода не размножаются, – сообщил голос экскурсовода. – Детеныши, которых вы видите, выведены искусственно несколько месяцев назад и помещены в стадо. Однако взрослые особи их все равно кормят.
Послышался раскат грома. Небо помрачнело, появились грозные, низкие тучи.
– Да, похоже, дождь собирается, – кивнул Эд Реджис.
Машина двинулась вперед, Тим оглянулся, чтобы посмотреть на гадрозавров. Внезапно сбоку мелькнуло какое-то животное бледно-желтого цвета. На спине у него были коричневатые полосы. Тим сразу узнал его.
– Эй! – закричал Тим. – Остановите машину!
– Что такое? – спросил Эд Реджис.
– Быстро! Остановите машину!
– А сейчас мы поедем посмотреть на наших последних доисторических животных, – провозгласил записанный на магнитофон голос. – Это стегозавры.
– В чем дело, Тим?
– Я его видел! Я его видел вон там, на лугу!
– Что ты видел?
– Велоцираптора! Вон там на лугу!
– Стегозавры – животные среднего юрского периода, обитающие сто семьдесят миллионов лет тому назад, – сообщил магнитофон. – Несколько таких удивительных травоядных живут здесь, в Париже.
– О нет, Тим, вряд ли, – покачал головой Эд Реджис. – Это не велоцираптор.
– Нет, я его видел! Остановите машину! В радиопередатчике послышалось бормотание: новость была передана Гранту и Малкольму.
– Тим говорит, что видел велоцираптора.
– Где?
– На лугу.
– Давайте вернемся и посмотрим.
– Мы не можем вернуться, – сказал Эд Реджис. – Мы можем ехать только вперед. Так запрограммированы машины.
– Мы не можем вернуться? – переспросил Грант.
– Да, – подтвердил Реджис. – Мне очень жаль, но вы понимаете, это экскурсионный маршрут…
– Тим, говорит профессор Малкольм, – перебил Эда другой голос. – Я хочу задать тебе всего один вопрос по поводу этого велоцираптора. Какого он был возраста, по-твоему?
– Старше того малыша, что мы сегодня видели, – ответил Тим. – И моложе взрослых велоцирапторов. Взрослые были почти двухметровые, а этот вполовину меньше.
– Очень интересно, – сказал Малкольм.
– Я его видел только одну секунду, – добавил Тим.
– А я уверен, что это был не велоцираптор, – заявил Эд Реджис. – Это просто не мог быть велоцираптор. Наверно, ты видел отнелию. Они постоянно перепрыгивают через ограду. С ними черт знает сколько хлопот.
– Я твердо знаю, что видел велоцираптора, – сказал Тим.
– Я есть хочу, – пожаловалась Лекси. Она начала хныкать.

***

На контрольном пункте Арнольд повернулся к Ву.
– Как вы думаете, что видел мальчик?
– Я думаю, это была отнелия. Арнольд кивнул.
– За отнелиями очень трудно следить, потому что они проводят очень много времени на деревьях.
Отнелии были единственными животными, за которыми им не удавалось следить ежеминутно. Компьютеры постоянно теряли их из виду, поскольку отнелии то залезали на деревья, то спрыгивали на землю.
– До чего же обидно, – сказал Хэммонд, – мы создали этот чудесный, фантастический парк, а наши первые посетители являются сюда с видом ревизоров и выискивают лишь, какие у нас проблемы. Они совсем не изумлены.
– Это их дело, – сказал Арнольд. – Мы не можем заставить их изумляться.
В радиопередатчике щелкнуло, и Арнольд услышал, как кто-то говорит, медленно произнося слова:
– Эй, Джон! Это судно «Анна Б», мы тут на пристани. Разгрузка не закончена, но я смотрю, с юга идут тучи. Если погода еще ухудшится, мне, пожалуй, придется отчаливать.
Арнольд повернулся к монитору, на котором было видно грузовое судно" причалившее к пристани на восточном берегу острова. Он нажал кнопку радиосвязи:
– А много вам еще осталось разгрузить, Джим?
– Только три последних контейнера с оборудованием. Я не смотрел в декларацию, но полагаю, вы вполне можете подождать их пару недель. Здесь не очень-то подходящее место для стоянки, а до берега – сотни километров.
– Вы просите разрешения отчалить?
– Да, Джон.
– Мне нужно это оборудование, – заявил Хэммонд. – Это оборудование для лабораторий. Нам оно необходимо.
– Да, – сказал Арнольд. – Но вы же не захотели вложить деньги в строительство защитного мола. Вот у нас и нет хорошей пристани. Если разыграется шторм, корабль может разбиться. Я видел, как таким образом погибали корабли. А вам тогда придется взять на себя все издержки: возмещение убытков за корабль плюс расходы по расчистке дока… И пока вы этого не сделаете, пользоваться доком будет нельзя…
Хэммонд махнул рукой.
– Ладно, пусть убираются!
– Можете отчаливать, «Анна Б», – сказал в микрофон Арнольд.
– Увидимся через две недели, – откликнулся голос. На видеомониторе показалась команда корабля: стоя на палубе, матросы сбрасывали причальный конец. Арнольд повернулся к главному монитору и увидел, что электромобиль движется в клубах дыма.
– Где они сейчас? – поинтересовался Хэммонд.
– Похоже, что в южной части, – откликнулся Арнольд.
На южной оконечности острова вулканы были активнее, чем на северной.
– А значит, они уже почти добрались до стегозавров, – добавил он. – Наверняка теперь они остановятся: им захочется посмотреть, чем занимается Хардинг.

СТЕГОЗАВР

Когда электромобиль остановился, Элли Сэттлер принялась рассматривать сквозь клубы дыма стегозавра. Он стоял спокойно, не шевелясь. Рядом с ним стоял «джип» с красной полосой.
– Надо признать, вид у этой зверюги препотешный, – сказал Малкольм.
Стегозавр достигал в длину шести метров, он был огромным, тяжеловесным, вдоль спины его торчал ряд защитных пластин. На хвосте грозно топорщились почти метровые шипы. Однако шея увенчивалась до нелепости маленькой головкой, да и взгляд был глупым-преглупым, словно у самой тупой лошади.
Пока они глядели на стегозавра, из-за его спины показался какой-то человек.
– А это наш ветеринар, доктор Хардинг, – сообщил по рации Реджис. – Животное сейчас под наркозом, поэтому и не шевелится. Стегозавр болен.
Грант уже выскочил из машины и подбежал к неподвижно лежавшему динозавру. Элли тоже вышла и, оглянувшись, увидела, как подъехал второй электромобиль, из которого выпрыгнули дети.
– А чем он болеет? – спросил Тим.
– Неизвестно, – сказала Элли.
Большие роговые пластины, тянувшиеся вдоль хребта животного слегка поникли. Стегозавр дышал медленно, с трудом, всякий раз, когда он набирал в легкие воздух, слышался какой-то влажный всхлип.
– А он не заразный? – поинтересовалась Лекси.
Они подошли к Гранту и ветеринару, которые, стоя на коленях возле непомерно маленькой стегозавровой головы, заглядывали ему в пасть.
Лекси наморщила нос.
– А эта тварь здоровенная, – сказала она. – И такая воню-ючая!

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

– Да уж. – Элли тоже заметила, что от стегозавра пахло, прямо скажем, своеобразно – как от тухлой рыбы. Это напоминало ей что-то очень знакомое, но она никак не могла вспомнить, что именно. Тем не менее Элли понятия не имела, как должен пахнуть стегозавр, Вполне вероятно, это его характерный запах… Впрочем, па сей счет у Элли были сомнения. Большинство травоядных не имеют сильного запаха. И их испражнения тоже. Зловоние вообще-то исходит от тех, кто ест мясо.
– Может, дело в том, что он болеет? – спросила Лекси.
– Может быть. Не забывай, ветеринар ввел ему транквилизатор.
– Элли, ты только взгляни на его язык? – воскликнул Грант.
Темно-бордовый язык безвольно свисал, вывалившись из пасти животного. Ветеринар посветил фонариком, чтобы Элли могла рассмотреть маленькие волдыри серебристого цвета..
– Пустулезное высыпание, – сказала Элли. – Интересно…
– С этими стегозаврами вечно нервотрепка, – пожаловался ветеринар. – Они постоянно болеют.
– А какие симптомы? – спросила Элли. Она поскребла ногтем язык животного. Из лопнувших пузырьков вытекла какая-то прозрачная жидкость.
– Фу! – поморщилась Лекси.
– Симптомы такие: потеря равновесия и нарушение ориентации в пространстве, затрудненное дыхание и обильный понос, – сказал Хардинг. – Это повторяется примерно каждые шесть недель.
– Они много едят?
– О да, – кивнул Хардинг. – Животному таких размеров в день необходимо минимум двадцать два – двадцать семь килограммов травы и исток… просто для того, чтобы держаться на ногах. Они постоянно находятся в поисках пищи.
– Непохоже, чтобы он отравился каким-нибудь растением, – заметила Элли. – Раз стегозавры едят практически беспрерывно, то они и болели бы беспрерывно, питаясь ядовитыми растениями. А они болеют каждые шесть недель.
– Вот именно, – поддакнул ветеринар.
– Позвольте-ка. – Элли взяла у ветеринара фонарь. – Транквилизатор воздействует на зрачки, да? – спросила она, посветив фонарем в глаза стегозавру.
– Да. Это мистический эффект. Зрачки сужены.
– Но его зрачки, наоборот, расширены! – возразила Элли.
Хардинг присмотрелся. Сомнений не было: зрачки стегозавра были расширены и не сужались даже, когда на них направлялся луч света.
– Будь я проклят! – воскликнул Хардинг. – Это фармакологический эффект.
– Да. – Элли поднялась на ноги и огляделась по сторонам. – Какая у него территория обитания?
– Около тринадцати квадратных километров.
– В этой зоне? – спросила Элли.
Они стояли на лугу, по которому кое-где были разбросаны большие валуны. С земли периодически поднимались клубы пара. День клонился к закату, и небо, понемногу затягивающееся серыми облаками, розовело.
– В основном они обитают к северу и востоку отсюда, – сказал Хардинг. – Но когда заболевают, обычно приходят сюда.
Интересная головоломка, – думала Элли. – Чем же объясняется периодичность этих отравлений?
Она указала рукой в конец поля, – Видите вон те низкие, изящные кустики?
– Это вест-индийская сирень, – откликнулся Хардинг. – Она ядовита.
Но животные ее не едят.
– Вы уверены?
– Да. Мы следим за ними по видео, и к тому же я на всякий случай исследовал их испражнения. Стегозавры никогда не едят сирень.
«Китайская ягода», или вест-индийская сирень, Melia azedarach – по-латыни, содержит токсичные алкалоиды. Китайцы использовали это растение, чтобы травить рыбу.
– Стегозавры не едят их, – повторил ветеринар.
– Интересно, – протянула Элли. – Если б вы не были так уверены, я бы сказала, что у животного все признаки отравления вест-индийской сиренью: ступор, волдыри на слизистой, расширение зрачков.
Элли подошла к кустам, чтобы рассмотреть их вблизи, и нагнулась.
– Вы правы, – кивнула она. – Растения не повреждены, их никто не объедает. Они целехоньки.
– И потом не забудьте, что вся эта история повторяется через каждые шесть недель, – напомнил ей ветеринар.
– А как часто приходят сюда стегозавры?
– Примерно раз в неделю, – ответил Хардинг. – Стегозавры не торопясь обходят свои владения, а по дороге пасутся. Весь обход занимает примерно неделю.
– Но заболевают-то они раз в шесть недель!
– Верно, – подтвердил Хардинг.
– Какая скучища… – протянула Лекси.
– Ш-ш-ш… – шикнул на нее Тим. – Доктор Сэттлер думает, не мешай!
– Пока что мне, увы, ничего в голову не приходит, – пробормотала Элли, шагая вперед по лугу.
Она услышала, как за ее спиной Лекси спрашивает:
– Кто-нибудь хочет поиграть в мяч?
Элли посмотрела на землю. На лугу валялось много камней. Слева слышался шум прибоя. Среди камней Элли заметила ягоды. Может быть, это их едят животные? Нет, это чепуха! Ягоды вест-индийской сирени ужасно горькие…
– Вы что-нибудь нашли? – спросил Грант, подходя к ней.
Элли вздохнула.
– Только груду камней, – сказала она. – Должно быть, тут рядом берег – все камни гладкие, отшлифованные. И почему-то они сложены в кучки.
– В кучки? – переспросил Грант.
– Да, тут полно таких кучек. Например, вон там, справа, одна. – Элли указала рукой.
И, как только она это сделала, ей вдруг все стало понятно. Камни были отшлифованы, но океан тут был ни при чем. И вдобавок они лежали маленькими кучками, словно их так нарочно побросали.
Это были желудочные камни!
Множество птиц, а также крокодилы глотают небольшие камешки, которые скапливаются у них во втором желудке. Сокращаясь, мышцы этого желудка давят на камни, а те, в свою очередь, перетирают грубую растительную пищу, прежде чем она попадает в основной желудок, и тем самым облегчают пищеварение. Некоторые ученые высказывали предположение, что у динозавров тоже были такие желудочные камни. Во-первых, зубы у стегозавров слишком мелкие и не заостренные, ими плохо пережевывать пищу. Поэтому ученые считали, что динозавры заглатывали пищу целиком, а затем желудочные камни размельчали растительные волокна. И во-вторых, в брюшной полости некоторых ископаемых динозавров были обнаружены кучки небольших камней. Однако данная гипотеза еще не подтверждалась и…
– Желудочные камни, – тихо произнес Грант.
– Да, я тоже так думаю. Они их заглатывают, а когда через неделю камни станут гладкими, динозавры их отрыгивают, оставляя на земле маленькую кучку, и заглатывают новую порцию. А глотая камни, они заодно глотают и ягоды. И заболевают.
– Будь я проклят, если вы не правы! – воскликнул Грант.
Повинуясь инстинкту палеонтолога, он принялся рассматривать кучку камней, вороша их рукой.
И вдруг замер.
– Элли! – ахнул он. – Взгляните сюда!
– Кидай сюда! Целься в перчатку! – крикнула Лекси, и Дженнаро бросил ей мяч.
Она швырнула его обратно, причем с такой силищей, что ему стало больно.
– Полегче! Я же без перчаток!
– Не хнычь, нытик! – презрительно сказала Лекси. Раздосадованный Дженнаро запустил в нее мячом, и раздался звонкий шлепок: мяч ударился о кожаную перчатку.
– Вот теперь другое дело! – похвалила Лекси. Стоя возле динозавра, Дженнаро продолжал играть в мяч и одновременно разговаривал с Малкольмом.
– А каким образом вписывается в вашу теорию этот больной динозавр?
– Это все предсказывалось, – ответил Малкольм. Дженнаро с сомнением покачал головой.
– А есть что-нибудь такое, что бы не предсказывалось вашей теорией?
– Послушайте, – начал Малкольм. – Я тут ни при чем. Это теория хаоса. Но, как я уже успел заметить, выводы математических теорий никого не интересуют. Но они могут иметь огромные последствия для судеб человечества. Куда большие, чем принцип Гейзенберга или теорема Геделя, о которых сейчас столько разговоров. Вот они-то скорее представляют академический интерес, решают проблемы философского характера. А теория хаоса имеет отношение к повседневной жизни. Вы знаете, почему были созданы первые компьютеры?
– Нет, – сказал Дженнаро.
– А ну, кидай сюда! – завопила Лекси.
– Компьютеры создали в конце сороковых годов, потому что математики, в частности Джон фон Ньюман, считали, что компьютер – машина, способная оперировать сразу множеством переменных величин, – позволит человеку предсказывать погоду, И эта проблема наконец будет решена. Следующие сорок лет человек продолжал верить в эту сказку. Человечество верило, что достаточно уловить последовательность событий – и можно выступать в роли предсказателей. Если у тебя достаточно информации, ты можешь предсказать все, что угодно. Это кредо всех ученых, начиная с Ньютона.
– Ну и что?
– Теория хаоса вдребезги разбила эти иллюзии. Она утверждает, что есть феномены, которые в принципе не поддаются прогнозированию. Погоду можно предсказать только на несколько дней вперед, не больше. Все деньги, которые потратили на долгосрочные прогнозы – а за последние несколько десятилетий было потрачено полмиллиарда, – это деньги, выброшенные на ветер. Это были напрасные поиски. Бессмысленно пытаться превратить свинец в золото. Мы оглядываемся на алхимиков и смеемся над их попытками, но будущие поколения точно так же поднимут на смех нас самих. Мы пытались сделать невозможное и ухнули на это кучу денег. Существуют феномены – их довольно много, – которые в принципе нельзя предсказать.
– Так утверждает теория хаоса?
– Да, и меня поражает, что так мало людей к этому прислушиваются, – сказал Малкольм. – Я говорил об этом Хэммонду до того, как он затеял строительство Парка. Вы хотите создать доисторических животных и поселить их тут, на острове? Чудесно! Прелестная фантазия. Очаровательная!.. Но все пойдет не так, как запланировано. Эта программа совершенно непредсказуема, точно так же, как погода.
– Вы ему это говорили? – потрясенно переспросил Дженнаро.
– Да. И я говорил, что отклонения неизбежны. Во-первых, совершенно очевидно, что животные привыкли жить в других условиях. Этому стегозавру сто миллионов лет. Он не приспособлен к нашему миру. Воздух другой, уровень солнечной радиации другой, почва другая, насекомые другие, звуки другие, растительность другая. Все другое! Содержание кислорода в воздухе понизилось. Бедное животное чувствует себя, как человек на высоте десять тысяч метров. Послушайте, как он хрипит.
– А во-вторых что?
– Парк не способен удержать под контролем изменения различных жизненных форм. История эволюции показывает, что жизнь преодолевает любые барьеры. Жизнь вырывается на свободу. И осваивает новые территории. Это происходит мучительно, порой бывает сопряжено с массой опасностей, но жизнь пробивает себе дорогу. – Малкольм покачал головой. – Я вовсе не философствую, это все так и есть.
Дженнаро поднял глаза. Элли и Грант, стоявшие вдали на лугу, размахивали руками и что-то кричали.
– Вы мне принесли кока-колу? – спросил Деннис Недри, когда Малдун вернулся на контрольный пост.
Малдун не потрудился ответить. Он кинулся прямо к монитору и стал смотреть, что происходит. По рации до него донесся голос Хардинга:
– Стегозавр… наконец-то… держите… вот так…
– О чем это он? – спросил Малдун.
– Они спустились к южному берегу, – объяснил Арнольд. – Поэтому связь порой прерывается. Я сейчас переключу их на другой канал. Но вообще-то они выяснили, почему болеют стегозавры. Они жрут какие-то ягоды.
Хэммонд кивнул.
– Я знал, что рано или поздно мы решим эту проблему, – сказал он.
– Не очень-то убедительно, – протянул Дженнаро. На кончике его пальца лежал какой-то осколочек, белевший в лучах заходящего солнца; он был не больше почтовой марки. – Вы уверены, Алан?
– Абсолютно уверен, – подтвердил Грант. – Доказательство на обратной, внутренней стороне. Поверните скорлупку другой стороной, и вы увидите еле заметные перекрещивающиеся линии, этакое грубое изображение треугольника.
– Да, я вижу.
– Мы откопали два яйца с подобным рисунком неподалеку от моего дома в Монтане.
– Вы утверждаете, что это яйцо динозавра?
– Без сомнения, – кивнул Грант. Хардинг пожал плечами:
– Эти динозавры не выводят потомства.
– Как вы видите, выводят, – возразил Дженнаро.
– Но, должно быть, это птичье яйцо! – упорствовал Хардинг. – У нас тут на острове десятки различных птиц!
Грант покачал головой.
– Обратите внимание на кривизну осколка. Он почти прямой.
Значит, это осколок скорлупы от очень большого яйца. А какой он толстый! Может, у вас тут, конечно, есть страусы? А раз нет, то, значит, это яйцо динозавра.
– Но они не способны оставлять потомство, – повторил Хардинг. – У нас тут только самки!
– Я знаю только одно, – заявил Грант, – это яйцо динозавра.
Малкольм спросил:
– А вы можете сказать, какого именно динозавра?
– Да, – кивнул Грант. – Это яйцо велоцираптора.

КОНТРОЛЬНЫЙ ПОСТ

– Полная нелепость, – пробормотал Хэммонд, прислушиваясь на контрольном посту к голосам, доносившимся из радиопередатчика. – Это наверняка птичье яйцо! Другого просто быть не может!
В радиопередатчике послышался треск. Потом раздался голос Малкольма:
– Давайте кое-что проверим, хорошо? Я прошу мистера Арнольда воспроизвести на экране таблицу, в которой подсчитаны все животные.
– Прямо сейчас?
– Да, прямо сейчас. Насколько я понимаю, вы можете перенести ее и на экран в машине доктора Хардинга, не так ли? Пожалуйста, сделайте это.
– Хорошо, о чем разговор? – откликнулся Арнольд. Через мгновение на экране компьютера, стоявшего на контрольном посту, появилась таблица:

ВСЕГО ЖИВОТНЫХ –238

Виды Ожидаемое Обнаруженное Версия

Тиранозавры 2 2 4.1
Майязавры 21 21 3.3
Стегозавры 4 4 3.9
Трицератопсы 8 8 3.1
Прокомпсогнатусы 49 49 3.9
Отнелии 16 16 3.1
Велоцирапторы 8 8 3.0
Апатозавры17 17 3.1
Гадрозавры11 11 3.1
Дилофозавры7 7 4.3
Птерозавры 7 7 4.3
Гипсилофодонты 33 33 2.9
Эуоплоцефалиды 16 16 4.0
Стиракозавры 18 18 3.9

Итого 238 238

– Я надеюсь, вы удовлетворены? – сказал Хэммонд. – Вы видите таблицу на своем экране?
– Да, видим, – откликнулся Малкольм.
– Все, как всегда, сходится. – Хэммонд не мог скрыть злорадства.
– Погодите, – сказал вдруг Малкольм. – А компьютер не может поискать другое количество животных?
– Например? – уточнил Арнольд.
– Например, двести тридцать девять.
– Минуточку, – нахмурился Арнольд.
Через секунду на экране появилась другая таблица:

ВСЕГО ЖИВОТНЫХ – 239
Виды Ожидаемое Обнаруженное Версия

Тиранозавры 2 2 4.1
Майязавры21 21 3.3
Стегозавры4 4 3.9
Трицератопсы 8 8 3.1
Прокомпсогнатусы 49 50 ??
Отнелии 16 16 3.1
Велоцирапторы8 8 3.0
Апатозавры 17 17 3.1
Гадрозавры 11 11 3.1
Дилофозавры 7 7 4.3
Птерозавры6 6 4.3
Гипсилофодонты 33 33 2.9
Эуплацефалиды 16 16 4.0
Стиракозавры18 18 3.9
Микроцерапторы 22 22 4.1

Итого 238 239

Хэммонд подался вперед:
– Черт побери, что это такое?
– Мы обнаружили еще одного компи.
– Но откуда он взялся?
– Не знаю.
В радиопередатчике раздался треск.
– Так, а теперь попросите компьютер поискать… ну, скажем, триста животных.
– О чем он говорит? – воскликнул, повысив голос, Хэммонд. – Триста животных?! О чем он говорит?
– Минуточку, – сказал Арнольд. – Это займет пару минут.
Он ткнул пальцем, нажав несколько кнопок. Появилась первая надпись:
ВСЕГО ЖИВОТНЫХ – 239 – Не понимаю, к чему он клонит, – сказал Хэммонд.
– А я, увы, боюсь, что понимаю, – отозвался Арнольд.
Он смотрел на экран. В первой строчке, пощелкивая, менялись цифры.
ВСЕГО ЖИВОТНЫХ – 244 – Двести сорок четыре? – переспросил Хэммонд. – Что происходит?
– Компьютер подсчитывает количество животных в Парке, – ответил Ву. – Он подсчитывает всех животных.
– Но я думал, он всегда это делал! – Хэммонд обернулся. – Недри!
Вы опять что-то изменили в программе?
– Нет, – поднял глаза сидевший за компьютером Недри. – Компьютер позволяет оператору задавать искомое число животных – в целях ускорения подсчетов. Но это исключительно ради удобства, это вовсе не дефект программы.
– Он прав, – подтвердил Арнольд. – Мы всегда исходили из числа двести тридцать восемь, поскольку не предполагали, что животных может быть больше.

ВСЕГО ЖИВОТНЫХ – 262

– Погодите! – воскликнул Хэммонд. – Но эти животные не могут размножаться. Компьютер, должно быть, считает полевых мышей или каких-нибудь других зверьков.
– Я тоже так думаю, – сказал Арнольд. – Почти наверняка это огрехи визуального отслеживания. Но скоро все выяснится.
Хэммонд повернулся к Ву:
– Они ведь не способны к размножению, не так ли?
– Не способны, – ответил Ву.

Предыдущая страница 13 Следующая страница


Парк Юрского периода 14

ВСЕГО ЖИВОТНЫХ – 270

– Откуда же они берутся? – пробормотал Арнольд.
– Будь я проклят, если знаю, – ответил Ву. Они молча смотрели, как число животных увеличивается.

ВСЕГО ЖИВОТНЫХ – 283

Послышался голос Дженнаро;
– О дьявол.
– Я есть хочу! Когда мы поедем домой? – раздался голос девочки.
– Сейчас-сейчас, Лекси. На экране вспыхнул сигнал ошибки.

ОШИБКА: Заданные параметры: 300 животных не обнаружено.

– Ошибка, – закивал Хэммонд. – Я так и думал! Я знал, что тут непременно должна быть ошибка!
Однако через мгновение на мониторе появилась таблица:

ВСЕГО ЖИВОТНЫХ – 292
Виды Ожидаемое Обнаруженное Версия

Тиранозавры 2 2 4.1
Майязавры21 22 ??
Стегозавры4 4 3.9
Трицератопсы 8 8 3.1
Прокомпсогнаты 49 65 ??
Отнелии 16 23 ??
Велоцирапторы8 37 ??
Апатозавры 17 17 3.1
Гадрозавры 11 11 3.1
Дилофозавры 7 7 4.3
Птерозары 6 6 4.3
Гипсилофодонты 33 34 ??
Эуоплоцефалиды 16 16 4.0
Стиракозавры18 18 3.9
Микроцератопсы 22 22 4.1

Итого 238 292

Снова раздался треск в радиопередатчике.
– Теперь вы понимаете, в чем была ваша ошибка? – спросил Малкольм. – Вы отслеживали перемещения только ожидаемого числа динозавров. Вы боялись потерять какое-нибудь животное и направляли все усилия на выяснение, не уменьшилось ли количество особей. Но загвоздка была не в этом. Загвоздка в том, что у вас больше животных, чем вы думали.
– О, Боже! – прошептал Арнольд.
– Но их не может быть больше! – возмутился Ву. – Мы же знаем, сколько получено особей. И больше их просто не может быть.
– Боюсь, что может. Генри, – сказал Малкольм. – Они размножаются.
– Нет!
– Даже если вас не убеждает осколок скорлупы, найденный Грантом, вы можете убедиться, что я прав, посмотрев свои собственные данные. Взгляните на график распределения животных по величине. Арнольд сейчас его воспроизведет на компьютере.

Распраделение по росту: прокомпсогнатусы
10| x x
Э 9| x x
К 8|
З 7|
Е 6| x x
М 5|
П 4| x x
Л 3| x
Я 2| x x
Р 1| x x
Ы 0| x x
|,,,,
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 экземплярыРост (см)

– Ну, как? Вы что-нибудь заметили? – спросил Малкольм.
– Это распределение Пуассона, – ответил Ву. – Нормальная кривая.
– Но вы же сами говорили, что выводили компи в три приема? С шестимесячным интервалом…
– Да…
– Тогда у вас на графике должно быть три отдельных пика – по одному на каждую группу, – сказал Малкольм, стуча по клавишам. – Примерно так.

Распраделение по росту: прокомпсогнатусы
10| x x
Э 9| x x
К 8| x x
З 7| x x
Е 6|

М 5| x x x

П 4| x x x

Л 3| x
Я 2| x
Р 1|
Ы 0| x
|,,,,,
25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 экземплярыРост (см)

– Но такого у вас нет, – продолжал Малкольм. – То что мы видим на дисплее – это график размножающейся популяции. Ваши прокомпсогнатусы размножаются!
Ву покачал головой.
– Я не понимаю, каким образом.
– Они размножаются точно так же, как отнелии, майязавры, гипси и… и велоцирапторы!
– О, Господи! – ахнул Малдун. – По Парку свободно разгуливают велоцирапторы.
– Ну, все не так уж и плохо, – заявил Хэммонд, взглянув на экран. – Мы имеем увеличение поголовья всего у трех видов… ладно, у пяти… В двух категориях это увеличение совсем незначительное.
– Да о чем вы говорите? – громко воскликнул Ву. – Неужели вы не понимаете, что это значит?
– Конечно, я понимаю, что это значит, Генри, – отрезал Хэммонд. – Это значит, что ты все перепутал.
– Вовсе нет.
– И динозавры начали по твоей милости размножаться. Генри!
– Но они же все самки! – воскликнул Ву. – Это невозможно. Тут явно закралась ошибка. И посмотрите на цифры. У больших животных, майязавров и гипси, прирост маленький. А у небольших – очень существенный. Это полный абсурд. Наверняка тут ошибка.
В радиопередатчике раздался щелчок.
– Отнюдь, – возразил Грант. – Я думаю, цифры лишь подтверждают, что мы имеем дело с размножением животных. И происходит оно на этом острове в семи различных местах.

МЕСТА РАЗМНОЖЕНИЯ

Небо потемнело. Вдалеке раздавались раскаты грома. Грант и его спутники, просунув головы в открытые двери джипа, впились взглядом в экран на панели.
– Места размножения? – переспросил по рации Ву.
– Гнезда, – пояснил Грант. – Если предположить, что в среднем динозавры откладывают от восьми до двенадцати яиц, то получится, что у компи два гнезда. У велоцирапторов – тоже два. У отнелий – одно. И у гипсилофодонтидов и майязавров – соответственно по одному.
– А где эти гнезда?
– Нам их предстоит найти, – сказал Грант. – Динозавры устраивают гнезда в уединенных местах.
– Но почему так мало крупных животных? – спросил Ву. – Если майязавры откладывают от восьми до двенадцати яиц, то в Парке должно появиться от восьми до двенадцати майязавров. А вовсе не один-единственный.
– Это верно, – кивнул Грант, – но дело в том, что велоцирапторы и компи свободно разгуливают по Парку и, очевидно, поедают яйца более крупных животных… а может, пожирают и новорожденных динозавриков.
– Но мы никогда этого не видели! – запротестовал, вклинившись в радиопереговоры, Арнольд.
– Велоцирапторы – ночные животные, – сказал Грант. – А кто-нибудь разве ведет наблюдение в парке и по ночам?
Воцарилось долгое молчание.
– Я лично так не думаю, – продолжал Грант.
– И все равно это какой-то абсурд, – не сдавался Ву. – Пятьдесят, так сказать, внеплановых животных не могут пропитаться жалкой кучкой яиц.
– Не могут, – согласился Грант. – Я полагаю, они питаются не только этим. Наверное, они едят маленьких грызунов. Мышей и крыс.
Снова наступило молчание.
– Позвольте мне высказать одно предположение, – сказал Грант. – Очевидно, прибыв на остров, вы сначала не знали, как избавиться от огромного количества крыс. Но прошло время, и проблема как-то сама собой разрешилась.
– Да. Правда…
– И вам не пришло в голову разузнать, почему это случилось?
– Ну, мы просто думали… – начал Арнольд.
– Послушайте, – перебил его Ву, – как бы там ни было, факт остается фактом: все животные – самки. А значит, размножение невозможно.
Однако Грант и над этим уже поразмыслил. Как раз недавно ему довелось услышать об одном прелюбопытном исследовании в Западной Германии, и он полагал, что знает, в чем дело.
– Когда вы получили ДНК динозавров, – сказал Грант, – вы работали с ферментарным материалом, не так ли?
– Так, – откликнулся Ву.
– А не приходилось ли вам включать фрагменты ДНК других видов животных? Чтобы воссоздать полностью всю цепочку ДНК.
– Иногда приходилось, – ответил Ву. – Иначе нельзя было выполнить эту работу. Порой мы включали ДНК птиц – самых разных подвидов, а порой – ДНК рептилий.
– А ДНК амфибий? Особенно меня интересует ДНК лягушек.
– Вполне вероятно. Я должен проверить.
– Проверьте, – попросил Грант. – И я думаю, вы поймете, каков ответ на ваш вопрос. Малкольм спросил:
– ДНК лягушек? Но почему именно ДНК лягушек? Дженнаро нетерпеливо вмешался в разговор:
– Послушайте, все это очень интересно, но мы ушли в сторону от главного вопроса: могли ли животные убежать с острова?
– Информация, которой мы располагаем, не позволяет судить об этом, – ответил Грант.
– А как это можно узнать?
– Мне известен только один способ, – сказал Грант. – Надо разыскать гнезда динозавров, осмотреть их и сосчитать яйца, из которых вылупились детеныши. Таким образом мы сможем определить, сколько было изначально. А затем попытаемся выяснить, не пропал ли кто-нибудь из них.
– Но идя таким путем, – сказал Малкольм, – вы ведь все равно не узнаете, что стряслось с пропавшими животными: то ли их убили, то ли они умерли естественной смертью, то ли покинули остров.
– Нет, конечно, – кивнул Грант, – но это только начало. И я полагаю, мы сумеем почерпнуть дополнительную информацию из графиков распределения популяции, надо лишь приглядеться к ним повнимательней.
– А как мы обнаружим гнезда?
– В этом, – сказал Грант, – я думаю, нам поможет компьютер.
– Можно, мы поедем домой? – спросила Лекси. – Я хочу есть!
– Да, поехали, – улыбнулся ей Грант. – Ты была очень терпеливой девочкой.
– Через двадцать минут ты сможешь покушать, – сказал Эд Реджис и пошел к электромобилям.
– А я немного задержусь, – заявила Элли, – и сфотографирую стегозавра фотоаппаратом доктора Хардинга. К завтрашнему дню волдыри на языке исчезнут.
– Я тоже хочу назад, – сказал Грант. – Так что поеду с детьми.
– И я, – подхватил Малкольм.
– А я, пожалуй, останусь, – решил Дженнаро. – Мы с доктором Сэттлер вернемся вместе с Хардингом на его «джипе».
– Ну и отлично! Пошли! Они двинулись к машинам. Внезапно Малкольм спросил:
– Как вы думаете, почему наш юрист решил остаться?
Грант пожал плечами:
– Очевидно, это связано с доктором Сэттлер.
– Правда? Вы думаете, он на нее глаз положил?
– Все это уже не раз бывало, – откликнулся Грант. Когда они подошли к электромобилям, Тим заявил:
– На этот раз я поеду в первой машине, вместе с доктором Грантом.
– Увы, но нам с доктором Грантом нужно поговорить, – возразил Малкольм.
– Я буду тихонько сидеть и слушать. Не пророню ни словечка! – пообещал Тим.
– У нас сугубо личный разговор, – продолжал упираться Малкольм, – Знаешь что, Тим? – предложил Эд Релжис. – А пускай они сами сядут во вторую машину. А мы поедем в первой, и ты сможешь надеть очки ночного видения. Ты когда-нибудь надевал очки ночного видения, Тим? Они очень чувствительные, ты сможешь видеть в них в темноте.
– Отлично! – воскликнул Тим и побежал к первой машине.
– Эй! – крикнула Лекси. – Я тоже хочу такие очки.
– Нет, – отрезал Тим.
– Это нечестно! Нечестно! Тебе всегда все достается, Тимми!
Эд Реджис посмотрел им вслед и сказал Гранту:
– Так… можно себе представить, что меня ждет по дороге домой.
Грант и Малкольм сели во вторую машину. На ветровое стекло упало несколько дождевых капель.
– Поехали, – сказал Эд Реджис. – Я тоже не прочь пообедать. И выпить банановый дайкири. Как, по-вашему, друзья? Выпить дайкири – хорошая мысль?
Эд постучал по металлической обшивке машины.
– Ладно, увидимся на месте, – сказал он и, подбежав к первой машине, прыгнул внутрь, На панели замигала красная лампочка. Раздалось негромкое жужжание – так обычно жужжит электричество, – и машина двинулась вперед.
Малкольм, сидевший в машине, которая ехала в постепенно сгущающихся сумерках, как-то странно притих. Грант сказал:
– Вы должны чувствовать себя победителем. Ваша теория верна.
– Вообще-то если я что-то и ощущаю сейчас, то только ужас. Мне кажется, мы подошли к очень опасному рубежу.
– Почему?
– Так мне подсказывает интуиция.
– Разве математики доверяют интуиции?
– Целиком и полностью. Интуиция играет огромную роль. Как раз сейчас я думал о фракталах, – сказал Малкольм. – Вы знаете, что такое фракталы?
Грант отрицательно покачал головой:
– Нет, не знаю.
– Фракталы – это раздел геометрии, его придумал человек по фамилии Мандельброт. В отличие от обыкновенной Эвклидовой геометрии, которую все проходят в школе, она рассматривает квадраты, кубы, сферы и тому подобное. Фрактальная геометрия пытается описывать реальные предметы из окружающего нас мира. Горы и облака имеют фрактальные очертания. Так что фракталы связаны с реальностью. Хоть каким-то образом.
Ну так вот… Мандельброт обнаружил одну поразительную закономерность: в разном масштабе многие вещи выглядят практически одинаково.
– Б разном масштабе? – переспросил Грант.
– Например, – принялся объяснять Малкольм, – если посмотреть на большую гору издалека, вы увидите весьма характерный контур. Подойдя ближе и внимательно рассмотрев самую верхушку большой горы, вы убедитесь, что она имеет ту же форму, что и вся гора целиком. Если же пойти дальше и продолжать уменьшать масштаб, то все равно окажется, что даже самый маленький осколочек скалы, который можно разглядеть только под микроскопом, и тот обладает теми же фрактальными очертаниями, что и большая гора.
– Честно говоря, не понимаю, почему вас это беспокоит, – сказал Грант.
Он зевнул. Пахло серными вулканическими испарениями. Они приближались к участку дороги, тянувшемуся вдоль побережья, – в этом месте из машины были видны пляж и океан.
– Это целое мировоззрение, – сказал Малкольм. – Мандельброт открыл, что большое повторяет себя в малом. И это касается не только предметов, но и событий.
– Событий?
– Взять хотя бы цены на хлопок, – пояснил Малкольм. – У нас есть достоверные данные о ценах на хлопок за последние сто лет, даже больше. Если вы внимательно изучите колебания цен, то увидите, что график ценовых колебаний в течение дня ничем существенным не отличается от графика колебаний за неделю, или за год, или за десять лет… И так во всем. День – это уменьшенное повторение всей нашей жизни. Вы хватаетесь за одно дело, но в результате делаете что-то совсем другое, планируете куда-то поехать, но вам так и не удается там побывать… А в конце вашей жизни оказывается, что все ваше существование было совершенно случайно. И вся ваша жизнь, в сущности, носит отпечаток такой же суетливости.
– Я думаю, это всего лишь один из способов смотреть на вещи, – сказал Грант.
– Нет, – покачал головой Малкольм. – Это единственный способ. По крайней мере только он приближает нас к реальности. Понимаете, концепция подобий подразумевает и представление о повторяемости признаков и о цикличности событий, а это означает, что будущее предсказать невозможно. Все может измениться внезапно, безо всякого предупреждения.
– Ну, хорошо…
– Однако мы себя успокаиваем, тешим иллюзиями, будто внезапные, крутые перемены – это нечто из ряда вон выходящее. Например, несчастный случай… скажем, автомобильная катастрофа. Или то, что нам неподвластно… допустим, неизлечимая болезнь. Мы не воспринимаем резкие, коренные, иррациональные перемены как неотъемлемую часть нашего существования. И тем не менее это так. Теория хаоса учит нас, – назидательно произнес Малкольм, – что линейности, которую мы приписываем буквально всему – от физики до литературы, – просто не существует. Линейность характерна для искусственного, искаженного восприятия мира. Реальная жизнь отнюдь не представляет собой цепочку внутренне связанных событий, которые происходят в строгой последовательности, одно за другим, и напоминают бусинки, нанизанные на нитку. Жизнь – это великое множество столкновений, и какое-то одно событие способно совершенно непредсказуемым, порой даже роковым образом изменить ход последующих.
Малкольм откинулся на сиденье и посмотрел на электромобиль, ехавший впереди в нескольких метрах.
– Это истинная правда, такова структура нашей Вселенной. Однако мы по каким-то причинам упорно делаем вид, что это неправда.
Тут машины вдруг резко остановились.
– Что случилось? – вскинулся Грант. Сидевшие в передней машине дети указывали на океан. Посмотрев на горизонт, затянутый надвигающимися тучами, Грант заметил темный силуэт грузового судна, направлявшегося назад, в Пунтаренас.
– Почему мы остановились? – спросил Малкольм. Грант включил радиопередатчик и услышал, как девочка взволнованно воскликнула:
– Посмотри туда, Тимми? Вон… вот там! Малкольм, прищурившись, поглядел на судно.
– Они говорят о корабле?
– Очевидно.
Эд Реджис вышел из передней машины, и подбежав к Гранту с Малкольмом, заглянул в окно.
– Извините, – скороговоркой произнес он, – но ребятишки ужасно взбудоражены. У вас есть бинокль?
– Зачем он вам нужен?

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

– Малышка уверяет, что на палубе кто-то сидит. Какой-то зверь, – сказал Реджис.
Грант схватил бинокль и высунул локти в открытое окно электромобиля. Он внимательно разглядывал продолговатое грузовое судно. Было так темно, что Грант видел практически один силуэт; затем вдруг на корабле зажглись огоньки, они ярко засияли в темно-багровых сумерках.
– Вы что-нибудь видите? – спросил Реджис.
– Нет, – покачал головой Грант.
– Ниже смотрите, – сказала по рации Лекси. – Они вот там, внизу.
Грант опустил бинокль пониже и принялся рассматривать корпус корабля непосредственно над ватерлинией. Грузовое судно было широким, с бортиком, защищавшим палубу от брызг. Однако уже стемнело настолько, что Грант не мог как следует разглядеть корабль.
– Все равно ничего не вижу…
– А я вижу! – нетерпеливо перебила Лекси. – Возле кормы.
Посмотрите возле кормы!
– Как она может что-то разглядеть при таком освещении? – изумился Малкольм.
– Дети могут, – ответил Грант. – У них такое острое зрение, какое нам и не снилось.
Он направил бинокль на корму и начал медленно ее разглядывать. И вдруг увидел животных! Они играли, снуя между предметами, силуэты которых вырисовывались на корме. Грант увидел их мельком, но даже в потемках было понятно, что животные стоят на задних лапах, что их рост около метра и что массивные хвосты помогают им удерживать равновесие.
– Ну, теперь видите? – спросила Лекси.
– Да, вижу, – откликнулся Грант.
– Кто это?
– Велоцирапторы, – сказал Грант. – Их по крайней мере два. А может, и больше. Это подростки.
– О, Господи! – ахнул Реджис. – Судно идет на материк!
Малкольм передернул плечами:
– Не впадайте в панику. Просто сообщите на контрольный пост, велите им отозвать корабль назад.
Эд Реджис подбежал к машине и схватил рацию. Послышалось шипение и щелчки: он торопливо переключал каналы.
– Что-то не в порядке, – сказал Реджис. – Эта рация не работает.
Он кинулся ко второму электромобилю, нырнул внутрь, потом выглянул и посмотрел на своих спутников, – У нас обе рации сломались, – встревоженно произнес Эд. – Я не могу вызвать контрольный пост.
– Тогда надо ехать! – сказал Грант.

***

А на контрольном посту Малдун стоял у большого окна, выходившего в Парк. В семь часов вечера на острове включались кварцевые прожекторы, и он словно превращался в поблескивающий драгоценный камень, простирающийся вдаль, на юг. Малдун обожал этот миг… Внезапно из радиопередатчика послышался треск.
– Так, они снова поехали, – прокомментировал Арнольд. – Едут сюда.
– Но почему они останавливались? – спросил Хэммонд. – И почему мы не можем с ними связаться?
– Наверное, из-за грозы, – предположил Малдун. – Из-за грозы возникли помехи.
– Они будут на месте через двадцать минут, – сказал Хэммонд. – Вы бы позвонили и попросили накрыть на стол. Дети наверняка проголодались.
Арнольд снял трубку и услышал непрерывное, монотонное шипение.
– Что это? Что происходит?
– О, Боже! Повесьте же трубку! – воскликнул Недри. – Вы мне сейчас все перепутаете.
– Вы заняли все телефонные линии? Даже внутренние?
– Я занял только внешние линии, – успокоил его Недри. – Внутренняя связь осталась, Арнольд принялся нажимать одну кнопку за другой. Однако везде раздавалось только шипение.
– Такое впечатление, что вы все заняли.
– Ну, тогда извините, – сказал Недри. – Через пятнадцать минут, когда мы передадим очередную порцию информации, я освобожу вам пару каналов.
– Моя трудовая неделя явно затянулась. Пожалуй, я сам схожу за кока-колой.
Недри взял свой рюкзак и направился к двери.
– Не трогайте ничего на моей клавиатуре, хорошо? Дверь за ним закрылась.
– Ну, нахал! – проворчал Хэммонд.
– Да уж, – кивнул Арнольд. – Но, по-моему, дело свое он знает.

***

Вдоль дороги клубы вулканического дыма переливались всеми цветами радуги, поблескивая в ярком свете кварцевых прожекторов. Грант произнес в микрофон:
– Через сколько часов корабль доберется до материка?
– Через восемнадцать, – ответил Эд Реджис. – Примерно через восемнадцать. Скорее всего так… – Он посмотрел на свои часы. – Завтра в одиннадцать утра он будет в порту.
Грант нахмурился:
– А с контрольным постом до сих пор нет связи?
– Пока нет.
– А что с Хардингом? Вы можете с ним связаться?
– Нет, я пытался, но ничего не получилось. Очевидно, он отключил рацию.
Малкольм сокрушенно покачал головой:
– Выходит, вы единственные, кто знает о животных на корабле.
– Я попытаюсь кого-нибудь предупредить, – сказал Эд Реджис. – О Боже, нам совершенно не нужно, чтобы животные попали на материк!
– А когда мы вернемся на базу?
– Отсюда до базы шестнадцать-семнадцать минут езды, – прикинул Эд Реджис.
По ночам дорога освещалась большими прожекторами. Гранту казалось, что они едут по ярко-зеленому туннелю из листвы. На ветровое стекло упало несколько крупных дождевых капель.
Внезапно Грант почувствовал, что электромобиль замедляет ход, потом машина вообще остановилась.
– А теперь что стряслось? Лекси сказала:
– Я не хочу останавливаться! Почему мы остановились?
И тут вдруг погас свет. Дорога погрузилась во тьму, Лекси воскликнула:
– Ой!
– Наверное, генератор отключился, – предположил Эд Реджис. – Через минуту все будет нормально, я не сомневаюсь.
– Что за черт? – воскликнул Арнольд, глядя на мониторы.
– Что происходит? – встревожился Малдун. – Электричество отключилось, да?
– Да, но только по периметру Парка. В здании все работает прекрасно. А в Парке электричества нет. Свет, телекамеры – все отключилось.
Экраны мониторов, показывавшие, что творится в парке, погасли.
– А что с электромобилями?
– Они остановились где-то возле вольера тиранозавра.
– Так, – сказал Малдун, – позвоните ремонтникам, пусть срочно наладят свет.
Арнольд схватил телефонную трубку и услышал шипение: это переговаривались компьютеры Недри.
– Телефоны все заняты! Черт бы побрал этого Недри!.. Недри!
Проклятье, куда он запропастился?
Деннис Недри распахнул дверь, на которой было написано «Оплодотворение». Когда на улице отключили электричество, замки, открывавшиеся магнитными карточками, тоже перестали работать. Теперь все двери в здании открывались просто от толчка.
Система безопасности была указана одной из первых в списке недоработок Парка горского периода.
Неужели никому даже в голову не приходит, порой недоумевал Недри, что на самом деле это вовсе не дефект… что он, Недри, нарочно все так запрограммировал?! Он подстроил им классическую ловушку… Вообще-то мало кто из программистов, разрабатывающих сложные компьютерные системы, удержался бы от искушения оставить для себя какую-нибудь потайную лазейку. Прежде всего из соображений здравого смысла: если недотепы заблокируют систему, а потом призовут на помощь системного программиста, ему нужно будет каким-то образом проникнуть внутрь, чтобы устранить поломку. Отчасти же Недри сделал это, чтобы, так сказать, оставить свой автограф: «Здесь побывал такой-то и такой-то…»
Ну и еще Недри пытался обеспечить свое будущее. Он был страшно недоволен работой в Парке юрского периода. В самый последний момент компания «Ин-Джин» потребовала существенно модифицировать систему, однако раскошелиться и заплатить за это не пожелала, заявив, что доработки входят в стоимость контракта. Недри пригрозили судебным иском, его клиентам написали письма, в которых он объявлялся человеком ненадежным, безответственным. Это был самый настоящий шантаж, и в конце концов Недри пришлось работать в Парке юрского периода сверхурочно, внося в программу изменения, которых потребовал Хэммонд.
Однако позднее, когда его начал обхаживать в Байосине Льюис Доджсон, оказалось, что жертвы были не напрасны: Недри с готовностью его выслушал. И смог уверенно заявить, что система безопасности Парка юрского периода для него не помеха. Он сумеет проникнуть в любую комнату, сможет войти в любую систему, в любой уголок Парка. Он так все запрограммировал! Просто на всякий случай…
Недри вошел в лабораторию, где занимались оплодотворением. Там никого не было: как он и предполагал, сотрудники ушли обедать. Недри расстегнул молнию на рюкзаке и достал баночку пенки для бритья фирмы «Жиллетт». Отвинтив дно, он заглянул внутрь: там стояло несколько маленьких цилиндриков.
Недри надел плотные резиновые перчатки и открыл большой – в него свободно можно было войти – холодильник с надписью "Живой биологический материал. Хранить при минимум –10 градусов. Холодильник был размером с небольшую гардеробную, с полками от пола до потолка. В основном на полках стояли реактивы и лежали полиэтиленовые пакеты с какими-то жидкостями. Сбоку Недри увидел маленькую морозильную камеру, охлаждавшуюся жидким азотом, дверца была керамической и очень толстой. Недри открыл ее, и оттуда в белом облаке азотистого пара выпали концы тоненьких трубок.
Склянки с эмбрионами были расставлены в строгом порядке, по видам: стегозавры, апатозавры, гадрозавры, тиранозавры… Каждый эмбрион хранился в отдельной склянке из тонкого стекла, обернутый серебряной фольгой и запаянной в полиэтилен. Недри торопливо схватил две скляночки и положил их в подготовленную банку.
Недри привинтил дно и покрепче закрыл крышку. Послышалось шипение: это выходил газ. Банка в руках Недри вмиг стала ледяной. Доджсон уверял, что охлаждающей жидкости хватит на тридцать шесть часов. Этого было больше чем достаточно, чтобы добраться до Сан-Хосе.
Недри отошел от холодильника и вернулся в главную лабораторию.
Положив баночку в рюкзак, он закрыл молнию.
Затем вышел в коридор. Кража заняла меньше двух минут. Он прекрасно представлял себе, какое замешательство царит сейчас на контрольном посту, где уже наверняка начали осознавать, что произошло. Система безопасности отказала, телефонная связь нарушена… Без него им часами придется разбираться с ремонтом… но всего через несколько минут он, Недри, вернется на контрольный пост и все поправит.
И никто никогда не догадается, что он совершил.
Деннис Недри, ухмыляясь, спустился на первый этаж, кивнул охраннику и прошел дальше в подвал. Пройдя мимо электромобилей, стоявших аккуратными рядами, он приблизился к «джипу», поставленному у самой стены; «джип» работал на бензине. Садясь в него, Недри заметил, что на пассажирском сиденье лежит какая-то странная серая труба.
– Совсем как гранатомет, – подумал Недри, поворачивая ключ зажигания и заводя «джип».
Он взглянул на часы. Отсюда до восточной пристани, если ехать через парк, три минуты езды. Еще три минуты на обратную дорогу – и он будет на контрольном посту.
До чего же просто!
– Проклятье! – воскликнул Арнольд, нажимая кнопки на клавиатуре компьютера. – Все отказало!
Малдун стоял у окна, глядя на Парк. Свет погас на всем острове, кроме небольшого пространства непосредственно перед базой. Несколько сотрудников торопились укрыться от дождя, однако, похоже, никому еще не приходило в голову, что случилась беда. Малдун посмотрел на гостиницу: там ярко горели огни.
– Ох-ох-ох, – вздохнул Арнольд. – Ну, и влипли мы!
– А что такое? – спросил Малдун, Он отвернулся от окна и не заметил, как «джип» выехал из подземного гаража и поехал по Парку на восток, куда вела дорога, на которую посторонним въезд был воспрещен.
– Этот идиот Недри отключил систему безопасности, – сказал Арнольд. – Теперь здесь все нараспашку. Двери больше не заперты.
– Я пойду оповещу охрану, – сказал Малдун.
– Но это еще полбеды, – продолжал Арнольд. – Когда отключается система безопасности, на внешних заграждениях вырубается электричество.
– На заграждениях? – переспросил Малдун.
– Да, там, где пропущен ток, – кивнул Арнольд. – Теперь никакого тока нет на всем острове.
– Вы хотите сказать…
– Вот именно! – еще раз кивнул Арнольд. – Животные могут выбраться на свободу. Он закурил сигарету.
– Скорее всего ничего, конечно, не случится, но ручаться нельзя…
Малдун кинулся к двери.
– Я лучше поеду и привезу людей, застрявших там на электромобилях, – сказал он. – А то мало ли что…
Малдун быстро спустился в гараж. На самом деле его не очень тревожило отключение электричества на ограде. Большинство динозавров сидели в вольерах уже девять месяцев или даже больше, и они не раз натыкались на заборы, что приводило к плачевным результатам. Малдун знал, что животные быстро соображают, как избежать того, что вызывает шок. Подопытный голубь за пару сеансов понимает что к чему. Так что вряд ли динозавры приблизятся к ограде.
Малдуна гораздо больше волновало, что будут делать люди, сидящие в электромобилях. Он не хотел, чтобы они выходили из машин, ведь как только электричество включится, машины двинутся вперед, независимо от того, есть в них пассажиры или нет. А люди останутся в Парке. Конечно, им вряд ли придет в голову выходить из машины, ведь идет дождь. Но все-таки… никогда нельзя знать наверняка…
Малдун дошел до гаража и поспешил к тому месту, где должен был стоять «джип».
Как удачно, думал Малдун, что он предусмотрительно положил в машину гранотомет! Можно сразу выехать, и тогда он будет на месте через…
«Джипа» не было!
– Что за черт? – Малдун в изумлении уставился на пустое место, где раньше стояла машина.
«Джип» исчез!
Черт возьми, что же все-таки происходит?

ЧЕТВЕРТОЕ ПРИБЛИЖЕНИЕ

Скрытые недостатки системы неизбежно начнут проявляться.
Ян Малкольм

ГЛАВНАЯ ДОРОГА

Дождь громко барабанил по крыше электромобиля. Очки ночного видения давили Тиму на лоб. Он слегка ослабил ремешок над ухом. Потом он увидел фосфоресцирующую вспышку и разглядел среди черно-зеленых теней стоявший сзади электромобиль, в котором сидели доктор Грант и доктор Малкольм. Здорово.
Доктор Грант смотрел на него через ветровое стекло. Тим увидел, что он берет рацию, лежащую на приборной панели. Раздалось шипение из-за атмосферных помех, а потом голос доктора Гранта:
– Вы нас видите?
Тим взял у Эда Реджиса рацию:
– Я вас вижу.
– Все в порядке?
– Все нормально, доктор Грант.
– Оставайтесь в машине.
– Хорошо. Не беспокойтесь. – Тим выключил рацию.
Эд Реджис хмыкнул.
– Дождь льет как из ведра. Конечно, мы будем сидеть в машине, – пробормотал он.
Тим посмотрел на деревья, которые росли на обочине. Листья, если смотреть на них сквозь очки ночного видения, казались ярко-зелеными – такой цвет обычно бывает на компьютере, – а под ними Тим заметил очертания зеленой же проволочной ограды. Электромобили остановились на склоне холма… Значит, где-то тут неподалеку обитает тиранозавр. Вот было бы потрясающе, если бы удалось разглядеть тиранозавра в очки ночного видения! Это был бы настоящий восторг! Может, тиранозавр подойдет к забору и посмотрит на них? Интересно, поблескивают ли его глаза в темноте? Если да, то это вообще отпад…
Однако Тим ничего не видел и постепенно перестал приглядываться. Пассажиры, сидевшие в обеих машинах, притихли. Дождь стучал по крышам. По стеклам электромобилей текли струйки воды. Тиму даже в очках было не видно ни зги.
– Долго мы уже тут сидим? – спросил Малкольм.
– Не знаю. Минуты четыре… может быть, пять.
– Интересно, что стряслось?
– Наверное, короткое замыкание из-за дождя.
– Но это случилось до того, как хлынул дождь. Снова наступило молчание. Лекси напряженно спросила:
– Но ведь молнии не будет, правда? Она всегда боялась молний и теперь нервно сжимала в руках свою кожаную перчатку. Доктор Грант сказал:
– Что-что? Мы не расслышали…
– Да это просто моя сестра болтает.
– А…
Тим опять принялся разглядывать листву, но ничего не увидел. Во всяком случае, ничего такого, что могло бы по размерам сравниться с тиранозавром.
«Интересно, гуляют ли тиранозавры по ночам? – принялся размышлять Тим, – Ночные они животные или нет?..» Тим не помнил, чтобы в книгах об этом говорилось. Однако у него было чувство, что тиранозавры могут гулять в любую погоду, и днем и ночью. Что для них время суток не имеет значения.
А дождь все лил.
– Проклятый дождь! – проворчал Эд Реджис. – Прямо потоп какой-то.
Лекси сказала:
– Я хочу есть.
– Я знаю, Лекси, – мягко проговорил Реджис, – но мы тут застряли, детка. Наши машины работают от тока, который пропущен по проводам, зарытым в землю на дороге.
– И надолго мы застряли?
– Пока не наладят электричество.
Тим слушал шум дождя, и постепенно его начало клонить ко сну. Он зевнул, повернулся, чтобы посмотреть на пальмовые деревья, которые росли слева от дороги, и резко вздрогнул от глухого удара, сотрясшего землю. Тим повернул голову назад и успел заметить какую-то темную тень, которая мелькнула между двумя машинами.
– Боже мой!
– Что это было?
– Что-то большое, почти как наша машина…
– Тим! Ты тут? Тим взял рацию.
– Да, я тут.
– Ты его видел, Тим?
– Нет, – признался Тим. – Я не успел его разглядеть.
– Да что же, черт побери, это было? – воскликнул Малкольм.
– Ты в очках ночного видения, Тим?
– Да. Я буду смотреть очень внимательно, – пообещал Тим.
– Это был тиранозавр? – спросил Эд Реджис, – Не думаю. Он промчался по дороге.
– Но ты же его не видел? – спросил Эд Реджис.
– Нет.
Тиму было очень неприятно, что он проморгал животное, неважно, кто это был: тиранозавр или не тиранозавр. Внезапно в небе сверкнула белая молния, раздался треск, и все вокруг стало ярко-зеленым… Тим зажмурился и начал отсчитывать секунды:
– И – раз, и – два… Лекси всхлипнула:
– О нет!..
– Не бойся, милая, – сказал Эд Реджис. – Это же просто молния!
Тим внимательно разглядывал обочину дороги. Дождь хлестал со страшной силой, капли стучали по листьям, и те тряслись. Все вокруг пришло в движение. Все казалось живым. Тим осматривал буквально каждый листок… И вдруг замер! Под деревьями кто-то стоял. Тим поднял глаза и посмотрел повыше. За деревьями, по ту сторону забора, он увидел что-то огромное, шероховатое, словно кора дерева. Однако это было не дерево… Тим поправил очки и посмотрел еще выше…
И увидел громадную голову тиранозавра! Он стоял у забора и глядел на электромобили. Снова сверкнула молния, гигантское животное тряхнуло головой и издало протяжный вопль. Затем снова стало темно и тихо, только слышался шум дождя.
– Тим!
– Да, доктор Грант…
– Ты видел, что это было?
– Да, доктор Грант, У Тима сложилось впечатление, что доктор Грант говорит, тщательно выбирая слова, так как не хочет расстраивать его сестренку.
– А что там сейчас?
– Ничего, – ответил Тим, глядя на тиранозавра в очки ночного видения. – Он стоит по ту сторону забора.
– Мне отсюда почти ничего не видно, Тим.
– А мне зато видно прекрасно, доктор Грант. Он просто стоит – и все.
– Хорошо.
Лекси по-прежнему плакала, хлюпая носом.
Снова наступила пауза. Тим глядел на тиранозавра. До чего ж у него громадная башка! Животное перевело взгляд на другую машину. Потом опять посмотрело на ту машину, в которой сидел Тим. Тиму казалось, зверь смотрит прямо на него.
В очках ночного видения глаза тиранозавра были ярко-зелеными и светящимися.
У Тима похолодело внутри. А потом, скользнув взглядом по туловищу животного, посмотрев чуть пониже массивной головы с огромными челюстями, Тим увидел переднюю лапу тиранозавра, небольшую, но мускулистую. Тиранозавр взмахнул ей и схватился за забор.
– Господи Боже ты мой! – ахнул Эд Реджис, посмотрев в окно.
Самый крупный хищник, когда-либо ходивший по земле. Самое страшное нападение за всю историю человечества.
В глубинах его журналистского сознания независимо ни от чего, как бы сама собой рождалась статья. Однако колени Эда неудержимо дрожали, штанины хлопали друг о друга, словно флаги на ветру. Господи, до чего ж он был напуган! Он не хотел сидеть здесь! Из всех людей, сидевших в машинах, только он, Эд Реджис, знал, что бывает, когда динозавр кидается в атаку. Он знал, что тогда бывает с людьми. Он видел покалеченные трупы тех, на кого напал велоцираптор. И эта картина всплыла в его памяти. А тут ведь не велоцираптор, а сам тиранозавр рекс! Он куда больше! Это же крупнейший плотоядный зверь, когда-либо ходивший по земле!
О Господи!
Вопль тиранозавра был ужасен, этакий вопль из какого-то иного мира… Эд Реджис почувствовал, что по брюкам расплывается мокрое пятно. Он обмочил штаны! Реджису стало стыдно и страшно. Однако он знал, что надо что-то делать. Нельзя так просто сидеть и ждать! Он должен что-то сделать. Хоть что-то… Его руки, положенные на приборную панель, дрожали…
– Господи Боже ты мой! – повторил Эд Реджис.

Предыдущая страница 15 Следующая страница


Парк Юрского периода 16

– Нельзя так говорить, – погрозила ему пальцем Лекси.
Тим услышал, как открылась дверь. Отвернув голову от тиранозавра – очки ночного видения сползли набок, – он успел заметить, как Эд Реджис вылезает в открытую дверь, втягивая голову в плечи, спасаясь от дождя.
– Эй! – окликнула Эда Лекси. – Ты куда? Но Эд Реджис молча повернулся и кинулся бежать в противоположную сторону от тиранозавра, И вскоре скрылся в лесу. Дверь электромобиля осталась открытой, панельная обшивка намокла.
– Он ушел? – растерянно проговорила Лекси. – Но куда? Он оставил нас одних.
– Закрой дверь, – приказал Тим, но Лекси начала кричать:
– Он нас бросил! Он нас бросил!
– Тим, что происходит? – раздался по рации голос доктора Гранта. – Тим!
Тим подался вперед и попытался закрыть дверь. Однако, сидя сзади, он не мог дотянуться до ручки. Оглянувшись назад, Тим снова увидел тиранозавра при вспышке молнии: громадная черная тень на фоне ослепительно белого неба.
– Тим, что происходит?
– Он нас бросил, он нас бросил!
Тим поморгал, чтобы быстрее адаптироваться к темноте. Когда он еще раз оглянулся, то увидел, что тиранозавр, огромный и неподвижный, по-прежнему стоит у ограды. Дождевая вода стекала с его клыков. Передняя лапа цепко держалась за забор…
И тут вдруг до Тима дошло: тиранозавр ведь схватился за ограду.
Ограда больше не под напряжением!
– Лекси, закрой дверь! Рация затрещала.
– Тим!
– Я здесь, доктор Грант!
– Что там такое?
– Реджис убежал, – ответил Тим.
– Что-что??
– Он убежал. Я думаю, он понял, что тока нет и забор больше не защита, – сказал Тим.
– Забор больше не защита? – переспросил по рации Малкольм. – Он что, так и сказал, что тока нет?
– Лекси, – велел Тим, – закрой дверь. Но Лекси продолжала монотонно хныкать, приговаривая:
– Он нас бросил, он нас бросил!
Тиму ничего не оставалось делать, как выйти из задней двери под проливной дождь и захлопнуть переднюю дверь. Снова загрохотал гром и сверкнула молния. Тим поднял глаза и увидел, что тиранозавр крушит забор своими могучими задними лапами.
– Тимми!
Он запрыгнул обратно и захлопнул за собой дверь, в громовых раскатах этого хлопка даже не было слышно. Из рации доносилось:
– Тим! Ты здесь?
Он схватил свою рацию:
– Да, здесь.
Тим повернулся к Лекси.
– Запри двери. Сядь посередине сиденья. И заткнись!
Тиранозавр тряхнул головой и неловко шагнул вперед. Когти его задних лап запутались в проволоке упавшей ограды. Лекси наконец заметила животное и умолкла, застыв, как изваяние. Она смотрела на тиранозавра широко раскрытыми глазами.
В передатчике послышался треск:
– Тим!
– Да. доктор Грант.
– Оставайтесь а машине. Никуда не выходите. Сидите спокойно. Не шевелитесь и не шумите.
– Да, сэр.
– Все будет хорошо. Я думаю, он не сможет открыть машину.
– Да, сэр.
– Только сидите смирно, чтобы не привлекать лишний раз его внимание.
– Да, сэр. – Тим выключил передатчик. – Ты слышала, Лекси?
Сестра молча кивнула. Она не отрывала взгляда от динозавра. Он заревел. При свете молнии дети увидели, как тиранозавр выпутался из проволоки и уверенно двинулся вперед.
Теперь он стоял меж двух машин. Тим больше не видел электромобиля доктора Гранта, потому что его загораживала эта громадная туша. Дождь ручьями стекал по шершавой коже, по мускулистым задним лапам… Тим не видел головы животного, она была где-то над крышей электромобиля.
Тиранозавр двинулся вдоль их машины. Вот он подошел к тому самому месту, на котором стоял Тим, когда выбрался из электромобиля. Потом к тому, куда ступал, выходя из машины, Эд Реджис. Зверь замер. Здоровенная голова опустилась вниз, к грязной земле.
Тим оглянулся и посмотрел на доктора Гранта и доктора Малкольма, сидевших в задней машине. Они смотрели вперед сквозь ветровое стекло, их лица были страшно напряжены.
Огромная голова вновь поднялась вверх и остановилась на уровне боковых окон электромобиля, пасть была открыта. При вспышке молнии дети увидели блестящий, словно бусина, безразличный глаз рептилии…
Глаз заглядывал в машину.
Сестра Тима задышала неровно, от испуга она начала задыхаться.
Тим потянулся к ней и схватил ее за руку, надеясь, что она будет сидеть по-прежнему тихо. Динозавр очень долго смотрел в боковое окно.
«Может быть, на самом деле он нас не видит?» – пронеслось в мозгу у Тима.
Наконец голова чудовища поднялась еще выше и вновь скрылась из виду.
– Тимми… – прошептала Лекси.
– Все нормально, – едва слышно ответил Тим. – Я думаю, он нас не увидел.
Тим обернулся и посмотрел на доктора Гранта, как вдруг электромобиль потряс сокрушительный удар и ветровое стекло сплошь покрылось паутиной трещин: это тиранозавр шарахнулся своей башкой о капот. Тим свалился с сиденья. Очки ночного видения соскочили со лба.
Тим быстро уселся обратно и, моргая, уставился в темноту; во рту он ощущал теплую кровь.
– Лекси!
Сестры нигде не было видно.
Тиранозавр стоял у капота электромобиля, грудь его вздымалась, он загребал в воздухе передними лапами.
– Лекси! – прошептал Тим.
Внезапно он услышал стон. Сестра лежала где-то на полу, под передним сиденьем.
Но тут громадная голова снова опустилась вниз, загородив собой практически все лобовое стекло. Тиранозавр снова ударился головой о капот. Машина закачалась, Тим ухватился за сиденье. Тиранозавр стукнул головой еще пару раз, в металле появились вмятины.
Потом он зашел сбоку. Большой, поднятый кверху хвост заслонял Тиму видимость. Животное фыркнуло и глухо зарычало, и этот раскатистый рык смешался с раскатами грома. Вонзив губы в запасное колесо, прикрепленное к багажнику электромобиля, тиранозавр один-единственный раз мотнул головой и сорвал его. Задняя часть машины на секунду приподнялась в воздух, а потом шлепнулась обратно на землю, разбрызгивая грязь.
– Тим! – позвал доктор Грант. – Тим, ты здесь? Тим схватил рацию.
– С нами все в порядке, – сказал он. Послышался резкий металлический скрежет: зверь принялся царапать когтями крышу электромобиля. Сердце Тима бешено заколотилось. С правой стороны в окне ничего не было видно, кроме шершавой кожи животного. Тиранозавр навалился на машину, которая раскачивалась взад и вперед с каждым его вздохом, рессоры громко скрипели, металл скрежетал.
Лекси снова застонала. Тим положил рацию и начал переползать на переднее сиденье. Тиранозавр взревел, и металлическая крыша прогнулась. Тим ощутил резкую боль в голове и рухнул на пол, прямо на ручку переключения передач. Он оказался прямо рядом с Лекси и в ужасе увидел, что ее голова сбоку вся в крови. Сестра, похоже, была без сознания.
Последовал очередной удар, и на пол посыпались осколки стекла. Закапал дождь. Тим поднял глаза: лобовое стекло было разбито. Теперь на его месте торчали только осколки, а за ними виднелась огромная голова динозавра.
Динозавр смотрел на него!
У Тима похолодело внутри, и тут голова ринулась вперед, пасть раскрылась. Зубы ударились о металл, Тим ощутил горячее, зловонное дыхание зверя и увидел толстый язык, просовывающийся в машину сквозь отверстие на месте разбитого стекла. Динозавр начал шлепать мокрым языком по обшивке кабины… капли горячей пенистой слюны упали на кожу Тима… затем тиранозавр взревел… оглушительно…
И резко отстранил голову.
Тим залез обратно на сиденье, стараясь держаться подальше от вмятины в крыше. На переднем сиденье рядом с водителем еще оставалось достаточно свободного места. Тиранозавр стоял под дождем возле переднего бампера. Похоже, его смутило то, что произошло. Из пасти чудовища обильно текла кровь.
Тиранозавр смотрел на Тима, повернув голову так, что был виден один огромный глаз. Голова придвинулась к машине, тиранозавр начал всматриваться внутрь. Кровь капала на покореженный капот электромобиля, смешиваясь с дождем.
«Он не может до меня добраться, – подумал Тим. – Он слишком большой».
Затем голова отодвинулась, и Тим при вспышке молнии увидел, как динозавр задрал заднюю лапу. Мир бешено завертелся, электромобиль перевернулся на бок, захлюпала грязь… Лекси безвольно упала на боковое окно, он шлепнулся рядом с ней, ударившись головой. В глазах у Тима помутилось. А потом челюсти тиранозавра лязгнули о дверцу, и электромобиль, сотрясаясь, поднялся в воздух…
– Тимми! – взвизгнула Лекси, причем так близко, что у него заболели уши.
Она внезапно пришла в себя. Тим схватил ее рукой, и в этот момент тиранозавр снова принялся крушить машину. Тим почувствовал острую, колющую боль в боку, сестра упала на него. Машина, вибрируя, вновь взмыла в воздух.
Лекси закричала:
– Тимми!
И он увидел, что дверь прямо перед ней распахнулась и Лекси выпала из машины в грязь. Однако он ничего не смог ей ответить, потому что в следующее мгновение все вокруг завертелось… стволы пальм полетели куда-то вниз… вбок: земля мелькнула далеко внизу… динозавр взревел… вновь мелькнул светящийся глаз… верхушки пальмовых деревьев…
А потом машина с металлическим скрежетом и лязгом выпала из пасти тиранозавра, у Тима екнуло в животе, а потом все вокруг стало черным-черным и погрузилось во тьму.
Сидевший в другой машине Малкольм ахнул:
– Господи! Что там с их машиной?
Грант поморгал, вглядываясь в темноту, в которой только что сверкнула молния.
Вторая машина исчезла!
Грант не верил своим глазам. Он наклонился вперед, стараясь разглядеть что-нибудь сквозь окно, по которому текли потоки воды. Динозавр такой огромный, наверное, он просто загораживает…
Нет! Снова сверкнула молния, и Грант отчетливо увидел, что машина исчезла.
– Что там случилось? – спросил Малкольм.
– Не знаю.
Сквозь шум дождя Грант смутно различил слабые крики девочки. Динозавр стоял в темноте на дороге, однако даже во мраке можно было разглядеть, что он нагнулся над землей и что-то обнюхивает.
Или ест.
– Бы что-нибудь видите? – спросил, щурясь, Малкольм.
– Почти ничего, – ответил Грант.
Дождевые капли барабанили по крыше электромобиля. Грант прислушивался, не кричит ли малышка, но ее больше не было слышно. Так они и сидели в машине, молча вслушиваясь в тишину.
– Это была девочка? – наконец спросил Малкольм. – Такое впечатление, что кричала девочка.
– Да, действительно.
– Вы думаете?
– Не знаю, – вздохнул Грант, На него вдруг навалилась усталость. Сквозь залитое дождевыми потоками лобовое стекло был виден расплывчатый силуэт динозавра: чудовище шло к их машине. Медленно и зловеще оно шло прямо на них.
Малкольм сказал:
– Знаете, в такие минуты, как эта, мне начинает казаться, что… что пусть лучше вымершие животные так и оставались бы вымершими. У вас сейчас нет такого чувства?
– Есть, – ответил Грант.
Сердце его громко колотилось в груди.
– Гм… Как вы думаете, что нам предпринять?
– Понятия не имею, – откликнулся Грант.
Малкольм повернул ручку, толчком ноги распахнул дверь и кинулся бежать. Но едва он это сделал. Гранту стало понятно, что уже слишком поздно, тиранозавр подошел чересчур близко. Снова сверкнула молния, и Грант с ужасом заметил, что тиранозавр, взревев, рванулся вперед.
Грант не мог связно объяснить, что случилось потом. Малкольм бежал, шлепая по грязи. Тиранозавр мчался за ним большими скачками, потом опустил свою громадную голову, и Малкольм подлетел в воздух, словно крошечная куколка.
К тому времени Грант тоже уже выскочил из машины; холодный дождь хлестал его по лицу и плечам. Тиранозавр стоял к нему спиной, могучий хвост раскачивался, словно маятник. Грант собрался было юркнуть в лес, как вдруг тиранозавр повернулся к нему и оглушительно взревел.
Грант похолодел.
Он стоял у машины не со стороны водителя, а с противоположной, стоял под проливным дождем… Он торчал на виду у тиранозавра, стоявшего от него всего в двух с половиной метрах. Гигантский зверь снова взревел. На таком близком расстоянии его рев звучал ужасающе громко. Грант вдруг осознал, что дрожит от холода и от страха. Он прижал трясущиеся руки к металлической двери электромобиля, стараясь унять дрожь.
Тиранозавр издал еще один вопль, однако в атаку не ринулся.
Повернув голову, он посмотрел на машину сначала одним глазом, потом другим.
И ничего не сделал.
Просто стоял – и все.
Что происходит?
Лязгнули мощные челюсти. Тиранозавр сердито рыкнул, поднял огромную заднюю лапу и с размаху ударил ей по крыше машины; когти со скрежетом скользнули вниз по металлу, чуть не задев Гранта, который по-прежнему стоял не двигаясь.
Лапа шлепнулась в грязь. Зверь медленно наклонил голову и, фыркая, принялся обследовать машину. Сперва заглянул сквозь лобовое стекло в салон. Затем двинулся по направлению к багажнику, захлопнул по дороге переднюю дверь со стороны пассажирского сиденья и пошел прямо на Гранта. Грант от ужаса чуть не потерял сознание, сердце его бешено колотилось. Животное подошло так близко, что он ощутил, как из пасти динозавра пахнет тухлым мясом и сладковатой кровью… это был тошнотворный запах хищника…
Грант напрягся, ожидая неизбежного.
Громадная голова проплыла мимо него, зверь пошел дальше. Грант недоуменно заморгал.
Что случилось?
Неужели тиранозавр его не увидел? Похоже, что нет. Но почему?
Грант обернулся и увидел, что зверь обнюхивает заднее колесо. Толкнув колесо мордой, он поднял голову. И снова подошел к Гранту. Тиранозавр обдал его своим горячим дыханием. Однако он не принюхивался, как собака. Он просто дышал и, казалось, был очень озадачен.
Нет, тиранозавр не мог его увидеть. Если, конечно, стоять неподвижно. Где-то на задворках сознания Гранта мелькнуло научное объяснение этого факта, он понял, почему…
Страшная пасть открылась прямо перед ним, огромная голова поднялась вверх. Грант схватился руками за свои запястья, отчаянно стараясь стоять неподвижно, как изваяние, и не издавать ни звука.
Тиранозавр взревел, и его рев далеко разнесся в ночном воздухе.
Однако Грант к тому времени уже начал кое-что понимать. Зверь не мог его увидеть, но подозревал, что он где-то здесь, и пытался ревом вспугнуть его, заставить хоть как-то обнаружить свое присутствие.
Значит, до тех пор, пока он будет стоять не шевелясь, сообразил Грант, он будет оставаться невидимым.
Могучая задняя лапа приподнялась, и тиранозавр напоследок в бессильной ярости пнул электромобиль, перевернув его. Гранта пронзила острая боль, и он испытал весьма непривычное ощущение полета, поскольку его тело взмыло в воздух. Все это происходило как-то удивительно медленно, и у Гранта было полно времени, чтобы почувствовать, как его обдает холодом, и увидеть, как земля несется ему навстречу, чтобы он ударился о нее лицом.

ВОЗВРАЩЕНИЕ

– О черт! – пробормотал Хардинг. – Вы только посмотрите на это.
Они сидели в «джипе» Хардинга, который работал на бензине, и глядели сквозь лобовое стекло, по которому елозили «дворники». В желтом свете фар было видно, что дорогу перегородило большое поваленное дерево.
– Наверное, молния ударила, – предположил Дженнаро. – Проклятое дерево.
– Мы не сможем проехать, – сказал Хардинг. – Пожалуй, стоит связаться с контрольным постом и поговорить с Арнольдом.
Он взял рацию и повернул переключатель каналов.
– Алло, Джон! Джон, ты тут?
Однако в ответ раздалось лишь громкое шипение.
– Не понимаю, – пожал плечами Хардинг. – Похоже, радиосвязь отключена.
– Должно быть, из-за грозы, – сказал Дженнаро.
– Вероятно, – согласился Хардинг.
– Попробуйте связаться с электромобилями, – сказала Элли.
Хардинг попытался переключиться на другие каналы, но безрезультатно.
– Ничего не слышно, – посетовал он. – Видимо, они уже на обратном пути, вне радиуса действия нашего передатчика. Ладно, как бы там ни было, я думаю, нам незачем тут оставаться. Пройдет не один час, прежде чем аварийная служба пришлет сюда рабочих и они уберут дерево.
Хардинг выключил рацию и начал разворачивать машину.
– Что вы собираетесь сделать? – поинтересовалась Элл и.
– Вернусь на перекресток и поеду по запасной дороге. К счастью, здесь существует вторая система дорог, – объяснил Хардинг. – У нас есть дороги для посетителей и дороги для служителей, ухаживающих за животными, грузовиков с кормом и тому подобное. Мы поедем назад по запасной дороге. Она немного длиннее и не такая живописная. Но вам она может показаться интересной. Если дождь прекратится, мы сможем посмотреть на кого-нибудь из животных. Мы будем на месте через тридцать – сорок минут, – сказал Хардинг. – Если я, конечно, не собьюсь с пути.
Он развернул в темноте «джип» и снова поехал на юг.
Сверкнула молния, и все мониторы на контрольном посту погасли. Арнольд подался вперед и напряженно застыл. О Господи, только не сейчас! Не сейчас! Только этого не хватало – чтобы вообще все вышло из строя во время грозы… Основная сеть электропитания была, конечно, защищена от колебаний напряжения, но Арнольд не был уверен, что Недри использовал свои модемы только для передачи информации. Большинство людей не подозревают, что в компьютер можно прорваться через модем – по телефонной линии проходит импульс и – хлоп! – нет больше процессора. Нет долговременной памяти. Нет операционной системы. Нет компьютера.
Экраны замерцали. А затем один за другим вновь осветились.
Арнольд вздохнул и рухнул обратно в кресло, Интересно, куда же подевался Недри? Пять минут назад Арнольд велел охранникам обыскать здание. Наверное, этот жирный ублюдок заперся в туалете и читает комиксы… Однако охранники не возвращались.
Пять минут… Если Недри в здании, они должны были бы его уже разыскать.
– Кто-то взял этот проклятый «джип», – сообщил, заходя в комнату, – Малдун. – Вы уже связались с электромобилями?
– С ними нет радиосвязи, – ответил Арнольд. – Я еще попробую воспользоваться вот этим, поскольку главная радиостанция не работает. Это маломощный радиопередатчик, но ничего, и он сойдет. Я уже попытался выйти на связь поочередно на всех шести каналах. У них в машинах есть рации, я точно знаю, но почему-то никто не отвечает.
– Это нехорошо, – проговорил Малдун.
– Если вы хотите туда поехать, возьмите машину аварийной службы.
– Ладно, – кивнул Малдун. – но они все в восточном гараже, в километре с лишним отсюда… А где Хардинг?
– Наверное, возвращается сюда.
– Тогда он захватит по пути пассажиров из электромобилей.
– Пожалуй, что так.
– Кто-нибудь уже сообщил Хэммонду, что ребятишки пока не вернулись?
– Нет, черт побери! – воскликнул Арнольд. – Я не хочу, чтобы сукин сын бегал тут и орал на меня. Пока что все в порядке. Машины просто застряли из-за дождя. Ничего, ребята посидят там немножко, а потом Хардинг их привезет. Или мы отыщем Недри и заставим мерзавца включить все обратно.
– А вы не можете сами включить? – спросил Малдун.
Арнольд покачал головой:
– Я пытался. Но Недри что-то сделал с системой. Я не могу понять, что именно, однако мне ясно одно: если мне придется влезть в программу, на это уйдет не один час.
Нам нужен Недри. Мы должны сию секунду разыскать сукина сына!

НЕДРИ

Надпись гласила: «Ограда под напряжением 10 тысяч вольт. Не прикасаться!» Однако Недри притронулся к ней голыми руками и, отперев замок на воротах, широко распахнул их. Затем возвратился за «джипом», выехал за ворота и, выйдя из машины, вернулся, чтобы закрыть их за собой.
Теперь он оказался в Парке, всего в полутора километрах от восточной пристани. Недри нажал на акселератор и, нависнув над рулем, внимательно вглядывался в залитое дождем окно, ведя «джип» по узкой дороге. Он ехал быстро – даже слишком быстро, – но ему нельзя было выбиваться из графика. Со всех сторон Недри окружали черные джунгли, однако вскоре слева должен был появиться океан.
«Проклятая гроза!» – думал Недри. Из-за нее могут расстроиться все планы. Ведь если судно Доджсона не ждет его на восточной пристани, все полетит к чертям. Недри не мог торчать на берегу слишком долго, иначе его хватились бы на контрольном посту. Весь смысл этого плана состоял в том, чтобы быстренько съездить на восточную пристань, отдать эмбрионы и через несколько минут вернуться обратно, пока никто ничего не заметил. Это был хороший, умный план. Недри разрабатывал его тщательно, стараясь продумать все до мельчайших деталей. Этот план должен был принести ему полтора миллиона долларов. Одну целую пять десятых мегадолларов… Это составляло десять его годовых доходов, причем без всяких налогов, и он понимал, что его жизнь круто изменится. Недри проявил величайшую осторожность. Вплоть до того, что заставил Доджсона в самую последнюю минуту встретиться с ним в аэропорту Сан-Франциско – якобы для того, чтобы поглядеть на деньги. В действительности же Недри хотел записать свой разговор с Доджсоном на пленку и назвал его в этом разговоре по имени. Для того чтобы Доджсон не забыл уплатить должок, Недри положил копию записи в пакет с эмбрионами. Короче, Недри продумал буквально каждый шаг.
Он не предусмотрел только этой проклятой грозы.
Что-то пронеслось по дороге, что-то белое мелькнуло в свете фар… Похоже на большую крысу… Зверек метнулся в кусты, волоча по земле пушистый хвост. Опоссум… Удивительно, как он мог тут сохраниться? Казалось бы, динозавры давно должны были бы сожрать его.
Но где же проклятая пристань?
Недри ехал быстро, однако уже прошло целых пять минут… Вообще-то пора было бы приехать… Может, он не туда повернул? Да нет, непохоже…
На дороге не было никаких развилок.
Но где же тогда пристань?
Для него было настоящим шоком, когда за поворотом он увидел, что дорога утыкается в серый бетонный барьер высотой два метра, потемневший от дождя. Недри ударил по тормозам, «джип» вильнул, его занесло, и на какой-то момент перепуганному Недри показалось, что он сейчас врежется… Он бешено завертел рулем, и «джип», скользя по грязи, остановился. Фары оказались в каком-нибудь футе от бетонной стены.
Недри замер, прислушиваясь к ритмичному пощелкиванию «дворников». Потом глубоко вздохнул и, сделав медленный выдох, посмотрел назад. Да, судя по всему, он свернул не на ту дорогу. Можно, конечно, вернуться, но это займет слишком много времени.
Лучше пойти посмотреть, куда его занесла нелегкая.
Недри вылез из «джипа», тяжелые дождевые капли забарабанили по его голове. Это была настоящая тропическая гроза, дождь хлестал с такой силой, что становилось больно. Недри нажал на кнопочку и посмотрел на осветившийся циферблат наручных часов. Прошло шесть минут. Куда же он, черт побери, попал? Недри обогнул бетонный барьер и сквозь шум дождя расслышал звук журчащей воды. Может, тут рядом океан? Недри торопливо зашагал вперед, постепенно его глаза привыкали к темноте. Вокруг были непроходимые джунгли. Ливень барабанил по листьям.
Журчание становилось все громче, Недри спешил на этот звук и вдруг заметил, что деревья остались позади, а его ноги утопают в мягкой илистой почве. Рядом темнела река. Река! Он вышел к реке Джунглей!
«Проклятье! – подумал Недри. – Что это за место?»
Река ведь тянулась по острову на много миль… Недри снова поглядел на часы. Миновало уже семь минут.
– Ты влип, Деннис! – сказал он вслух сам себе.
И словно в ответ из леса раздалось негромкое уханье совы.
Однако Недри почти не обратил на это внимания, его тревожила судьба задуманного плана. Недри прекрасно понимал, что время истекло. Выбора у него больше не было. От первоначального плана придется отказаться. Все, что он может теперь сделать, это вернуться на контрольный пост, включить компьютер, попытаться каким-то образом связаться с Доджсоном и договориться о встрече на восточной пристани завтра ночью. Это, конечно, будет нелегко, но Недри надеялся выкрутиться. Компьютер автоматически записывал все телефонные разговоры; побеседовав с Доджсоном, надо будет войти в программу и стереть эту запись. Но одно совершенно ясно: дольше оставаться в Парке нельзя, иначе его отсутствие на контрольном посту не пройдет незамеченным.
Недри повернул назад, ориентируясь на свет фар. Он промок до нитки и был ужасно несчастен. Снова раздалось негромкое уханье; на это раз Недри замер. Вообще-то на сову непохоже… Уханье раздавалось совсем неподалеку, оно доносилось справа, из джунглей.
Прислушавшись, Недри различил в кустах какой-то треск. Потом все стихло. Он подождал: треск повторился. У Недри сложилось впечатление, что кто-то очень большой медленно пробирается по направлению к нему сквозь джунгли.
Кто-то очень большой… И этот кто-то очень близко… Большой динозавр!
Выбраться отсюда!
Недри кинулся бежать. Он громко топал, но, даже несмотря на шум, ему было слышно, как животное с треском продирается сквозь чащу. И опять это уханье…
Оно приближалось.
Спотыкаясь в темноте о корни деревьев, раздвигая руками мокрые ветки, он наконец добрался до того места, откуда был виден стоявший впереди «джип»; различив свет фар, как бы омывавший барьер, Недри немного успокоился. Через секунду он будет в машине и выберется из этого проклятого леса. Он пробрался сквозь заросли, обошел барьер и… замер, похолодев.
Зверь был уже там!
Однако он стоял не совсем рядом. Динозавр был в сорока футах от Недри, туда еле-еле доходил свет фар. Недри не ездил на экскурсию по Парку, так что он видел не очень-то много динозавров, однако даже ему показалось, что динозавр выглядит довольно странно. Тело высотой десять футов было все в желтых и черных пятнах, а на голове скрещивались, образуя букву V, два красных гребня. Динозавр не шевелился, он лишь снова негромко заухал.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

Недри ждал, что животное нападет на него. Однако оно не нападало. Вероятно, его пугал свет фар, вынуждая держаться поодаль… ведь это похоже на огонь…
Динозавр пристально поглядел на Недри, а потом резко вскинул голову. Недри почувствовал на груди что-то мокрое. Он посмотрел вниз и увидел на своей промокшей рубашке хлопья пены. Не понимая еще, в чем дело, он потрогал ее…
Это была слюна.
Динозавр в него плюнул!
«Какая гадость!» – подумал Недри. Он оглянулся на динозавра и увидел, что тот снова мотнул головой. Второй плевок угодил ему в шею, прямо над воротником рубашки. Недри утер его рукой.
Господи, до чего же противно!.. И не только противно:
Недри почти сразу же почувствовал зуд и жжение. Руки тоже зудели. Казалось, он прикоснулся к кислоте.
Недри открыл дверь машины, напоследок оглянулся; ему хотелось убедиться, что динозавр так и не нападет на него…
И вдруг резкая, мучительная боль в глазах… вонзились острые шипы… Недри зажмурился, охнул, поднес руки к глазам, прикрывая их, и почувствовал, как по переносице стекает скользкая пена.
Слюна…
Динозавр плюнул ему в глаза.
Как только он это осознал, боль захлестнула его, и он, хрипя, упал на колени и мгновенно потерял ориентацию. С колен Недри свалился на бок, прижался щекой к мокрой земле и, дыша с тоненьким присвистом, завопил от жуткой, непрекращающейся боли… перед крепко зажмуренными веками плясали яркие круги…
Земля под ним заходила ходуном, и Недри понял, что динозавр сдвинулся с места… он снова услышал негромкое уханье и, несмотря на боль, все-таки открыл глаза… однако все равно ничего не увидел… ничего, кроме ярких кругов, светившихся на темном фоне. Постепенно Недри начал понимать…
Он ослеп!
Уханье становилось все громче, Недри с трудом поднялся за ноги и, шатаясь, привалился к двери машины; ему было дурно, муторно… Динозавр подошел уже близко, Недри чувствовал, что зверь совсем рядом… «Вот он, сопит где-то над ухом», – смутно осознавал Недри.
Однако он ничего не видел.
Он ничего не видел и поэтому был вне себя от ужаса.
Недри вытянул руки и яростно замахал ими, пытаясь отразить атаку, которая – он в этом не сомневался – вот-вот должна была последовать.
И тут его вновь пронзила острая боль… словно ему в живот воткнули раскаленный нож… Недри покачнулся, дотронулся вслепую до разорванной рубашки и, ощутив под рукой какой-то большой, скользкий комок, с ужасом осознал, что держит в руках свои внутренности… Динозавр распорол ему живот, и все кишки вывалились наружу!
Недри рухнул на землю и почувствовал под собой что-то чешуйчатое и холодное… То была нога динозавра. А затем нахлынула новая волна боли, на сей раз болела голова… с двух сторон… Боль усилилась, зверь рывком поднял Недри на ноги. Недри понял, что клыки впились ему в голову, и сперва затрепетал от ужаса, а потом… потом у него осталось только желание, чтобы все это поскорее закончилось.

БУНГАЛО

– Еще кофе? – вежливо поинтересовался Хэммонд.
– Нет, спасибо. – Генри Ву откинулся на спинку стула. – В меня уже ничего не лезет.
Они сидели в столовой Хэммонда, в домике-бунгало, расположенном в уединенном уголке Парка, неподалеку от лабораторий. Ву вынужден был признать, что Хэммонд построил себе весьма элегантный домик, в его плавных очертаниях было что-то японское. Обед тоже удался на славу, тем более если учесть, что столовая была еще не до конца оборудована.
Однако поведение Хэммонда беспокоило Ву. Старик изменился… слегка, правда, но изменился. На протяжении всего обеда Ву пытался понять, что с ним. Во-первых, старик стал непривычно болтлив, все время повторяется, в который раз рассказывает один и те же истории. Во-вторых, он очень несдержан: то вскипит от гнева, то начнет сентиментально хныкать… Однако все это можно объяснить возрастом. В конце концов, Джону Хэммонду уже почти семьдесят семь лет.
Нет, было еще что-то… Какая-то уклончивость… Упрямое желание сделать по-своему. И в результате категорический отказ трезво посмотреть на ситуацию, сложившуюся в Парке.
Ву был потрясен, узнав о том, что динозавры могут размножаться (он все еще не допускал мысли, что это уже свершившийся факт). После того как Грант спросил его о ДНК амфибий, Ву собирался сразу же пойти в лабораторию и проверить данные компьютера о различных наборах ДНК. Ведь если динозавры действительно размножаются, то вся работа по созданию Парка юрского периода окажется под вопросом: и методы генной инженерии, и генетический контроль, да вообще все на свете! Даже лизинозависимость должна будет подвергнуться сомнению. Если эти животные на самом деле могут давать потомство и жить на воле, то…
Генри Ву хотел тут же проверить все данные. Однако Хэммонд настойчиво приглашал его вместе пообедать.
– Ну-ну, Генри, для мороженого-то у тебя место осталось?! – сказал Хэммонд, отодвигаясь от стола. – Мария готовит потрясающее имбирное мороженое.
– Согласен, – Ву взглянул на красивую, молчаливую служанку.
Проводив взглядом Марию, вышедшую из комнаты, он поднял глаза на видеомонитор, установленный на стене. Экран не горел.
– Ваш монитор выключен, – заметил Ву.
– Неужели? – Хэммонд вскинул голову. – Наверное, из-за грозы.
Он потянулся к телефону, стоявшему рядом.
– Сейчас свяжусь с контрольным пунктом и поговорю с Джоном.
Ву услышал, что из телефонной трубки доносится треск. Хэммонд пожал плечами и положил трубку на рычаг.
– Телефонная связь, видимо, прервалась, – сказал он. – Или это Недри до сих пор передает свои данные. За выходные ему надо кое-что доделать. Недри – настоящий гений в своей области, но под конец его приходится дожимать, чтобы он все сделал как следует, – Может быть, я схожу на контрольный пост и проверю? – предложил Ву.
– Нет-нет, – замахал на него руками Хэммонд. – В этом нет нужды.
Если что-нибудь случилось, мы и так узнаем. Ах!..
В комнату вошла Мария с двумя блюдечками, на которых лежало мороженое.
– Попробуй хоть немножко. Генри, – сказал Хэммонд. – Это со свежим имбирем, он растет в восточной части острова. Мороженое – моя стариковская слабость. И все же…
Ву послушно поднес к губам ложечку с мороженым. За окном сверкнула молния и раздался раскатистый гром.
– Ух ты, как близко! – пробормотал Ву. – Надеюсь, ребятишки не испугаются грозы.
– Думаю, нет, – откликнулся Хэммонд и попробовал мороженое. – Однако знаешь. Генри, у меня есть некоторые опасения насчет Парка.
Ву почувствовал внутреннее облегчение. Может быть, старик в конце концов посмотрит фактам в лицо?
– Какие опасения?
– Видишь ли. Парк юрского периода создан прежде всего для детей. Дети всего мира обожают динозавров, и они будут в восторге – в полном восторге! – от нашего Парка. Когда они увидят этих потрясающих животных, их маленькие личики озарятся радостью. Но я боюсь… я боюсь не дожить до этого. Генри. Я могу не увидеть радость, которая будет написана на их лицах.
– Мне кажется, у нас есть и другие проблемы, – заметил Генри.
– Но они не так меня тревожат, как эта, – ответил Хэммонд. – Я боюсь не дожить и не увидеть их сияющие, восторженные лица. Этот Парк – наш триумф. Мы выполнили то, что задумали. А ты, конечно, помнишь, что первоначально мы собирались использовать новый метод генной инженерии, чтобы делать деньги. Много денег.
Ву понял, что Хэммонд намерен разразиться длинной-предлинной речью, на которые он был мастак. И поэтому сделал нетерпеливый жест.
– Я это уже знаю, Джон…
– Если бы ты организовал биоинженерную компанию, Генри, чем бы ты стал заниматься? Стал бы ты производить продукцию, чтобы помочь человечеству… скажем, помочь ему победить болезни? Упаси Бог! Что за дурацкая идея! Это слишком мелко для новой технологии.
Хэммонд печально покачал головой, – И, однако же, если помнишь, – продолжал он, – компании, занимающиеся генной инженерией, такие, как «Генентэк энд Ситэс», все вначале занимались фармакологией. Новые лекарства для человечества. Благородная, очень благородная цель… Но, к несчастью, производство лекарств наталкивается на всевозможные барьеры. Одна только проверка в фармкомитете занимает от пяти до восьми лет… и это если повезет! Хуже того, на рынке борются разные силы! Допустим, ты придумал чудодейственное средство против рака или сердечной недостаточности… как «ГЕНИНТЕХ». И, допустим, ты хочешь выручить за одну дозу такого лекарства тысячу или даже две тысячи долларов. Ведь это твое право! В конце концов, ты же изобрел лекарство, ты оплатил расходы по его разработке и испытанию. А раз так, то ты вправе назначать такую цену, какую пожелаешь! Но неужели ты думаешь, что правительство тебе позволит? Нет, Генри, оно тебе не позволит. Больные не собираются платить за одну дозу лекарства тысячу долларов… они не скажут тебе «спасибо», а будут вне себя от ярости. «Синий крест» /Программа медицинского страхования для государственных и негосударственных служащих, распространенная в США и Канаде/ тебе тоже ничего не оплатит. Они развопятся, что это грабеж средь бела дня. А коли так, то что-то непременно произойдет. Либо тебе не дадут патент. Либо будут тянуть с разрешением. Что-то непременно заставит . тебя образумиться и продавать лекарство по более низкой цене. С точки зрения делового человека, помогать людям очень рискованно. Генри. Лично я никогда бы не помогал человечеству.
Ву уже слышал доводы Хэммонда. И знал, что Хэммонд прав: некоторые недавно созданные биоинженерные компании, занимающиеся фармпрепаратами, действительно страдали от необъяснимой бюрократической волокиты, им действительно ставили препоны при получении патентов.
– А теперь, – вновь заговорил Хэммонд, – подумай, насколько все иначе в развлекательном бизнесе. Развлечения нужны всем! И правительство в это не вмешивается. Если мне придет в голову запросить за день работы моего Парка пять тысяч долларов, кто меня остановит? В конце концов, сюда никого на аркане на тащат. И высокая плата за вход вовсе не рассматривается как грабеж на большой дороге, а, напротив, увеличивает притягательность Парка. Посещение Парка становится символом определенного статуса, а это американцы обожают. И японцы тоже, а у них денег еще больше.
Хэммонд доел мороженое, и Мария молча унесла блюдечко.
– Она не отсюда, – пояснил Хэммонд. – Она с Гаити. Ее мать – француженка… Однако как бы там ни было. Генри, ты должен помнить, что я занялся бизнесом в сфере развлечений именно потому, что хотел избавиться от вмешательства правительства, любого, в какой бы точке земного шара мы ни работали.
– Кстати, а что в других точках земного шара? Хэммонд улыбнулся:
– Вообще-то мы уже арендовали землю на Азорских островах, там будет европейский Парк юрского периода. И как тебе известно, давным-давно купили остров возле Гуама для строительства японского Парка. Работы там начнутся зимой следующего года. И через четыре года парки откроются. К этому времени прямой доход превысит десять миллиардов долларов в год, а за счет торговли, телевидения и всяких вспомогательных служб эти деньги удвоятся. Как мне докладывали, Льюис Доджсон думает, что мы собираемся разводить мирных, ручных зверюшек, но он ошибается.
– Двадцать миллиардов долларов в год! – тихо проговорил Ву и покачал головой.
– Только это между нами, – сказал Хэммонд. Он улыбнулся. – Незачем об этом особенно распространяться… Хочешь еще мороженого. Генри?
– Вы нашли его? – рявкнул Арнольд, когда охранник зашел на контрольный пост.
– Нет, мистер Арнольд.
– Найдите его!
– Я не думаю, что он здесь, в здании, мистер Арнольд.
– Тогда посмотрите в гостинице, – приказал Арнольд, – посмотрите в здании аварийной службы, в сарае, везде, где только можно, но найдите его!
– Дело в том, что… – Охранник заколебался. – Мистер Недри – такой толстый человек, да?
– Да, – кивнул Арнольд. – Он толстый. Толстый бездельник.
– М-м… Джимми, он дежурит в главном вестибюле, говорит, что видел, как толстый мужчина прошел в гараж.
Малдун резко обернулся:
– В гараж? Когда?
– Минут десять – пятнадцать тому назад.
– О Господи! – пробормотал Малдун.

***

«Джип» остановился, визжа тормозами.
– Извините, – сказал Хардинг.
Элли увидела в свете фар стадо апатозавров; неуклюже переваливаясь, они переходили через дорогу. Животных было шесть, каждое размером с дом. И малыш размером с взрослую лошадь. Апатозавры шествовали молча, не торопясь и даже не глядели на «джип», стоявший с включенными фарами. В какой-то момент детеныш остановился, чтобы попить из лужи, потом снова двинулся вперед.
Окажись на месте апатозавров стадо слонов, животные испугались бы машины, затрубили и встали бы кругом, чтобы защитить детеныша. Но эти животные не выказали ни малейших признаков страха.
– Они что, нас не видят? – недоумевала Элли.
– В известном смысле, да, – кивнул Хардинг. – То есть, конечно, видят, но мы для них ничего не значим. Мы почти не ездим тут по ночам на машинах, и динозавры не имеют этого опыта. Мы для них просто странные, незнакомо пахнущие объекты. Мы не представляем для них угрозы, а следовательно, не интересуем их. Я ездил несколько раз по ночам на машине, чтобы осмотреть больных зверей, и на обратном пути эти друзья торчали у меня на дороге по часу, а то и больше.
– Что вы собираетесь предпринять? Хардинг ухмыльнулся:
– Включу записанный на магнитофон рев тиранозавра. Это их подстегнет. Но вообще-то на тиранозавров им наплевать. Апатозавры такие огромные, что на них никто не может охотиться. Они одним взмахом хвоста сломают тиранозавру шею. Им это известно. И тиранозавру тоже.
– Но они же нас видят? Может быть, если мы выйдем из машины, то…
Хардинг пожал плечами:
– То они, скорее всего, не отреагируют. У динозавров прекрасное зрение, но у них такая же зрительная система, как и у амфибий: они реагируют на движущиеся объекты. А неподвижные практически не замечают.
Животные шествовали вперед, их шкура блестела от дождя. Хардинг завел мотор.
– Ну, теперь, я полагаю, можно ехать, – сказал он.
– Я подозреваю, на ваш Парк тоже могут оказывать давление… точно так же, как на «ГЕНИНТЕХ», когда они разработали новое лекарство, – сказал Ву.
Они с Хэммондом переместились в гостиную и сидели, глядя, как ливень хлещет по большим стеклам.
– Не понимаю, каким образом на меня можно оказать давление, – заметил Хэммонд.
– Ученые могут попытаться сдержать вас. И даже остановить.
– Ну, это им не под силу, – заявил Хэммонд. Он погрозил Ву пальцем. – Знаешь, почему они попытаются это сделать? Потому что им захочется продолжить исследования. Им всегда только этого хочется: продолжать исследования. Их интересуют не достижения. Не продвижение вперед. А сам процесс исследования. Что ж, их ждет сюрприз.
– Я как-то об этом не думал, – сказал Ву. Хэммонд вздохнул.
– А я уверен, что ученым было бы очень интересно проводить эти исследования. Но дело в том, что наши животные слишком дорого нам обходятся и их нельзя использовать для опытов. Это удивительная технология, Генри, но к тому же она еще и страшно дорогая. Так что ее можно использовать только в развлекательном бизнесе, – Хэммонд передернул плечами. – Вот так.
– Но если будут предприниматься попытки прикрыть…
– Да ты посмотри на факты, Генри! – раздраженно перебил его Хэммонд. – Тут тебе не. Америка. И даже не Коста-Рика. Это мой остров. Я им владею. И ничто не помешает мне открыть тут Парк юрского периода для всех детей мира, – Хэммонд усмехнулся. – Или хотя бы для богатеньких детишек. И уверяю тебя, они будут в восторге.
Сидевшая на заднем сиденье «джипа» Элли Сэттлер глядела в окно. Они уже двадцать минут ехали по мокрым джунглям, но с тех пор, как повстречали апатозавров, переходивших через дорогу, никаких других животных не видели.
– Мы сейчас возле реки, – сказал, продолжая вести машину, Хардинг. – Она там, слева.
Хардинг снова резко ударил по тормозам. Машина пошла юзом и остановилась перед стайкой небольших зеленых зверьков.
– Ну, вы сегодня всего насмотритесь. Это компи.
«Прокомпсогнатиды», – подумала Элли и пожалела, что рядом нет Гранта. Изображение этого животного они получили по факсу в Монтане. Маленькие зеленые прокомпсогнатиды перебегали на другую сторону дороги и, встав на задние лапы, издавали отрывистые крики; глядели на машину и торопливо скрывались в ночи.
– Странно, – пробормотал Хардинг. – Хотел бы я знать, куда они собрались? Компи по ночам обычно никуда не бегают. Они заберутся на деревья и ждут рассвета.
– Но тогда почему они сейчас куда-то отправились? – спросила Элли.
– Понятия не имею. Как вы знаете, компи питаются падалью, подобно птице канюк. Умирающее животное для них приманка, у компи ужасно острый нюх. Они за несколько миль могут учуять умирающего зверя.
– Значит, они бегут туда, где умирает какое-то животное?
– Или умирает, или уже умерло.
– Может, мы поедем за ними? – предложила Элли.
– Я с удовольствием, – откликнулся Хардинг. – Действительно, почему бы и нет? Давайте поедем и посмотрим, куда они направляются.

ТИМ

Тим Мерфи лежал в электромобиле, прижавшись щекой к дверной ручке. Он медленно приходил в сознание. Ему хотелось только одного – спать. Он изменил положение и почувствовал, что прижатая к металлической двери скула болит. Да и все тело ныло. Ноги, руки и, главное, голова… голова болела просто ужасно. И от этой боли ему хотелось поскорее уснуть опять.
Тим приподнялся на локте, открыл глаза и, не совладав с тошнотой, перепачкал себе всю рубашку. Он ощутил во рту привкус желчи и утер губы ладонью. В голове пульсировала боль. Перед глазами все закачалось, то и дело подкатывала тошнота… казалось, мир вокруг плывет, а Тим раскачивается взад и вперед, сидя в лодке.
Тим застонал и повалился на спину. Голова так раскалывалась, что даже было больно дышать, и он старался делать короткие, неглубокие вдохи. Головокружение тоже не проходило, словно все вокруг пришло в движение. Тим снова открыл глаза и осмотрелся, пытаясь сообразить что к чему.
Он лежал в электромобиле. Однако сам электромобиль, очевидно, упал на бок, потому что Тим повалился спиной на дверку со стороны пассажирского сиденья, прямо над ним был руль, а еще выше виднелись ветви дерева, шевелившиеся от ветра. Дождь почти прекратился, но капли все еще падали на Тима сквозь разбитое лобовое стекло.
Тим с любопытством смотрел на осколки стекла. Он не помнил, как оно разбилось. Он ничего не помнил, кроме того, что они остановились на дороге и он разговаривал с доктором Грантом, когда к ним подошел тиранозавр. Это было последнее, что застряло в его памяти.
Тима опять затошнило, и он закрыл глаза, дожидаясь, пока тошнота отступит. Внезапно Тим осознал, что откуда-то доносится какое-то ритмичное поскрипывание: так скрипят корабельные снасти. Борясь с головокружением и тошнотой, он не мог избавиться от ощущения, что машина под ним действительно ходит ходуном. Однако, открыв в очередной раз глаза, Тим убедился, что это правда: лежавший на боку электромобиль на самом деле раскачивался: туда-сюда, туда-сюда…
Машина раскачивалась.
Тим нерешительно встал на ноги. Наклонившись над приборным щитком, он выглянул в разбитое окно. И сперва увидел только густую листву, шевелившуюся под ветром. Однако затем различил кое-где просветы, а под листьями разглядел землю… До нее было метров шесть!
Тим недоуменно уставился вниз. Электромобиль лежал на ветвях большого дерева в шести метрах от земли и раскачивался взад и вперед под порывами ветра.
– О черт! – воскликнул Тим.
Что ж теперь делать? Он встал на цыпочки и выглянул еще дальше, опираясь на руль и стараясь как следует все рассмотреть. Руль легко повернулся, и электромобиль со скрипом изменил положение – сполз чуть вниз. Тим еще раз посмотрел сквозь разбитое стекло на боковой двери машины вниз, на землю.
– О черт! Черт! – приговаривал он. – Черт! О черт!
Снова раздался громкий треск – и электромобиль сполз еще ниже.
Надо выбираться отсюда…
Тим опустил глаза и посмотрел на свои ноги. Он стоял на дверной ручке. Тим присел на корточки и постарался разглядеть ручку. В темноте было плохо видно, но он все равно понял, что на двери огромная вмятина и ручку заклинило. Ему с ней ничего не сделать… Тим попытался открыть окно, но его тоже заклинило. Тогда он подумал о задней двери. Может быть, хоть она откроется? Тим перегнулся через сиденье, и машина резко накренилась, поскольку изменился центр тяжести.
Мальчик осторожно вернулся в прежнее положение и дернул за ручку задней двери.
Эту дверь тоже заело.
Как же отсюда выбраться?
Тим услышал сопение и посмотрел вниз. Прямо под ним расхаживала какая-то темная тень. Это был не тиранозавр. Тень была приземистой и толстой и сопела, ходя вразвалочку. Она размахивала хвостом, а еще Тим заметил, что у нее длинные шипы.
Это был стегозавр. Очевидно, он выздоровел. Тим недоумевал, куда подевались все люди: Дженнаро, Сэттлер и ветеринар? Тим посмотрел на часы, но циферблат был разбит, и он не сумел ничего различить. Тим снял часы и отбросил их в сторону.
Стегозавр фыркнул и двинулся дальше. Теперь только ветер шелестел в кронах деревьев да поскрипывал электромобиль, подаваясь то взад, то вперед.
Тиму было необходимо выбраться из машины.
Он схватился за ручку, попытался рывком открыть дверь, но ее заклинило намертво. Дверь даже не дрогнула. Внезапно Тим сообразил, что задняя дверь просто заперта. Он вытащил кнопку и повернул ручку. Задняя дверь – она находилась горизонтально относительно поверхности земли – приоткрылась и… уткнулась в ветку, которая росла чуть пониже.
Щель была небольшой, но Тим подумал, что как-нибудь пролезет. Затаив дыхание, он медленно переполз на заднее сиденье. Машина заскрипела, но с места не сдвинулась. Крепко ухватившись за ручки, Тим начал медленно сползать вниз, в приоткрытую дверь. Вскоре он уже лежал животом на выгнутой двери, а его ноги свисали из машины. Тим помахал ими в воздухе, нащупал что-то твердое… это оказалась ветка… и наступил на нее.
Как только он это сделал, ветка прогнулась, и дверь распахнулась шире, выпуская его на свободу. Он выпал из машины… листья хлестали его по лицу… он летел с одной ветки на другую, отскакивая, словно мячик… тело пронзала жгучая боль, в голове что-то ослепительно сверкало…
Потом вдруг все резко прекратилось, ветер уже не свистел в ушах.
Тим лежал, скрючившись, на большой ветке, живот жгло и саднило.
Снова раздался треск. Тим поднял голову и увидел электромобиль, огромную темную тень, висевшую над ним в полутора метрах.
И опять этот треск… Машина покачнулась.
Тим усилием воли заставил себя двигаться и начал слезать с дерева. Когда-то он любил это занятие. И прекрасно лазил по деревьям. А это было очень хорошее дерево: ветки росли близко, настолько близко, что лазить по ним было почти так же легко, как по лестнице…
Тр-ррр…
Да, машина явно сползала вниз.
Тим стал еще энергичнее перебирать руками и ногами, скользя по мокрым веткам, перепачкав руки липкой смолой… он очень торопился. Но едва Тим спустился на несколько сантиметров, как машина в последний раз скрипнула и медленно, очень медленно поползла вниз. Над головой Тима маячила зеленая решетка радиатора и мигали фары… а потом электромобиль полетел вниз… он падал все быстрее, ударился о ветку, на которой только что сидел Тим и…
И застрял.
Лицо Тима оказалось в нескольких дюймах от зубастой решетки, она прогнулась внутрь и напоминала зловещую пасть, а фары были похожи на глаза.
На лицо Тима капало машинное масло.
Он все еще висел в полуметре от земли. Наклонившись, Тим нащупал очередную ветку и полез вниз. Верхняя ветка прогнулась под тяжестью электромобиля, потом треснула, и электромобиль полетел прямо на Тима. Тим понял, что машина сейчас его накроет, ведь он просто не в силах так скоро спуститься на землю… а поэтому мальчик разжал руки и перестал цепляться за ветки.
Тим понесся к земле.
Он падал, ударяясь о ветки, чувствуя зверскую боль во всем теле, слыша, как электромобиль, с треском проламываясь сквозь сучья, несется за ним по пятам… точь-в-точь как зверь, преследующий добычу… А потом Тим воткнулся плечом в рыхлую землю, торопливо перекатываясь с боку на бок, постарался отодвинуться как можно дальше и прижался к стволу дерева как раз в тот момент, когда машина с металлическим грохотом рухнула совсем близко от него, обдав его горячим дождем электрических брызг, которые больно жгли кожу, а попав на мокрую почву, шипели.
Тим медленно поднялся на ноги. В темноте раздалось фырканье, и мальчик увидел, что стегозавр возвращается: вероятно, его привлекло падение машины. Динозавр шел, не издавая ни звука, низко опустив голову, вдоль его загривка тянулись два ряда хрящевых пластин. Повадками он напоминал исполинскую черепаху. Такой глупый и медлительный.
Тим схватил валявшийся на земле камень и запустил им в динозавра.
– Убирайся отсюда!
Камень глухо ударился о пластины чудовища. Но стегозавр все равно приближался.
– Иди! Пошел прочь!
Тим швырнул еще один камень и попал стегозавру по голове. Зверь заворчал, медленно повернул назад и, тяжело ступая, двинулся в том же направлена откуда пришел.
Тим прислонился спиной к покалеченному электромобилю и оглянулся в темноте по сторонам. Он понимал, что ему нужно разыскать своих спутников, но боялся заблудиться. Он где-то в Парке… может быть, даже недалеко от главной дороги. Если бы только сообразить, где именно он сейчас находится. В темноте Тим мало что мог разглядеть, но…
И тут он вспомнил про очки ночного видения.
Тим влез в электромобиль через разбитое лобовое стекло и нашел очки и рацию. Рация сломалась, так что он ее тут же бросил. А вот очки не разбились. Тим надел их и, увидев знакомые фосфоресцирующие, зеленые изображения, сразу немного успокоился.
Надев очки, он смог разглядеть слева покореженное ограждение и подошел к нему. Высотой ограда была три с половиной метра, однако тиранозавр легко повалил ее. Тим юркнул в этот пролом, пробрался сквозь лесную чащу и вышел на главную дорогу.
В очках ему был виден второй электромобиль, он лежал на боку. Тим подбежал к нему и, затаив дыхание, заглянул внутрь. Никого… Доктора Гранта и доктора Малкольма не было и в помине.
Куда же они подевались?
И все остальные куда подевались?
Тима вдруг, обуял ужас, он подумал, что стоит совсем один на дороге, которая идет через джунгли, а рядом валяется эта пустая машина… Мальчик в панике завертелся, озираясь, и ярко-зеленый мир, который он видел сквозь очки, закружился перед его глазами. Внезапно он заметил на обочине какой-то бледно-салатовый предмет. Это оказался бейсбольный мяч Лекси. Тим обтер с него грязь.
– Лекси!
Тим закричал во все горло, не заботясь о том, что его могут услышать звери. Он прислушался, но в ответ раздался лишь свист ветра и звук дождевых капель, падавших к деревьев на землю.
– Лекси!
Тим смутно припоминал, что, когда тиранозавр напал на них, Лекси сидела в машине. Но осталась ли она там или выбралась наружу? Он плохо помнил подробности атаки. И не мог с уверенностью сказать, что все-таки произошло. При одной только мысли о случившемся ему становилось не по себе… Тим замер посреди дороги, от ужаса у него перехватило дыхание.
– Лекси!
Ночь показалась ему еще беспросветней. Тиму стало так себя жалко, что он плюхнулся прямо в холодную дождевую лужу и разрыдался. Потом наконец успокоился..,. однако плач не стихал! Он был негромкий и раздавался где-то неподалеку, на дороге.
– Когда это случилось? – спросил Малдун, зайдя на контрольный пост. В руках он держал черный металлический ящик.
– Полчаса назад.
– «Джип» Хардинга должен был бы уже вернуться. Арнольд погасил окурок.
– Я уверен, что они с минуты на минуту будут здесь.
– Недри еще не отыскали? – поинтересовался Малдун.
– Нет. Еще нет.
Малдун открыл ящик, в котором лежали шесть портативных раций.
– Я хочу раздать это людям, находящимся в здании. – Он протянул рацию Арнольду. – И зарядное устройство тоже возьмите. Это запасные рации, и их, естественно, никто не подзаряжал. Пусть минут двадцать подзарядятся, а потом надо попытаться связаться с машинами.

***

Генри Ву открыл дверь, на которой было написано «Оплодотворение», и зашел в темную лабораторию. Там никого не оказалось: видимо, все сотрудники еще обедали. Ву прямиком направился к терминалу и вызвал из памяти данные по ДНК. Все эти данные хранились в компьютере. ДНК – такая большая молекула, что для каждого вида требовалось десять гигабайт /1 гигабайт равен 1000 мегабайт/ памяти, иначе нельзя было зафиксировать все подробности. Придется проверить все пятнадцать видов животных. А это такой объем информации – просто кошмар!
Ву до сих пор не очень понимал, почему Грант придавал такое большое значение ДНК лягушки. Ву сам порой не мог отличить одну ДНК от другой. Ведь если разобраться, большинство фрагментов ДНК различных живых существ практически идентичны. ДНК – невероятно древняя субстанция. Люди, гуляющие по современным улицам и качающие на руках своих новеньких розовых младенцев, почти никогда не задумываются о том, что субстанция, лежащая в основе всего этого – субстанция, без которой невозможна жизненная круговерть, – с химической точки зрения почти такая же древняя, как и сама Земля. Молекула ДНК настолько стара, что ее эволюция в принципе завершилась больше двух миллиардов лет назад. С тех пор произошло очень мало перемен. Возникло лишь несколько более поздних комбинаций генов – и все!
Сравнив ДНК человека и ДНК бактерий, вы обнаружите, что различие между ними составляет только 10 процентов. Именно этот присущий ей консерватизм и побудил Ву использовать ту ДНК, которую он считал более подходящей. Создавая своих динозавров, Ву обращался с ДНК, как скульптор обращается с глиной или мрамором. Он свободно творил.
Ву включил поисковую программу, он знал, что результат будет получен не раньше, чем через две-три минуты. Он встал и, слоняясь по лаборатории, принялся осматривать инструментарий – такая уж у него была привычка. Ву обратил внимание на самописец возле холодильника, записывавший температуру в камере. На графике был маленький пик.
– Странно, – подумал Ву. – Это значит, что кто-то побывал в холодильнике. Причем тоже недавно – в пределах получаса. Но кому понадобилось туда лезть на ночь глядя?
Компьютер загудел, сигналя, что получены первые данные. Ву подошел посмотреть и, взглянув на экран, тут же позабыл и про холодильник, и про пик на графике.

АЛГОРИТМ ЛЕЙЦКЕ ПОИСК ДНК
ДНК: критерии поиска: RANA (все фрагменты длиной "0)

Предыдущая страница 17 Следующая страница


Парк Юрского периода 18

ДНК: ВКЛЮЧЕНИЕ ФРАГМЕНТОВ RANA ВЕРСИИ
Майязавры 2.1-2.9
Прокомпсогнатусы 3.0-3.7
Отнелии 3.1-3.3
Велоцирапторы 1.0-3.0
Гипсилофодонты 2.4-2.7

Результат был очевиден: ДНК всех размножавшихся динозавров включала в себя фрагменты ДНК ЕАNА или лягушки. У других же ничего подобного не было. Ву, правда, по-прежнему не понимал, почему это давало им возможность размножаться. Однако отрицать правоту Гранта он больше не мог. Динозавры действительно размножались.
Ву поспешил на контрольный пост.

ЛЕКСИ

Она свернулась клубочком в большой – диаметром в метр – дренажной трубе, проходившей под дорогой. Рот у нее был заткнут бейсбольной перчаткой, а сама она раскачивалась туда-сюда, то и дело стукаясь головой о трубу. Было темно, но Тим отчетливо видел ее в очки ночного видения. Похоже, она была цела и невредима; когда Тим это понял, у него прямо-таки гора с плеч свалилась.
– Лекси! Это я, Тим.
Она не ответила. Она по-прежнему билась головой о трубу.
– Вылезай, Она покачала головой. Тим видел, что она страшно напугана.
– Лекси, – сказал он, – если ты вылезешь, я тебе дам поносить эти очки.
Но она лишь покачала головой.
– Посмотри, что у меня есть, – произнес Тим, подняв руку.
Лекси непонимающе уставилась на него. Наверное, было слишком темно, и она не могла ничего разглядеть.
– Это твой мяч, Лекси. Я нашел твой мяч.
– Ну и что?
Он попытался найти к ней другой подход.
– Тебе там, наверное, неудобно. И холодно. Ты не хочешь вылезти?
Лекси опять принялась биться головой о железо.
– Почему не хочешь?
– Там взери.
Тим на секунду опешил. Лекси уже много лет не говорила «взери».
– Звери ушли, – сказал он.
– Там есть большой взерь. Тиранозавр рекс.
– Он ушел.
– А куда он ушел?
– Не знаю, но тут его нет, – сказал Тим, надеясь, что это действительно так.
Лекси не шелохнулась. Потом опять забилась головой о трубу. Тим сел на траву так, чтобы она могла его видеть. Земля была мокрой. Тим обхватил руками колени и приготовился ждать. Ничего другого он придумать не мог.
– Я буду сидеть тут, – заявил он. – И отдыхать.
– А папа там?
– Нет, – сказал Тим и подумал: как странно. – Он дома, Лекси.
– А мама?
– Нет, Лекси.
– А какие-нибудь взрослые есть? – спросила Лекси.
– Пока нет. Но я уверен, что они скоро придут. Они наверняка уже идут сюда.
Тогда она зашевелилась и наконец вылезла наружу. Лекси дрожала от холода, на лбу у нее запеклась кровь, но в остальном все было нормально.
Лекси огляделась и удивленно спросила:
– А где доктор Грант?
– Не знаю.
– Но он же тут был.
– Был? Когда?
– Раньше, – сказала Лекси. – Я видела его, когда сидела в трубе.
– Куда он ушел?
– Откуда мне знать? – Лекси наморщила нос и принялась кричать:
– Ау! Ауууу! Доктор Грант!
Тим нервничал: шум, который она подняла, мог привлечь тиранозавра, но через мгновение он услышал ответный крик. Он доносился справа, с того места, где стоял электромобиль и где Тим был буквально несколько минут тому назад. В очки ночного видения Тим с облегчением заметил доктора Гранта, который шел им навстречу. Рукав рубашки доктора был изорван, но все остальное было в порядке.
– Слава Богу! – выдохнул доктор Грант, – А я вас искал…

***

Эд Реджис, дрожа, вскочил на ноги, и утер с лица и рук холодную грязь. Он провел очень неприятные полчаса, прячась между большими валунами на склоне холма возле дороги. Он понимал, что это не очень-то надежное укрытие, но его охватил панический ужас, и Реджис не мог трезво рассуждать. Шлепнувшись в холодную грязь, он пытался взять себя в руки, но динозавр по-прежнему стоял у него перед глазами. Динозавр шел к нему. К машине…
Эд Реджис толком не помнил, что произошло после этого. Вроде бы Лекси что-то сказала, но он не остановился, он не мог остановиться, а бежал, бежал, сломя голову… Сойдя с дороги, он споткнулся и кубарем полетел с холма… потом очутился возле валунов, и ему показалось, что можно заползти в просвет между ними, спрятаться… что места там вполне достаточно… и он не замедлил это попробовать. Он бежал, задыхаясь от ужаса и думая только о том, как удрать от тиранозавра. Потом же, когда он забился, словно крыса, в щель между камнями, Эд слегка успокоился, и ему стало безумно стыдно того, что он убежал, спасая свою шкуру, и бросил детей. Он знал, что должен вернуться на дорогу и попытаться спасти их, ведь он всегда считал, что сохранит в трудную минуту мужество и присутствие духа… но как Эд ни старался успокоиться, как ни заставлял себя вернуться, у него ничего не получалось. Он тут же снова впадал в панику, у него прерывалось дыхание, и он не мог сдвинуться с места.
– Все равно это бесполезно, – говорил себе Эд. – Если дети до сих пор там, значит, их уже нет в живых. А раз так, то он, Эд Реджис, ничего не может для них сделать и лучше ему оставаться здесь… Никто, кроме него, не узнает о том, что случилось. А он ничего не мог поделать. Абсолютно ничего! Поэтому Реджис полчаса просидел среди камней, борясь с подступающим паническим страхом и стараясь не думать, погибли дети или нет и что скажет Хэммонд, когда об этом узнает.
В конце концов он все-таки пошевелился: его к этому вынудили какие-то непривычные ощущения во рту. Уголок рта странно онемел и слегка зудел. Эд подумал, что, наверное, ударился, падая с холма. Он дотронулся до лица и почувствовал, что с губы свисает кусок мяса.
Удивительно, но ему не было больно… Однако потом Реджис сообразил, что это пиявка" которая на глазах жирела, напиваясь крови из его губы. Она фактически залезла к нему в рот! Согнувшись от отвращения, Реджис оторвал пиявку и ощутил, как во рту забил кровавый фонтанчик. Реджис сплюнул и с омерзением отбросил ее подальше, к лесу. Потом заметил еще одну пиявку – на этот раз на руке – и тоже оторвал ее от кожи, на которой остался темный, кровавый след. Господи, да он был, наверное, сплошь покрыт этими гадинами! Наверное, они присосались, когда он падал с холма. Эти холмы кишели пиявками. И темные скалистые расщелины тоже… Что рассказывали рабочие?.. Что пиявки забираются под нижнее белье. Они любят теплые, темные местечки. И с удовольствием заползают на…
– Аууу!! Эд Реджис замер. Этот крик донес ветер.
– Аууу!! Доктор Грант!
О Господи, да это же маленькая девочка!
Эд Реджис прислушался. Судя по голосу, она не дрожала от страха или от боли. Она просто звала доктора, причем делала это, как всегда, настырно. Постепенно до Эда начало доходить, что, наверное, события развернулись не так, как он предполагал, и тиранозавр, вероятно, ушел… или, по крайней мере, не стал нападать… и все остались живы. И Грант, и Малкольм. Все, наверное, живы… И, как только Эд это понял, он тут же взял себя в руки: так человек трезвеет, когда его забирают в полицию. И Эду сразу стало легче на душе, ведь теперь он понял, что ему делать! Выбираясь из своего укрытия, он уже знал, каков будет его следующий шаг и что он скажет, как повернет ситуацию в свою пользу.
Реджис утер холодную грязь с лица и вытер руки, уничтожая доказательства того, что он где-то прятался. Его нисколько не смущало, что он отсиживался в укрытии, но теперь нужно было брать на себя ответственность. Эд принялся карабкаться к дороге, но, выйдя из-за деревьев, недоуменно застыл, не понимая, где оказался. Машин не было видно. А он стоял внизу холма. Машины же должны быть наверху.
Эд пошел наверх, к машинам. Было очень тихо. Он шлепал ногами по грязным лужам. Девочки больше не было слышно. Почему она прекратила кричать?.. Постепенно Эду начало казаться, что с девочкой случилась беда. А раз так, то идти туда не нужно. Может, тиранозавр по-прежнему бродит поблизости… Эд все еще был далеко от вершины. И не так уж далеко от дома…
Было так тихо… Ужас как тихо…
Эд Реджис повернул назад и пошел по направлению к базе.
Алан Грант ощупал, легонько сжимая, руки и ноги девочки. У нее ничего не болело. Поразительно: если не считать ссадины на голове, она была цела и невредима.
– Я же сказала, все нормально! – пробормотала Лекси.
– Все равно мне нужно было проверить.
Мальчику же не удалось так счастливо отделаться. У Тима распух и болел нос; Грант подозревал перелом. Правое плечо было серьезно поранено и опухло. Однако ноги действовали. Оба ребенка могли ходить. И это было самое главное!
Грант тоже особенно не пострадал, если не считать раны на правой половине груди, оставленной когтем динозавра. При каждом вздохе рана начинала болеть, но Грант не считал ее серьезной.
Вероятно, он какое-то время лежал без сознания, потому что лишь смутно припомнил, что происходило до того момента, как он, постанывая, приподнялся и сел в лесу, метрах в десяти от электромобиля. Сперва из раны шла кровь, но он прикладывал к ней листья, и через некоторое время кровотечение прекратилось. Тогда он пошел на поиски Малкольма и детей. Гранту еще не верилось, что он остался в живых, и, по мере того как к нему возвращались обрывки воспоминаний, он пытался понять, что же произошло. Тиранозавр запросто мог убить их. Почему он этого не сделал?
– Я хочу есть, – сказал Лекси. – Я тоже, – сказал Грант. – Будем выбираться обратно в цивилизованный мир. Тем более что нам нужно рассказать про корабль.
– А мы единственные, кто знает? – спросил Тим.
– Да. Мы должны вернуться на базу и рассказать.
– Тогда пошли по дороге к гостинице, – предложил Тим, указывая вниз, под горку. – А если они за нами приедут, мы их встретим по дороге.
Грант обдумал его предложение. Из головы не шло одно воспоминание: темная тень, промелькнувшая между электромобилями еще до того, как на них напал тиранозавр… Что это было за животное? Сколько Грант ни размышлял, он все время приходил к одному и тому же выводу: это был маленький тиранозавр.
– Нет, я с тобой не согласен, Тим. По обеим сторонам дороги тянется высокий забор, – возразил Грант. – Если тиранозавр перегородит нам путь, мы окажемся в ловушке.
– Тогда лучше подождать здесь? – спросил Тим.
– Да, – кивнул Грант. – Давайте подождем, пока кто-нибудь из наших не появится.
– Я есть хочу! – захныкала Лекси. – Надеюсь, это будет не очень долго, – сказал Грант.
– Я не хочу здесь оставаться, – надула губы Лекси. И тут снизу донесся мужской кашель.
– Оставайтесь здесь, – велел Грант. Пробежав вперед, он посмотрел вниз.
– Оставайся здесь! – приказал Тим сестре и кинулся вслед за доктором.
Лекси побежала за братом:
– Не оставляйте меня, не оставляйте меня тут, ребята…
Грант заткнул ей рот рукой. Она начала отбиваться. Тогда он затряс головой и жестом указал ей вниз, призывая посмотреть туда.
У подножия холма Грант увидел Эда Реджиса, который стоял неподвижно, как изваяние. В лесу внезапно воцарилась мертвая тишина. Резко прекратился неумолчный треск цикад и кваканье лягушек. Только слегка шелестели листья и тихонечко завывал ветер.
Лекси хотела что-то сказать, но Грант притянул ее к стволу ближайшего дерева и усадил на толстые, узловатые корни, выступавшие из земли. Тим последовал за ними. Грант приложил руки к губам, призывая детей хранить молчание, и медленно привстал, выглядывая из-за дерева.
Внизу темнела дорога, ветки высоких деревьев качались под ветром, и лунный свет, просачиваясь вниз, оставлял на земле причудливый пятнистый узор. Эд Реджис исчез. Грант не сразу разглядел его. Журналист прижался к стволу могучего дерева. Он не шевелился.
В лесу по-прежнему царило безмолвие.
Лекси нетерпеливо дернула Гранта за рубашку: ей хотелось узнать, что происходит. Затем совсем близко они услышали негромкое фырканье, почти такое же тихое, как шум ветра. Лекси тоже это услышала и моментально перестала сопротивляться.
Странный звук, напоминающий вздох, раздался еще раз. Грант подумал, что так могла бы дышать лошадь.
Грант посмотрел на Реджиса и увидел лунные тени, плясавшие на стволе дерева. А потом Грант заметил еще одну тень, которая возвышалась над остальными, однако не двигалась. Сильная, изогнутая шея, квадратная голова…
Снова послышался вздох.
Тим осторожно наклонился вперед: ему хотелось посмотреть, что это. Лекси последовала его примеру.
Они услышали треск ломающейся ветки, и на тропинку ступил тиранозавр. Это был подросток высотой два с половиной метра, он двигался немного неуклюже, как обычно двигаются молодые животные, и напоминал повадками щенка. Юный тиранозавр пошел по тропинке; сделав шаг, он останавливался и принюхивался, прежде чем двинуться дальше. Он прошел мимо дерева, за которым прятался Реджис, и, судя по всему, не заметил журналиста. Реджис слегка расслабился. Повернув голову, он пытался разглядеть тиранозавра из своего укрытия.
Но тиранозавра не было видно. Реджис начал понемногу успокаиваться и перестал вжиматься в ствол. Но в джунглях по-прежнему было тихо. Реджис постоял, прячась за стволом, еще полминуты. Затем лесные обитатели начали понемногу подавать голос: осторожно заквакала древесная лягушка, запели цикады – сперва одна, а за ней целый хор. Реджис отошел от дерева и повел плечами, как бы стряхивая напряжение. Выйдя на середину дороги, он поглядел туда, где скрылся тиранозавр.
Зверь атаковал его слева.
Подросток зарычал и, наклонив голову, сбил Реджиса с ног. Реджис закричал и попытался встать, но тиранозавр снова налетел на него и, очевидно, приплюснул своей задней лапой, потому что Реджис уже не пробовал встать, а лишь орал на динозавра, сидя на тропинке, и махал руками, словно это могло напугать зверя. Юный динозавр, похоже, был озадачен поведением своей крошечной жертвы и звуками, которые она издавала. Зверь наклонил голову и с любопытством принюхивался, а Реджис заколотил кулаками по его морде.
– Убирайся! Назад! Убирайся! Пошел прочь! Реджис кричал во все горло, и динозавр попятился, давая Реджису возможность встать на ноги.
– Да-да! Ты меня слышал?! Пошел прочь! Убирайся! – кричал Реджис, отходя от динозавра. Подросток с любопытством глядел на странное, крикливое маленькое животное, но когда Реджис отошел от него на несколько шагов, прыжком подскочил к журналисту и снова сбил его с ног.
«Он с ним играет», – подумал Грант.
– Эй! – заорал, падая, Реджис, но тиранозавр не набросился на него, а дал ему встать на ноги. Реджис вскочил и снова отступил на несколько шагов от своего преследователя.
– Ты, глупое животное! Назад! Назад! Ты меня слышишь?! Назад! – вопил Эд, словно укротитель львов.
Подросток зарычал, однако от нападения воздержался, и Реджис бочком-бочком подбирался к деревьям и высоким кустам, которые росли справа. Еще несколько шагов – и можно будет спрятаться…
– Назад! Слышишь, ты?! Назад! – воскликнул Реджис, и вдруг в самый последний момент тиранозавр бросился на него и повалил на спину.
– Прекрати! – взвизгнул Реджис, но подросток наклонил голову, и Реджис страшно закричал.
Слов уже не было, был только пронзительный крик… Внезапно крик оборвался, животное подняло голову, и Грант увидел в его зубах куски мяса.
– О нет! – тихо прошептала Лекси.
Стоявший рядом с ней Тим отвернулся: его вывернуло наизнанку. Очки ночного видения соскользнули со лба и с металлическим звяканьем упали на землю.
Подросток поднял голову и посмотрел на вершину холма.
Тим поднял очки, а Грант схватил детей за руки, и все трое кинулись наутек.

КОНТРОЛЬНЫЙ ПОСТ

Компи неслись со всех ног по ночной дороге. «Джип» Хардинга ехал за ними на небольшом расстоянии. Элли указала на что-то вдалеке.
– Это свет, что ли?
– Может быть, – согласился Хардинг. – Похоже на фары.
Внезапно рация зажужжала и затрещала. Послышался голос Арнольда:
– Вы здесь?
– Ага, вот он! – воскликнул Хардинг. – Наконец-то!
Он нажал кнопочку:
– Да, Джон, мы здесь. Мы около реки, едем за компи. Это очень интересно. Снова треск. А затем…
– …на ваша машина…
– Что он сказал? – не понял Дженнаро.
– Что-то про машину, – ответила Элли. Когда Грант проводил раскопки в Монтане, Элли была у него за радистку. Многолетний опыт позволял ей понимать речь по обрывкам слов.
– Я думаю, он сказал, что ему нужна ваша машина, – предположила Элли. Хардинг нажал кнопку:
– Джон! Вы здесь? Мы вас не очень хорошо слышим. Джон!
Сверкнула молния, в наушниках долго раздавалось шипение, а затем послышался напряженный голос Арнольда:
– …где… вы…
– Мы в полутора километрах от загона гипсилофодонтов, чуть севернее… Возле реки, сейчас едем за компи.
– Не надо… черт… возвращайтесь…
– Похоже, у него проблемы, – нахмурилась Элли. Не могло быть никаких сомнений по поводу того, что Арнольд разговаривал очень напряженно. – Может, нам стоит вернуться?
Хардинг передернул плечами.
– Да у Джона вечно проблемы! Вы же знаете этих инженеров… Они хотят, чтобы все было по инструкции. – Ветеринар нажал кнопку. – Джон! Повторите, пожалуйста…
Снова треск.
Снова помехи. Удар грома… Затем:
– Малду… нужна ваша машина… о… Дженнаро насупился:
– Он говорит, что Малдуну нужна наша машина, да?
– Да, похоже, – кивнула Элли.
– Ну, это вообще какая-то бессмыслица! – проворчал Хардинг.
– …другая… застряла… Малдун хочет… машина…
– Я поняла! – воскликнула Элли. – Другие машины застряли на дороге из-за грозы, и Малдун хочет поехать туда.
Хардинг пожал плечами.
– Но почему Малдун не возьмет второй «джип»? – Он нажал кнопку рации. – Джон! Скажите Малдуну, пусть возьмет вторую машину. Она в гараже.
Рация затрещала:
– нет… послушайте… идиоты… машина… Опять помехи…
– едри… чез… один…
– Боюсь, что так мы ни до чего не договоримся, – покачал головой Хардинг. – Ладно, Джон. Мы сейчас приедем.
Он выключил рацию и развернул машину.
– Хотел бы я знать, что им так приспичило… Хардинг нажал на газ, и машина, урча, поехала по темной дороге. Через десять минут впереди приветственно засияли огни гостиницы «Сафари». Как только Хардинг затормозил возле нее, к ним кинулся Малдун. Он кричал и размахивал руками.
– Черт побери, Арнольд, сукин ты сын! Черт побери, сейчас же восстанови мне связь с Парком! Сию же минуту! Вызволи оттуда моих внуков? Сию же минуту! – Джон Хэммонд стоял посреди комнаты, вопил и топал миниатюрным ботинком.
Он это проделывал уже в течение двух минут. Генри Ву застыл в углу, он был как будто замороженный.
– Но мистер Хэммонд, – возразил Арнольд. – Малдун именно за тем туда и поехал.
Арнольд отвернулся и закурил очередную сигарету. Хэммонд был похож на всех других начальников, с которыми Арнольду приходилось сталкиваться. И в Диснейленде, и во флоте начальники вели себя одинаково. Они ни бельмеса не смыслили в технике и считали, надо орать – и тогда дело пойдет. И может быть, были правы, когда орали на секретарш, требуя немедленно раздобыть для них машину.
Но при решении задач, которые стояли сейчас перед Арнольдом, от крика не было никакого толка. Компьютеру было абсолютно все равно, кричат на него или нет. И силовой сети тоже. Технологические сети оставались совершенно равнодушны к взрывам человеческих эмоций. Если уж на то пошло, от крика был один только вред, ведь Арнольд уже не сомневался, что Недри вряд ли появиться, а значит, ему, Арнольду, предстояло войти в программу и попытаться выяснить, что там не так. Это была кропотливая работа, требовавшая спокойствия и сосредоточения.
– Вы бы спустились в кафетерий, – сказал Арнольд, – и выпили бы кофейку. Мы вас позовем, как только у нас будут новости.
– Мне не нужен здесь эффект Малкольма, – заявил Хэммонд.
– Об этом не беспокойтесь, – заверил его Арнольд. – Но, может быть, вы дадите мне поработать?
– Черт бы вас побрал! – пробурчал Хэммонд.
– Я вас позову, сэр, когда у меня будут новости от Малдуна, – сказал Арнольд.
Он нажал несколько клавиш на пульте и увидел, что привычная картинка на экране изменилась.

*/ Основные модули Парка юрского периода
*/
*/Call Libs
Include: biostat.sys
Include: susrom.vst
Include: net.sys
Include: pwr.mdl
*/
*/Initialize
SetMain [42 ]2002/9A{ total Core Sysop %4 [vig. 7*tty]}
if ValidMeter(mH) (**mH). MeterVis return
Term Call 909 c.lev (void MeterVis $303} Random
(3# *MaxFid)
on SetSystem(!Dn) set shpval .obj to lim(Val{d}SumVal if
SetMeter(mH) (**mH). ValdidMeter(Vdd) return on SetSystem(!Telcom) set mxcpl.obj to lim(Val(pd})
NextVal

Арнольд уже не управлял компьютером. Он собирался просмотреть программы – методично, строчка за строчкой просмотреть все инструкции, которые указывали компьютеру, что делать. Арнольд с тоской думал, что в программе Парка юрского периода больше полумиллиона строк, причем в основном незадокументированные, без пояснений.
Ву выступил вперед:
– Что вы делаете, Джон?
– Проверяю программу.
– Просматривая каждую строчку? Да вы будете заниматься этим целую вечность!
– Ладно, – отмахнулся Арнольд. – Рассказывайте!

ДОРОГА

Малдун резво вошел в поворот «джип» заскользил по грязи. Сидевший рядом с ним Дженнаро сжал кулаки. Они неслись по дороге, которая шла вдоль скал, высоко над рекой, терявшейся внизу, в темноте. Малдун мчался вперед. Лицо его было напряжено.

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

– Далеко еще? – спросил Дженнаро.
– Еще три, может быть, четыре с половиной километра.
Элли и Хардинг остались в гостинице. Дженнаро попросился поехать вместе с Малдуном. Машина вильнула.
– Уже целый час, – сказал Малдун, – целый час от пассажиров ни слова.
– Но у них же есть рации, – сказал Дженнаро.
– Мы не смогли с ними связаться, – объяснил Малдун.
Дженнаро нахмурился:
– Если бы я битый час просидел в машине под дождем, я бы наверняка попробовал связаться с кем-нибудь по рации.
– Я тоже, – откликнулся Малдун. Дженнаро покачал головой:
– Вы действительно думаете, что с ними случилось что-то неладное?
– Вполне возможно, – сказал Малдун, – что с ними все в порядке, но мне будет спокойнее, если я их увижу. Это может произойти сейчас в любую минуту.
Дорога повернула и пошла в гору. У подножия Дженнаро заметил какой-то белый предмет, лежавший в зарослях папоротника на обочине.
– Погодите, – сказал Дженнаро, и Малдун нажал на тормоз.
Дженнаро выскочил из «джипа» и побежал вперед, чтобы посмотреть при свете фар на лежащий предмет. Он думал, что это какая-то одежда, но оказалось…
Дженнаро остановился.
Даже с расстояния в шесть футов было прекрасно видно, что это такое. Дженнаро пошел медленней.
Малдун выглянул из машины и спросил:
– Что там?
– Нога, – ответил Дженнаро.
Нога была бледно-голубоватой, а на месте колена виднелся окровавленный огрызок. Дженнаро увидел на ноге белый носок и коричневый мужской ботинок. Такие ботинки носил Эд Реджис.
К тому времени Малдун уже вышел из машины и, пробежав мимо Дженнаро, склонился над ногой.
– О Господи!
Малдун вытащил ногу из зарослей, поднес ее к свету, и на руки ему хлынула кровь. Дженнаро был еще в метре от него, но поспешно нагнулся, уперся руками в колени, зажмурился и начал глубоко дышать, борясь с тошнотой.
– Дженнаро! – Голос Малдуна звучал резко.
– Что?
– Отодвиньтесь. Вы мне загораживаете свет. Дженнаро сделал глубокий вдох и отодвинулся.
А когда открыл глаза, увидел, что Малдун придирчиво осматривает откушенную кость.
– Разрез по сухожилию, – сказал Малдун. – Он не кусал: просто повернул ногу и отрезал своими зубами. Да" просто отрезал – и все тут!
Малдун встал, держа обрубок окровавленным местом вниз, чтобы оставшаяся кровь стекала на папоротник. Когда он схватился за щиколотку, то перепачкал в крови белый носок. Дженнаро опять почувствовал, как к горлу подкатывает тошнота.
– Насчет того, что тут случилось, вопросов нет, – сказал Малдун. – Его прикончил тиранозавр. – Малдун посмотрел на холм, потом перевел взгляд на Дженнаро. – Как вы себя чувствуете? Вы можете ходить?
Малдун двинулся обратно к «джипу», неся в руках обрубок ноги.
– Пожалуй, это следует захватить с собой, – сказал он. – Нехорошо ее тут оставлять. Господи, да она мне перепачкает всю машину! Поглядите, там сзади нет ничего типа пленки или газеты?..
Дженнаро открыл заднюю дверь и заглянул под сиденье. Он был рад подумать сейчас о чем-то другом. Теперь его целиком занимал вопрос: во что завернуть изуродованную ногу? Никаких других мыслей не осталось. Под сиденьем оказался холщовый мешок с инструментами, колесный диск, коробка из-под карт и…
– Два куска пленки, – сказал Дженнаро. Пленка была аккуратно сложена в несколько раз.
– Дайте мне один, – попросил Малдун, все еще стоя возле машины.
Он завернул ногу в пленку и протянул бесформенный сверток Дженнаро. Держа его в руках, Дженнаро удивился: до чего же он тяжелый!
– Положите ее назад, – велел Малдун. – И если есть чем загородить, то загородите, чтобы она не скатилась на пол…
– Хорошо.
Дженнаро положил сверток, и Малдун сел за руль. Он нажал на газ, колеса сперва прокручивались по грязи, но потом машина пошла. «Джип» помчался вверх по холму, на какой-то момент фары еще выхватывали из темноты кустарник, но затем скользнули вниз, и Дженнаро увидел перед машиной дорогу.
– О Господи! – ахнул Малдун.
Дженнаро увидел электромобиль, лежавший на боку посередине дороги. Второй машины вообще не было видно.
– А где вторая машина? – спросил Дженнаро. Малдун быстро огляделся и указал налево.
– Там.
Второй электромобиль валялся в двадцати футах от первого, у подножия дерева.
– А что она там делает?
– Ее туда забросил тиранозавр.
– Забросил? – переспросил Дженнаро. Малдун был мрачен.
– Давайте-ка поскорее с этим разделаемся, – сказал он и вышел из «джипа».
Они поспешно приблизились к электромобилю, шаря в темноте фонарями.
Подойдя поближе, Дженнаро увидел, что машина страшно покалечена.
Он предусмотрительно дал Малдуну заглянуть в нее первым.
– Я бы на вашем месте не тревожился, – сказал Малдун. – Вряд ли мы там кого-нибудь обнаружим.
– Да?
– Да.
Малдун объяснил, что, живя в Африке, он много раз оказывался на месте нападения животного на человека. Скажем, леопард ночью пропорол когтями палатку и унес трехлетнего ребенка. Или взять нападение буйвола на людей в Амбосели, или два случая нападения львов, или ту историю, когда крокодил напал на людей на севере Африки, возле Меру. Всякий раз оставалось удивительно мало следов.
Неопытные люди полагают, что после атаки животного должны оставаться всякие кошмарные свидетельства: оторванные конечности, валяющиеся возле палатки, кровавые следы, уводящие в лес, окровавленная одежда где-нибудь неподалеку от лагеря… Но, по правде сказать, обычно не остается ничего, особенно если жертва маленькая – младенец или ребенок чуть постарше. Человек просто исчезает, словно он ушел в заросли и никогда больше не возвращался. Хищник может убить ребенка, хорошенько встряхнув его, перекусив ему шею. Как правило, при этом не проливается ни капли крови.
И в большинстве случаев вы не найдете останков жертв. Разве что порой вам удастся отыскать пуговицу от рубашки или кусочек подметки. Но в основном не остается ровным счетом ничего.
Хищники забирали детей – они всегда предпочитали детей – и не оставляли никаких свидетельств. Поэтому-то Малдун и думал, что детских останков им с Дженнаро не найти.
Но в машине его ждал сюрприз.
– Провалиться мне на этом месте! – воскликнул он. Малдун пытался понять, что же произошло. Лобовое стекло электромобиля было разбито, но осколков валялось немного. Он заметил" что какие-то осколки валяются на дороге. Значит, стекло было разбито там, а затем тиранозавр подхватил машину и швырнул ее сюда. Но машина ужасно покорежена… Малдун посветил внутрь фонарем.
– Пусто? – напряженно спросил Дженнаро.
– Не совсем, – откликнулся Малдун.
Фонарь выхватил из темноты сломанную рацию, а на полу Малдун заметил кое-что еще: округлый черный предмет. Передние двери были покорежены и не открывались, но Малдун залез в машину через заднюю дверь и, перебравшись на переднее сиденье, подобрал с пола загадочный черный предмет.
– Это часы! – воскликнул он, посветив себе фонарем.
Дешевые наручные часы с черным пластиковым ремешком. Циферблат был разбит. Малдун подумал, что, наверное, это часы мальчика, хотя с уверенностью сказать не мог. Однако мальчику такие часы вполне подошли бы.
– Что это? Часы? – спросил Дженнаро.
– Да. А это рация, но она сломана.
– Это что, важно?
– Да. И вот тут есть еще кое-что…
Малдун принюхался. В машине чувствовался какой-то кислый запах. Малдун осветил салон фонарем и увидел на боковой двери рвоту. Он дотронулся до нее пальцем: рвота была еще свежей.
– Один из ребятишек, возможно, жив, – сказал Малдун.
Дженнаро удивленно посмотрел на него:
– Почему вы так думаете?
– Часы, – ответил Малдун. – Они служат доказательством.
Он протянул часы Дженнаро, тот взял их и, светя себе фонариком, принялся вертеть их в руках.
– Стекло разбито, – заметил Дженнаро.
– Вот именно, – сказал Малдун. – А ремешок цел.
– Ну и что?
– А то, что мальчик их снял.
– Мало ли когда это могло случиться?! – пожал плечами Дженнаро. – Это могло быть еще до нападения тиранозавра.
– Нет, – покачал головой Малдун. – Стекло в таких часах очень прочное. Оно может разбиться только от ужасного удара. Так что это произошло во время нападения Т-рекса.
– Значит, мальчик сам снял часы…
– Да, вдумайтесь в это хорошенько, – сказал Малдун. – Когда на вас нападает тиранозавр, вы разве будете тратить время на то, чтобы снять часы?
– Может быть, часы были сорваны?
– Практически невозможно сорвать часы с запястья, не оторвав саму руку. А тут тем более ремешок совершенно цел. Нет, – покачал головой Малдун, – мальчик снял их добровольно. Он посмотрел на часы, увидел, что циферблат разбит, и снял их. Причем у него было время, чтобы это сделать!
– Но когда?
– Это могло случиться только после того, как тиранозавр ушел, – заявил Малдун. – Значит, после нападения мальчик находился в машине. Рация тоже вышла из строя, так что он ее тоже бросил. Тим – умный паренек, он сообразил, что от этих предметов теперь нет никакого проку.
– Если он такой сообразительный, – задумчиво протянул Дженнаро, – то куда он теперь направился? Я бы на его месте сидел в машине и ждал бы, когда за мной приедут.
– Да, – кивнул Малдун. – Но, наверное, он не мог тут остаться.
Либо тиранозавр вернулся. Либо явилось еще какое-нибудь животное. В общем, что-то заставило его уйти.
– Но куда он направился? – спросил Дженнаро.
– Попробуем это определить, – сказал Малдун и пошел вперед по главной дороге.

***

Дженнаро внимательно смотрел на Малдуна, который шарил по земле своим фонарем. Лицо Малдуна было буквально в нескольких сантиметрах от грязи, он вел интенсивные поиски. Малдун действительно верил, что ему удалось напасть на след и что по крайней мере один ребенок жив. Дженнаро наблюдал за этим с бесстрастным видом. Его так потрясло, что они нашли откушенную ногу, что он преисполнился мрачной решимости закрыть Парк и уничтожить его. Что бы теперь ни говорил Малдун, Дженнаро все равно обвинял его в необоснованном энтузиазме и излишнем оптимизме, а также…
– Видите эти отпечатки? – спросил Малдун, не отрывая взгляда от земли.
– Какие отпечатки? – переспросил Дженнаро.
– Следы… вот они, идут прямо на нас от дороги… Это следы взрослого человека. Ботинки на резиновой подошве. Обратите внимание на характерный рифленый рисунок…
Дженнаро видел перед собой только грязь. Когда фонарь выхватывал из темноты лужи, в них начинали плясать отблески света.
– Посмотрите, – продолжал Малдун, – большие следы подходят сюда и здесь к ним присоединяются другие. Маленькие и средние… они кружат тут, пересекаются… похоже, их обладатели стояли здесь и разговаривали… А потом кинулись наутек… – Малдун махнул рукой. – Туда, в Парк.
Дженнаро покачал головой:
– Да вы можете увидеть в этой грязи все, что вам заблагорассудится!
Малдун поднялся и отступил на несколько шагов назад. Потом посмотрел на землю и вздохнул:
– Говорите все, что хотите, а я держу пари, что кто-то из детей жив. А мажет быть, даже и двое. Может, и взрослому человеку удалось уцелеть… если, конечно, это не следы Реджиса. Придется обыскивать Парк.
– Сегодня ночью? – ахнул Дженнаро. Но Малдун его уже не слушал.
Он отошел в сторону, к насыпи, возле которой проходила дренажная труба.
И опять присел на корточки.
~ В какой одежде была девочка?
– Господи! – поморщился Дженнаро. – Ну откуда я знаю?
Малдун медленно подошел к обочине дороги. И вдруг они услышали какие-то хрипы. Эти звуки явно издавало животное.
– Послушайте… – в панике пробормотал Дженнаро. – Я думаю, нам лучше…
– Тес, – сказал Малдун. И замер, прислушиваясь.
– Да это просто ветер, – прошептал Дженнаро. Но затем они снова услышали хрипы, теперь они звучали весьма отчетливо. Ветер тут был ни при чем. Хрипы доносились из зарослей, которые темнели впереди, на обочине дороги. На животное это тоже было непохоже, однако Малдун все равно насторожился. Он помахал фонарем и громко крикнул, но звуки не изменились. Малдун отвел в сторону пальмовые ветки.
– Что это? – спросил Дженнаро.
– Это Малкольм, – ответил Малдун.

***

Ян Малкольм лежал на спине, кожа у него была бледно-серого цвета, рот широко открыт. Дыхание вырывалось изо рта с жуткими хрипами. Малдун протянул Дженнаро фонарь и наклонился, осматривая пострадавшего.
– Никаких повреждений не видно, – пробормотал он. – Голова цела, грудь, руки…
Дженнаро посветил фонарем на ноги Малкольма.
– Он наложил себе жгут.
Малкольм обвязал себе ремнем правое бедро. Дженнаро повел фонарем, освещая всю ногу. Правая щиколотка была вывернута, брюки прилипли к ноге и намокли от крови. Малдун слегка дотронулся до щиколотки, и Малкольм тут же застонал.
Малдун отступил назад, раздумывая, что делать дальше. Вполне вероятно, это не единственная рана. Вдруг у Малкольма перелом позвоночника? Тогда он умрет, если его попытаться куда-нибудь перенести. Но если его оставить здесь, он умрет от болевого шока. Он не истек кровью только потому, что у него хватило присутствия духа наложить себе жгут. Вполне возможно, он обречен. А тогда – все одно, тогда его можно переносить.
Дженнаро помог Малдуну поднять Малкольма, и они неуклюже понесли его на плечах. Малкольм застонал и судорожно, с присвистом, задышал.
– Лекси… – пробормотал он. – Лекси… пошла… Лекси…
– Кто такая Лекси? – спросил Малдун.
– Малышка, – сказал Дженнаро.
Они отнесли Малкольма к «джипу» и положили на заднее сиденье.
Дженнаро затянул потуже жгут на ноге раненого. Малкольм снова застонал. Малдун закатал штанину Малкольма и увидел клочья мяса, торчащие наружу обломки тускло-белой кости.
– Нужно отвезти его на контрольный пост, – сказал Малдун.
– Вы хотите уехать без детей? – удивился Дженнаро.
– Если они пошли в Парк, то ищи их свищи, здесь двадцать квадратных миль, – сказал Малдун, качая головой. – Единственный способ их обнаружить – это положиться на датчики движения. Если дети живы и бродят где-то здесь, датчики их засекут, и мы поедем прямо на место, чтобы забрать бедняг. А если сейчас же не отвезти доктора Малкольма на базу" он умрет.
– Тогда нужно возвращаться, – согласился Дженнаро.
– Да, я тоже так думаю. Они сели в машину.
Дженнаро спросил:
– Вы собираетесь рассказать Хэммонду о том, что ребятишки пропали?
– Нет, – ответил Малдун. – Это ему расскажете вы.

КОНТРОЛЬНЫЙ ПОСТ

Дональд Дженнаро разглядывал Хэммонда, сидевшего в опустевшем кафетерии. Старик лениво ковырял ложечкой мороженое, спокойно доедая его.
– Итак, Малдун считает, что дети где-то в Парке?
– Да, он так полагает.
– Тогда я уверен, что мы их найдем.
– Я надеюсь, – ответил Дженнаро. Он посмотрел, как старик методично поедает мороженое, и поежился.
– О, я уверен, что мы их найдем! Я всегда говорил, что этот Парк построен прежде всего для детишек. Дженнаро робко заметил:
– Сэр, вы понимаете, что мы их потеряли?
– Потеряли? – огрызнулся Хэммонд. – Нет, я знаю, что они потерялись. Я еще не впал в маразм. – Он вздохнул и заговорил другим тоном:
– Послушайте, давайте не будем устраивать панику. У нас небольшое повреждение из-за грозы, в результате чего произошло незначительное, хотя и досадное происшествие. Вот и все! Мы уже с этим разбираемся. Арнольд скоро наладит компьютер. Малдун найдет детишек. Я не сомневаюсь, что он их вот-вот привезет, я даже доесть мороженое не успею… Давайте немного подождем, и вы увидите, что все уладится.
– Как вы скажете, сэр.
– Но почему? – спросил Генри Ву, глядя на дисплей.
– Потому что, по моим предположениям, Недри что-то сделал с программой, – ответил Арнольд. – Вот почему я все досконально проверяю.
– Ну, хорошо, – вздохнул Ву. – А вы все возможности использовали?
– Какие именно? – спросил Арнольд.
– Да я и сам толком не знаю. Но разве системы безопасности тоже отказали? А программа «Кичекс»? А все остальное?
– О Господи! – воскликнул Арнольд и прищелкнул пальцами. – Конечно же, они должны работать! Системы безопасности можно отключить только с главного пульта.
– Значит, если программа «Кичекс» действует, вы сможете выяснить, что натворил Недри.
– Да уж, черт побери, – пробормотал Арнольд и принялся стучать по клавишам.
Как это он раньше не сообразил?! Это же очевидно! В компьютерную сеть Парка была встроена многоуровневая система безопасности. В нее входила и программа «Кичекс», регистрирующая каждую клавишу, нажатую оператором, который имел доступ к сети. Исходно эта программа применялась для поиска и устранения ошибок в процессе отладки других программ, а потом ее оставили из соображений безопасности.
Через мгновение перечень клавиш, нажатых Недри еще днем, и список команд, введенных им в компьютер, появились на экране:

13,42,121,32,88,77,19,13,122,13,44,52,77,90,13,99,13, 100,13,109,55,103,144,13,99,87,60,13,44,12,09,13,43,63,13.
46,57,89,103,122,13,44,52,88,9,31,13,21,13,57,98,100,102,
103,13,112,13,146,13,13,13,77,67,88,23,13,13
system
nedry
goto command level
nedry
040/#xy/67&
mr goodbytes
keycheck off
sl off
security
whte-rbt.obj

– Что это? – недоумевал Арнольд. – Похоже, он ковырялся здесь целыми часами.
– Может, он просто убивал время, – предположил Ву, – пока не принял окончательное решение?
В начале списка стояли цифры – кодовые номера клавиш в шестнадцатеричной системе счисления. Эти клавиши нажимал Недри. Цифры показывали, что уровень доступа к компьютеру у него в этот момент был как у рядового пользователя. Сначала он просто приглядывался – поведение довольно странное для программиста, который создал эту компьютерную систему.
– Может быть, он хотел посмотреть, прежде чем войти в систему: нет ли в ней каких-то изменений? – задумался Ву.
– Возможно, – отозвался Арнольд. Он разглядывал список команд и строка за строкой следовал за Недри, все глубже проникавшим в систему.
– По крайней мере, мы узнаем, как он действовал, – добавил Арнольд. – «system» – это запрос Недри для того, чтобы выйти из уровня для обычных пользователей и получить доступ непосредственно к памяти. Компьютер спросил его имя и получил ответ: «nedry». Это имя давало допуск к памяти, и Недри, войдя в систему, приказал компьютеру перейти на командный уровень, то есть на высший уровень управления компьютерной сетью. Командный уровень был защищен дополнительными «барьерами», и компьютер запросил имя, номер допуска и пароль. Недри ответил:

nedry 040/# xy/67& mr goodbytes

Доступ к командному уровню был получен, и Недри дал команду зесип^у, чтобы выйти на управление системами безопасности и контроля, а поскольку доступ уже был получен, компьютер повиновался. Недри попробовал три варианта:

keycheck off sl off security

– Он попытался отключить системы безопасности, – отметил Ву, – чтобы никто потом не узнал, что он собирался предпринять.
– Абсолютно верно, – подтвердил Арнольд, – но он, очевидно, не знал, что теперь отключить системы безопасности можно только вручную с центрального пульта.
После трех непрошедших команд компьютер, видимо, насторожился. Но поскольку Недри предъявил действующий допуск, компьютер, скорее всего, решил, что Недри просто ошибся, пытаясь работать не за тем пультом.
Компьютер запросил его, на каком уровне он хочет работать. Недри ответил:

Предыдущая страница 19 Следующая страница


Парк Юрского периода 20

«security» – безопасность – и получил разрешение.
– Ага! – воскликнул Ву. – Вот где собака зарыта! И показал на последнюю строку, введенную Недри в компьютер. whte-rbt.obj – Это еще что за чертовщина? – проворчал Арнольд. – «Белый кролик»? Это что, его любимая шутка? /Игра слов: набор согласных в английском написании слов «белый кролик» (whte-rbt) близок к вышеприведенной команде/ – Это обозначено как объект. В компьютерной терминологии «объектом» называют часть программы, которую можно перенести в другое место и там ей пользоваться. Так переставляют стул в комнате, – объяснил Ву. – Объектом может быть последовательность команд для самых разных целей: рисования, очистки экрана или, скажем, выполнения каких-либо вычислений.
– Давайте посмотрим, что там в этой программе, – предложил Арнольд. – Может, удастся разгадать, что он натворил?
Арнольд обратился к обслуживающей программе и попросил найти объект с названием «whte-rbt.obj».
Компьютер ответил, что такой объект в его памяти не обнаружен.
– Такого нет, – констатировал Арнольд.
– Давайте поищем в списке программ, – предложил Ву.
Арнольд, быстро прикасаясь к клавишам, ввел соответствующую команду. На дисплее замелькали строчки программ. Строки бежали по экрану примерно минуту и резко остановились.
– Вот оно! – воскликнул Ву. – Это вовсе не объект, а команда.
На дисплее стрелка указывала на строку программы:

curV == GetHandl jssm.dt} tempRgn {itm.dd2). curH == GetHandl {ssd.iti} tempRgn2 {itm.dd4} on DrawMeter(!gN) set shp-val.obj to lim(Val{d})-Xval. if ValidMeter(mH) (**mH).MeterVis return. if Meterhandl(vGT) ((DrawBack(tY)) return. limitDat.4 == maxBits (%33) to flimit.04} set on. limitDat.5 = setzero, setfive, 0 {limit.2-var(szh)}. – "on whte-rbt.obj call link.sst (security, perimeter} set to off. vertRange == {maxRange-f-setlim} tempVgn(fdn-&bb +$404). horRange = (maxRange-setlim/2} tempHgn(fdn-&dd +$105). void DrawMeter sendscreen.obj print.

– Сукин сын! – выругался Арнольд. Ву покачал головой:
– Это, конечно, не сбой в программе.
– Несомненно, – согласился Арнольд. – Это вход в ловушку. Жирный ублюдок сляпал штуку, похожую на объект, а на самом деле это команда, связывающая воедино системы безопасности и электроограждение, а затем отключает и то и другое. В результате он получил свободный доступ в любую часть Парка.
– Надо попробовать включить все заново, – сказал Ву.
– Да, обязательно. – Арнольд, нахмурившись, смотрел на экран. – Нам надо расшифровать, как работает эта команда. Я хочу проследить поэтапно всю цепочку ее исполнения. Посмотрим, куда она нас приведет.
Ву встал со стула.
– Кто-то час назад лазил в морозильную камеру. Пожалуй, мне стоит пойти и пересчитать мои эмбриончики.
Элли была в своей комнате: она собиралась переодеться в сухую одежду, когда в дверь постучали.
– Это вы, Алан? – спросила она, но, открыв дверь, увидела Малдуна с большим пластиковым свертком под мышкой.
Малдун тоже изрядно промок. Одежда его была в грязи.
– Извините, но нам нужна ваша помощь, – торопливо проговорил он. – Час назад ящеры напали на электромобили. Мы привезли Малкольма, он в шоке. У него тяжело травмирована нога. Бедняга без сознания. Я пока поместил Малкольма в его комнате. Хардинг уже едет сюда.
– Хардинг? – переспросила Элли. – А где остальные?
Малдун – уже медленно – ответил:
– Остальных, доктор Сэттлер, пока не нашли.
– Боже мой!
– Но мы считаем, что доктор Грант и дети живы. Мы думаем, что они ушли с дороги в Парк.
– Ушли в Парк?
– Мы так думаем. А сейчас Малкольм нуждается в помощи. Хардинга я уже вызвал.
– А почему вы не вызвали врача?
– На острове нет ни одного врача. Хардинг – это лучшее, что у нас есть.
– Но тогда вы должны вызвать врача по телефону! – настаивала Элли.
Малдун отрицательно покачал головой:
– Это невозможно. Телефонные линии заблокированы, с внешним миром нет связи. Он поправил свой сверток.
– А это что? – спросила Элли.
– Ничего. Будьте любезны, пройдите в комнату Малкольма и помогите Хардингу.
С этими словами Малдун удалился.
Потрясенная Элли села на кровать. Элли Сэттлер не так-то легко впадала в панику. Вдобавок она знала, что Гранту не впервой оказываться в опасных ситуациях. Однажды он четыре дня пропадал в горах: под его грузовичком осыпались камни, и машина свалилась в ущелье с высоты в сотню футов. Грант сломал правую ногу и остался без воды. Однако все-таки выбрался… Но, с другой стороны, там ведь дети… Элли потрясла головой, отгоняя тревожные мысли. Дети, скорее всего, с Грантом. И если Грант углубился с ними в лес, то… Кто может обеспечить им большую безопасность в Парке юрского периода, чем специалист по динозаврам?

В ПАРКЕ

– Я устала, – прохныкала Лекси. – Понесите меня, доктор Грант!
– Ты слишком большая, чтобы тебя тащить, – возразил Тим.
– Но я устала!
– Хорошо, Лекси, – отозвался Грант и взял ее на руки. – О, да ты тяжеленькая!
Было уже почти девять часов вечера. Полная луна расплывчатым пятном просвечивала сквозь медленно движущийся туман, и нечеткие тени беглецов неслись, как бы указывая им дорогу по лугу к темному лесу, маячившему впереди. Грант никак не мог сообразить, где они находятся. Поскольку вначале они прошли через сломанную тиранозавром ограду. Грант полагал, что они идут по участку тиранозавров. А там ему быть ой как не хотелось! Он помнил, как компьютер отслеживал передвижение тиранозавров: плотная сеть ломаных линий покрывала небольшую территорию. И он с детьми находится сейчас именно там!
Но Грант также помнил, что тиранозавры были изолированы от остальных животных, а это значило, что стоит миновать ограду, ров с водой или и то и другое вместе, и территория тиранозавров кончится.
Однако ограды все не было.
Девочка положила голову ему на плечо и принялась наматывать свои волосы на пальцы. Вскоре она стала посапывать. Тим устало ковылял рядом с Грантом.
– Еще держишься, Тим?
– Держусь, – откликнулся мальчик. – Мне кажется, мы сейчас на тиранозавровом участке.
– Я в этом не сомневаюсь. Но, надеюсь, мы скоро из него выберемся.
– Вы хотите войти в лес? – робко спросил Тим. Чем ближе они подходили, тем темнее и страшнее выглядел этот лес.
– Да, – признался Грант.
Мы сможем определить направление движения по номерам на датчиках.
Зеленые ящики с датчиками движения были подвешены в метре над землей. Большинство были прикреплены к деревьям, остальные стояли на специальных подпорках. Ни один из них не работал. Видимо, отсутствовало электропитание. В середине лицевой стороны каждого такого ящика была вмонтирована линза, а под ней написан условный номер. В замутненном туманом лунном свете Грант разглядел пометку на одном из датчиков:
Т(S) 04.
Они углубились в лес. Огромные стволы колоннами возвышались со всех сторон. Туман, подсвеченный тусклым светом луны, стлался по земле, клубился у корней деревьев. Картина была живописной, но идти было очень трудно. Грант искал датчики, их нумерация шла в убывающем порядке. Они миновали Т(S) 03, затем Т(S) 02. Чуть позже добрались до Т(S) 01. Грант выбивался из сил под тяжестью девочки и очень надеялся, что этот ящик расположен на границе территории тиранозавров. Но он оказался лишь очередным датчиком, в ряду многих. Следующий был помечен Т (NN 01, затем шел Т(N) 02. Грант догадался, что нумерация подобна компасу – она географически выстроена вокруг какого-то центра. Они шли с юга на север, и номера уменьшались, а когда была пройдена центральная точка, номера стали увеличиваться.
– По крайней мере, мы знаем, что идем в правильном направлении, – сказал Тим.
– Молодец, – похвалил его Грант.
Тим улыбнулся и тут же упал, споткнувшись о незаметную в тумане лиану. Без промедления он вскочил на ноги и опять пошел рядом с Грантом.
Пройдя еще немного, мальчик сообщил:
– А мои родители разводятся.
– Угу, – отозвался Грант.
– Мой отец ушел от нас месяц назад. Он теперь живет в Мил Белли.
– Угу.
– Он больше не носит мою сестру на шее. Он даже не берет ее на руки.
– И говорит, что у тебя только динозавры на уме, – добавил Грант.
Тим вздохнул:
– Да.
– Ты скучаешь по нему?
– Не очень, – сказал Тим. – Только иногда. Она больше скучает.
– Кто? Твоя мама?
– Нет, Лекси. У мамы есть друг. Они познакомились на работе.
Какое-то время они шли молча. Миновали датчики Т(N) 03 и Т(N) 04.
– Ты его видел? – спросил Грант.
– Да.
– Ну и как он тебе?
– Да ничего. Он моложе папы, но уже лысый.
– А как он к тебе относится?
– Не знаю. В общем, нормально. Я думаю, он хочет со мной подружиться. Я не знаю, что будет дальше. Маме иногда предлагает продать дом и уехать. Иногда они с мамой ругаются поздно вечером. Я сижу у себя в комнате и занимаюсь с компьютером, но мне все слышно.
– Угу, – промычал Грант.
– А вы развелись?
– Нет. Моя жена умерла много лет назад.
– И теперь вы с Элли Сэттлер?
Грант улыбнулся в темноте:
– Нет. Она моя ученица.
– Она что, до сих пор в школе учится?
– Учится, но в аспирантуре.
Грант приостановился, переложил Лекси на другое плечо, и они пошли дальше, минуя датчики Т(N) 05 и Т(N) 06. Вдалеке слышались раскаты грома. Гроза уходила к югу. Тишину леса нарушали только звон цикад и нежные голоса древесных лягушек.
– У вас есть дети? – спросил Тим.
– Нет.
– Вы не собираетесь жениться на Элли Сэттлер?
– Нет, она в будущем году выходит замуж за очаровательного врача из Чикаго.
– О! – Тим, видимо, удивился. После недолгой паузы он поинтересовался:
– А на ком вы хотите жениться?
– Я не думаю, что мне стоит на ком-нибудь жениться.
– Я тоже не собираюсь жениться, – сообщил Тим. Они прошли еще немного, и Тим спросил:
– Мы будем идти всю ночь?
– У меня на это сил не хватит. Надо будет остановиться, по крайней мере на несколько часов, – ответил Грант и взглянул на часы. – Время у нас еще есть. Нам надо вернуться не позже, чем через пятнадцать часов, пока корабль не дошел до материка.
– А где мы остановимся? – тут же спросил Тим. Гранта самого мучил этот вопрос. Первой его мыслью было взобраться на дерево и поспать там. Но, чтобы обезопасить себя от зверей, надо взобраться достаточно высоко, и Лекси может во сне сорваться и упасть. К тому же на жестких ветвях они вряд ли смогут сладко выспаться. По крайней мере, он сам точно не отдохнет.
Нет, нужно подыскать действительно безопасное место… Грант вспомнил, как перед посадкой самолета он рассматривал план Парка. В каждой его части имелись отдельно стоящие здания. Грант не знал, как они выглядели, потому что их индивидуальные планы не прилагались. Не помнил он и где именно они стояли, но зато ему запомнилось, что здания были рассеяны по всему Парку.
Значит, они могут быть и где-нибудь неподалеку…
Вот только выбраться с территории тиранозавров посложнее, чем просто пройти через поваленную ограду. Чтобы найти такое здание, надо придумать какую-то стратегию поиска. И лучшей стратегией будет…
– Тим, ты не мог бы подержать сестру? Я хочу влезть на дерево и посмотреть по сторонам.

***

Сверху был хорошо виден лес, ряды деревьев уходили вправо и влево. Впереди, на удивление близко, лес кончался. Вдоль опушки тянулось защитное ограждение, за которым белел забетонированный ров. За ними лежало большое открытое пространство. Грант решил, что там должна быть территория ящероногих динозавров. Вдали снова росли деревья, а дальше… дальше тусклый свет луны мерцал на океанских волнах.
Откуда-то донесся рев динозавра, но это было далеко. Грант надел взятые у Тима очки для ночного видения и снова осмотрелся. Проследив взглядом за серой изогнутой полосой бетонного рва, он увидел то, что искал: темная полоса служебной дороги вела к плоской прямоугольной крыше. Крыша хоть и невысоко, но все-таки была приподнята над землей. И она была недалеко. Приблизительно в полукилометре от дерева.
Когда Грант спустился вниз, Лекси хлюпала носом.
– Что стряслось?
– Я слышала зверя.
– Он нас не тронет. Ты проснулась? Пойдем. Они подошли к забору высотой три с половиной метра со спиралью из колючей проволоки наверху. В лунном свете забор казался еще выше, чем был на самом деле. Сразу же за ним начинался ров.
Лекси нерешительно посмотрела на преграду.
– Ты сможешь перелезть? – спросил ее Грант. Она отдала ему бейсбольную перчатку и мяч.
– Конечно, смогу! Запросто! И стала карабкаться вверх.
– Спорим, что Тим не перелезет? Тим вздрогнул и злобно прошипел:
– Заткнись ты!
– Тимми боится высоты.
– Не боюсь.
– А вот и боишься!
– Ни капельки!
– Тогда догони меня.
Грант обернулся к Тиму: даже в темноте было видно, как тот побледнел.
– Ты перелезешь, Тим?
– Конечно.
– Тебе помочь?
– Тимми – трусишка! – крикнула Лекси.
– Дура набитая, – проворчал Тим и полез на забор.
– Хо-олодно, – пожаловалась Лекси.
Они стояли по пояс в вонючей воде, застоявшейся в бетонном рву. Забор был преодолен без осложнений, если не считать того, что Тим порвал шорты о колючую проволоку, протянутую по верху ограждения. Потом они спустились в ров, и теперь Грант искал, как из него выбраться.
– По крайней мере, я помогла вам перетащить Тимми через забор, – похвасталась Лекси. – Он же всего боится.
– Благодарю за помощь, – язвительно ответил Тим. В свете луны он видел какие-то комки, плавающие на воде. Тим шел вдоль рва, глядя на бетонную стену. Бетон был гладкий – и выбраться наверх не представлялось возможным.
– Ой! – вскрикнула Лекси, показывая пальцем на воду.
– Не бойся, Лекси, оно тебе ничего не сделает. Грант в конце концов нашел в бетонной стене трещину, вдоль которой к воде спускалась лиана. Он повис на лиане, она выдержала его вес.
– Дети, вперед!
Они вскарабкались по лиане и вышли на открытое пространство.
Уже через несколько минут путники подошли к насыпи, за которой ниже уровня земли была проложена служебная дорога. Она вела направо к зданию подсобных служб. Они прошли мимо двух датчиков движения. Грант с огорчением отметил, что лампочки на них не горят, а значит, датчики не работают. Прошло уже больше двух часов после отключения электричества, и восстановить его до сих пор не удалось.
Откуда-то издалека донесся рев тиранозавра.
– Он близко? – испуганно прошептала Лекси.
– Нет, – успокоил ее Грант. – Мы уже в другой части Парка.
Они спустились к поросшей травой насыпи и направились к зданию, напоминавшему большой блиндаж.
– Что это? – спросила Лекси.
– Убежище, – ответил Грант, надеясь, что говорит правду.
Вход, перегороженный массивной решеткой, был настолько широк, что в него мог проехать грузовик. Внутри виднелись охапки свежей травы и кипы сена, разбросанные среди какого-то оборудования.
Решетчатые ворота были заперты на большой висячий замок. Пока Грант изучал его, Лекси проскользнула между массивными прутьями.
– А ну все за мной!
Тим пробрался следом за ней и сообщил:
– Я думаю, доктор Грант, у вас тоже получится. Мальчик оказался прав. Грант хотя и с трудом, но все же протиснулся внутрь и тут же ощутил полное изнеможение.
– Интересно, здесь есть хоть что-нибудь съедобное? – осведомилась Лекси.
– Только сено. – Грант распотрошил кипу сена и разбросал его по полу. В середке сено было теплое. Путники улеглись и сразу почувствовали приятное тепло. Лекси свернулась калачиком. Тим ее обнял. Грант услышал, как вдали негромко трубят ящероногие динозавры.
Дети, не промолвив ни слова, заснули, размеренно посапывая.
Грант посмотрел на часы, но было слишком темно. Лекси пригревала его сбоку.
Грант закрыл глаза и заснул.

КОНТРОЛЬНЫЙ ПОСТ

Едва Малдун и Дженнаро вошли на контрольный пост, Арнольд хлопнул в ладоши и закричал:
– Ага, попался, сукин ты сын?!
– Что там? – спросил Дженнаро.
Арнольд указал на экран.

Vgl = GetHandl {dat.dt} tempCall {itm.tempj
Vg2 = GetHandl {dat.iti} tempCall {itm.temp}
if Link(Vgl, Vg2) set Lim(Vgl, Vg2) return
if Link (Vg2, Vgl) set Lim (Vg2, Vgl) return
– "on whte-rbt.obj link set security (Vgl), perimeter (Vg2) limitDat.1 = maxBits (%22) to {limit.04} set on limitDat.2 ==setzero, setfive, 0 jlimit.2-var(dzh)}
– "oa fini.obj call link.sst {security, perimeter} set to on
– "on fini.obj set link.sst {security, perimeter} restore
– "on fini.obj delete line rf whte-rbt.obj, fini.obj Vgl = GetHandl {dat.dt} tempCall {itm.temp} Vg2 = GetHandl {dat.iti} tempCall {itm.temp} limitDat.4 = maxBits (%33) to {limit.04} set on limitDat.5 = setzero, setfive, 0 {limit.2-var(szh)}

– Вот, – с довольным видом сказал Арнольд.
– Что «вот»? – переспросил Дженнаро.
– Я наконец нашел команду, возвращающую программу к исходному виду. Команда «fini obj» восстанавливает связанные друг с другом параметры, а именно: общее питание и напряжение на защитных ограждениях.
– Это хорошо, – кивнул Малдун.
– Но эта команда делает и кое-что еще! – продолжал Арнольд. – Она затем стирает в программе все строки, где она упоминается, и таким образом уничтожает все следы своего существования. Ловко придумано!
Дженнаро покачал головой:
– Я плохо разбираюсь в компьютерах. На самом деле он разбирался достаточно, чтобы понимать, что означает, когда оснащенная высокими технологиями компания получает доступ к чужим программам. Это означает большие, огромные неприятности.
– Посмотрите сюда, – предложил Арнольд и набрал на клавиатуре «FINI OBJ».
Дисплей мигнул, и текст на нем изменился.

Vgl = GetHandl {dat.dt} tempCall {itm.tempj
Vg2 = GetHandl {dat.iti} tempCall {itm.temp}
if Link(Vgl, Vg2) set Lim(Vgl, Vg2) return
if Link (Vg2, Vgl) set Lim (Vg2, Vgl) return
–"on whte-rbt.obj link set security (Vgl), perimeter (Vg2) limitDat.1 = maxBits (%22) to {limit.04} set on limitDat.2 ==setzero, setfive, 0 jlimit.2-var(dzh)}
–"oa fini.obj call link.sst {security, perimeter} set to on
–"on fini.obj set link.sst {security, perimeter} restore
–"on fini.obj delete line rf whte-rbt.obj, fini.obj Vgl = GetHandl {dat.dt} tempCall {itm.temp} Vg2 = GetHandl {dat.iti} tempCall {itm.temp} limitDat.4 = maxBits (%33) to {limit.04} set on limitDat.5 = setzero, setfive, 0 {limit.2-var(szh)}

Малдун обернулся к окну.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

– Смотрите!
По всему Парку стали загораться большие кварцевые лампы. Все кинулись к окнам.
– Наконец-то! – воскликнул Арнольд. Дженнаро поинтересовался:
– Значит, и электрозащита тоже включилась?
– Еще бы! – ответил Арнольд. – Через несколько секунд система выйдет на полную мощность, потому что защитные ограждения тянутся на полсотни миль и генератор должен подзарядить конденсаторы вдоль всех границ. Уже через полминуты мы опять станем хозяевами положения.
Арнольд кивнул в сторону застекленной электрифицированной карты Парка.
На карте зазмеились отходящие от электростанции ярко-красные линии. Они разбегались по всему Парку, показывая включенные участки электрозащиты.
– Датчики движения тоже заработают? – уточнил Дженнаро.
– Да, и они тоже. Компьютеру для подсчета потребуется несколько минут. Главное, что все уже работает, – ликовал Арнольд. – Еще только половина десятого, а мы сумели все наладить!
Грант открыл глаза: яркий голубой свет сквозил через решетчатые ворота. Кварцевые лампы! Значит, есть электричество!.. Одурманенный усталостью, он взглянул на часы: только половина десятого. Он проспал совсем недолго.
Пожалуй, стоит поспать еще чуть-чуть, решил Грант, а потом надо будет выйти к датчику движения и начать ходить перед ним взад и вперед. На контрольном посту его заметят и пришлют за ним и за детьми машину. Он попросит Арнольда связаться с обслуживающим судном, к полуночи все уладится, и ночевать они будут в гостинице, в своих постелях.
Так он и сделает. Через пару минут. Грант зевнул и снова закрыл глаза.
– Не так уж и плохо, – заявил Арнольд, разглядывая висящую в помещении контрольного поста карту, расцвеченную разноцветными огоньками. – Только три разрыва на весь Парк. Гораздо лучше, чем я ожидал.
– Три разрыва? – переспросил Дженнаро.
– Система управления автоматически отключает секции заграждения, где произошло короткое замыкание, – объяснил Арнольд. – Вот большой разрыв в двенадцатом секторе около главной трассы.
– Это там, где рекс снес ограду, – вмешался Малдун – Да, именно там. И еще в одиннадцатом секторе, рядом с подсобными службами на участке завроподов, ящероногих динозавров.
– Но почему отключилась эта секция? – удивился Дженнаро.
– Бог его знает. Может, из-за грозы, а может, дерево упало.
Подождем немного, посмотрим, что покажут мониторы. Третий обрыв около реки. Тоже непонятно, что там приключилось.
Дженнаро увидел, что на карте появились новые обозначения, по ней разбежались зеленые цифры и точки.
– А это что?
– Это наши зверюшки. Включились датчики движения, и компьютер теперь определяет местоположение животных в Парке. И всех остальных тоже. Дженнаро уставился в карту.
– То есть Гранта и детишек?
– Да, мы подняли предел пересчета до четырех сотен. Тогда, если они будут передвигаться, датчики сочтут их за добавочных животных, – объяснил Арнольд и, посмотрев на карту, заметил:
– Но пока я лишних животных не вижу.
– Почему это так долго тянется?
– Поймите, мистер Дженнаро, датчики регистрируют множество посторонних движений: ветви колышатся под ветром, птицы летают и так далее и тому подобное. Компьютер должен отбросить все фоновые движения. На это нужно… Ага, все! Подсчет окончен.
Дженнаро почти закричал:
– Вы видите детей?
Арнольд обернулся и взглянул на карту.
– Нет. Сейчас на карте нет дополнительной информации. Все, что здесь имеется, это динозавры. Может быть, дети сидят на дереве или укрылись в каком-то месте, где мы не в состоянии их увидеть. Пока не следует беспокоиться. Несколько животных тоже не обнаружено, в том числе и взрослый тиранозавр. Вероятно, он где-то спит и, разумеется, не движется. Люди тоже могут спать. Мы пока не имеем информации.
Малдун кивнул:
– Давайте-ка лучше займемся делом. Мы должны восстановить ограждения и вернуть животных на свои территории. Компьютер показывает, что у нас пять зверюг разгуливают не там, где им полагается находиться. Я возьму с собой ремонтную бригаду.
Арнольд повернулся к Дженнаро:
– Если вы не против, то присмотрите пока за доктором Малкольмом. Передайте доктору Хардингу, что примерно через час он понадобится Малдуну, ему нужно будет присмотреть за перевозкой динозавров. И я хотел бы обратить внимание мистера Хэммонда на то, что мы приступаем к заключительному этапу устранения последствий случившегося.
Дженнаро прошел через железные ворота и приблизился к центральному входу в гостиницу «Сафари». Там он повстречался с Элли Сэттлер, она шла по коридору, неся кастрюлю с горячей водой и полотенце.
– В том конце коридора кухня, – сообщила она. – Мы там греем воду для перевязок.
– Как он? – спросил Дженнаро.
– На удивление хорошо.
Дойдя вместе с Элли до номера Малкольма, Дженнаро неожиданно услышал смех. Математик лежал на спине. Хардинг ставил ему капельницу.
– А второй ему отвечает: «Скажу тебе честно, Билл, мне это не понравилось. И я вернулся за туалетной бумагой».
Хардинг рассмеялся.
– Неплохо, да? – спросил Малкольм. – О, мистер Дженнаро, видите, как бывает: пытаешься взять ситуацию в свои руки, а в результате с ногами из рук вон плохо.
Дженнаро осторожно приблизился.
Хардинг сказал:
– Он получил достаточно большую дозу морфина.
– А я считаю, что недостаточно большую, – возразил Малкольм. – О Боже, он пытается сэкономить на лекарствах! Ну как, вы нашли остальных?
– Пока нет, – ответил Дженнаро. – Но я рад вас видеть в хорошем настроении.
– А в каком еще я могу быть настроении с открытым переломом голени. Тем более что он явно инфицирован и рана уже подванивает?.. Но я всегда говорил, что пока человек не утратил чувство юмора…
Дженнаро улыбнулся:
– Вы помните, что случилось?
– Конечно, помню! Неужели вы думаете, так легко позабыть, как тебя грызет тиранозавр реке? Уж будьте уверены, вы бы запомнили это до конца своих дней! В моем случае сей срок может быть, увы, весьма недолгим… Но пока – да, я помню.
Малкольм рассказал, как он бежал под дождем, стараясь оказаться подальше от электромобиля, и как за ним погнался тиранозавр.
– Это была моя роковая ошибка, он был слишком близко, но я запаниковал. Короче, он схватил меня зубами.
– За какое место? – спросил Дженнаро.
– За грудь, – ответил Малкольм и задрал рубаху. Широким полукругом от плеча к пупку протянулся ряд глубоких ссадин.
– Он поднял меня в воздух, основательно встряхнул и швырнул на землю. До этого момента со мной все было более или менее в порядке, не считая жуткого испуга. Упав, я сломал ногу. Укус по сравнению с этим – сущий пустяк. – Малкольм вздохнул. – Относительно, конечно.
Хардинг объяснил;
– У многих крупных хищников сравнительно слабые челюсти. Главная сила у них в шейных мышцах. Челюстями хищник только удерживает жертву, а мощная шея позволяет ему повалить животное на землю и разорвать на куски. Что же касается мелких зверюшек типа доктора Малкольма, то их зачастую просто потрясут и бросают.
– Боюсь, что он прав, – подтвердил Малкольм. – Вряд ли бы я выжил, если б этот здоровяк занялся мной всерьез. По правде говоря, он напал на меня несколько неуклюже, словно не привык атаковать что-то, по размеру меньше автомобиля или небольшого домика.
– Вы думаете, он напал на вас для проформы?
– Мне больно это признавать, но в отличие от меня он отнесся к сей процедуре без должного внимания. Но ведь он весит восемь тонн, а я чуть поменьше.
Дженнаро повернулся к Хардингу и сообщил:
– Они собираются ремонтировать ограждения, Арнольд сказал, что вы должны помочь Малдуну вернуть животных по местам.
– Сделаем, – откликнулся Хардинг.
– В таком случае оставьте мне доктора Сэттлер и ампулу морфина, – предложил Малкольм. – И тогда эффект Малкольма здесь не проявится.
– Что за эффект Малкольма? – удивился Дженнаро.
– Скромность не позволяет мне подробно описывать феномен, названный моим именем. – С этими словами Малкольм зевнул и закрыл глаза. Через мгновение он уже спал.
Элли вместе с Дженнаро вышла в коридор.
– Не обольщайтесь насчет его состояния, – сказала она. – У него нервы на пределе. Когда прилетит вертолет?
– Вертолет?
– Ему необходимо прооперировать ногу. Убедитесь, что начальство вызовет вертолет. Малкольма надо вывезти с острова.

ПАРК

Портативный генератор затрещал и, рокоча, заработал. Замигали кварцевые лампы на телескопических опорах. Малдун слышал нежное журчание реки в нескольких ярдах к северу от себя. Он обернулся к ремонтному фургончику и увидел, что из него выше рабочий с большой электропилой.
– Нет-нет, Карлос, – сказал Малдун. – Неси веревки. Не нужно его пилить.
Он вновь посмотрел на ограждение. Поврежденную секцию ограждения отыскали с трудом. Небольшое деревце-протокарпус навалилось на ограду. Протокарпусы здесь посадили, чтобы их перистые ветви замаскировали заграждение. Но это деревце поддерживалось неизолированными проволочными растяжками с металлическими креплениями. Во время грозы растяжки лопнули и, попав на защитное ограждение, вызвали короткое замыкание. Этого, разумеется, не случилось бы, если бы озеленители использовали растяжки, покрытые пластиком, и керамические крепления. Однако факт оставался фактом.
В любом случае работы было немного: выпрямить деревце, убрать металлические крепления и поставить метку, чтобы утром озеленители сделали подпорку. Всех трудов минут на двадцать. Кратковременность работы радовала Малдуна: он помнил, что дилофозавры всегда держались неподалеку от реки. И хотя рабочие были с ними по разные стороны ограды, это их не спасло бы от плевка ослепляющей слюной.
Подошел один из рабочих, Рамон.
– Сеньор Малдун, – сказал он, – вы видели огоньки? – Рамон показал на восток, в сторону джунглей. – Я заметил их, когда мы уходили. Свет очень слабый. Вы видите его? Похоже на автомобильные фары. Только они не движутся.
Малдун мельком взглянул туда, куда указывал рабочий. Скорее всего, это было какое-то вспомогательное освещение, ведь электричество уже было включено.
– Займемся этим позже, – решил он. – А пока давайте выпрямлять дерево.

***

Арнольд пребывал в приподнятом настроении. Порядок в Парке почти полностью восстановлен. Малдун чинит ограждения. Хэммонд отправился вместе с Хардингом посмотреть, как будут возвращать по местам разбежавшихся динозавров… Арнольд устал, но был так доволен, что даже мог проявить снисходительность по отношению к Дженнаро.
– Вы интересовались эффектом Малкольма? – спросил Арнольд. – Это вас что, тревожит?
– Нет, я спросил просто так, из любопытства.
– То есть вы хотите, чтобы я вам объяснил, в чем Ян Малкольм не прав, да?
– Совершенно верно.
Арнольд закурил следующую сигарету.
– Это не так-то просто понять.
– Я постараюсь.
– Ну, хорошо. Теория хаоса описывает нелинейные системы. Сейчас она стала очень общей теорией, приложимой для изучения всего, чего угодно, – от фондовой биржи до сердечных ритмов. Очень модная теория. Ее применяют к любой сложной системе с непредсказуемым поведением, понятно?
– Да.
– Ян Малкольм известен среди математиков как специалист по теории хаоса. Он интересный собеседник и приятный человек. Его основное занятие, кроме ношения черной одежды, это компьютерное моделирование поведения сложных систем. Джон Хэммонд, обожающий новомодные веяния в науке, предложил Малкольму создать модель нашего Парка как сложной системы. Что тот и сделал. Его модель – это поверхности в фазовом пространстве, их можно отобразить на дисплее компьютера. Вы их не видели?
– Нет.
– Ну, они похожи на странно искривленные корабельные винты.
Представляете себе?
– Не очень, – отозвался Дженнаро. Арнольд поднял руку и, держа ее горизонтально, ладонью вверх, продолжал:
– Представьте себе, что на тыльной стороне ладони капля воды.
Она должна стечь с моей руки, при этом она может скатиться к запястью, а может к пальцам. Капля может дойти до большого пальца, а может протечь между пальцами. Я не знаю, куда именно она будет двигаться. Но я знаю, что она будет двигаться по поверхности моей руки. Она должна двигаться именно так.
– Ясно, – кивнул Дженнаро.
– Теория хаоса уподобляет поведение сложной системы движению капли по поверхности пропеллера причудливой формы. Капля может скатываться по спирали или напрямую уйти к краю лопасти. Но она всегда движется по имеющейся поверхности.
– Ясно, – повторил Дженнаро.
– В моделях Малкольма обычно есть уступы или крутые уклоны, где скорость резко возрастает. Он сам скромно называет это ускоренное движение «эффектом Малкольма». Вся система может неожиданно перестать функционировать. Именно это он и говорил о Парке. По его словам, Парку как системе присуща внутренняя нестабильность.
– Внутренняя нестабильность? – переспросил Дженнаро. – А как вы отреагировали на его сообщение?
– Мы с ним не согласились и, естественно, проигнорировали, – ответил Арнольд.
– Вы считаете, что вы мудро поступили?
– Но это же очевидно! В конце концов, мы имеем дело с живой системой! Это жизнь, а не компьютерная модель, – объяснил Арнольд.

***

В резком сиянии кварцевых ламп зеленая голова гипсилофодонта перевешивалась через стропы, глаза затуманились, язык вывалился.
– Аккуратней! Аккуратней! – закричал Хэммонд, когда кран начал поднимать динозавра.
Хардинг заворчал и подвинул голову, чтобы она легла на кожаные стропы. Он боялся, что пережмется сонная артерия. Кран зашипел и понес динозавра к поджидающему грузовику с мягкой подстилкой в кузове. Гипси, как их обычно называли, – это небольшие динозавры длиной два метра и весом более ста восьмидесяти килограммов, зеленого цвета в коричневую крапинку. Динозавриха дышала медленно, но в остальном все, похоже, было нормально. Хардинг выстрелил в нее из специального ружья шприцем с транквилизатором и, кажется, угадал с дозой. Определение дозы транквилизатора было самым сложным моментом. Слишком мало – ящер удерет в лес и рухнет где-нибудь в недоступном месте. Слишком много – необратимая остановка сердца, которое не расслабляется после резкого сокращения. Главное – точная дозировка.
– Эй, там! Полегче! – закричал на рабочих Хэммонд.
– Мистер Хэммонд, – попытался успокоить его Хардинг. – Пожалуйста…
– Но они должны быть внимательней…
– Они и так внимательны, – проворчал Хардинг. Он забрался в кузов, куда опустили гипси, и надел на динозавриху сбрую, ограничивающую ее движения. Потом нацепил на животное ошейник с кардиографическим датчиком, чтобы контролировать работу сердца, и, достав большой электронный термометр, размером с турецкий ятаган, ввел его в прямую кишку. Термометр писком просигнализировал, что измерение выполнено: 35,6 С.
– Ну как она? – обеспокоенно спросил Хэммонд.
– Превосходно, – ответил Хардинг. – Всего на полтора градуса ниже нормы.
– Это слишком много! – испугался Хэммонд. – Слишком глубокий наркоз.
– А вы хотите, чтобы она проснулась и выпрыгнула из кузова? – огрызнулся Хардинг.
До прихода в Парк Хардинг руководил ветеринарным отделением зоопарка в Сан-Диего и был специалистом мирового класса по содержанию птиц. Он объехал весь мир, давая консультации зоопаркам Европы, Индии и Японии по уходу за экзотическими птицами. Хардинг не заинтересовался, когда появился странный маленький человечек, предложивший ему должность в частном увеселительном парке. Но когда до него дошло, чего добился Хэммонд… Такой шанс нельзя было упустить! Хардинга всегда манили научные лавры, а тут замаячила возможность в будущем написать книгу под названием «Руководство по ветеринарии. Внутренние болезни. Заболевания динозавров»… К концу двадцатого века ветеринария добилась значительных успехов. Лучшие зоопарки содержали клиники, мало отличающиеся от крупнейших больниц для людей. Новые учебники были лишь улучшенным повторением старых. Для специалистов мирового уровня не существовало каких-либо неизученных проблем. В такой ситуации оказаться первым, кто разработает лечение нового класса животных, это вам не шутка!
Хардинг никогда не жалел о своем решении. Он приобрел значительный опыт работы с динозаврами и сейчас не собирался выслушивать ценные указания Хэммонда.
Гипси захрипела и вздрогнула. Она по-прежнему тяжело дышала, зрачковый рефлекс отсутствовал. Надо было ехать.
– Посадка закончена! – прокричал Хардинг. – Девочке пора возвращаться в свой загончик.
– Живые системы, – объяснял Арнольд, – отличаются от механических.
Живые системы никогда не находятся в равновесии. Им присуща внутренняя нестабильность. Они могут только казаться стабильными, но это видимость. В них все движется и изменяется. В некотором смысле они постоянно на грани распада. Дженнаро возразил:
– Но ведь многое не изменяется: температура тела постоянна" есть и еще всякие…
– Температура тела постоянно меняется, – перебил его Арнольд. – Постоянно! Она циклически изменяется на протяжении суток: самая низкая утром, самая высокая вечером. На нее влияют настроение, болезни, физические нагрузки, температура воздуха, пища. Температура тела то повышается, то понижается, и происходит это непрерывно. На графике видны небольшие отклонения, потому что в любой момент действуют какие-то силы: одни понижают температуру, другие повышают. Температуре присуща нестабильность. Как и любой другой параметр живой системы.
– То есть вы хотите сказать…
– Малкольм всего лишь теоретик, – продолжал Арнольд. – Сидя в своем кабинете, он выдумывает прелестные математические модели. Но ему и в голову не приходит одна вещь: то, что он считаем дефектом, на самом деле является необходимым свойством. Когда я занимался ракетами, мы столкнулись с явлением, названным «резонансное рыскание». Если ракета уходит со старта хоть бы слегка раскачиваясь, то она обречена – это и есть резонансное рыскание. Ракета непременно выйдет из-под контроля, и это необратимо. Таковы свойства механических систем. Маленькие отклонения становятся больше и больше, пока не разрушится вся система. Но те же самые отклонения существенно необходимы живым системам. Их наличие говорит о том, что система функционирует нормально и может отвечать на внешние воздействия. Малкольм никогда этого не понимал.
– Вы уверены, что он этого не понимает? Мне кажется, что он ясно представляет себе разницу между живым и неживым…
– Посмотрите! – воскликнул Арнольд. – Вот где доказательства!
Он показал на экран.
– Не пройдет и часа, как Парк снова будет в порядке.
Единственное, что осталось сделать, это разобраться с телефонами. По некоторым причинам они пока отключены. Но все остальное работает. И это не теория, это факт!
Игла глубоко вошла в шею, и Хардинг ввел медрин лежащей на земле наркотизированной самке динозавра. Она тут же начала приходить в себя, фыркая и брыкаясь могучими задними лапами.
– Все назад! – закричал Хардинг, отскакивая в сторону, – Назад!
Динозавриха, пьяно покачиваясь, встала на ноги. Потряхивая головой, очень похожей на голову ящерицы, она, моргая, смотрела на людей, залитых светом кварцевых ламп.
– У нее из пасти слюна капает, – обеспокоенно воскликнул Хэммонд.
– Это временно, – ответил Хардинг. – Пройдет. Динозавриха чихнула и медленно пошла по поляне подальше от яркого света.
– Почему она не скачет?
– Поскачет, – успокоил Хэммонда Хардинг. – Ей потребуется около часа на то, чтобы полностью прийти в себя. С ней все в порядке.
Он повернулся к машине:
– Все в порядке. Теперь займемся стегозавром. Малдун смотрел, как в землю забивают последний кол. Провода уже были натянуты, протокарпус распрямлен. На месте короткого замыкания на серебристом ограждении были обугленные черные подтеки. Внизу вышло из строя несколько керамических изоляторов. Их необходимо было заменить. Но до этого Арнольд должен был замкнуть все ограждения в единую цепь.
– Контрольный пост! Говорит Малдун. Мы готовы начать ремонт.
– Вас понял, – откликнулся Арнольд. – Отключаю вашу секцию.
Малдун взглянул на часы. Где-то поодаль раздалось негромкое уханье, напоминающее крик совы. Малдун знал, что так кричат дилофозавры. Он подошел к Рамону и сказал:
– Давайте здесь заканчивать. Я хочу заняться другими секциями ограждения.

***

Прошел час. Дженнаро как раз смотрел на светящуюся карту, когда лампочки мигнули и изображенные на карте точки и цифры изменились.
– Что случилось?
Арнольд работал за компьютером.
– Я пытаюсь включить телефоны, чтобы сообщить о Малкольме.
– Да нет, я спрашиваю о том, что там у них случилось.
Арнольд посмотрел на карту:
– Похоже, что они заканчивают перевозить животных и завершают ремонт двух секций ограды. Как я уже говорил, Парк снова в наших руках. И без всяких катастроф вроде эффекта Малкольма! Фактически только третья секция…
– Арнольд! – раздался голос Малдуна.
– Слушаю.
– Вы видели этот проклятый забор?
– Подождите минуту.
На одном из мониторов Дженнаро увидел показанный с высокой точки луг, трава колыхалась под ветром. За лугом виднелась низкая забетонированная крыша, – Это служебное здание на территории ящероногих динозавров, – объяснил Арнольд. – Мы используем такие здания для инвентаря, как продовольственный склад и так далее. Подобные здания поставлены по всему Парку, в каждом его секторе.
Изображение на мониторе стало меняться.
– Мы поворачиваем камеру, чтобы посмотреть на ограждение, – пояснил Арнольд.
Дженнаро увидел сверкающую в свете ламп стену из Металлической сетки. Одна из секций была исковеркана и лежала на земле. Рядом стоял «джип» Малдуна и ходили рабочие – ремонтники.
– Ого! – протянул Арнольд. – Похоже, что тиранозавр прорвался к завроподам.
– Сегодня у него будет отличный ужин, – откликнулся Малдун.
– Мы должны убрать его оттуда, – решил Арнольд.
– Каким образом? – поинтересовался Малдун. – Мы не взяли с собой ничего подходящего для рекса. Я починю ограду, но не собираюсь соваться туда до рассвета.
– Хэммонду это не понравится.
– Ладно, обсудим все, когда я вернусь, – завершил дискуссию Малдун.
– Сколько этих ящеров убьет рекс? – спросил Хэммонд, мечась по помещению контрольного поста.
– Скорее всего, одного, – ответил Арнольд. – Завроподы достаточно велики, и реке будет жрать одного несколько дней.
– Мы должны сегодня же поймать его! – заявил Хэммонд.
Малдун покачал головой:
– Я не собираюсь выходить до рассвета. Хэммонд раскачивался на пятках: он всегда так делал, когда был зол.
– Вы, наверно, забыли, что работаете на меня?
– Нет, мистер Хэммонд, я не забыл. Но там бродит огромный взрослый тиранозавр. Как вы собираетесь его обездвижить?
– У нас есть ружья, стреляющие транквилизатором.
– У нас есть ружья, которые стреляют ампулками объемом до двадцати миллилитров. Это превосходное оружие для животных весом сто восемьдесят – двести килограммов. А тиранозавр весит восемь тонн! Он попросту ничего не заметит.
– Вы заказывали более мощное оружие!
– Я заказывал три штуки, мистер Хэммонд, но вы урезали ассигнования, и мы получили только одну. А она исчезла, ее захватил с собой Недри.
– Какая глупость! Кто это допустил?
– Недри не мой подчиненный, – ответил Малдун.
– Итак, вы утверждаете, – продолжал Хэммонд, – что в данный момент нет способа остановить тиранозавра?
– Да, именно так, – подтвердил Малдун.
– Но это смешно!
– Это ваш Парк, мистер Хэммонд, Вы не хотели, чтобы кто-нибудь причинил вред вашим драгоценным динозаврам. Что ж, теперь тиранозавр проник к завроподам, и вы ничего, абсолютно ничего не можете с этим поделать.

Предыдущая страница 21 Следующая страница


Парк Юрского периода 22

Проговорив последнюю фразу, Малдун вышел из помещения.
– Одну минуточку! – заторопился следом за ним Хэммонд.
Дженнаро внимательно глядел на экраны и прислушивался к раздраженному спору в коридоре, за дверью.
Он сказал Арнольду:
– Насколько я могу судить, вы пока что не контролируете Парк.
– Не сгущайте краски, – возразил Арнольд, закуривая очередную сигарету. – Парк целиком в нашей власти. Через несколько часов рассветет. Мы, возможно, потеряем пару динозавров, прежде чем выгоним оттуда рекса, но, поверьте мне, мы контролируем Парк.

РАССВЕТ

Гранта разбудил громкий скрежет, сменившийся металлическим позвякиванием. Он открыл глаза и увидел, что мимо него проплывает к потолку конвейерная лента, на которой лежит охапка сена. За ней показались еще две охапки. Потом звяканье прекратилось, причем так же резко, как началось, и в бетонном здании опять стало тихо.
Грант зевнул. Он сонно потянулся, но тут же зажмурился от боли и сел.
Мягкий золотистый свет проникал в помещение сквозь боковые окна. Уже было утро, он проспал всю ночь! Грант торопливо взглянул на часы. Пять утра… Еще оставалось шесть часов, а потом отозвать корабль назад будет нельзя… Он, застонав, перевалился на спину. Голова раскалывалась от боли, тело ныло, словно Гранта долго-предолго били. Из другого угла до него донесся скрип… казалось, скрипело заржавленное колесо… А потом он услышал хихиканье Лекси.
Грант медленно встал и осмотрелся. Теперь, когда стало светло, он понял, что они на складе, где хранится сено и всякие другие припасы. На стене висел серый металлический ящик с надписью «Участок завроподов». Служебное пом. (04)".
Значит, это, как он и думал, территория завроподов… Открыв ящик. Грант увидел телефон, но, сняв трубку, услышал лишь шипение. Телефоны, судя по всему, до сих пор не работали.
– Жуй как следует! – говорила Лекси. – Не будь поросенком, Ральф!
Грант зашел за угол и увидел, что Лекси стоит у ограды и протягивает сено животному, которое с виду напоминало большую розовую свинью и издавало скрипящие звуки – те самые, которые привлекли внимание Гранта. Это был детеныш трицератопса, размером с пони. Рогов у него на голове еще не было, только изогнутый костный гребешок над большими ласковыми глазами. Он просовывал морду сквозь прутья решетки и глядел на Лекси, а она протягивала ему очередную порцию сена.
– Так-то лучше, – сказала Лекси. – Тут полно сена, не беспокойся.
Она погладила детеныша по голове.
– Ты ведь любишь сено, да, Ральф? Лекси обернулась и увидела Гранта.
– Вид у вас неважный, – заметила она.
– Я плохо себя чувствую.
– Тим тоже. Нос у него распух – просто кошмар!
– А где Тим?
– Пошел по-маленькому. – сообщила девочка. – Хотите помочь мне покормить Ральфа?
Детеныш трицератопса посмотрел на Гранта. Клочья сена свисали у него из пасти и падали на пол, когда он двигал челюстями, пережевывая пищу.
– Он ужасный неряха, – сказала Лекси. – И очень голодный.
Детеныш дожевал сено и облизнулся. Потом разинул пасть, ожидая добавки. Грант увидел тонкие, острые зубы и клювообразную верхнюю челюсть, напоминающую клюв попугая.
– Хорошо, подожди минутку. – Лекси собрала сено с бетонного пола.
– Честно говоря, Ральф, – добавила она, – может показаться, что твоя мама тебя никогда не кормила.
– А почему ты зовешь его Ральфом?
– Потому что он похож на Ральфа из моей школы, Грант подошел поближе и слегка дотронулся до шеи животного.
– Не бойтесь, его можно погладить, – сказала Лекси. – Он любит, когда его гладят. Правда, Ральф?
Кожа детеныша была сухой и горячей и напоминала на ощупь футбольный мяч. Ральф тихонько повизгивал, когда Грант его гладил. И от удовольствия вилял толстым хвостом.
– Он совсем ручной.
Жуя сено, Ральф поглядывал то на Лекси, то на Гранта и не выказывал ни малейших признаков страха. Грант вспомнил, что обычно динозавры не привязываются к людям.
– Может, я на нем покатаюсь? – размечталась Лекси.
– Лучше не надо.
– Могу поспорить, что он мне позволит, – сказала Лекси. – Вот было бы здорово покататься на динозавре!
Грант посмотрел сквозь решетку на луг, где обитали завроподы. С каждой минутой становилось все светлее.
Надо сходить туда, подумал он, к датчикам. Ведь люди, сидящие на контрольном посту, доберутся сюда не раньше, чем через час… Гранту не нравилось, что телефоны до сих пор молчат…
Вдруг он услышал громкое фырканье: так фыркают очень большие лошади. Детеныш забеспокоился. Он попытался вытащить голову, просунутую сквозь прутья решетки, но голова застряла. Детеныш завизжал от ужаса. фырканье повторилось, на сей раз звуки раздавались гораздо ближе.
Ральф встал на дыбы, отчаянно пытаясь вырваться. Он вертел головой, терся шеей о прутья…
– Ральф, не надо так нервничать! – сказала Лекси.
– Нужно его вытолкнуть, – решил Грант. Он протянул руки к голове Ральфа и, навалившись, начал отодвигать животное в сторону, потом толкать назад. Детеныш выдернул голову и, не удержав равновесие, плюхнулся на бок. И тут же на него упала огромная тень. Грант увидел гигантскую ногу, толще большого ствола. На ноге были пять закругленных ногтей, как у слона.
Ральф посмотрел вверх и заскрипел. Показалась шестифутовая голова с тремя длинными белыми рогами: два рога росло над большими карими глазами, а третий, поменьше, на кончике носа. Это был взрослый трицератопс. Гигантское животное посмотрело на Гранта и Лекси, медленно поморгало и устремило свое внимание на Ральфа. Высунув язык, оно облизало детеныша. Ральф опять заскрипел и со счастливым видом потерся об огромную ножищу.
– Это его мама? – спросила Лекси.
– Похоже на то, – откликнулся Грант.
– А маму тоже надо покормить? – спросила Лекси. Но взрослое животное уже подтолкнуло Ральфа мордой, оттесняя его от ограды.
– Думаю, нет.
Детеныш отвернулся от забора и пошел прочь. Время от времени мать подталкивала его, указывая дорогу. Они отправились на луг.
– До свидания, Ральф! – Лекси помахала ему рукой.
В этот момент из тени здания вышел Тим.
– Знаете что? – сказал Грант. – Я собираюсь взобраться на холм и помаячить перед датчиками движения, чтобы на контрольном посту нас заметили и приехали за нами. А вы оставайтесь здесь и ждите меня.
– Нет, – заявила Лекси.
– Почему? Оставайтесь здесь. Это безопасно.
– Вы нас не бросите, – сказала Лекси. – Правда, Тимми?
– Правда, – кивнул Тим.
– Хорошо, – согласился Грант. Они пролезли сквозь прутья решетки и ступили на территорию завроподов.

***

Это случилось прямо перед восходом солнца.
Воздух был теплым и влажным, небо – нежно-розовым, кое-где пурпурным. Белый туман низко стлался по земле. Дети и Грант заметили в отдалении мамашу-трицератопсиху и детеныша, шагавших к стае больших утконосых гадрозавров, которые объедали листву с деревьев на краю лагуны.
Некоторые гадрозавры стояли по колено в воде. Опустив плоские головы, они пили, тыкаясь мордами в свое отражение на гладкой поверхности воды. Время от времени животные поднимали головы и озирались. Один из детенышей отважился зайти в воду, взвизгнул и быстро отскочил, взрослые посматривали на него снисходительно.
Южнее другие гадрозавры объедали кусты. Иногда они становились на задние лапы, упирались передними в стволы и таким образом могли дотянуться до более высоких веток. А совсем далеко над деревьями возвышался гигантский апатозавр, крошечная голова вертелась туда-сюда на длинной шее. Вся эта сцена выглядела так мирно, что Гранту было трудно помыслить об опасности.
– Ой! – воскликнула, наклоняя голову, Лекси. Мимо них, жужжа, пролетели две гигантские красные стрекозы, размах их крыльев составлял шесть футов.
– Что это такое?
– Стрекозы, – сказал Грант. – В юрскую эпоху водились огромные насекомые.
– А они кусаются? – поинтересовалась Лекси.
– Не думаю, – сказал Грант. Тим вытянул руку. Стрекоза села на нее. Она была довольно увесистой.
– Смотри, укусит! – предупредила Лекси. Но насекомое только медленно захлопало своими прозрачными крыльями в красных прожилках, а потом, когда Тим пошевелил рукой, упорхнуло.
– И куда мы пойдем? – спросила Лекси.
– Туда.
Они пошли по полю. Вскоре показался черный ящик, стоявший на тяжелой металлической треноге, это был первый датчик движения, который попался им на глаза. Грант остановился и помахал перед ним руками. Однако ничего не произошло. Впрочем, раз телефоны не работали, то и датчики движения, очевидно, тоже еще не включились.
– Давайте попробуем подойти к другому, – сказал Грант, указывая на луг.
И тут они услышали доносившийся откуда-то рев большого животного.
– Ах ты, черт! – воскликнул Арнольд. – Никак не могу отыскать!
Он пил маленькими глоточками кофе и смотрел воспаленными, красными глазами на экраны мониторов. Арнольд отключил все мониторы от компьютера и исследовал программу. Арнольд был совершенно обессилен. Он работал двенадцать часов без передышки. Из лаборатории пришел Ву, Арнольд повернулся к нему.
– Что вы не можете отыскать?
– Да телефоны никак не включаются. Я не могу их починить. Я думаю, Недри что-то с ними сделал. Ву поднял трубку и услышал шипение.
– Похоже на модем.
– Но это не модем! – воскликнул Арнольд. – Я пошел в подвал и выключил все модемы. Вы слышите сейчас белый шум, который звучит как трансляция через модем.
– Значит, телефонные линии забиты?
– В общем, да. Недри заткнул их очень надежно. Он вставил в программу одну штучку… я никак не могу ее найти, и ввел команду, восстанавливающую программу, она вырезает вставки, но, очевидно, команда, отключающая телефоны, все еще действует в памяти компьютера. Ву пожал плечами:
– Ну и что? Перезапустите ее: отключите систему, и память очистится.
– Я никогда этого раньше не делал, – сказал Арнольд. – И мне трудно решиться. Может быть, системы снова запустятся, а может, и нет. Я не специалист по компьютерам, и вы тоже. Мы не настоящие специалисты. А без доступа к телефону мы ни с кем не можем поговорить.
– Если команда в оперативной памяти, вы ее в списке программ не найдете. Искать вы можете и в оперативной памяти, но вы же не знаете, что именно нужно искать. По-моему, выход у вас один: перезапустить программу.
Дженнаро взорвался:
– Но телефоны у нас пока еще не действуют!
– Мы над этим работаем.
– Вы над этим работаете с полуночи! А Малкольму все хуже и хуже!
Ему нужна медицинская помощь.
– Это значит, что мне придется все отключить, – сказал Арнольд. – Но я не уверен, что все включится обратно.
Дженнаро проговорил:
– Послушайте. В гостинице лежит раненый. Ему нужен доктор, иначе он умрет. Вы не можете вызвать доктора, пока телефон не работает. Вполне вероятно, что у нас и так уже четыре покойника. Поскорее отключите систему и включите телефон!
Арнольд все еще колебался.
– Ну! – воскликнул Дженнаро.
– Понимаете… дело в том, что системы безопасности не позволяют отключит компьютер и…
– Тогда вырубите эти чертовы системы! Неужели до вас не доходит, что он умрет, если ему не окажут медицинскую помощь?
– Ну, хорошо, – вздохнул Арнольд.
Он встал и подошел к главной панели. Открыл крышку, и под ней показались металлические колпачки, под которыми были выключатели. Арнольд отключил их один за другим.
– Вы просили, – сказал Арнольд. – Вот, получайте! И выключил рубильник.
На контрольном посту стало темно. Все мониторы погасли. Трое мужчин остались в темноте.
– Сколько нам придется ждать? – спросил Дженнаро.
– Тридцать секунд, – ответил Арнольд.
– Фу! – скривилась Лекси, когда они шли через луг.
– Что такое? – спросил Грант.
– Как воняет! – сказала Лекси. – Словно гнилыми объедками.
Грант замер в нерешительности. Он внимательно вглядывался вдаль, где на краю луга росли деревья: нет ли там какого-нибудь подозрительного шевеления. Но ничего не увидел.
– По-моему, это твое воображение, – сказал Грант.
– Нет, не воображение…
И тут Грант услышал гогот. Загоготали утконосые динозавры, плававшие в лагуне. Сперва загоготало одно животное, потом другое, и, наконец, этот крик подхватила вся стая. Утконосые волновались, они изгибались всем телом и, беспокойно озираясь, вылезали из воды. На берегу они торопливо становились кольцом вокруг детенышей, чтобы защитить их…
«Они тоже чуют этот запах», – подумал Грант.
Тиранозавр с ревом выскочил из-за деревьев в пятидесяти ярдах от них, возле самой лагуны. И большими прыжками помчался по лугу. Он не обратил внимания на людей, а устремился прямо к стае утконосых динозавров.
– Я говорила?! – вскрикнула Лекси. – Никто меня не слушает!
Видно было, как утконосые кинулись бежать. Грант ощущал, как земля дрожит от их топота.
– Пошли-пошли, ребята!
Он подхватил Лекси на руки и побежал вместе с Тимом но траве. Грант мельком видел, что тиранозавр, домчавшись до лагуны, кинулся на гадрозавров, которые, защищаясь, размахивали большими хвостами и громко беспрерывно гоготали. Затем раздался треск сучьев, шум листвы, и, бросив еще один взгляд на лагуну, Грант увидел, что утконосые динозавры удирают.
Арнольд, сидевший на неосвещенном контрольном посту, взглянул на часы. Тридцать секунд… К этому времени память уже должна была бы освободиться. Он включил основные источники питания.
Ничего не произошло.
У Арнольда екнуло сердце. Он выключил источники питания, потом снова включил. И снова ничего…
– Что стряслось? – спросил Дженнаро.
– О черт! – пробормотал Арнольд.
Но затем он вдруг вспомнил, что, прежде чем восстанавливать питание, нужно включить предохранители. Он щелкнул тремя переключателями и опять закрыл их колпачками. Потом снова щелкнул выключателем.
Комната осветилась.
Компьютер загудел.
Мониторы зажужжали.
– Слава Богу! – вздохнул Арнольд. И повернулся к главному монитору. На экране показались ряды надписей.

ПАРК ЮРСКОГО ПЕРИОДА – СИСТЕМА ЗАПУСКА
Запуск АВ(D)-Запуск CN(D)
, – –, – –+-, – –+-,
Главн. Монитор Управл. Электрич. Гидравлика Рубильник Зоология
Режимглавн. главн.главн.главн. главн. главн.
| || | |||
ЗапускОбзор Доступ ПодогревДверные SAAG-Ремонт
Сетей VBB TNLохлаждениезапоры средн. Хранение
DNL|| | интерфейс||
| || | |||
Критич. Телеком СбросОсвещен.GAS/VLDОбщий Статус
Блокировки VBB возврат аварийн. Главн. II интерфейс главн.
| || | |||
Контроль Телеком Шаблон FNNC Взрыв-пожарСхема Здоровье/
Проходов RSD главн. параметры безопасн. общ. Безопасн.

Дженнаро потянулся к телефону, но телефон не работал. На сей раз из трубки даже шипения не раздавалось… Мертвая тишина…
– Что такое?
– Погодите секундочку, – сказал Арнольд. – При повторном запуске модули системы должны быть включены вручную.
И он поспешно принялся за работу.
– Но почему вручную? – спросил Дженнаро.
– Ради Бога, дайте мне работать! Ву сказал:
– Система не рассчитана на выключение. Так что если она выключится, значит, что-то не в порядке. И все нужно будет запускать вручную. Иначе если где-то возникнет короткое замыкание, то система будет включаться и выключаться, включаться и выключаться… и так до бесконечности.
– Порядок! – воскликнул Арнольд. – Связь есть. Дженнаро взял трубку и начал было набирать номер, но внезапно остановился.
– Господи, да вы только посмотрите на это! – ахнул он. И указал на видеомонитор.
Но Арнольд не слушал. Он глядел на карту: точки, усеивавшие в каком-то месте берег лагуны, вдруг начали дружно перемещаться, причем очень быстро, словно подхваченные вихрем.
– Что случилось? – не понял Дженнаро.
– Это утконосые динозавры, – тусклым голосом произнес Арнольд. – Они спасаются бегством.
Утконосые мчались с поразительной быстротой. Эти огромные животные бежали, тесно прижавшись друг к Другу, гогоча и хрипя; детеныши визжали и старались не попадаться им под ноги. Стая поднимала большое облако желтой пыли. Грант не мог разглядеть тиранозавра.
Утконосые неслись прямо на них.
Подхватив на руки Лекси, Грант добежал с Тимом до скал, на которых росли высокие хвойные деревья. Они бежали что было мочи. чувствуя, как земля трясется под их ногами. Динозавры приближались с оглушительным грохотом; такой грохот бывает в аэропорту. Он стоял в воздухе и терзал слух. Лекси что-то кричала, но Грант не мог разобрать ее слов. Они начали карабкаться на скалы, и тут стая их нагнала.
Грант увидел огромные лапы бежавших вперед динозавров, каждое животное весило тонн пять… А потом стаю окутало такое плотное облако пыли, что уже ничего нельзя было разглядеть. Грант смутно видел очертания огромных тел, гигантских лап, слышал, как животные метались из стороны в сторону и кружили на одном месте, громко вскрикивая от боли. Один из гадрозавров наткнулся на большой валун, и камень, прокатившись мимо Гранта и детей, упал на луг.
В плотном облаке пыли им было почти не видно, что происходит под скалами. Они припали к валунам, напряженно прислушиваясь к крикам, гоготу утконосых динозавров и к грозному рычанию тиранозавра. Лекси впилась ногтями в плечо Гранта.
Другой гадрозавр ударил могучим хвостом по скалам, оставив кровавый след. Грант подождал, пока звуки схватки переместились левее, а затем велел детям вскарабкаться на самое высокое дерево. Они поспешно полезли вверх, на ощупь находя ветки, а животные в панике удирали, поднимая пыль столбом. Грант и дети вскарабкались метров на шесть, но затем Лекси вцепилась в Гранта и отказалась лезть дальше. Тим тоже устал, и Грант решил, что они забрались уже достаточно высоко. Сквозь пыль проглядывали широкие спины кричавших и толкавшихся животных. Грант прислонился спиной к шершавому стволу, откашлялся, закрыл глаза и приготовился ждать.
Арнольд наладил камеру, когда стая утконосых уже убежала. Пыль медленно рассеивалась. Он увидел, что гадрозавры разбежались, а тиранозавр прекратил их преследовать. Это могло означать только одно: он заполучил добычу. Теперь тиранозавр был около лагуны. Арнольд посмотрел на видеомонитор и сказал:
– Надо бы попросить Малдуна съездить туда и посмотреть, что там стряслось.
– Хорошо, я его попрошу, – откликнулся Дженнаро и вышел из помещения.

ПАРК

Что-то негромко затрещало, словно сучья в костре. Грант ощутил теплое и влажное прикосновение к колену и открыл глаза. Прямо перед собой он увидел огромную голову песочного цвета. Плоское рыло напоминало утиный клюв. Выпуклые глаза смотрели ласково и добродушно – этакий коровий взгляд. Утиный клюв раскрылся, и динозавр принялся жевать ветки, отходившие от сука, на котором сидел Грант. Он увидел большие плоские зубы. Теплые губы жующего животного слегка прикоснулись к его колену.
Утконосый гадрозавр… Грант изумился, увидев его так близко. Он, конечно, не испугался, ведь все виды утконосых динозавров травоядны, а этот и вовсе вел себя, словно какая-нибудь корова. Несмотря на свои исполинские размеры, ящер был так спокоен и миролюбив, что Грант чувствовал себя в полной безопасности. Он сидел на ветке, стараясь не шевелиться, и наблюдал за животным, поедавшим листья.
Грант наблюдал за ящером с восхищенным трепетом, чувствуя себя хозяином этого гиганта: скорее всего, перед ним стоял майязавр, живший в позднем меловом периоде в Монтане. Грант первым, совместно с Джоном Хорнером, описал этот вид. Уголки губ майязавров были подтянуты вверх, так что казалось, будто ящеры усмехаются. Их имя переводилось как «ящер – хорошая мать», так как, по предположениям ученых, эти ящеры охраняли отложенные яйца и заботились о вылупившихся динозавриках, пока те не становились самостоятельными.
Грант услышал настойчивый писк, и огромная голова нырнула вниз. Он наклонился и увидел детеныша, топтавшегося около ноги взрослого животного. Шкура малыша была темно-бежевая с черными пятнами. Динозавриха опустила голову к земле и спокойно ждала, пока малыш встанет на задние лапы и, опершись передними о морду матери, примется объедать ветки, свисавшие вбок от материнской пасти.
Динозавриха терпеливо дождалась, когда малыш закончил трапезу и встал на все четыре лапы; затем огромная голова вновь вынырнула перед Грантом.
Ящер продолжал объедать ветки всего в нескольких сантиметрах от Гранта. Палеонтолог разглядывал пару удлиненных ноздрей наверху плоского «клюва». Видимо, динозавр не мог его учуять. И хотя левый глаз смотрел прямо на Гранта, животное почему-то на него не реагировало.
Вспомнив, как прошлой ночью тиранозавр силился его разглядеть.
Грант решился на эксперимент.
Он кашлянул. Динозавр тут же замер. Большая голова застыла, животное перестало жевать. Двигались только глаза: они искали источник звука. Через несколько мгновений динозавриха, видимо, решила, что опасность миновала и снова принялась жевать ветки.
«Потрясающе», – подумал Грант.
Сидевшая у него на коленях Лекси открыла глаза.
– Ой, а что это?
Встревоженная Динозавриха громко, протяжно загоготала. Этот гогот так перепугал Лекси, что она чуть не слетела с дерева. Животное отпрянуло от сука и снова загоготало.
– Не своди ее с ума, – рассмеялся Тим, сидевший чуть повыше.
Малыш пискнул и укрылся под материнским брюхом, а мать начала потихоньку отступать от дерева. Она подняла голову и испытующе уставилась на сук, где сидели Лекси и Грант. Эта Динозавриха с изогнутыми, словно в усмешке, губами выглядела очень забавно.
– Она что, совсем тупая? – спросила Лекси.
– Нет, – покачал головой Грант. – Просто ты ее повергла в изумление.
– Ну и что она теперь собирается делать? – продолжала допытываться Лекси. – Скинет нас вниз, да?
Динозавриха попятилась метра на три и снова подала голос. Гранту показалось, что она пытается их напугать. Но вообще-то животное, похоже, не знало, как ему поступить. Оно было сбито с толку и чувствовало себя неуютно. Грант с детьми ждали, затаившись, и наконец животное вновь потянулось к ветке, предвкушающе причмокивая. Оно явно намеревалось продолжить завтрак.
– И не надейтесь! – заявила Лекси. – Я здесь не останусь.
И она стала спускаться по веткам вниз. Стоило ей пошевелиться, как ящер в очередной раз издал испуганный клич.
Грант был поражен.
«А ведь динозавриха действительно не видит нас, пока мы не двигаемся», – подумал он. – А увидев, буквально через минуту забывает о нашем существовании. Точно так же обстояло дело с тиранозавром: вот вам еще один великолепный пример того, что из себя представляет зрительная кора, устроенная, как у земноводных. Исследования, выполненные на лягушках, показали, что те видят только движущиеся объекты – скажем, насекомых. Если же предмет неподвижен, они его не видят, не видят в прямом смысле слова. Похоже, что глаза динозавров устроены таким же образом".
Как бы там ни было, вид спускающихся с дерева загадочных существ произвел слишком тягостное впечатление на динозавриху. Загоготав на прощание, животное подтолкнуло малыша и медленно поплелось прочь.
В какой-то момент оно замерло, оглянулось на людей, но затем снова продолжило путь.

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

Грант с детьми спустились на землю. Лекси отряхнула одежду. И у нее, и у брата одежда была покрыта тонким слоем пыли. Трава вокруг была примята, а местами и забрызгана кровью. И все пропиталось противным кислым запахом.
Грант взглянул на часы.
– Нам лучше не задерживаться тут, ребята, – сказал он.
– Я не могу, – отозвалась Лекси. – Я туда больше не пойду.
– Но мы должны!
– С какой стати'?
– Мы должны рассказать про корабль, – терпеливо объяснил Грант. – Раз на контрольном посту нас не могут заметить с помощью датчиков движения, мы должны сами явиться туда. У нас нет другого выхода.
– А почему бы нам не взять лодку? – спросил Тим.
– Какую лодку?
Тим показал пальцем на бетонное здание с решетчатыми воротами, в котором они провели ночь. До него было метров двадцать, причем нужно было идти по лугу.
– Я видел там надувную лодку, – прибавил мальчик. Грант моментально оценил все плюсы подобного предложения. Было семь часов утра. Пройти предстояло не меньше тринадцати километров. Если же плыть по реке, они сэкономят время и силы…
– Хорошо, давай, – согласился он.

***

Арнольд включил режим визуального слежения и ждал, пока мониторы начнут сканировать всю территорию Парка, меняя картинку каждые две секунды. Это было утомительно для глаз, однако позволяло обнаружить «джип» Недри в самые кратчайшие сроки, на чем упорно настаивал Малдун. Сам он ушел с Дженнаро выяснить, что перепугало стадо травоядных динозавров, но потребовал, чтобы теперь, когда рассвело, машину нашли. Малдуну нужно было оружие.
Динамик внутренней связи щелкнул.
– Мистер Арнольд, мне бы хотелось поговорить с вами.
Это был Хэммонд. Он вещал, словно сам Господь Бог.
– Может быть, вы зайдете сюда, мистер Хэммонд?
– Нет, мистер Арнольд. Лучше вы придите ко мне. Мы с доктором Ву ждем вас в лаборатории генетики. Арнольд вздохнул и отошел от мониторов.
Грант неуверенно пробирался по темному помещению. Ему попадались пустые двадцатиметровые канистры из-под гербицидов, сучкорезы, запасные колеса для «джипа», мотки колючей проволоки, сорокакилограммовые мешки с удобрениями, связки коричневых керамических изоляторов, пустые банки из-под машинного масла, мешки с лампочками и провода.
– Я не вижу никакой лодки.
– Ищите, там дальше. – Мешки с цементом, длинные медные трубы, зеленая сетка… и, наконец, два пластмассовых весла, висящих на зажимах, прикрепленных к бетонной стене.
– Так, хорошо, – сказал Грант. – А где лодка?
– Должно быть, где-то здесь, – ответил Тим.
– А ты ее вообще видел или нет?
– Нет, я просто подумал, что она должна быть где-то здесь.
Роясь в барахле. Грант не обнаружил никакой лодки, но зато обнаружил в металлическом ящике на стене комплект карт, которые от сырости покоробились и покрылись плесенью. Грант расстелил карты на полу и отбросил в сторону большого паука. Он рассматривал их очень долго.
– Я хочу есть…
– Подожди минутку.
Это были подробные топографические карты центральной части острова – той самой, где сейчас находились Грант и дети. Судя по изображению, лагуна соединялась с рекой, которую они видели, проезжая на машине… потом река поворачивала к северу… протекала через авиарий и проходила метрах в восьмистах от гостиницы.
Грант перелистал страницы атласа, возвращаясь назад. А как добраться до лагуны? Карта подсказывала, что в задней стене здания, где они находились, должна быть дверь. Грант присмотрелся и увидел ее: к лагуне вела мощеная дорога, спускавшаяся прямо к воде. Она была проложена ниже уровня земли, и сверху ее не было видно. Вероятно, Грант обнаружил дополнительную служебную дорогу, по которой можно доехать до пристани, расположенной в конце лагуны… А на стене павильона, стоявшего на причале, отчетливо виднелась надпись:
«Лодки».
– Эй! – воскликнул Тим. – Загляните сюда. Он протянул Гранту металлическую коробку. Открыв ее, Грант обнаружил пневматический пистолет и патронташ с пулями-шприцами. В нем было шесть пуль толщиной в палец. На пулях виднелась метка «МОРО-709».
Грант надел патронташ через плечо, а пистолет заткнул за пояс.
– Это усыпляющие пули?
– Видимо, да.
– Но где же все-таки лодка? – спросила Лекси.
– Наверное, на пристани, – ответил Грант. Они пошли по дороге.
Грант нес на плече весла.
– Надеюсь, лодка будет большая, – сказала девочка. – А то я ведь не умею плавать.
– Не волнуйся, – успокоил ее Грант.
– А может, нам удастся поймать рыбку? – приободрилась Лекси.
Дорога шла вниз между двумя пологими откосами. Было слышно тяжелое сопение, но Грант не видел источника звука.
– А вы уверены, что лодка именно там? – спросила Лекси, наморщив нос.
– Я надеюсь, – откликнулся Грант.
Мерное сопение становилось все громче, затем послышалось еще и непрерывное жужжание. Они дошли по дороге до края небольшого бетонного причала, и вдруг Грант в ужасе замер.
Тиранозавр!
Он сидел в тени деревьев, выставив задние лапы. Глаза его были открыты, но зверь не шевелился. Только голова его плавно приподнималась и опадала в такт посапыванию. Что ж касается жужжания, то оно исходило от тучи мух, которые вились у его морды, ползали по ней, забирались в приоткрытую пасть, из которой торчали окровавленные клыки, и роились над обагренной кровью тушей убитого гадрозавра, лежавшей на боку за спиной у хищника.
Тиранозавр сидел всего в двадцати метрах от дороги. Грант был уверен, что зверь его заметит, однако чудовище ни на что не реагировало. Он просто сидел – и все. Грант не сразу сообразил, что тиранозавр спит. Спит, сидя.
Ученый махнул рукой, приказывая Тиму и Лекси оставаться на месте, и медленно двинулся по направлению к причалу. Он шел на виду у тиранозавра. Огромное животное продолжало спать, негромко посапывая.
У края пристани стоял деревянный павильон, выкрашенный под цвет зеленой листвы. Грант тихонько отворил дверь и заглянул внутрь. Он увидел полдюжины оранжевых спасательных жилетов, развешанных по стенам, несколько мотков веревки и два больших резиновых свертка на полу. Свертки были туго перетянуты резиновой лентой.
Лодки…
Грант оглянулся на Лекси.
Она беззвучно спросила:
– Нет лодок?
Он кивнул головой:
– Есть!
Тиранозавр отмахнулся передними лапами от мух, облепивших его морду, и снова замер. Грант выволок один из свертков на пристань. Он казался на удивление тяжелым. Алан освободил его от резиновых лент и нащупал баллончик со сжатым воздухом. Лодка с громким шипением начала расправляться, и – хлоп! – и вот она уже лежит надутая на причале. Хлопок показался Гранту ужасающе громким.
Он обернулся к тиранозавру.
Тиранозавр заворчал и фыркнул. Потом зашевелился… Грант собирался дать деру, но громадная туша, пошевелившись, снова привалилась к стволу и протяжно захрапела.
Лекси с отвращением помахала ладошкой перед своим носом.
Грант весь взмок от напряжения. Он поволок резиновую лодку к краю причала. Она громко плюхнулась в воду.
Динозавр по-прежнему спал.
Алан привязал лодку к причалу и вернулся в павильон за парой спасательных жилетов. Бросив их в лодку, он взмахнул рукой, призывая детей выйти на причал.
Побледневшая от страха Лекси замахала на него: дескать, ни за что!
Грант опять повторил свой молчаливый приказ.
Тиранозавр все еще спал.
Грант вновь поманил пальцем девочку. Лекси бесшумно подошла к нему, и он жестом приказал ей садиться в лодку. Потом уселся Тим, и оба ребенка надели спасательные жилеты. Грант последним спрыгнул в лодку и оттолкнулся от причала. Лодка бесшумно поплыла внутрь лагуны. Алан взял весла и вставил их в уключины. Лодка удалялась от пристани.
Лекси откинулась назад и облегченно вздохнула. Затем всполошилась и обеими руками закрыла себе рот. Тело ее содрогалось, изо рта вырывались сдавленные хрипы: девочка пыталась подавить кашель.
Она всегда кашляла не вовремя!
– Лекси! – в ярости прошептал Тим, оглядываясь на берег.
Девочка жалобно покачала головой и показала на горло. Тим знал, что этот жест означает: у меня зуд в глотке. Ей необходимо было выпить хоть глоточек воды. Грант греб. Тим перегнулся через борт и, зачерпнув воду ладонью, протянул ее сестре.
Лекси зашлась в приступе громкого кашля. Тиму показалось, что звук разнесся по воде, словно ружейный гром.
Тиранозавр лениво зевнул и, словно собака, поскреб задней лапой за ухом. Потом снова зевнул. Ящер явно опьянел от обильной трапезы и потому просыпался медленно.
Девочка, сидя в лодке, немного поперхивалась.
– Лекси, заткнись! – прошептал Тим.
– Я не могу, – едва слышно откликнулась она и снова закашлялась.
Грант греб изо всех сил, выводя лодку на середину лагуны.
Тиранозавр, пошатываясь, поднялся на ноги.
– Я не могу остановиться, Тимми, – жалобно взвизгнула Лекси. – Не могу, не могу!
– Т-сс…
Грант что было мочи махал веслами.
– И потом какая разница? – продолжала Лекси. – Мы уже далеко. А он не умеет плавать.
– Еще как умеет, кретинка! – заорал на нее Тим. Тиранозавр сошел с причала и тяжело плюхнулся в воду. А затем уверенно зашагал за ними к середине лагуны.
– Откуда же мне было знать? – оправдывалась Лекси.
– Да всем на свете известно, что тиранозавры умеют плавать! Это во всех книжках написано! И вообще, рептилии ведь могут плавать!
– Змеи не могут.
– Да могут, конечно! Идиотка!
– Сядьте на дно, – приказал Грант. – И держитесь за что-нибудь.
Он смотрел на тиранозавра, наблюдал за его движениями. Ящер был уже по грудь в воде, но огромная голова пока торчала над поверхностью. Неожиданно до Гранта дошло, что животное не плывет, а идет по дну; через мгновение над водой остались его глаза и ноздри. Тиранозавр стал похож на крокодила, он и плыл, как крокодил, размахивая огромным хвостом так, что вода взвинчивалась бурунами. Над водой чуть выступала голова, выглядывала горбатая спина и изредка показывался гребень, тянувшийся по верху хвоста.
«Точь-в-точь как крокодил, – в тоске подумал Грант. – Самый большой крокодил в мире».
– Простите меня, доктор Грант, – захныкала Лекси. – Я не хотела…
Алан посмотрел через плечо. Лагуна в этом месте была шириной в какую-нибудь сотню метров, не больше, и они добрались уже почти до середины. Если плыть дальше, то ближе к берегу будет мелеть. А значит, тиранозавр снова сможет идти по дну. На мелководье он двигается гораздо быстрее… Грант развернул лодку и погреб к северу.
– Что вы делаете?!
Тиранозавр был уже в нескольких метрах от них. Хриплое дыхание раздавалось все громче. Грант посмотрел на весла, но они были из легкой пластмассы… Это не оружие.
Ящер откинул голову и широко разинул пасть, демонстрируя несколько рядов изогнутых зубов. Затем резким рывком подвинулся к лодке. Огромная голова, едва не задев резиновый борт, исчезла под водой. Лодка закачалась на волнах, поднятых чудовищем.
Тиранозавр ушел на дно, на поверхности остались только бурлящие пузырьки. Затем все успокоилось. Лек-си вцепилась в поручень на борту и оглянулась.
– Он что, утонул?
– Нет, – пробормотал Грант. Пузырьки опять появились… потом на воде показалась легкая рябь… она вела к лодке…
– Держитесь! – закричал Грант, и в тот же момент голова ящера поддела лодку и подбросила ее в воздух. Лодка бешено закрутилась и плюхнулась на воду.
– Сделайте же что-нибудь! – зарыдала Лекси. – Сделайте что-нибудь!
Грант выхватил из-за пояса пневматический пистолет. Он выглядел жалкой игрушкой, но и от него может быть толк, если попасть в уязвимое место: в глаз или в нос. Динозавр вынырнул рядом с лодкой и, разинув пасть, заревел. Грант прицелился и выстрелил. Шприц, сверкнув на солнце, вонзился зверю в щеку. Тиранозавр тряхнул головой и снова заревел.
Неожиданно раздался ответный рев, он доносился с берега.
Оглянувшись, Грант увидел молодого тиранозавра, стоявшего над тушей убитого гадрозавра и заявлявшего свои права на добычу. Тиранозавр-подросток ударил лапами по туше, затем поднял голову и громко рыкнул. Большой тиранозавр тоже увидел это и немедленно среагировал: повернул назад к берегу, чтобы спасти свой охотничий трофей.
– Он удирает! – взвизгнула Лекси и захлопала в ладоши. – Он удирает! Ага! Вот тебе? Глупый динозавр!
Младший тиранозавр, стоявший на берегу, вызывающе заревел. Разъярившись, большой зверь вылетел на полной скорости на берег и помчался вверх по склону холма, огибая пристань. Вода потоками лилась с его огромного тела. Подросток нагнул голову и кинулся наутек, держа в пасти огромный кусок мяса.
Большой тиранозавр погнался за ним, пробежал мимо убитого гадрозавра и скрылся за холмом. Грант и дети в последний раз услышали его устрашающий рык, и лодка, выйдя из лагуны в реку, повернула на север.
Измотанный греблей. Грант откинулся назад, грудь его ходила ходуном. Он никак не мог отдышаться и, спазматически хватая ртом воздух, лежал на дне лодки.
– С вами все в порядке, доктор Грант? – спросила Лекси.
– Надеюсь, теперь ты будешь делать то, что я тебе говорю?
– Хорошо, – вздохнула Лекси, словно он потребовал чего-то несусветного. Она обмакнула руку в воду и немного подержала ее там.
– А вы перестали грести, – заметила Лекси.
– Я устал, – объяснил Грант.
– Но тогда почему мы все-таки движемся? Грант привстал. Лекси была права: лодка медленно дрейфовала к северу.
– Должно быть, это течение.
Река уносила их на север, к гостинице. Грант посмотрел на часы и удивился: они показывали четверть восьмого. В предыдущий раз он глядел на часы всего пятнадцать минут назад, а казалось прошло два часа.
Грант откинулся на резиновый борт, закрыл глаза и заснул.

ПЯТОЕ ПРИБЛИЖЕНИЕ

Кривая показывает, что недостатки системы становятся все более и более серьезными.
Ян Малкольм

ПОИСКИ

Дженнаро сидел в «джипе», прислушиваясь к жужжанию мух и глядя на далекую пальму, силуэт которой расплывался в раскаленном воздухе. Он был ошарашен, увидев поле битвы: трава была утоптана на сотни метров во всех направлениях. Высокая пальма выворочена с корнем… На траве и на россыпях камней справа от машины большие пятна крови…
Сидевший рядом Малдун сказал:
– Никаких сомнений. Рекс порезвился среди гадрозавров. – Он снова отхлебнул виски и, закупорив бутылку, добавил:
– Черт побери, сколько тут мух!
Они наблюдали и выжидали.
Дженнаро постучал пальцем по приборной доске.
– Ну и чего мы дожидаемся? Малдун ответил не сразу.
– Тиранозавр бродил неподалеку, – наконец произнес он и, прищурившись, оглядел местность, освещенную лучами утреннего солнца. – А у нас нет даже мало-мальски приличного оружия.
– Но мы же в «джипе»!
– Ах, мистер Дженнаро, да он обгонит наш «джип» – и все тут! – покачал головой Малдун. – Как только мы съедем с дороги и окажемся в открытом поле, наша колымага потянет только пятьдесят, от силы семьдесят пять километров в час. Он нас в два счета перегонит. Это ему раз плюнуть. – Малдун вздохнул. – Но вроде бы там пока все тихо. Ну как? Вы готовы рискнуть?
– Конечно, готов! – откликнулся Дженнаро. Малдун завел мотор, вспугнув двух маленьких отнелий, которые выскочили из примятой травы прямо перед машиной. «Джип» тронулся с места. Малдун объехал вокруг вытоптанной площадки, затем описал круг чуть поменьше и продолжал двигаться по концентрической спирали, пока не дернулся к тому месту, откуда удрали отнелии. Затем он вышел из машины и пошел по траве, удаляясь от «джипа». И вдруг остановился, завидев тучу мух, роившихся в воздухе.
– Что там? – спросил Дженнаро.
– Принесите рацию, – скомандовал Малдун. Дженнаро вылез из «джипа» и поспешил к Малдуну. Он еще издалека учуял кисло-сладкий запах плоти, уже тронутой гниением. В траве лежало темное тело животного с вывороченными из суставов лапами, оно было перепачкано кровью…
– Это молодой гадрозавр, – пояснил Малдун. – Все стадо в панике бежало, а подросток от него отделился, и Т-рекс его сцапал.
– Откуда вы знаете? – удивился Дженнаро. Труп животного был весь истерзан.
– Это видно по испражнениям, – сказал Малдун. – Видите вон там в траве белые как мел шарики? Это помет гадрозавров. Он белый от мочевой кислоты. А теперь взгляните сюда. – Малдун указал на здоровенную кучу, высотой по колено, наложенную в траве. – А это помет тиранозавра.
– А почему вы считаете, что тиранозавр появился именно тогда, а не позже?
– По укусам, – ответил Малдун. – Видите маленькие укусики? – Он указал на брюхо жертвы. – Это оставили отнелии. Они не кровоточат – значит, нанесены стервятниками уже после смерти животного. Над этим, конечно же, отнелии потрудились. Но убили-то его, перекусив ему шею: видите большую рану над ключицей? И это уже, без сомнения, труды Т-рекса.
Дженнаро нагнулся над бесформенным, истерзанным трупом, у него возникло чувство ирреальности происходящего. Стоявший позади Малдун щелкнул кнопкой рации.
– Контрольный пост?
– Я вас слушаю, – отозвался по рации Арнольд.
– Мы нашли еще одного убитого гадрозавра, молодого, – Малдун наклонился над облепленной мухами тушей и посмотрел клеймо на ноге. Там стоял опознавательный номер. – Особь числилась под номером НД/09, – сообщил Малдун. Передатчик затрещал.
– А у меня для вас новость, – сказал Арнольд.
– Что там еще?
– Я нашел Недри.

***

«Джип» проскочил между пальмами, росшими вдоль восточной дороги, и выбрался на узкую служебную дорогу, которая вела к Реке Джунглей. В этой части Парка было очень жарко, чувствовалась близость зарослей, зловонные испарения. Малдун постукивал по экрану монитора, установленного в «джипе»; на нем была сейчас изображена карта Парка с нанесенной на нее сеткой линий.
– Его нашли, когда просматривали видеозаписи, – проговорил Малдун. – В секторе 1104 – это прямо впереди нас.
Дженнаро увидел вдали бетонную стену, возле которой стоял «джип».
– Должно быть, он перепутал и не туда свернул, – продолжал Малдун. – Низкорослый ублюдок!,.
– Что он украл? – поинтересовался Дженнаро.
– Ву сказал: пятнадцать эмбрионов. Представляете, сколько это стоит?
Дженнаро отрицательно покачал головой.
– От двух до десяти миллионов, – пояснил Малдун. – Да, жирный кусок…
Когда они подъехали ближе, Дженнаро увидел лежавшее возле машины тело. Оно было бесформенным и почему-то зеленым… однако едва лишь «джип» остановился, как зеленые тени бросились врассыпную.
– Компи, – вздохнул Малдун. – Его обнаружили прокомпсогнатусы.
Дюжина грациозных маленьких хищников размером не больше утки отбежали к опушке и возбужденно запищали, завидев людей, вылезавших из машины.
Деннис Недри лежал на спине. Круглое мальчишеское лицо было обагрено кровью и опухло. Мухи тучами кружили над раскрытым ртом, из которого вывалился распухший язык. Тело было изуродовано: кишки наружу, одна нога отгрызена. Дженнаро поспешно отвернулся и посмотрел на малюток компи, которые стояли неподалеку на задних лапах и с любопытством наблюдали за людьми. Дженнаро заметил, что эти динозавры были пятипалыми. Они потирали лапками мордочки, и это придавало им жутковатое сходство с людьми, которые…
– Будь я проклят! – вдруг воскликнул Малдун. – Это не компи.
– Что??
Малдун потряс головой:
– Видите пятна на лице и на рубахе? Принюхайтесь: от них пахнет застарелой, высохшей блевотиной. Дженнаро закатил глаза. Он тоже почуял этот запах.
– Это слюна дило, – пояснил Малдун. – Плевок дилофозавра. Смотрите: роговица раздражена, покраснела. Вообще-то для глаз это болезненно, но не фатально. Нужно только два часа протирать их противоядием. Мы его держим на всякий случай в разных местах по всему Парку. Но этот ублюдок так легко не отделался. Дилофозавры его ослепили, а потом выпотрошили. М-да, не самая легкая смерть… Что ж, может быть все-таки в мире есть справедливость.
Прокомпсогнатусы запищали и заметались взад и вперед, когда Дженнаро открыл заднюю дверцу машины и извлек из «джипа» серую металлическую трубку и коробку из нержавеющей стали.
– Все на месте, – констатировал он и протянул Дженнаро два черных цилиндра.
– Что это? – спросил Дженнаро.
– То самое, – ответил Малдун. – Ракеты. Дженнаро отпрянул, и Малдун насмешливо заметил:
– Поосторожней, если не хотите во что-нибудь вляпаться.
Дженнаро аккуратно обошел труп Недри. Малдун перенес оружие в свой «джип» и положил его на заднее сиденье. Затем сел за руль.
– Поехали.
– А с ним что делать? – спросил Дженнаро, указывая на труп.
– С ним что? – переспросил Малдун. – Да у нас еще уйма дел.
Он завел мотор. Оглянувшись, Дженнаро увидел, что комли вновь принялись пировать. Один из зверьков вскочил Недри на лицо и, усевшись на его челюсть, принялся клевать нос.
Река стала уже. Берега сблизились настолько, что ветви растущих на них деревьев сомкнулись в вышине и загородили солнце. Тим слышал птичий гомон и чириканье маленьких динозавриков, карабкавшихся по ветвям. Но все чаще воцарялась полная тишина, и путников окутывал горячий воздух, застоявшийся под пологом деревьев.
Грант посмотрел на часы. Было восемь утра. Лодка мирно дрейфовала вниз по реке, на которой плясали солнечные зайчики. Похоже, лодка начала двигаться быстрее. Грант уже проснулся, но по-прежнему лежал на спине и смотрел на ветки. Внезапно Лекси протянула руку вверх.
– Эй, что ты делаешь?
– Как вы думаете, эти ягоды съедобны? – Девочка показала на дерево; некоторые ветки свисали так низко, что их можно было достать. Тим увидел на них гроздья ярко-красных ягод.
– Нет, – ответил Грант.
– Но почему? Маленькие динозаврики вон как их лопают. – Девочка кивнула на маленьких рептилий, ползавших по ветвям.
– Нет, Лекси.
Она вздохнула, его властный тон явно пришелся ей не по душе.
– Жалко, что здесь нет папочки, – сказала она. – Папочка всегда знает, что нужно делать.
– Да что ты молотишь? – взвился Тим. – Он никогда не знает, что нужно делать.
– Нет, знает! – вздохнула Лекси, уставясь на деревья, мимо которых они проплывали, на их толстые, перекрученные корни, тянувшиеся к самой воде. – Просто не ты его любимчик…

Предыдущая страница 23 Следующая страница


Парк Юрского периода 24

Тим молча отвернулся.
– Но ты не переживай, папа к тебе хорошо относится. Даже несмотря на то, что ты поглощен только своими компьютерами и не интересуешься спортом.
– Отец – рьяный болельщик, – объяснил Тим Алану.
Грант понимающе кивнул. Вверху маленькие светло-желтые динозаврики с попугаячьими головками прыгали с ветки на ветку. Ростом они были чуть больше полуметра.
– Ты знаешь, как они называются? – спросил Тим. – Микроцератопсы.
– Подумаешь! – фыркнула Лекси.
– А мне казалось, что это интересно.
– Только сопливые мальчишки, – заявила Лекси, – интересуются динозаврами.
– Кто тебе это сказал?
– Папочка.
Тим чуть было не сорвался на крик, но Грант поднял руку.
– Тихо, дети, – приказал он.
– Но почему? – возмутилась Лекси. – Я имею право делать что хочу, если…
Но тут она осеклась, потому что тоже услышала леденящее душу рычание, доносившееся откуда-то снизу по течению.
– Так где же этот проклятый рекс? – спросил Малдун, держа перед собой микрофон. – Его тут не видно.
Они вернулись на территорию ящероногих динозавров и стояли, глядя на участок, вытоптанный перепуганными гадрозаврами. Тиранозавра нигде обнаружить не удалось.
– Сейчас проверю, – сказал Арнольд и отключил связь.
Малдун повернулся к Дженнаро.
– Сейчас проверю! – язвительно повторил он. – А какого черта он раньше не проверял? Почему не выследил Т-рекса?
– Понятия не имею, – пожал плечами Дженнаро.
– Он нигде не показывается, – после паузы сообщил по рации Арнольд.
– Что вы хотите этим сказать?
– То, что на мониторах его нет. Датчики движения его тоже не засекли.
– Черт возьми! – взорвался Малдун. – Лучше помолчите о своих датчиках движения. Вам удалось обнаружить Гранта и детей?
– Датчики движения их тоже не зарегистрировали.
– Ну и что нам теперь делать? – спросил Малдун.
– Ждать, – ответил Арнольд.
– Смотрите! Смотрите!
Прямо по курсу вырос огромный купол авиария. Грант до того видел его только издали и теперь оценил гигантские размеры здания – в диаметре оно достигло четырехсот метров. Металлический каркас купола виднелся сквозь легкую дымку, и перво-наперво Гранту пришло на ум, что стекло в куполе должно весить около тонны. Когда же они подплыли ближе, он убедился, что никакого стекла нет и в помине, а есть только решетчатый каркас. Между конструкциями висела тонкая сетка.
– Оно недостроено, – сказала Лекси.
– Нет, наверное, так и задумали: оставить все полуоткрытым, – возразил Грант.
– Но ведь птицы могут разлететься!
– Если они очень большие, то не разлетятся. Река несла их прямо под купол. Путники поглядели вверх… И вот они уже под ним, а река несет их все дальше… Однако уже через несколько минут купол оказался так высоко над их головами, что почти исчез в туманной Дымке.
– Насколько я припоминаю, тут есть еще одна гостиница, – сказал Грант и через пару минут увидел к северу от реки крышу, которая выглядывала из-за деревьев.
– Вы хотите остановиться? – спросил Тим.
– Может быть, здесь есть телефон. Или датчики движения. – Грант направил лодку к берегу. – Нам надо попробовать связаться с контрольным постом. Время уходит.
Скользя по илистому грунту, они вылезли из лодки, и Грант вытащил ее из воды. Он привязал причальный конец к дереву и пошел, продираясь вместе с детьми сквозь густую чащу, где росли пальмы.

АВИАРИЙ

– Ума не приложу, куда они все подевались, – проговорил Джон Арнольд в телефонную трубку. – Ни рекса не видно, ни Гранта с детьми.
Он сидел перед пультом, допивая очередную чашку кофе. Вокруг были разбросаны бумажные тарелки и недоеденные бутерброды. Арнольд страшно вымотался. Дело было в восемь часов утра в субботу. Прошло четырнадцать часов с тех пор, как Недри разрушил компьютерную систему, управлявшую Парком. Арнольд терпеливо восстанавливал одну ее часть за другой.
– Все системы Парка работают нормально. Телефоны включены. Я вызвал для вас врача.
На другом конце провода Малкольм закашлялся. Арнольд позвонил ему в гостиницу.
– Но с датчиками движения у вас по-прежнему сложности? – спросил Малкольм.
– Да, я не могу найти то, что ищу.
– Например, рекса?
– Он до сих пор не показывается. Двадцать минут назад он двинулся на север, шел по берегу лагуны, а затем я его потерял из виду. И не знаю почему. Может быть, он снова завалился спать?
– А вы смогли найти Гранта и детей?
– Нет.
– Думаю, ответ прост, – высказал предположение Малкольм. – Ваши сенсоры неадекватно перекрывают территорию Парка.
– Неадекватно? – возмутился Арнольд. – Да они перекрывают девяносто два…
– Я помню, девяносто два процента территории, – перебил его Малкольм. – Но если вы посмотрите на карту, то поймете, что эти восемь процентов топологически едины. Я имею в виду, что все непросматривающиеся участки соединены друг с другом, а следовательно, животные могут свободно передвигаться, избегая наблюдения. Для этого им нужно следовать или вдоль служебной трассы, либо по берегу Реки Джунглей, либо по побережью.
– Даже если вы правы, – возразил Арнольд, – животные слишком глупы, чтобы это понять.
– А кто может знать, насколько глупы животные? – поинтересовался Малкольм.
– Вы считаете, что Грант с детьми пошли тем же путем? – ответил вопросом на вопрос Арнольд.
– Необязательно, – ответил Малкольм и снова закашлялся. – Грант не дурак. Он несомненно желает, чтобы его заметили. Он и ребятишки должны размахивать руками перед каждым встречным датчиком движения. Но, вероятно, у них свои трудности, о которых мы не знаем. Или, может, они у реки…
– Да это немыслимо! Там ведь так узко! Пробраться вдоль реки невозможно!
– Но река может привести их сюда, так?
– Так, но это далеко не самый безопасный путь, он же проходит через авиарий…
– А почему авиарий не включен в маршрут? – осведомился Малкольм.
– При организации маршрута мы столкнулись с проблемами. Исходно в Парке планировалось построить трехэтажную гостиницу, посетители тогда могли бы наблюдать за птеродактилями, находясь на уровне их полета. Сейчас в авиарий четыре дактиля – вообще-то их называют птеродактилями, это огромные летучие ящеры, питающиеся рыбой.
– Так, ну и что?
– Закончив строительство гостиницы, мы поместили дактилей в авиарий для акклиматизации. Но это было большой ошибкой. Оказалось, что наши рыболовы привязаны к территории.
– Привязаны к территории?
– Да, и жестко привязаны: они сражаются за территорию между собой и атакуют любое животное, вторгающееся в их владения.
– Атакуют?
– О, это впечатляющее зрелище, – усмехнулся Арнольд. – Дактили забираются под крышу авиария, складывают крылья и пикируют. Эта двенадцатикилограммовая тварь сваливается на человека, словно тонна кирпичей. Рабочие теряли сознание и получали серьезные травмы.
– А самим дактилям это не вредит?
– Да не очень-то.
– Значит, если дети в авиарий…
– Их там нет, – отрезал Арнольд. – По крайней мере, я на это надеюсь.
– И это называется гостиницей? – хмыкнула Лекси. – Какая дыра!
Сооруженная под куполом авиария гостиница «Крылатые ящеры» возвышалась на деревянных пилонах посреди рощи. Стволы деревьев и здание гостиницы были испещрены широкими белыми полосами.
– Наверное, по каким-то причинам строительство не завершено, – предположил Грант, стараясь скрыть свое разочарование. Он посмотрел на часы. – Ладно, пойдемте к лодке.
Пока они шли назад, выглянуло солнце и на душе стало веселее. Грант смотрел на решетчатую тень, отбрасываемую высоченным куполом. Он заметил, что трава местами покрыта широкими белыми штрихами, похожими на меловые полосы на стенах гостиницы. В утреннем воздухе явственно ощущался какой-то прокисший запах.
– Тут воняет, – сказала Лекси. – А что это за белая гадость?
– Похоже на помет рептилий. А может быть, это и птичий помет.
– Но как так получилось, что гостиницу недостроили?
– Не знаю.
Грант увидел на траве впереди темную тень, словно от облака. Тень быстро приближалась. Через несколько мгновений она уже нависла над ними. Грант поднял голову и увидел огромный темный силуэт, загородивший солнце.
– Ого! – закричала Лекси. – Это птеродактиль?
– Да, – ответил Тим.
Грант промолчал. Он был захвачен видом гигантского крылатого создания. Высоко в небе птеродактиль издал негромкий свист, грациозно развернулся и полетел по направлению к путникам.
– Но почему же их не включили в экскурсию? – изумился Тим.
Грант тоже об этом подумал. Летучие ящеры были так прекрасны, так грациозно двигались. Грант увидел, что появился еще один птеродактиль, потом третий, четвертый…
– Может, их не включили в экскурсию, потому что гостиница недостроена? – предположила Лекси.
Гранту пришло на ум, что это необычные птеродактили. Они были слишком велики. Скорее всего, под куполом летали птеродактили, огромные крылатые рептилии из периода верхнего мела. Когда они летали в вышине, то были похожи на маленькие аэропланы. Но стоило им опуститься ниже, и Грант различил, что у ящеров кожистые крылья длиной четыре с половиной метра, косматое тело и голова, как у крокодилов. Он вспомнил, что они питались рыбой и жили в Южной Америке и в Мексике.
Лекси прищурилась и посмотрела в небо.
– А они могут сделать нам что-нибудь плохое?
– Не думаю. Они питаются рыбой.
Один из дактилей спустился вниз по спирали и, прошелестев черной тенью за спиной путников, обдал их волной теплого воздуха и тошнотворной вонью.
– Ого! – воскликнула Лекси. – А они и вправду большие! – Потом еще раз спросила:
– А вы уверены, что они не причинят нам вреда?
– Абсолютно уверен.
Второй ящер спустился еще быстрее первого. Он прилетел сзади и просвистел прямо у них над головами. Грант успел разглядеть зубастый клюв и тело, покрытое шерстью. Ящер был похож на гигантскую летучую мышь. Но Грант был поражен тем, насколько хрупкими выглядели эти животные. Огромные крылья были обтянуты тонкой розовой кожицей, такой тонкой, что она просвечивала… да и вообще, все как бы нарочно подчеркивало их хрупкость.
– Ой! – воскликнула Лекси. – Он меня клюнул!
– Что-что? – переспросил Грант.
– Он меня клюнул! Клюнул! Лекси отняла руку от головы, и Грант увидел кровь. Высоко над ними еще два ящера сложили крылья и, превратившись в два маленьких темных пятнышка, понеслись к земле. Стремительно падая, они издавали резкие крики.
– Бежим! – Грант схватил детей за руки. Они побежали через луг, а крики все приближались. Б последний момент Грант упал, толкнув детей на землю, и два птеродактиля пролетели над ними, крича и со свистом рассекая воздух развернутыми крыльями. Грант почувствовал, что когти ящера прорвали его рубаху на спине.
Он вскочил, помог подняться Лекси, и все трое пробежали еще несколько метров. Но тут два новых ящера с криками спикировали на них спереди. Грант в последний момент толкнул детей на землю, и огромные тени пронеслись мимо.
– Фу! – с омерзением произнесла Лекси, и Грант увидел, что ее одежда выпачкана белыми брызгами помета, Грант снова вскочил.
– Бежим!
Он готов был бежать, но Лекси в ужасе взвизгнула. Грант обернулся: один из ящеров вцепился ей в плечи своими когтистыми лапами. Огромные просвечивающиеся на солнце крылья нависли над девочкой. Ящер пытался ее унести, но Лекси оказалась слишком тяжелой. Когда же она попробовала вырваться, птеродактиль стал бить ее по голове длинным острым клювом.
Лекси вопила, бешено размахивая руками. Грант сделал единственное, что пришло ему в голову. Подбежав, он подпрыгнул и бросился на дактиля, свалив его на землю. Сам Грант упал сверху на своего противника. Птеродактиль кричал и щелкал клювом. Грант отдернул голову, чтобы избежать ударов, и попытался отползти назад. Огромные крылья били его по телу. У Гранта было такое ощущение, будто его застала в брезентовой палатке гроза. Он ничего не видел и не слышал, кроме криков дактиля и хлопанья его гигантских кожистых крыльев. Когтистые лапы яростно били его в грудь. Лекси кричала. Грант отпрянул, и дактиль, пронзительно взвизгнув и заверещав, захлопал крыльями, пытаясь подняться. В конце концов он сложил крылья, словно летучая мышь, перевернулся и, приподнимаясь на небольших крыльевых когтях, заковылял прочь. Грант застыл в изумлении.
Птеродактиль ходит на крыльях! Ледерер был прав в своих предположениях! Но тут на них набросились остальные ящеры. Гранту стало дурно, он упал и с ужасом заметил, что Лекси побежала, прикрывая голову руками… Тим закричал что было сил…
Первый из ящеров снизился, и Лекси что-то в него бросила. Неожиданно дактиль свистнул и стал вновь набирать высоту. Два других тоже взмыли вверх и погнались за первым. Четвертый птеродактиль неуклюже захлопал крыльями и присоединился к сородичам. Грант, щурясь, смотрел в небо, не понимая, что произошло. Три ящера, злобно крича, преследовали первого.
Путники остались на поле боя одни.
– Что случилось? – спросил Грант.
– Они схватили мою перчатку, – сказала Лекси. – Мою прекрасную «Деррил Строберри».
Грант с детьми двинулись дальше. Тим обнял сестру за плечи и спросил:
– Ну как, все в порядке?
– Конечно же, дурачок, – хмыкнула Лекси, скидывая его руку. Она поглядела вверх. – Надеюсь, они ею подавятся и сдохнут.
– Ага, – согласился Тим. – Я тоже надеюсь.

***

Лекси приободрилась, когда они выплыли из-под серебристого купола авиария. Берега реки сдвинулись, и деревья снова сплелись ветвями в вышине. Река стала еще уже, чем раньше, местами она была шириной всего три метра, течение сильно ускорилось. Лекси протягивала руки вверх и касалась ветвей.
Грант сидел в лодке и прислушивался к журчанию воды под нагретой резиной. Они двигались теперь намного быстрее, и ветки проносились над головой с гораздо большей скоростью. Это было приятно, поскольку в знойный коридор из сплетенных ветвей задувал легкий ветерок. Ну и вдобавок раз они плывут быстрее, значит, будут на месте намного раньше.
Грант не знал точно, сколько они уже проплыли, но от домика на территории завроподов, где они провели прошлую ночь, их отделяло несколько километров. Может быть, семь-восемь. А может, и больше. Следовательно, им останется около часа ходьбы, когда они высадятся на берег. Но после авиария Грант не спешил покидать лодку. Пока и так хорошо…
– Интересно, как там Ральф? – задумчиво произнесла Лекси. – Наверное, его убили…
– Да нет, я уверен, что с ним все нормально!
– Я все думаю: разрешил бы он мне покататься верхом? – Лекси зевнула: ее разморило на жаре. – Было бы чудесно прокатиться на Ральфе.
Тим обратился к Гранту:
– Помните, мы были вчера вечером у стегозавра?
– Помню.
– Почему вы тогда их спросили про ДНК лягушки?
– Из-за размножения. Они не могли понять, почему их динозавры размножаются, несмотря на облучение и на то, что все динозавры в Парке – самки.
– Да, действительно, – согласился Тим.
– На облучение полагаться нельзя, от него часто никакого проку.
По-моему, это уже тут сказалось. Однако другое возражение остается в силе: если все динозавры – самки, как они могут размножаться?
– В самом деле, – откликнулся Тим.
– В животном царстве размножение существует в самых неожиданных вариантах.
– Тим очень любит слушать про размножение, – вставила Лекси.
Они не обратили на нее внимания.
– Например, – продолжал Грант, – некоторые животные размножаются без того, что мы называем сексом. Самец выделяет сперматофор, содержащий сперматозоиды, а самка позже его захватывает. При таком варианте между самцами и самками вовсе не обязательно должны существовать телесные различия, хотя мы и привыкли считать это необходимым. Самцы и самки у животных более сходны между собой, чем у людей.
Тим кивнул:
– Но при чем тут лягушки?
Внезапно вверху, на деревьях, раздался визг, и микроцератопсы в панике кинулись наутек, раскачивая ветки. Огромная голова тиранозавра просунулась сквозь листву слева от путников. Лекси в ужасе застонала. Грант судорожно погреб к правому берегу, но река здесь была всего три метра шириной. Тиранозавр запутался в густых зарослях. Он ревел и вертел головой. Затем голова скрылась.
Меж деревьев, росших на берегу, проглядывал огромный темный силуэт зверя: он двигался в северном направлении, ища просвет между деревьями, окаймляющими берег. Все микроцератопсы перебежали на противоположный берег и, вереща, метались и прыгали с ветки на ветку, вверх-вниз… Сидевшие в лодке Грант, Тим и Лекси беспомощно наблюдали за попытками тиранозавра продраться сквозь заросли. Но деревья росли слишком густо. Тиранозавр снова пошел вниз по течению, обогнал лодку и опять попробовал пробиться к реке, яростно сотрясая ветки.
Но его попытка снова не удалась.
Тогда он двинулся дальше.
– Я его ненавижу, – прошептала Лекси. Грант сидел потрясенный.
Если тиранозавр прорвется сквозь заросли, детей уже не спасти. Река сузилась настолько, что была чуть пошире лодки. Лодка плыла, словно по туннелю. Резиновые борта нередко терлись об илистые берега, вдоль которых быстрое течение проносило лодку.
Грант посмотрел на часы. Почти десять. Лодка по-прежнему неслась вниз по течению.
– Эй, – крикнула Лекси. – Слышите?
Грант услышал рычание, прерывавшееся настойчивым уханьем. Крики доносились из-за поворота, ниже по течению. Грант прислушался: снова уханье…
– Что это? – спросила Лекси.
– Не знаю, – ответил Грант. – Но их там несколько. Он подгреб к противоположному берегу и схватился за ветку, чтобы удержать лодку на месте. Рычание повторилось. И уханье – тоже.
– Словно стая сов, – заметил Тим.

***

Малкольм застонал:
– Не пора ввести еще морфин?
– Еще не пора, – откликнулась Элли. Малкольм вздохнул:
– А сколько у нас воды?
– Не знаю. Из крана она хлещет вовсю…
– Нет, я спрашиваю: какие у нас запасы воды? Есть хоть какие-нибудь?
Элли покачала головой:
– Никаких.
– Пройдите по номерам на нашем этаже, – приказал Малкольм, – и наполните водой ванны. Элли нахмурилась.
– И еще, – продолжал Малкольм, – у нас есть воки-токи? А карманные фонари? Спички? Примусы или что-нибудь еще в этом роде?
– Я поищу. Вы что, готовитесь к землетрясению?
– Примерно так. При эффекте Малкольма возможны катастрофические изменения.
– Но Арнольд уверяет, что все системы работают нормально!
– Да, и именно тогда и происходят катастрофы.
– А вы невысокого мнения об Арнольде, да? – спросила Элли.
– Нет, этого бы я не сказал. Он не математик. Как и Ву. У обоих нет настоящего ума. Я называю это умишком. Они не мыслят на два шага вперед. Их мышление ограниченно, и они называют это умением сфокусироваться. Они не замечают привходящих обстоятельств и не видят возможных последствий. Так получилось и с этим островом. Все наши беды из-за их умишка. Как можно создать животных и ожидать, что они будут вести себя, словно неживые?! Не верить, что они смогут совершать непредсказуемые поступки? Убежать? Но – нет, они этого не предусмотрели!
– А вам не кажется, что просто такова человеческая порода? – спросила Элли.
– О Боже! Конечно же, нет! – воскликнул Малкольм. – Точно с таким же успехом можно утверждать, что в человеческой природе есть на завтрак яичницу с ветчиной. Ничего подобного! Это всего лишь продукт западного воспитания, а большинству человечества противно даже думать о таком завтраке. – Малкольм поморщился от боли. – Морфин настраивает меня на философский лад.
– Хотите воды?
– Нет. Я объясню вам разницу между учеными и инженерами. Ученые дружно пудрят всем мозги, расписывая, как они докапываются до истины. Это правда, но на самом деле ими движут другие мотивы. Никто не руководствуется абстракциями вроде «поисков истины».
В действительности ученых интересует результат их исследований. Они сосредоточены на одном: способны ли они что-либо свершить? И никогда не спрашивают себя: а нужно ли это свершать? Такой вопрос они называют бессмысленным, им так удобно. Дескать, если ты этого не сделаешь, то сделает кто-то другой. Они верят, что открытие неотвратимо, а посему каждый рвется быть первым. В науке идет игра. Даже абстрактное научное открытие – это акт агрессии, подобный взлому. Открытие требует большого оборудования и в буквальном смысле слова изменяет мир. Ускорители элементарных частиц уродуют землю и загрязняют ее радиоактивными продуктами. Астронавты оставили мусор на поверхности Луны. Ученые, совершающие открытия, неизбежно оставляют следы. Открытие – всегда насилие над природой. Всегда!
Ученые сами стремятся к этому. Им необходимо препарировать природу. Им не терпится оставить в мире свой след. Они не могут удовлетвориться ролью наблюдателей. Не могут просто оценивать то, что они видят. Нет, они не желают мириться с естественным ходом вещей. Им нужно создать что-то противоестественное. Вот чем на самом деле занимаются ученые, а теперь все наше общество жаждет быть научным.
Малкольм вздохнул и откинулся на подушки.
– Вам не кажется, что вы преувеличиваете, – подняла брови Элли.
– А как выглядели ваши раскопки в прошлом году?
– Не очень-то красиво, – призналась Элли.
– Вы ведь не рекультивировали почву после раскопок?
– Нет.
– Почему?
Элли пожала плечами:
– Наверное, не хватило денег…
– Значит, на раскопки денег хватает, а на рекультивацию уже нет?
– Ну, вообще-то мы работаем на пустошах…
– На пустошах, – хмыкнул Малкольм, покачав головой. – У вас всего лишь пустоши, у других – всего лишь мусор, или всего лишь продукты распада, или побочные эффекты… Я пытаюсь втолковать вам, что ученым хочется действовать таким образом. Им нужны продукты распада, мусор, уродства и побочные эффекты. Они таким образом самоутверждаются. Этот путь – неотъемлемая часть всего научного подхода, и он ведет к катастрофе.
– Но тогда что же делать?
– Избавиться от людей, у которых не ум, а умишко, Отстранить их от власти.
– Но тогда мы лишимся всех наших достижений…
– Да каких достижений? – раздраженно вскричал Малкольм. – Несмотря на все достижения, время, которое женщины затрачивают на домашнее хозяйство, точно такое же, как было в 1930 году. Все эти пылесосы, стиральные машины, мусоропроводы, химчистки… Почему на уборку квартиры уходит столько же времени, как в тридцатом году?
Элли не ответила.
– А потому что нет никакого прогресса, – сказал Малкольм. – Никакого реального прогресса не существует. Тридцать тысяч лет назад, когда люди рисовали картины на стенах пещер в Ласко, они работали по двадцать часов в неделю, чтобы обеспечить себя пищей, инструментами и одеждой. В остальное время они могли играть, спать или просто делать что им заблагорассудится. И при этом они жили в естественном мире с чистым воздухом, с чистой водой, с прекрасными деревьями и роскошными закатами! Подумайте об этом! Двадцать часов в неделю… Тридцать тысяч лет тому назад…
Элли спросила:

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

– Вы что, хотите повернуть время вспять?
– Нет, – сказал Малкольм. – Я хочу, чтобы человечество очнулось.
Современная наука существует уже четыре столетия, и нам пора бы понять, что в ней хорошо, а что плохо. Пришло время все изменить.
– Пока мы не уничтожили нашу планету? – спросила Элли.
Малкольм вздохнул и закрыл глаза.
– О Господи! Да меня это меньше всего волнует, – пробормотал он.

***

В темном туннеле, нависавшем над Рекой Джунглей, Грант медленно вел лодку вниз по течению, хватаясь за ветки и притормаживая. Он по-прежнему слышал непонятные звуки. И наконец увидел динозавров.
– Это не те, ядовитые?
– Те самые, – подтвердил Грант. – Дилофозавры. На берегу реки стояли два дилофозавра. Их тела высотой три метра были покрыты черными и желтыми пятнами, а брюхо было ярко-зеленым, как у ящериц. Два красных изогнутых гребня проходили по верху от носа к глазам, образуя как бы букву "V". Сходство с птицами усиливалось тем, как дилофозавры двигались. Спустившись к реке на водопой, они наклонялись, а затем, подняв головы, рычали и ухали. Лекси прошептала:
– Может, нам лучше вылезти и пойти пешком? Грант отрицательно покачал головой. Дилофозавры меньше тиранозавра. Они могут протиснуться сквозь густые заросли на берегу. И вообще, они довольно проворны, подумал Грант, наблюдая за дилофозаврами, которые то рычали, то ухали, обращаясь друг к другу.
– Но мы не можем проплыть мимо них на лодке! – настаивала Лекси. – Они же ядовитые!
– Придется как-нибудь проплыть, – сказал Грант. Дилофозавры продолжали пить и ухать, как совы. Казалось, это у них какой-то странный, повторяющийся ритуал. Животное, стоящее слева, нагибалось к воде, разинув пасть, в которой виднелись длинные ряды острых зубов, и, попив, ухало. Тогда другой дилофозавр, стоящий справа, ухал в ответ и наклонялся к воде, он был как бы зеркальным отражением первого ящера, в точности воспроизводя его движения, только в обратной последовательности. После этого все опять повторялось.
Грант заметил, что динозавр, стоявший справа, немного поменьше, пятна на его спине тоже были меньше, а гребень – не такой яркий.
– Будь я проклят! – воскликнул он. – Это же брачный ритуал.
– Нам не удастся проскочить мимо них? – спросил Тим.
– Не сейчас. Они стоят у самой воды. Грант знал, что животные нередко исполняют подобные брачные ритуалы часами. Они находятся без еды и ни на что не обращают внимания… Он взглянул на часы. Двадцать минут десятого…
Ну, так что будем делать? – спросил Тим. Грант вздохнул:
– Понятия не имею.
Он сел на дно лодки, и тут вдруг дилофозавры начали возбужденно гоготать и рычать. Оба ящера отвернулись от воды и смотрели куда-то назад.
– Что там такое? – спросила Лекси. Грант улыбнулся.
– Я думаю, мы дождались подмоги. – Он оттолкнулся от берега. – Ребята, ложитесь на дно лодки. Мы должны промчаться мимо них как можно быстрее. Помните: что бы ни случилось, не говорите ни слова.
Лодка, набирая скорость, двинулась по течению в сторону трубящих дилофозавров. Лекси лежала в ногах у Гранта и испуганно смотрела на него. Они приближались к дилофозаврам, которые все еще глядели в противоположную сторону, Грант достал пневматический пистолет и проверил заряд.
Лодку несло дальше, до путников донесся странный запах: сладкий и одновременно тошнотворный. Пахло словно засохшей рвотой. Голоса ящеров стали громче. Лодка сделала еще один поворот, и Грант затаил дыхание. Дилофозавры были уже в нескольких метрах от путников и продолжали трубить, глядя в сторону деревьев. Как Грант и предполагал, они трубили, отпугивая тиранозавра. Тот пытался пробиться сквозь заросли, и дилофозавры трубили и топали лапами по прибрежному илу. Лодка прошла мимо них. Воняло невыносимо. Тиранозавр ревел – наверное" потому, что видел лодку. И вдруг…
Стоп!..
Лодка встала. Они сели на мель всего в полуметре от дилофозавров.
Лекси прошептала:
– О Боже!..
По дну лодки что-то поскребло, и она сошла с илистой отмели. Они снова поплыли вниз по течению. Тиранозавр взревел в последний раз и ушел от берега. Один из дилофозавров удивленно огляделся и ухнул. Второй ему ответил.
Лодка неслась вниз по реке.

ТИРАНОЗАВР

Освещенный лучами восходящего солнца «джип», подпрыгивая, летел вперед. Малдун вел машину. Дженнаро разместился рядом с ним. Они ехали по открытому пространству, удаляясь от зарослей пальм и других деревьев, которые росли вдоль реки в сотне метров к востоку от них. «Джип» подъехал к подножию холма и остановился.
– Господи, ну и жарища! – вздохнул Малдун, отерев тыльной стороной ладони пот со лба. Он отхлебнул виски из бутылки, которую вез, зажав между коленями, и предложил глоток Дженнаро" Тот отрицательно покачал головой. Он разглядывал расплывшийся на утреннем солнцепеке пейзаж. Затем посмотрел на бортовой компьютер и видеомонитор, прикрепленный к приборному щитку. На мониторе мелькали виды Парка. Грант с детьми все еще не показывался. Тиранозавр тоже.
Рация вдруг ожила:
– Малдун!
Малдун щелкнул переключателем:
– Слушаю.
– Вы выключили бортовой монитор? Я обнаружил рекса, он в квадрате 442. Движется по направлению к 443-му.
– Погодите минуту! – отозвался Малдун, настраивая монитор. – Ага, сейчас я его вижу. Он идет вдоль реки.
Ящер шел к северу вдоль зарослей, окаймлявших берега.
– Поаккуратней с ним. Вы его только обездвижьте, ничего больше.
– Не волнуйтесь, – ответил Малдун, щурясь на солнце. – Я его не обижу.
– Не забывайте, – продолжал Арнольд. – Это наша главная приманка для туристов.
Малдун выключил рацию, которая вдруг затрещала, словно от грозовых разрядов.
– Идиот! Он до сих пор ждет туристов. Малдун завел мотор.
– Давайте-ка навестим нашего дружка рекса, – мрачно пробурчал он, – и вкатим ему хорошую дозу. «Джип» затормозил.
– А вам не терпится с ним схлестнуться, – заметил Дженнаро.
– Пока я лишь хочу всадить иголочку этому здоровенному ублюдку, – сказал Малдун. – И потому я здесь.
Машина завернула и остановилась. Через лобовое стекло Дженнаро увидел прямо перед собой тиранозавра: тот пробирался среди пальм, росших вдоль реки.
Малдун осушил бутылку и бросил ее на заднее сиденье. Затем потянулся за своей трубой. Дженнаро смотрел на монитор, который показывал их «джип» и тиранозавра. Видимо, где-то за ними на деревьях установлена видеокамера.
– Если хотите помочь, – сказал Малдун, – то вскройте ящики, что стоят у вас под ногами.
Дженнаро нагнулся и открыл Халлибуртоновский ящик из нержавеющей стали. Внутри в пенопластовых прокладках покоились четыре цилиндра размером с литровую молочную бутылку. Надпись на них гласила:
«МОРО-709». Дженнаро достал один из цилиндров.
– Вы должны снять колпачок и привинтить иглу, – объяснил Малдун.
Дженнаро открыл пластиковую упаковку со здоровенными иглами. Каждая была толщиной с его палец. Ко дну цилиндра был прикреплен свинцовый кружок.
– Это поршень. Он выталкивает содержимое. – Малдун сидел впереди, держа пневматическое ружье на коленях, похожее на тяжелую металлическую трубу серого цвета. Дженнаро она напоминала гранатомет или пусковую установку для небольших ракет.
– А что такое «МОРО-709»?
– Обычное снотворное для животных, – ответил Малдун. – Все зоопарки мира им пользуются. Попробуем для начала тысячу сантиграммов.
Малдун с треском открыл затвор. В ствол свободно вошел бы его кулак. Он вставил цилиндр в ствол и повернул затвор.
– Должно подействовать, – сказал Малдун. – Среднему слону хватает двухсот сантиграммов, но слон весит две-три тонны. А в тиранозавре добрых восемь, и он гораздо злобнее слона. А именно это определяет дозу.
– Каким образом?
– Усыпляющая доза для животного зависит от его веса и темперамента. Если ввести одинаковую дозу «МОРО-709» слону, бегемоту и носорогу, то вы обездвижите слона, и он будет стоять как изваяние. У бегемота появится сонливость, но он будет двигаться, хотя и медленней. А носорог, как сумасшедший, ринется в бой. Но, с другой стороны, если вы погонитесь за ним на машине больше пяти минут, носорог упадет замертво от адреналинового шока. Ведь толстокожий носорог на самом деле очень нежное создание.
Малдун медленно вел «джип» вдоль реки, приближаясь к тиранозавру.
– Но все, о чем я говорил, касается млекопитающих, – продолжил он. – О них мы знаем достаточно много, потому что во всех зоопарках мира главные экспонаты – это крупные млекопитающие: львы, тигры, медведи, слоны. О рептилиях мы знаем намного меньше. А о динозаврах – вообще ничего.
Динозавры для нас – новые животные.
– Вы не относите их к рептилиям? – спросил Дженнаро.
– Нет, – ответил Малдун, переключив скорость. – Динозавры не укладываются в существующие категории.
– Мы обнаружили, что динозавры настолько же разнообразны, как и нынешние млекопитающие, – добавил Малдун. – Одни из динозавров вялые и неуклюжие, другие быстрые и ловкие. У каких-то хорошее зрение, у каких-то плохое. Некоторые тупые, иные очень даже неплохо соображают.
– Например, велоцирапторы? – спросил Дженнаро. Малдун кивнул:
– Велоцирапторы хитрые, очень хитрые. Поверьте, все неприятности, которые у нас были до того, не идут ни в какое сравнение с тем, что будет, если рапторы вырвутся из своего загона. Так… Я думаю, ближе к рексику подбираться не стоит.
Тиранозавр, стоявший впереди, просунул голову меж ветвей и внимательно разглядывал поверхность реки, пытаясь протиснуться к ней сквозь заросли. Потом ящер спустился немного по течению и возобновил свои попытки.
– Интересно, что он там разглядывает? – спросил Дженнаро.
– Кто его знает? Может, пытается поймать микроцератопсов, которые скачут там по веткам. Они устроят ему игру в догонялки.
Малдун остановил «джип» примерно в сорока пяти метрах от тиранозавра и развернул машину. Мотор он оставил включенным.
– Садитесь за руль, – приказал Малдун, – и пристегните ремень.
Он достал еще один заряд, сунул его под рубаху и вылез из машины.
Дженнаро сел за руль.
– Вам часто приходилось этим заниматься? – поинтересовался он.
Малдун вздохнул:
– Ни разу. Но я постараюсь попасть ему вон в то место, сразу за слуховым отверстием. И посмотрим, как он будет реагировать.
Малдун зашел за «джип» и встал на одно колено. Приложил огромное ружье к плечу и выдвинул телескопический прицел. Затем прицелился в тиранозавра, который все еще не обращал на них внимания.
Желтоватое облачко вылетело из ружья, и шприц-пуля белой стрелой промелькнул в воздухе, направляясь к тиранозавру. Но ничего особенного не произошло.
Чуть погодя ящер медленно повернулся и с любопытством уставился на них. Он медленно ворочал головой из стороны в сторону, словно хотел разглядеть их каждым глазом по очереди.
Малдун опустил ружье, перезарядил его.
– Вы попали в него? – спросил Дженнаро. Малдун покачал головой:
– Промазал. Проклятый лазерный прицел… Посмотрите, нет ли в ящике батареек.
– Чего-чего? – переспросил Дженнаро.
– Батареек, – повторил Малдун. – Они примерно с палец размером, с серой этикеткой.
Дженнаро заглянул в ящик. Нагнувшись, он ощутил вибрацию машины и отчетливее услышал ворчание двигателя. Батареек он не нашел. Неожиданно ящер взревел. Рев, исторгнутый огромной грудной клеткой тиранозавра, огласил окрестности и перепугал Дженнаро. Резко выпрямившись, он схватился одной рукой за руль, а другой – за рычаг переключения скоростей. Из рации раздался голос:
– Малдун! Я Арнольд! Немедленно уезжайте. Связь окончена.
– Я сам знаю, что мне делать, – проворчал Малдун.
Тиранозавр рванулся к машине.
Малдун остался стоять на коленях. Ящер мчался прямо на них.
Малдун медленно поднял ружье, прицелился и выстрелил. Дженнаро увидел желтоватое облачко и белую черточку, мелькнувшую навстречу ящеру.
Ничего не изменилось. Огромная зверюга по-прежнему мчалась на них.
Малдун вскочил на ноги с криком:
– Едем! Едем!
Дженнаро включил передачу, Малдун кинулся к двери, и «джип» рванулся вперед. Тиранозавр быстро приближался, Малдун распахнул дверь и впрыгнул в машину.
– Быстрей, черт побери! Быстрей!
Дженнаро врубил полную скорость. «Джип» отчаянно рванулся, нос машины задрался так, что через лобовое стекло было видно только небо, затем передние колеса ударились о землю, и «джип» стрелой помчался вперед. Дженнаро гнал машину к роще, располагавшейся слева от них, и вдруг увидел в зеркале главного вида, что тиранозавр, в последний раз взревев, повернул назад.
Дженнаро сбросил скорость.
– О Боже".
Малдун покачал головой:
– Клянусь всем святым: во второй раз я в него попал.
– А мне кажется, что вы промахнулись, – возразил Дженнаро.
– Может, игла сломалась раньше, чем препарат проник внутрь? – предположил Малдун.
– Лучше признайтесь, что вы промахнулись.
– Ладно, – вздыхая, произнес Малдун. – Я промазал. Сели батарейки в этом чертовом лазерном прицеле. Я сам виноват. Надо было проверить их после того. что случилось ночью. Давайте вернемся за новыми зарядами.
«Джип» направился к северу, к отелю. Малдун включил рацию.
– Контрольный пост?
– Слушаю, – откликнулся Арнольд.
– Мы возвращаемся на базу.

***

Река стала совсем узкой, течение еще ускорилось. Лодка неслась все быстрее. Это стало походить на захватывающий аттракцион.
– Ого-го! – воскликнула Лекси, схватившись за борт. – Быстрей! Еще, еще!
Грант, прищурившись, смотрел вперед. Река оставалась такой же узкой и темной, но впереди линия деревьев обрывалась и расстилалось залитое ярким солнцем открытое пространство, издалека доносился грохот. Казалось, река заканчивается на этой подозрительно ровной линии…
Но лодка понеслась еще стремительней.
Грант вцепился в весла.
– Что это?
– Водопад, – крикнул Грант.
Лодка вырвалась из темного растительного коридора и устремилась к водопаду. Грохот был оглушающим. Грант налегал на весла из последних сил, но добился лишь того, что лодка закружилась, однако ее по-прежнему неумолимо сносило вниз, к обрыву.
Лекси наклонилась к нему:
– Я не умею плавать.
Грант увидел, что спасательный жилет на ней не застегнут, но он уже ничего не мог поделать: они стремительно летели к водопаду, рев которого, каралось, заполнил весь мир. Грант вцепился в весло, посмотрел вниз и увидел под обрывом, в пятнадцати метрах чашу водопада.
А там, стоя в воде, их ожидал тиранозавр. Лекси в ужасе закричала. Лодка завертелась, и ее задний конец провалился вниз. Путники взлетели в воздух, и началось жуткое падение вместе с ревущим потоком. Грант раскинул руки, словно пытаясь удержаться за воздух, и внезапно окружающий мир погрузился в безмолвие и неподвижность.
Ему казалось, что он падает долго-долго, несколько минут. Грант успел увидеть, падая, как Лекси – она летела рядом – судорожно хватается за свой оранжевый спасательный жилет. Успел увидеть Тима, который глядел вниз. Успел заметить застывшую белую стену водопада, похожую на лист бумаги. А внизу пузырилась вода, и она беззвучно и плавно приближалась к нему.
Внезапно Грант ощутил удар и погрузился в холодную воду, в которой бурлили белые пузырьки. Его закружило, прямо перед ним промелькнули лапы тиранозавра, но тут же Гранта поволокло течением вперед и вынесло в реку. Грант доплыл до берега, схватился за горячие скалы, подтянулся на руках, уцепился за ветку и, наконец, вылез из воды. Задыхаясь, он отполз в сторону и, плюхнувшись животом на камни, успел краем глаза заметить, как мимо по реке проносится коричневая резиновая лодка. Затем Грант увидел Тима: тот боролся с течением. Грант протянул руки и вытащил закашлявшегося, дрожащего мальчугана на берег.
Грант оглянулся на водопад и увидел, что тиранозавр нагнулся и погрузил голову в воду. Огромная голова болталась из стороны в сторону, поднимая веер брызг.
Потом тиранозавр выпрямился.
В его пасти торчал оранжевый жилет Лекси.
Мгновением позже на поверхности воды прямо рядом с длинным хвостом ящера появилась Лекси. Она лежала на воде лицом вниз, и течение уносило ее маленькое тело. Грант нырнул, и река опять закрутила его. Чуть позже он вытащил на камни неожиданно отяжелевшую, не подававшую признаков жизни девочку.
Грант нагнулся над ней, собираясь сделать искусственное дыхание «изо рта в рот». Но она закашлялась, и ее вырвало желто-зеленой жидкостью. Потом девочка снова зашлась в приступе кашля. Глаза ее открылись.
– Привет! – Она слабо улыбнулась. – А все-таки мы прорвались.
Тим заплакал. Лекси снова закашлялась.
– Перестань! Что ты ревешь?
– Просто так.
– Мы переживаем за тебя, – вмешался Грант. Маленькие белые кусочки пенопласта плыли по реке. Тиранозавр все еще терзал спасательный жилет. Он по-прежнему стоял к ним спиной, глядя на водопад. Но в любую секунду чудовище могло обернуться и увидеть их.
– Пойдемте, дети, – приказал Грант.
– Куда? – кашляя, спросила Лекси.
– Пошли-пошли! – Грант выбрал место для подъема. Ниже по течению была поросшая травой лужайка, укрыться на ней было совершенно негде. Выше по течению стоял тиранозавр… И тут Грант заметил, что какое-то подобие тропинки идет по илистому берегу к водопаду. В грязи на тропинке он заметил след ботинка. Тиранозавр, утробно заревев, обернулся и осмотрел лужайку. Похоже, до него дошло, что добыча ускользнула. Ящер стал искать их ниже по течению. Грант с детьми нырнул под высокие кусты, росшие вдоль берега. Осторожно они пробирались назад к водопаду.
– Куда мы идем? – спросила Лекси. – Мы же возвращаемся.
– Я знаю.
Они приблизились к водопаду, грохот падающей воды становился все громче. Камни на тропинке стали еще более скользкими, а сама тропинка утонула в грязи.
Путников окутал туман, ощущение было такое, словно они пробираются сквозь облако. Казалось, тропинка вела их прямо под обрушивающийся поток, но, когда они приблизились, стало ясно, что они обходят водопад сзади.
Тиранозавр все еще стоял спиной к ним, глядя вниз по течению. Путники заспешили к водопаду, и, едва они скрылись за его завесой, Грант увидел, что чудовище обернулось. Еще несколько шагов – и серебристая завеса скрыла от него ящера.
Грант удивленно огляделся. Они оказались в небольшом помещении размером с маленькую кладовку. Все было заставлено какой-то техникой: неподвижными насосами, большими фильтрами с толстыми трубами. Все было холодным и мокрым.
– Он нас увидел? – спросила Лекси. Из-за рева водопада ей пришлось кричать:
– Где мы? Что это за место? Он нас увидел?
– Погоди, – ответил Грант.
Он осмотрелся. Помещение походило на насосную станцию. Значит, тут должно быть электричество. И возле него телефон… Грант принялся разглядывать агрегаты.
– Что вы делаете? – заволновалась Лекси.
– Ищу телефон.
Было почти десять часов утра. Оставалось чуть больше часа, чтобы связаться с кораблем, прежде чем он прибудет на материк.
В глубине помещения он обнаружил дверь с надписью «Служебное помещение». Но дверь была заперта. Рядом Грант увидел щель для магнитной карточки. По обе стороны от двери висели в ряд металлические ящички. Грант открывал их один за другим, но обнаружил лишь какие-то переключатели и циферблаты. Телефонов тоже не было. И ничего похожего на ключи от двери!
Он чуть не пропустил ящичек слева от двери. Открыв его. Грант обнаружил девятикнопочный пульт кодового замка, покрытый пятнами зеленой плесени. Ему показалось, что этот пультик может открыть дверь. А за ней окажется телефон!.. На дверце ящика были нацарапаны цифры «1029». Грант нажал на кнопки.
Дверь с шипением отворилась. За ней во тьме угадывались ведущие вниз бетонные ступени. На задней стене читалась надпись: «Спецмашина 04/22. Подзарядка». И была нарисована стрелка, указывавшая на ступеньки. Может, там и в самом деле спрятан автомобиль?
– Дети, пойдемте.
– Ни за что! – заупрямилась Лекси. – Я туда не пойду.
– Лекси, пошли! – позвал ее Тим.
– Ни за что на свете. Там темно, и я не пойду.
– Хорошо, оставайтесь здесь. – Грант решил не тратить времени на уговоры. – Я скоро вернусь.
Грант вошел в дверь. Раздался негромкий гудок, и дверь, подталкиваемая пружиной, захлопнулась за его спиной. Непроглядная тьма окутала Гранта. После секундного замешательства он повернулся к двери и ощупал ее гладкую поверхность, на которой не нашел ни ручки, ни кнопок. Он обернулся к противоположной стене, пытаясь обнаружить переключатель или пульт замка, или хоть что-нибудь…
На стене ничего не было.
Гранта обуял ужас, но тут его пальцы обнаружили холодный металлический цилиндр. Он нащупал раструб, потом шла плоская поверхность… Фонарь! Щелчок – и фонарь загорелся. Свет оказался неожиданно ярким. Грант осмотрел дверь и понял, что открыть ее не сможет. Придется ждать, пока дети не отопрут ее. А тем временем…
Грант решил спуститься по лестнице. Ступени были крутыми и скользкими от сырости. Немного спустившись вниз, он услышал какое-то сопение и скрежет когтей по бетону. Грант достал пистолет и осторожно двинулся вперед.
Ступени заворачивали за угол, и там в свете фонаря он заметил какие-то странные отблески. А через мгновение увидел автомобиль! Это был электромобильчик, напоминающий тележку для игроков в гольф. Перед машиной открывался туннель, казалось, уходивший на несколько километров. Ярко-красная лампочка горела над рулем, так что, возможно, аккумуляторы были заряжены.
Грант снова услышал сопение и, резко обернувшись, увидел, что, взвившись в воздухе, к нему метнулась бледная тень со сверкнувшими клыками. Грант почти рефлекторно выстрелил. Зверь сбил его с ног и, отбиваясь изо всех сил, доктор покатился по полу. Фонарь отлетел в сторону. Но животное больше не двигалось, а Грант, увидев, кто на него напал, просто ошалел.
Перед ним лежал велоцираптор. Правда, очень молодой, ему было всего год, не больше. Ростом он был от силы сантиметров шестьдесят, примерно с небольшую собаку. Животное тяжело дышало, из верхней челюсти торчала стрелка шприц-пули. Доза явно была велика для животного с таким весом, и Грант не медля выдернул стрелку. Велоцираптор чуть приоткрыл слабо поблескивавшие глаза и посмотрел на него.
У Гранта создалось полное впечатление, что перед ним разумное существо, в нем была какая-то мягкость, так разительно контрастировавшая с агрессивной злобой взрослых особей, которых Грант видел в вольере. Он погладил звереныша по голове, пытаясь его успокоить, Грант разглядывал тело животного, слегка дрожавшее под действием наркотика. И вдруг он понял, что перед ним самец!
Юный самец… Ошибиться было невозможно. Этот велоцираптор был рожден на свободе.
Взволнованный своим открытием, Грант взлетел по лестнице назад к двери. С фонарем в руке он обследовал ее гладкую поверхность и такие же безликие стены. Грант попытался нажать на дверь, до него не сразу дошло, что он не сможет выбраться, пока дети не сообразят открыть дверь снаружи. Но до Гранта доносились их приглушенные голоса.
– Доктор Грант! – закричала Лекси, стуча по двери. – Доктор Грант!
– Не шуми, – успокоил ее Тим. – Он вернется.
– А куда он делся?
– Успокойся. Доктор Грант знает, что делает. Он скоро вернется.
– Но он уже должен вернуться!
Уперев руки в боки, Лекси капризно топнула ногой. И в то же мгновение через водопад с ревом просунулась голова тиранозавра.
Тим в ужасе смотрел на огромную разинутую пасть. Лекси бросилась на пол. Голова чудовища покачалась и исчезла, но Тим видел ее тень на завесе водопада.
Едва Тим успел оттолкнуть сестру в глубь помещения, как снова с рычанием появились гигантские челюсти, между которыми, подергиваясь, показывался толстый язык.
Лекси, дрожа, прижалась к брату.
– Я его ненавижу!
Она толкала Тима к задней стене, но помещение было всего в несколько футов в глубину и к тому же забито техникой. Спрятаться было негде.
Опять из-за водопада вынырнула голова чудовища, но движения были немного медленней. Челюстями он уже дотянулся до закутка. Тиранозавр сопел и, принюхиваясь, раздувал ноздри. Но глаза его оставались за водной завесой. У Тима мелькнула мысль:
– Он нас не видит, он знает, что мы здесь, но не может нас увидеть сквозь воду.
Тиранозавр продолжал принюхиваться.
– Что он делает? – прошептала Лекси.
– Т-сс.
Челюсти с тихим рычанием раздвинулись, и показался змееподобный толстый язык. Он был иссиня-черный и слегка раздваивался на конце, длиной не меньше метра, так что ящер без труда мог достать до задней стены. Язык с легким шорохом ощупывал фильтровальные установки. Перепуганные Тим и Лекси прижались спиной к трубам.

Предыдущая страница 25 Следующая страница


Парк Юрского периода 26

Язык медленно двинулся влево, потом вправо, влажно шлепая по металлическим агрегатам. Кончик языка тщательно ощупывал трубы и заслонки, словно пробуя их на вкус. Тим увидел, что мышцы, изгибавшие язык, сокращались, и он был похож на слоновий хобот. Язык исследовал правую часть помещения и прикоснулся к ноге Девочки.
– Ой! – вздрогнула Лекси.
Язык замер. Он свернулся кольцом и затем, словно змея, стал ползти по ее боку вверх.
– Не шевелись! – прошептал Тим.
… Язык прополз по лицу Лекси, затем по плечу Тима и обвился вокруг его головы. Ощутив прикосновение скользкого языка к лицу, Тим закрыл глаза. Прикосновение было горячим и влажным. Слюна ящера воняла мочой.
Обернувшись вокруг мальчика, ящер потянул его – пока очень медленно – к разинутой пасти.
– Тимми…
Тим не отзывался – черный язык тиранозавра закрыл его рот. Он все видел, но не мог произнести ни слова. Лекси вцепилась в его руку.
– Бежим, Тимми!
Язык тащил мальчика к фыркающей морде. Тяжелое, горячее дыхание обожгло его ноги. Лекси пыталась удержать брата, но против увлекавшей его мощи была бессильна. Тим выпустил ее руку и пытался сбросить с головы ужасную петлю. Но безуспешно. Он вонзил каблуки в илистую землю, однако его по-прежнему влекло вперед.
Лекси обхватила его обеими руками за пояс и, громко крича, силилась удержать. Никакого эффекта! Из глаз Тима посыпались искры, им овладело безразличие, он не сопротивлялся, а покорно отдался влекущей его силе.
– Тим-ми!!
И вдруг язык ящера обмяк. Удушающая петля ослабла. Потом и вовсе соскользнула. Все тело Тима было перепачкано отвратительной пенистой слюной, он увидел, что язык бессильно сползает на заляпанный пол, жуткие челюсти захлопнулись, прикусив язык. Хлынула темная кровь, которая перемешивалась с грязью. Ноздри ящера по-прежнему раздувались, он тяжело сопел.
Лекси закричала:
– Что случилось?
А затем медленно, очень медленно, как бывает во сне, кошмарная голова начала отползать, оставляя в грязи длинный след. И наконец исчезла. Перед детьми была лишь серебристая завеса водопада.

КОНТРОЛЬНЫЙ ПОСТ

– Отлично, – вздохнул сидевший на контрольном посту Арнольд. – Рекс повержен.
Он откинулся в кресле. Широко улыбаясь, Арнольд закурил сигарету и смял пустую пачку. Последний этап в наведении порядка в Парке пройден. Теперь надо только поехать и вернуть тиранозавра на место.
– Сукин сын! – выругался Малдун, глядя на монитор. – Все-таки я в него попал. – Он обернулся к Дженнаро. – Но его проняло только через час.
Генри Ву нахмурился.
– Но в таком положении он может захлебнуться…
– Не захлебнется, – успокоил его Малдун. – В жизни не видел более живучую зверюгу.
– Думаю, надо поехать и вытащить его, – сказал Арнольд.
– Хорошо, – отозвался Малдун, но в его голосе не чувствовалось ни малейшего энтузиазма.
– Это очень ценное животное.
– Знаю я какое оно ценное, – проворчал Малдун. Арнольд повернулся к Дженнаро:
– Обратите внимание. Парк почти возвращен к нормальному состоянию. И что бы ни предсказывали Малкольмовские математические модели, мы вновь целиком и полностью контролируем ситуацию.
Дженнаро показал пальцем на экран над головой Арнольда и спросил:
– А это что означает?
Арнольд обернулся. Угол экрана был выделен для показа общего состояния системы. Обычно он был пуст, но, к удивлению Арнольда, сейчас на нем мигала желтая надпись: «Вспомогат. напряж. сниж.». Несколько мгновений он ничего не мог уразуметь. Почему падает напряжение вспомогательного источника питания? Парк должен получать питание от основного источника, а вовсе не от запасного! Арнольд подумал: а может, это стандартная проверка генераторов или уровня горючего в цистернах? Или зарядка аккумуляторов?
– Генри, – Арнольд обратился к Ву. – Посмотрите-ка.
– Зачем вы включили запасной генератор? – ответил тот вопросом на вопрос.
– Я ничего не включал.
– Нет, похоже, вы это сделали.
– Но я не мог!
– Вызовите таблицу состояния основных систем, – предложил Ву.
В этой таблице содержались сведения за последние несколько часов.
Арнольд нажал на клавишу, и в углу застрекотал принтер. Ву подошел к нему.
Арнольд все еще смотрел на экран. Надпись мигала уже не желтым, а красным, и текст изменился: «Вспомогат. напряж. отсут.». Мелькающие цифры начали обратный отсчет от двадцати.
– Черт побери, что же здесь творится? – вскричал Арнольд.

***

Тим осторожно прокрался по илистой тропинке и вышел на открытое пространство. Осмотревшись, он увидел тиранозавра, который лежал в воде на боку.
– Надеюсь, он сдох, – проворчала Лекси. Тим видел, что тиранозавр жив, грудная клетка его двигалась, и одна из передних лап судорожно подергивалась, Но что-то с ним было не так. Тут Тим заметил белый цилиндр, впившийся в кожу ящера в области затылка, рядом с опознавательным номером, вытатуированным за ухом.
– В него стреляли транквилизатором, – догадался Тим.
– Так ему и надо, он чуть не сожрал нас. Тим смотрел, как тяжело дышит ящер. Неожиданно ему стало горько видеть огромное животное в таком плачевном состоянии. Он не хотел, чтобы ящер умер.
– Он не виноват.
– Ну, конечно! – возмутилась Лекси. – Он чуть нас не слопал, и он не виноват?!
– Он хищник и действует, как ему предписано природой.
– Если бы ты сидел сейчас в его брюхе, ты бы запел по-другому.
Вдруг шум водопада изменился. Рев его стал смягчаться и затихать. Поток воды сузился и превратился в капель… А затем и вовсе исчез.
– Тимми, куда делся водопад? – закричала Лекси. Только отдельные капли срывались вниз, словно из неприкрытого водопроводного крана. Чаша водопада успокоилась. Брат с сестрой изумленно застыли в неглубокой, заставленной агрегатами пещерке почти над самым уровнем воды.
– Но водопады не должны останавливаться! – удивленно произнесла Лекси. Тим тряхнул головой:
– Это, наверное, электричество… Кто-то отключил ток.
Насосы и клапаны за их спиной переставали работать один за другим. Лампочки меркли. Агрегаты остановились. Затем раздался щелчок магнитного замка, и дверь, помеченная номером «04», медленно отворилась.
Из-за двери показался сощурившийся от яркого света Грант.
– Молодцы, ребята, вы все-таки открыли дверь!
– Нет, мы тут ни при чем, – призналась Лекси.
– Просто электричество отключилось, – объяснил Тим. – Ну и Бог с ним! – махнул рукой Грант. – Пойдемте, я покажу вам, что я нашел.

***

Арнольд замер, как вкопанный.
Мониторы гасли один за другим, следом за ними отключилось освещение, и контрольный пост погрузился в темноту. Все взбудораженно закричали. Наконец Малдун открыл жалюзи, и в комнате посветлело. Ву склонился над принтером.
– Взгляните сюда, – позвал он остальных.

Время Событие Состояние системы

5:12:44 Безопасность 1 ВыклДействует
5:12:45 Безопасность 2 ВыклДействует
5:12:46 Безопасность 3 ВыклДействует
5:12:51 Пуск Управление Выкл
5:13:48 Пуск Управление Выкл
5:13:55 Безопасность I Вкл Выкл
5:13:57 Безопасность 2 Вкл Выкл
5:13:59 Безопасность 3 Вкл Выкл
5:14:08 Пуск Управление Пуск-зап. Питание
5:14:18 Монитор главн Вкл-зап. Питание
5:14:19 Режим главнВкл-зап. Питание
5:14:22 Управление главнВкл-зап. Питание
5:14:24 Лаборатория главн Вкл-зап. Питание
5:14:29 Телеком ВВ Вкл-зап. Питание
5:14:32 Схема общ Вкл-зап. Питание
5:14:37 Обзор Вкл-зап. Питание
5:14:44 Контроль состояния Вкл-зап. Питание
5:14:57 Внимание: статус ограждений Вкл-зап. Питание
9:11:37 Внимание: зап. топливо (20%) Вкл-зап. Питание
9:33:19 Внимание: зап. топливо (10%) Вкл-зап. Питание
9:53:19 Внимание: зап. топливо (1 %) Вкл-зап. Питание
9:53:39 Внимание: зап. топливо (0 %) Выкл

Ву пояснил:
– Вы отключили основной генератор утром в пять тридцать, а когда пытались его запустить, то запустили вместо основного запасной.
– Боже! – прошептал Арнольд.
Оказывается, главный генератор до сих пор отключен! Когда он пытался включить электроснабжение, заработал только запасной генератор. Арнольд сначала подумал, что это невозможно. Но тут же понял, что только так и могло быть. Случилось именно то, что и должно было произойти. Система электроснабжения была выстроена достаточно разумно. Сначала включился запасной генератор, и с его помощью запускался в работу основной, поскольку для его запуска требовался значительный расход энергии. В соответствии с техническими требованиями и была задумана система управления.
Но Арнольду никогда раньше не приходилось иметь дело с основным генератором. Поэтому, когда загорелся свет и ожили мониторы, он даже не заподозрил, что главный генератор не запущен.
Однако он так и не заработал. И все это время, пока они выслеживали тиранозавра и занимались массой других дел, энергоснабжение Парка шло от вспомогательного генератора. Это было не самым лучшим решением. Наконец-то до Арнольда стало доходить, чем это может кончиться…
– А что здесь? – спросил Малдун, указав на какую-то строку в распечатке.
«5:14:57 Внимание: статус ограждений . Вкл. зап. питание ».
– Это означает, что компьютер послал предупреждение на мониторы контрольного поста, – пояснил Арнольд. – Относительно защитных ограждений.
– Вы видели это предупреждение? Арнольд покачал головой:
– Нет. Наверное, я тогда связывался с вами по рации. Короче, я ничего не видел.
– А что означает «Внимание: статус ограждений»?
– Пока не знаю. Но мы питались от вспомогательного источника. А он не дает мощности, какая требуется для электрифицированной ограды. Поэтому заграждения автоматически отключились.
– Как? – ахнул Малдун. – Электрическая защита отключена?
– Да.
– Полностью? С пяти часов утра? То есть уже целых пять часов?
– Да.
– И у велоцирапторов тоже? Арнольд вздохнул:
– Да.
– Боже мой! – вскричал Малдун. – Пять часов… Да за это время они выбрались на свободу!
В этот момент издалека донесся громкий вопль. Малдун торопливо заговорил. Обойдя всех присутствующих, он раздал им радиопередатчики.
– Мистер Арнольд должен направиться на электростанцию и запустить основной генератор, – приказал Малдун. – Вы, доктор Ву, оставайтесь здесь. Кроме вас, никто не управится с компьютерами. Мистер Хэммонд, вам следует вернуться в гостиницу. Не спорьте со мной, уходите немедленно. Закройте за собой ворота и ждите, пока я вас позову, Я помогу пока Арнольду разобраться с рапторами, – Малдун повернулся к Дженнаро:
– Хотите рискнуть еще разок?
– Не очень, – отозвался побледневший Дженнаро.
– Ладно, тогда отправляйтесь с остальными в гостиницу. – Малдун осмотрел собравшихся. – Это все. А теперь действуйте!
Хэммонд закричал:
– Что вы собираетесь сделать с моими животными?
– Вопрос сейчас стоит иначе, мистер Хэммонд, – возразил Малдун. – Бы лучше спросите: что они собираются сделать с нами?!
Он выскочил из помещения и заспешил по коридору к своему кабинету. Дженнаро выбежал вслед за ним.
– Что, передумали? – рявкнул Малдун.
– Вам же понадобится помощь! – ответил Дженнаро.
– Верно.
Малдун вошел в комнату, на двери которой было написано:
«Наблюдатель за животными». Он схватил серую трубку гранатомета и открыл шкаф над письменным столом. На полке стояло шесть закрытых цилиндров и шесть пустых емкостей.
– С этими динозаврами столько сложностей! – пожаловался Малдун. – Нервная система у них рассредоточена. Их трудно убить, даже если попасть прямо в мозг. Они очень надежно сделаны: толстые ребра защищают от выстрела в сердце, лапы и круп повредить тоже почти невозможно. Эти сволочи очень медленно истекают кровью и долго подыхают.
Малдун вскрыл цилиндры и высыпал их содержимое в емкости. Затем протянул Дженнаро широкий патронташ.
– Наденьте его.
Дженнаро перепоясался, и Малдун дал ему заряды.
– Единственная наша надежда – это разорвать их на куски. К несчастью, у нас всего шесть зарядов. А за оградой восемь рапторов. Пойдемте. И держитесь поближе ко мне – у вас заряды.
Малдун вышел из комнаты и заспешил по галерее, разглядывая дорожку, которая вела к электростанции. Дженнаро, запыхавшись, бежал за ним. Они спустились на первый этаж, и, едва вышли через стеклянную дверь на улицу, Малдун застыл.
Арнольд стоял, прижавшись спиной к стене электростанции. К нему подбирались три велоцираптора. Он схватил палку и, громко крича, замахивался на них. Рапторы, приближаясь к нему, перестроились. Один остался в центре, а двое других стали обходить жертву с флангов. Маневр выполнялся четко и скоординированно. Дженнаро содрогнулся.
Стадное поведение…
Малдун, замедлив шаг, приложил гранатомет к плечу и скомандовал:
– Заряжай!
Дженнаро засунул гранату в трубу гранатомета. Зажужжал электрический зуммер, но больше ничего не произошло.
– Боже мой! Да вы вставили ее задом наперед! Малдун наклонил ствол, и заряд выпал в руки Дженнаро. Тот спешно перезарядил оружие. Рапторы, оскалившись, окружили Арнольда. Но вдруг ящер, стоявший слева, буквально разлетелся на куски: верхнюю часть тела подбросило в воздух, кровь брызнула, словно из раздавленного помидора, и испачкала стену. Нижняя же часть тела рухнула на землю, лапы били по воздуху, хвост извивался.
– Это их слегка отрезвит, – проворчал Малдун. Арнольд влетел в дверь электростанции. Велоцирапторы обернулись и направились к Малдуну и Дженнаро. Приближаясь, они показывали клыки. Откуда-то издалека, со стороны гостиницы, раздались громкие крики.
– Наверное, там несчастье, – испугался Дженнаро.
– Заряжай! – ответил Малдун.
Генри Ву, услышав взрыв, посмотрел на дверь контрольного поста. Он обогнул пульты и замер. Ему хотелось выйти, но он понимал, что должен оставаться на месте. Если Арнольду удастся возобновить подачу энергии хотя бы на минуту, то он. Ву, сумеет запустить основной генератор. Он услышал, как кто-то закричал. Кажется, то был голос Малдуна.
Малдун ощутил боль в лодыжке, рухнул и больно ударился об асфальт. Оглянувшись, он увидел Дженнаро: тот кинулся наутек к лесу. Велоцирапторы, не обращая на него внимания, устремились к Малдуну. Их разделяло не более двадцати метров. Малдун на бегу заорал во все горло. Он сам не знал, куда мчится, но тем не менее понимал, что ему отпущено не более десяти секунд…
Десять секунд…
А может, и того меньше…
Элли помогла Хардингу повернуть Малкольма и ждала, пока ветеринар наполнит шприц и введет больному морфий. Малкольм вздохнул и откинулся назад. Он слабел на глазах. По местной связи до них доносились какие-то визгливые крики и приглушенные взрывы, раздававшиеся где-то в районе гостиницы.
В номер вошел Хэммонд и поинтересовался:
– Ну, как он?
– Пока держится, – ответил Хардин. – Временами заговаривается.
– Ничего подобного, – возмутился Малкольм. – Я в здравом уме. – Все вместе они прислушались к звукам, вылетавшим из динамика.
– Похоже, там война началась, – добавил Малкольм.
– Рапторы вырвались на свободу, – объяснил Хэммонд.
– Как же им это удалось?
– Сбои в системе… Арнольд не подозревал, что включилось только вспомогательное электроснабжение, а защитные ограждения отключены.
– Неужели?
– Помолчал бы, хитроумный выродок!
– Насколько помнится, – сказал Малкольм, – я предсказывал, что защита вырубится.
Хэммонд рухнул в кресло и вздохнул.
– Черт побери! – Он покачал головой.
От вашего внимания, верно, не ускользнуло, что наша идея была вообще-то предельно проста. Я с моими коллегами несколько лет назад понял, что мы можем клонировать ДНК вымерших животных и вырастить их. Нам показалось, что это блистательная мысль, что-то вроде первого в истории человечества путешествия во времени. Мы, так сказать, вознамерились воскресить динозавров. Это было так волнующе и казалось настолько реальным, что мы решили испытать судьбу. Мы купили этот остров и приступили к работе. Все оказалось проще простого.
– Проще простого?! – вскричал Малкольм. Неизвестно откуда он взял силы, но тем не менее поднялся и сел на постели. – Проще простого?! Да вы еще тупее, чем я думал! А ведь я и так считал вас круглым дураком!
– Доктор Малкольм – вмешалась Элли, пытаясь уложить его на подушки.
Но он только отмахнулся от нее и обернулся к динамику внутренней связи, откуда доносились душераздирающие вопли.
– Что там творится? – гневно спросил Малкольм
Вот вам реализация вашей простой идеи! Предельно простой! Вы создали новые формы жизни, не имея о них ни малейшего представления. Ваш доктор Ву даже не знает, как называются созданные им существа! Его не волнуют такие мелочи, как названия. Я уж не говорю о сути явления. Вы очень быстро сотворили множество новых существ, совершенно ничего о них не ведая. И при этом ожидаете, что они будут вам подвластны. Видимо, из благодарности за то, что вы их вызвали на свет Божий. Вы напрочь забыли, что они живые, что у них есть свои жизненные интересы и они могут не испытывать к вам никакой благодарности. Еще раз повторяю: вы забыли, как мало вы о них знаете, забыли о своей некомпетентности! Но бесшабашно заявляете, что все легко и просто… О Боже…
Он, закашлявшись, откинулся на подушки.
– Знаете, в чем порок так называемой «научной мощи»? – продолжал Малкольм. – Это своего рода унаследованное богатство. А вам, наверное, известно, какими тупицами бывают урожденные богачи. Это правило не знает исключений, – Что он такое говорит? – возмутился Хэммонд. Хардинг жестом показал ему, что больной бредит. Малкольм подмигнул ему.
– Я поясню вам свою мысль, – произнес он. – Тот, кто хочет достичь могущества – в любой области! – должен постоянно чем-то жертвовать. Он должен учиться, долгие годы соблюдать суровую дисциплину. Это относится к достижению любого могущества. Чтобы стать президентом компании, или получить черный пояс по каратэ, или сделаться гуру, то есть духовным наставником, – для всего этого требуются значительные усилия, самоотверженность. Вам необходимо от многого отказаться ради достижения цели. Это должно быть для вас чем-то очень-очень важным. И когда вы наконец достигаете желанной цели, вы обретаете могущество, и его уже у вас не отнять. Оно становится частью вашего естества. Это в буквальном смысле слова результат вашей самодисциплины.
Самое интересное тут вот что: если вы, скажем, овладели искусством убивать голыми руками, вы одновременно дозреете и до того, что не будете растрачивать свое умение направо и налево. Могущество такого рода имеет как бы встроенные механизмы безопасности. Самодисциплина приучает человека к тому, чтобы он не злоупотреблял обретенным мастерством.
Но мощь науки подобна богатству, полученному по наследству: здесь не нужно никакой дисциплины. Вы прочли в книгах о чужих свершениях и делаете следующий шаг. Это можно проделать и в юном возрасте. И быстро добиться успеха. Здесь нет сурового ученичества, длящегося десятилетиями. Не существует мастеров-предшественников: всех ученых, работавших раньше, можно просто игнорировать. Нет здесь и преклонения перед природой. Правило одно: быстро разбогатеть, быстро создать себе имя. Хитрите, врите, подделывайте результаты – это все не имеет никакого значения. Ни для вас самих, ни для ваших коллег. Никто вас не осудит. Все такие же беспринципные. Все играют в одну игру: получить как можно больше и сразу.
А поскольку вы стоите на плечах у гигантов, вы в состоянии быстро добиться результата. Не успев понять, что же вы на самом деле совершили, вы уже сообщаете о своем свершении, патентуете его и продаете. А у покупателя еще меньше сдерживающих факторов, чем у вас. Он просто покупает могущество, как любой другой товар, обеспечивающий ему комфорт. Ему и в голову не приходит, что это требует обучения и самодисциплины.
– Вы понимаете, о чем он говорит? – спросил Хэммонд.
Элли кивнула.
– А я не могу уловить смысл.
– Хорошо, я скажу совсем просто, – терпеливо проговорил Малкольм. – Каратист не убивает людей голыми руками. Он не позволяет себе в порыве гнева убить свою жену. Настоящий же убийца не признает дисциплины, у него нет тормозов, и он способен продать свою силу на субботней распродаже. Именно такого рода могущество дает нам наука. Вот почему вы решили, что создать Парк юрского периода проще простого.
– Но это было действительно просто! – заартачился Хэммонд.
– Тогда почему же все идет наперекосяк?

***

Джон Арнольд, у которого от напряжения кружилась голова, открыл дверь электростанции и вошел в темное помещение.' – О Господи, да тут совсем черно!
Он должен был вообще-то раньше сообразить, что свет выключен. Арнольд почувствовал сквозняк: в здании было два подземных этажа. Так, нужно найти эстакаду… И надо быть поосторожней, чтобы не сломать себе шею.
Эстакада…
Он, как слепой, пробирался на ощупь, пока не понял, что это бесполезно. Надо как-то осветить помещение. Арнольд вернулся назад и приоткрыл дверь сантиметров на десять. Света стало достаточно. Но как удержать ее в таком положении? Арнольд решительно снял ботинок и всунул его в щель.
Он разглядел эстакаду и пошел по заржавленному железу. Обутая нога топала громко, босая ступала тихо. Но хотя бы не приходится тыкаться вслепую!.. Впереди показалась лестница, которая вела вниз, к генераторам. Еще десять метров…
И вдруг стало темно.
Свет померк.
Арнольд посмотрел назад и увидел, что велоцираптор закрыл собой дверной проем. Ящер наклонился и тщательно обнюхал ботинок.
Генри Ву мерял шагами комнату. Он нетерпеливо пробежался пальцами по клавиатуре, потрогал мониторы. Ву все время был в движении. Ему казалось, что он сойдет с ума от нервного напряжения.
Ву еще раз мысленно повторил, что ему предстоит сделать.
Действовать надо быстро. Сначала включится экран. Тогда нужно нажать…

Предыдущая страница 26 Следующая страница


27 Майкл Крайтон

– Ву! – раздалось, свистя, из рация. Ву схватил микрофон:
– Я слушаю!
– Ну как? Включилось наконец это проклятое электричество или нет? – Это был Малдун. Его голос звучал как-то странно глухо.
– Нет еще. – Ву улыбнулся, обрадовавшись, что Малдун жив.
– Я думаю, Арнольд пошел для этого в технический корпус. А что было потом, я не знаю.
– Где вы сейчас? – спросил Ву.
– Я заткнут.
– Что-что?
– Заткнут в чертову трубу, – объяснил Малдун. – И пользуюсь тут большим спросом.

***

«Веселенькое занятие – торчать затычкой в трубе!» – думал Малдун.
За гостиницей лежал штабель дренажных труб, и Малдун, как какая-то жалкая тварь, втиснулся задом в первую попавшуюся трубу. Там было тесновато, но зато его здесь не могли достать велоцирапторы.
По крайней мере, после того, как он отстрелил лапу первому голубчику, подошедшему к трубе. Раненый раптор, взвыв, отскочил, и остальные стали вести себя с тех пор гораздо почтительней. Малдун жалел только о том, что не дождался, пока в трубе появится морда мерзкой твари, а спустил курок раньше.
Но у него есть еще такая возможность, ведь вокруг трубы рыщут еще три или четыре хищника.
– Да, я пользуюсь большим спросом, – повторил Малдун в микрофон.
Ву спросил:
– А у Арнольда есть рация?
– По-моему, нет.
– Ладно, вы пока сидите тихо и ждите.
Малдун не успел разглядеть другого конца трубы: слишком быстро он в нее залез. Теперь же он плотно закрывал собой трубу, и оставалось только уповать на то, что с другой стороны она закупорена. Его не очень-то прельщала мысль, что одна из этих скотин начнет обгрызать его окорока.
Арнольд, пятясь, отступал по помосту. Велоцираптор шел вслед за ним, отставая не больше, чем на три метра, и углублялся в темноту. Арнольд слышал клацанье смертоносных когтей по железу. Но хищник двигался медленно. Арнольд знал, что ящер хорошо видит, однако решетчатый настил помоста, запах металла и смазки вынуждали раптора вести себя осторожно. В этой осторожности Арнольд видел свой единственный шанс. Если ему удастся добраться до лестницы и спуститься вниз на этаж…
Он был совершенно уверен, что велоцирапторы не умеют карабкаться по лестницам. Во всяком случае, по узким и крутым лестницам.
Арнольд глянул через плечо. До лестницы оставалось меньше метра.
Еще пара шагов…
Добрался! Схватившись за поручни, Арнольд повернулся спиной вперед и начал торопливо спускаться по почти вертикальному трапу. Наконец его ноги коснулись бетонного пола. Раптор, стоя на помосте метров на шесть выше него, заворчал в бессильной злобе.
«Не повезло тебе, приятель», – подумал Арнольд и повернулся. Он был уже совсем рядом от главного генератора. Еще несколько шагов – и можно будет увидеть его даже при таком тусклом освещении…
За спиной раздался глухой удар. Арнольд обернулся. Велоцираптор, пофыркивая, стоял на бетонном полу.
Он спрыгнул сверху!
Арнольд торопливо огляделся в поисках оружия, но был сбит с ног и ударился спиной об пол. Что-то тяжелое придавило его грудь, так что невозможно стало дышать, и он понял: ящер стоит на нем! И почувствовал, как огромные когти раздирают его тело. Смрадная пасть приближалась. Арнольд открыл рот и закричал…
Элли вслушивалась в доносившиеся звуки, держа рацию обеими руками. Еще двое костариканских рабочих добрались до гостиницы. Казалось, они знали, что здесь безопаснее. Но за последние несколько минут никто не объявился, и снаружи стало тише.
Малдун спросил по рации:
– Сколько это должно занять времени?
– Четыре-пять минут, – отозвался Ву.
– Что слышно о Дженнаро? Дженнаро нажал кнопку:
– Я здесь.
– Где, черт побери, «здесь»? – взревел Малдун.
– Я иду в технический корпус, – сообщил Дженнаро. – Пожелайте мне удачи.

***

Дженнаро притаился в кустах и прислушался. Прямо перед ним проходила обсаженная кустами дорожка, которая вела к гостевому центру. Дженнаро знал, что технический корпус расположен восточнее. В ветвях чирикали птицы. Над землей стлался легкий туман. Издалека, справа от Дженнаро, донесся рев велоцираптора. Дженнаро пересек дорожку и углубился в заросли. – Любите рисковать?
– Не очень.
Это было правдой. Он не любил рисковать, но у него созрел план действий. Или, по крайней мере, хоть какое-то подобие. Если он находится к северу от основного комплекса зданий, значит, может проникнуть в технический корпус сзади. Все рапторы, очевидно, бродят среди Изданий к югу от него. С чего бы им лезть в джунгли? Дженнаро старался двигаться как можно тише, но, к сожалению, все равно производил довольно много шума. Он заставил себя умерить шаг, сердце бешено золотилось в груди. Листва перед ним была настолько густой, что он ничего не видел дальше полутора-двух метров. Дженнаро уже начал думать, что он прошел мимо цели, когда справа за пальмами показалась крыша.
Он направился к зданию, обогнул его, нашел дверь и, открыв ее, проскользнул внутрь. Там было совсем темно, и Дженнаро обо что-то споткнулся. Мужской ботинок.
Дженнаро нахмурился. Подпер ботинком дверь так, чтобы она была распахнута настежь, и прошел в здание. Перед собой он увидел помост и вдруг понял, что не знает, куда идти… А радиопередатчик остался на улице! Черт побери!
Но в здании где-то должна быть рация! А если нет, то нужно просто разыскать генератор – и все! Дженнаро знал, как он выглядит. Наверное, генератор где-то в подвальном этаже. Дженнаро нашел лестницу, которая вела вниз.
Внизу было темнее. Он пробирался среди труб, почти не видя их, держа руки перед собой, чтобы не ушибиться головой.
Внезапно Дженнаро услышал рычание какого-то зверя. Дженнаро очень осторожно возобновил путь. Что-то капнуло ему на плечо и на руку. Жидкость была теплой и напоминала воду. Дженнаро потрогал ее в темноте Дальцем.
Липкая… Он понюхал…
Кровь!
Дженнаро посмотрел вверх. На трубе, словно на насесте, всего в нескольких футах над его головой сидел велоцираптор. Кровь стекала с его когтей, С какой-то странной отрешенностью Дженнаро подумал, что ящер, наверное, ранен. А потом бросился бежать, но раптор прыгнул ему на спину и толкнул лицом на цемент.
Дженнаро был сильным мужчиной, он откинул хищника и покатился по полу. Обернувшись, он увидел, что раптор лежит на боку и тяжело дышит.
Точно, он ранен! У него повреждена нога.
Убить гадину…
Дженнаро вскочил и огляделся, ища оружие. Раптор по-прежнему тяжело дышал, лежа на полу. Дженнаро суматошно искал что-нибудь, хоть какую-то замену оружию. Когда он опять повернулся к ящеру, тот исчез.
Лишь его рычание эхом отдавалось в темноте.
Дженнаро обошел помещение, вытянув перед собой руки, и вдруг почувствовал острую боль в правой ладони.
Зубы…
Он укусил меня!
Раптор мотнул головой, и Дональд Дженнаро, не ожидавший рывка, упал.
Малкольм лежал в постели весь в поту. Услышав, что приемник затрещал, он встрепенулся.
– Ну как? – поинтересовался Малдун. – Есть что-нибудь?
– Абсолютно ничего, – ответил Ву.
– Черт побери! – Молчание. Малкольм вздохнул:
– Я жду не дождусь, когда же он расскажет нам про свой новый план. Наступила пауза.
– Я хотел бы, – сказал Малдун, – собрать всех в гостинице и перегруппироваться. Но не знаю, как мы туда доберемся.
– Перед центром для гостей стоит «джип», – сообразил Ву. – Если я к вам подъеду, вы сможете заскочить в него?
– Возможно. Но вам придется покинуть контрольный пост.
– Я все равно тут не у дел.
– Видит Бог, это так, – согласился Малкольм. – Контрольный пост без электричества – не контрольный пост.
– Ладно, – решил Малдун, – попробуем. А то все выглядит довольно скверно.
Лежа в постели, Малкольм проворчал;
– Скверно?! Да это самая настоящая катастрофа!
– Рапторы собираются сопровождать нас, – заметил Ву.
– Лучше отключить связь, – сказал Малкольм, – и приступить к делу.
Радио, щелкнув, отключилось. Малкольм закрыл глаза и мерно задышал, экономя силы.
– Расслабьтесь, – попросила Элли, – и не расстраивайтесь.
– Вы понимаете, о чем мы на самом деле говорим? – начал Малкольм. – Все эти попытки установить контроль… Мы говорим о мировоззрении, существующем на Западе более пятисот лет. Оно возникло в те времена, когда Флоренция была главным городом мира. Основополагающая идея любой науки в том, что это новый взгляд на реальность, что законы мироздания объективны и не зависят от чьей-либо веры или национальности. Словом, что все в мире устроено рационально. Эта идея была тогда новой и возбуждала умы. Она открывала перспективы и внушала веру в будущее. Старая средневековая система, существовавшая многие столетия, была отброшена. Средневековый мир феодальной политики, религиозных догм и отвратительных суеверий рухнул под натиском науки. Но на самом деле это случилось потому, что средневековая система перестала работать. Она уже не работала ни в экономике, ни в познании Вселенной. Она не соответствовала миру, пришедшему на смену средневековью.

***

Малкольм закашлялся.
– Но в наше время, – продолжал он, – наука как система убеждений насчитывает сотни лет своего существования. И подобно давней средневековой системе. наука перестала соответствовать окружающему миру. Наука достигла вершины своего могущества, и стали видны границы ее применения. Преимущественно благодаря науке миллиарды людей живут в тесном мирке, пронизанном множеством связей. Но наука не подскажет, что нужно делать в этом мире или как в нем жить. Наука может объяснить, как построить ядерный реактор но не подскажет, что строить его не следует.
Наука может создать пестициды, но не говорит, чтобы ими не пользовались. И наш мир превращается в тотально загрязненный. Загрязнен воздух, загрязнены вода и почва, и все это из-за бесконтрольного развития науки! – Малкольм вздохнул. – Это ясно почти каждому.
Наступила тишина. Малкольм лежал с закрытыми глазами и тяжело переводил дух. Никто не произносил ни слова, и Элли показалось, что Малкольм заснул.
Вдруг он резко приподнялся.
– В то же время исчезло важнейшее интеллектуальное оправдание существования науки. Еще со времен Ньютона и Декарта наука предлагала нам картину полнейшего контроля. Она претендовала на то, что будет контролировать все на свете, поскольку постигнет законы природы. Но в XX веке эта вера была безнадежно поколеблена.
Сначала Гейзенберговский принцип неопределенности установил пределы тому, что мы можем узнать о субатомном мире. Можно сказать: «Ну и ладно! Никто из нас не живет в субатомном мире. В обыденной жизни это не имеет значения». Затем теорема Геделя наложила ограничения на математику – формальный язык науки. Математики всегда считали, что их языку присуща некая особая истинность, идущая от законов логики. Теперь нам известно, что так называемая «причинность» оказалась игрой по произвольным правилам. Это все не такие узкие вопросы, как нам представлялось.
А теперь теория хаоса подтверждает, что непредсказуемость – неотъемлемый компонент нашей повседневной жизни. Она столь же обычное явление, как, скажем, гроза, которую мы так и не научились предсказывать. И великая мечта науки, мечта, владевшая умами в течение нескольких сотен лет, – я имею в виду мечту о тотальном контроле – в нашем веке благополучно захирела. А вместе с ней умерло оправдание науки, позволявшее ей поступать по своему усмотрению. И заставлявшее нас жить по ее подсказке. Наука всегда говорила, что не знает всего, но когда-нибудь непременно узнает. Однако теперь понятно, что это неправда. Это дурацкая похвальба. Подобная бредятина так же доводит до беды, как нелепая мысль, которая толкает ребенка прыгнуть с высокой крыши: дескать, он сможет полететь, будто птица.
– Ну, это уже крайности! – вмешался Хэммонд, качая головой.
– Мы с вами являемся свидетелями заката научной эры. Наука, как и другие устаревшие системы, сама себя разрушает. Чем больше она приобретает могущества, тем меньше становится способна с ним управляться. Ведь сейчас все происходит очень стремительно. Пятьдесят лет назад все сходили с ума при мысли об атомной бомбе. Это было символом мощи< Ничего мощнее и вообразить себе было нельзя! Но всего через десять лет после создания бомбы стала проявляться мощь генетики. А это куда серьезнее, чем атомная энергия.
Достижения ученых-генетиков используются где угодно и кем угодно: и садоводами-любителями, и школьниками в лаборатории, диктаторами и террористами. Это должно заставить каждого задать вопрос: «А на что будет направлена мощь, которой я обладаю?» Но именно на этот вопрос наука ответить не в состоянии.
– Что же произойдет дальше? – спросила Элли.
– Перемены, – пожал плечами Малкольм.
– Какие перемены?
– Большие перемены всегда подобны смерти, – откликнулся Малкольм. – Вы не можете знать, что находится по ту сторону, пока сами там не окажетесь.
Он закрыл глаза.
– Бедняга, – покачав головой, прошептал Хэммонд.
Малкольм вздохнул:
– Вы понимаете, насколько маловероятно, что вы или кто-нибудь другой выберется с этого острова живым?

ШЕСТОЕ ПРИБЛИЖЕНИЕ

Восстановление системы может оказаться невозможным.
Ян Малкольм

ВОЗВРАЩЕНИЕ

Электромотор зажужжал, и электромобиль помчался вперед по темному туннелю. Грант ехал, касаясь одной ногой пола. В туннеле не было никаких ориентиров, лишь изредка сверху в него входили вентиляционные шахты, но они были прикрыты от дождя навесами и свет по ним почти не поступал. Грант все же заметил множественные белые наслоения помета. Здесь явно побывало немало животных.
Лекси, сидевшая рядом с Грантом, направила луч фонаря назад, где лежал велоцираптор.
– Почему он дышит с таким трудом?
– Потому что я выстрелил в него транквилизатором.
– Он умрет?
– Надеюсь, что нет.
– А зачем мы его взяли с собой?
– Чтобы доказать, когда вернемся на базу, что динозавры действительно размножаются, – объяснил Грант.
– А откуда вы знаете, что они размножаются?
– Потому что он молодой и потому что он мальчик.
– В самом деле? – удивилась Лекси, приглядываясь к зверенышу, освещенному фонарем.
– Да, а теперь будь любезна, посвети вперед, – Грант вытянул руку и показал Лекси на часы. – Сколько на них?
– Десять… пятнадцать…
– Спасибо.
– Это значит, нам только сорок пять минут, чтобы связаться с судном, – подсчитал Тим.
– Мы, наверное, приближаемся, – сказал Грант. – Я думаю, мы должны быть сейчас где-то у центра для гостей.
Он не был уверен, но чувствовал, что туннель постепенно поднимается вверх, выводя их к поверхности, и…
– Ой! – вскрикнул Тим.
Они с жуткой скоростью вылетели на дневной свет. Легкий туман, клубясь, частично скрывал очертания здания, стоявшего прямо перед ними. Грант сразу понял, что это центр для гостей. Они подъехали прямо к воротам гаража!
– Ура! – закричала Лекси. – Ура! Мы вернулись? Она подпрыгивала на сиденье, пока Грант загонял электромобиль в гараж. Вдоль одной из стен стояли клетки для животных. Они нашли клетку с миской воды и положили в нее велоцираптора. Потом стали подниматься по лестнице на первый этаж в фойе центра для гостей.
– Подать мне сюда гамбургер! И жареной картошки! И шоколадный коктейль! И никаких динозавров! Ура!
Они подошли к фойе, открыли дверь и молча застыли на пороге. Стеклянные двери в фойе центра для гостей были разбиты, и серый холодный туман тянулся через огромный холл. Вывеска с надписью «Когда динозавры правили землей», сорванная с одного крюка, скрипела, раскачиваясь от сквозняка. Большой робот-тиранозавр валялся на полу, задрав ноги и демонстрируя металлические потроха. Снаружи за стеклянными стенами виднелись в тумане силуэты посаженных рядами пальм.
Тим и Лекси остановились у металлического стола охраны. Грант взял передатчик охранника и включил все диапазоны.
– Алло! Говорит Грант! Ответьте кто-нибудь! Алло! Говорит Грант!
Лекси уставилась на лежавший справа от нее труп охранника. Из-за стола виднелись только его ноги.
– Алло! Говорит Грант. Алло! Лекси попыталась обойти стол. Грант схватил ее за рукав.
– Эй, прекрати!
– Он мертвый? А что это на полу? Кровь?
– Да.
– А почему она не ярко-красная?
– У тебя нездоровый интерес, – вмешался Тим.
– У меня? Ничего подобного! Радиопередатчик ожил.
– Боже мой! Грант! Это вы? И тут же раздался голос Элли:
– Алан! Алан!
– Да, это я.
– Слава Богу! Вы в порядке?
– Да, все нормально, А что с детьми? Вы их видели? Дети со мной, – успокоил ее Грант. – Они тоже в порядке.
– Слава Богу.., Лекси снова попыталась обойти вокруг стола. Грант придержал ее за локоть.
– Отойди отсюда. Передатчик затрещал:
– …Где вы?
– В фойе. В фойе главного корпуса. Раздался голос Ву:
– Боже мой! Они здесь!
– Алан, слушайте! – продолжала Элли. – Рапторы выбрались на свободу. Они умеют открывать двери. Имейте в виду: они могут оказаться в одном здании с вами.
– Чудесно. А где вы?
– Мы в гостинице.
– А где остальные? Малдун и все прочие?
– Мы потеряли несколько человек. Всех остальных собрали в гостиницу.
– Телефон заработал?
– Нет. Ничто не работает. Отключена энергосистема.
– Как ее включить?
– Мы пытаемся.
– Ее совершенно необходимо включить как можно скорее. Через полчаса рапторы окажутся на материке.
Он начал рассказывать про судно, но Малдун его прервал:
– Я боюсь, вы не все поняли, доктор Грант, у нас нет этого получаса.
– Почему?
– Нас осадили велоцирапторы. Два из них забрались на крышу.
– Ну и что? Ведь здание защищено. Малдун кашлянул.
– Не совсем. Никто не подумал о том, что ящеры могут влезть на крышу, – радио затрещало.
– …
– ревья посажены слишком близко к ограде. Рапторы перебрались через решетку, а затем проникли на крышу. Конечно, стальные решетки на световых куполах электрифицированы, но электричество-то отключено! Так что они сейчас прогрызают решетки.
– Прогрызают решетки? – удивился Грант. Он задумался, пытаясь себе это представить. – И быстро?
– Да. Их челюсти развивают давление свыше ста мегапаскалей, – ответил Малдун. – Подобно гиенам, они могут разгрызть стальной прут и… – радио ненадолго замолкло.
– Как быстро? – вновь задал тот же вопрос Грант. Малдун, помедлив, ответил:
– Я полагаю, минут через десять-пятнадцать они разгрызут решетку и через световые фонари ворвутся в здание. А когда они… О, доктор Грант, подождите минутку…
Связь прервалась.
Велоцирапторы прогрызли первый прут на световом фонаре над кроватью Малкольма. Один из рапторов схватил конец прута и потянул его на себя. Могучими задними лапами ящер уперся в стеклянный колпак, стекло треснуло, и обломки посыпались вниз на постель Малкольма. Элли собрала с простыни самые большие осколки.
– Боже, до чего ж они безобразны! – глядя вверх поморщился Малкольм.
Через разбитое стекло до них донеслось рычанье и фырканье динозавров, скрежет зубов, грызущих металл. Прутья решетки местами заблестели и явно стали тоньше. Пенистая слюна падала на простыни и на пол около стола.
– Они еще не могут пролезть, – сказала Элли. – По крайней мере, пока не перегрызут второй прут. Ву сказал:
– Если бы Гранту удалось как-нибудь пробраться в технический корпус…
– Все к черту! – Взорвался Малдун. и, хромая – у него была повреждена лодыжка – пошел по комнате. – Он не успеет туда добраться. Не успеет включить электричество и не сможет остановить их.
Малкольм закашлялся и тихо, почти шепотом сказал:
– Нет.
– Что он говорит? – не расслышал Малдун.
– Нет, – повторил Малкольм. – Сможет.
– Сможет?
– Отвлечь… – Малкольм поморщился.
– Как отвлечь?
– Пойти… К решетке…
– И что там делать?
Малкольм обессиленно улыбнулся:
– Просунуть… руки…
– О Боже! – произнес Малдун, отворачиваясь.

Предыдущая страница 27 Следующая страница


Парк Юрского периода 28

– Погодите' – вмещался Ву. – Он прав. Здесь только два раптора.
Значит, по крайней мере, четыре снаружи. Мы должны выйти и отвлечь их.
– И что тогда?
– Тогда Грант сможет, не рискуя, добраться до технического корпуса и включить генератор.
– А затем вернуться на контрольный пост и запустить систему?
– Вот именно.
– Нет! У нас совсем нет времени, – запротестовал Малдун.
– Но если мы сумеем выманить рапторов отсюда или хотя бы заставим их спуститься с крыши… это могло бы сработать. Стоит попробовать.
– На живца, – подытожил Малдун.
– Именно так.
– Кто решится быть живцом? Я не гожусь. У меня повреждена лодыжка.
– Я пойду, – сказал Ву.
– Нет, – возразил Малдун. – Вы единственный, кто разбирается в компьютерах. Вам надо будет объяснить Гранту, как запустить систему.
– Тогда пойду я; – решил Хардинг.
– Нет, – запротестовала Элли, – вы нужны Малкольму! Пойду я.
– Черт, да я вас не имел в виду! Вы только представьте: рапторы за забором, рапторы на крыше… Но Элли уже наклонилась и зашнуровала кроссовки.
– Только не говорите Гранту. Он будет нервничать.

***

В фойе было тихо. Холодный туман плыл мимо них. Передатчик молчал уже несколько минут. Тим спросил:
– Почему они не говорят с нами?
– Я хочу есть, – заявила Лекси.
– Они обдумывают план действий, – объяснил Грант. Рация заработала.
– Грант! Вы…..кри Ву говорит. Вы на связи?
– Да, я на связи.
– Слушайте, с вашего места видны задворки центра для гостей?
– Да.
– Дорожка между пальмами ведет к техническому корпусу. Там расположены моторы и генераторы. Я полагаю, вы вчера видели это здание.
– Да, – ответил Грант, на мгновение смешавшись. Неужели он только вчера видел это здание?
– Слушайте внимательно, – продолжал Ву. – Мы надеемся, что нам удастся приманить всех рапторов к гостинице, но полной уверенности нет. Так что будьте поосторожней. Нам требуется пять минут.
– Вас понял.
– Детей можно оставить в кафетерии, там они должны быть в безопасности. И возьмите с собой передатчик.
– Хорошо.
– Перед выходом выключите его, чтобы не шуметь на улице. И сообщите мне, когда доберетесь до технического корпуса.
– Выполняю.
Грант выключил рацию. Лекси медленно отступила назад.
– Мы пойдем в кафетерий? – спросила она.
– Да, – кивнул Грант.
Они пошли по фойе, где плавал туман.
– Я хочу гамбургер, – напомнила Лекси.
– Не думаю, что нам удастся его зажарить без электричества.
– Тогда мороженое.
– Тим, останься с ней и помоги ей.
– Хорошо.
– Мне надо ненадолго уйти.
– Я знаю.
Они подошли к кафетерию и открыли дверь. Внутри Грант увидел квадратные обеденные столы со стульями. За ними были стальные двери. Ближе ко входу располагались касса и стойки со сладостями.
– Ну, все, ребятки. Я хочу. чтобы вы оставались здесь, что бы ни случилось. Понятно?
– Оставьте нам рацию, – попросила Лекси.
– Не могу. Она мне нужна. Оставайтесь здесь. Я вернусь минут через пять. Договорились?
– Договорились.
Грант закрыл за собой дверь. В кафетерии стало совсем темно.
Лекси всплеснула руками и попросила:
– Включи свет.
– Не могу, – ответил Тим, – нет электричества. Он надел очки для ночного видения.
– Тебе-то хорошо. А как я?
– Держи меня за руку. Поищем еду. – Он повел ее вперед.
В очках Тим увидел в фосфоресцирующем зеленом свете столы и стулья. Справа светились касса и стойка со сладостями и жвачкой. Он взял горсть шоколадных батончиков.
– Я тебе говорила: я хочу мороженого, а не какие-то шоколадки!
– Бери пока. что дают.
– Ну, Тим, мороженого!
– Ладно, ладно.
Тим засунул батончики в карман и повел Лекси в глубь помещения.
Она потянула его за руку.
– Я ни фига не вижу!
– А ты иди рядом и держи меня за руку – вот и все.
– Тогда шагай помедленнее.
За рядами столов и стульев виднелись две железные двери с маленькими круглыми окошками. Вероятно, они ведут в кухню… Тим толкнул одну из дверей. Она широко распахнулась.
Элли Сэттлер вышла из центральной двери гостиницы и почувствовала, как ее ноги и лицо обволакивает холодный туман. Сердце ее колотилось, хотя она и знала, что пока она за забором, ей ничто не угрожает. Прямо перед собой она разглядела сквозь туман толстые прутья ограды.
Но что делалось дальше, не было видно. На расстоянии двадцати метров все тонуло в молочной белизне. Ни одного раптора. Всюду стояла пугающая тишина.
– Эй! – попробовала крикнуть в туман Элли. В проеме двери появился Малдун.
– Боюсь, это не поможет. Вы должны шуметь! Он вышел на улицу с металлическим прутом в руках Подойдя к ограде, ударил по ней, словно в обеденный гонг.
– Все сюда! Обед готов!
– Это смешно, – сказала Элли и тревожно посмотрела за ограду.
Рапторов не было видно.
– Они не понимают английского, – улыбнулся Малдун. – Но общую идею, думаю, они ухватят…
Элли, продолжавшая нервничать, сочла его юмор неуместным. Она взглянула в сторону скрытого туманом центра для гостей. Малдун продолжал колотить по ограде, где на пределе видимости она увидела размытую, словно призрачную, желтоватую фигуру животного. Раптор…
– Первый клиент, – заметил Малдун. Раптор растаял, словно бледная тень. Потом опять показался, но не приближался к ним. Казалось, ящер не интересовался шумом, доносившимся от гостиницы. Элли начала беспокоиться. Если ей не удастся привлечь рапторов к гостинице. Грант попадет в беду.
– Вы слишком шумите, – сказала она Малдуну.
– Чтоб мне провалиться!
– Да, вы слишком шумите.
– Я знаю этих зверюг…
– Вы пьяны. Я сама ими займусь.
– И как вы это сделаете?
Она, не отвечая, подошла к воротам.
– Говорят, рапторы сообразительны.
– Да. По меньшей мере, как шимпанзе.
– У них хороший слух?
– Превосходный.
– Может, им знаком этот звук? – сказала Элли и открыла ворота.
Металлические петли, ржавые от постоянных туманов, громко заскрипели. Она снова закрыла и открыла скрипучие ворота.
Н оставила их открытыми.
– Я бы, на вашем месте, не стал так поступать, – сказал Малдун. – Но если вам очень этого хочется, то подождите хотя бы пока я принесу гранатомет.
– Гранатомет?
Однако Малдун тут же вздохнул:
– Но заряды все у Дженнаро.
– Тогда стойте на стреме. – С этими словами Элли вышла за ворота.
Сердце у нее билось так сильно, что она ног под собой не чуяла. Сэттлер отошла от ограды, которая ужасающе быстро таяла в тумане за ее спиной, и вскоре совсем исчезла.
Как она и ожидала, Малдун в пьяном возбуждении принялся звать ее. Он ревел:
– Черт побери, девочка! Не надо! Вернись!
– Не зовите меня девочкой! – прокричала в ответ Элли.
– Как хочу, так, черт побери, и зову! Она его не слушала. Элли медленно повернулась, вся напрягшись и внимательно глядя по сторонам. Она была, по меньшей мере, в двадцати метрах от забора. С листвы, словно мельчайший дождь, стекали струйки тумана. Оставляя в стороне заросли, Элли двигалась в мире серых теней. Ноги и плечи ее ныли от напряжения. Глаза болели: так пристально всматривалась в окружающие предметы.
– Черт побери, вы меня слышите? – ревел Малдун.
«Насколько сообразительны эти зверюги? – думала Элли. – Настолько, чтобы отсечь мне путь к отступлению или нет? До ворот совсем недалеко, не больше…»
Ящеры атаковали.
Совершенно беззвучно.
Первый ящер выскочил слева из кустов, росших под деревом, и бросился вперед. Элли пустилась бежать. Второй атаковал с другой стороны, явно пытаясь перехватить ее на бегу. Он взвился в воздух, выставив грозные когти. Она рванулась вперед со спринтерской скоростью, и хищник, не дотянувшись до нее, плюхнулся в грязь. Элли мчалась изо всех сил, не оглядываясь. Ей уже не хватало воздуха, когда сквозь дымку стали видны прутья ограды. Малдун широко раскрыл ворота, и, крича, протягивал к ней руки. Он схватил ее за руку, и с такой силой рванул внутрь двора, что она потеряла равновесие и упала. Оглянувшись, Элли увидела, как три раптора, рыча, один за другим ударились об решетку.
– Хорошая работа! – закричал Малдун и стал, дразня рапторов, рычать на них, чем привел хищников в бешенство. Они бросились на решетку, а один чуть не перепрыгнул через ограду.
– Ого, чуть не перемахнул! Эти ублюдки, оказывается, умеют прыгать!
Элли встала на ноги, разглядывая царапины и ссадины, по ноге текла кровь. Но в голове застряла только одна мысль: «Три раптора здесь, еще два на крыше. Значит, одного не хватает? Значит, он бродит где-то здесь…»
– Идите сюда, помогите мне, – позвал Элли Малдун. – Будем поддерживать их интерес.

***

Грант вышел из центра для гостей и быстро зашагал вперед, в туман. Он нашел между пальмами дорожку, которая вела на север. Впереди из тумана показался прямоугольник технического корпуса.
С этой стороны Грант не нашел дверей и свернул за угол. Позади здания он обнаружил за рядом кустов бетонную погрузочную платформу. Взобравшись на нее, Грант наткнулся на заржавевшую металлическую дверь. Она оказалась заперта. Грант спрыгнул на землю и продолжил обход здания. Впереди справа показалась обычная дверь. Она была подперта мужским ботинком. Грант вошел внутрь и погрузился в темноту. Он прислушался – тишина. Грант достал передатчик и вышел на связь.
– Говорит Грант. Я внутри.

***

Ву взглянул на стеклянный потолок. Два раптора все еще прорывались в комнату Малкольма, но их заметно отвлекал шум внизу. Он подошел к окну. Три велоцираптора продолжали атаковать ограждение. Элли подбегала к решетке и отбегала назад, держась па безопасном расстоянии от нее. Но рапторы, казалось, больше не старались всерьез схватить ее. Похоже было, что они играют. Рапторы отскакивали от ограды, рыча и фыркая, припадали к земле, возвращались и снова набрасывались на решетку. Их поведение походило скорее на демонстрацию, чем на настоящую атаку.
– Работают на публику, – заметил Малдун. – Как птицы.
Ву кивнул:
– Они умны. Понимают, что не могут достать ее и не делают серьезных попыток.
– …нутри.
Ву схватил передатчик:
– Доктор Грант! Повторите!
– Я внутри.
– Доктор Грант! Вы в техническом корпусе?
– Да, – отозвался Грант и добавил. – Может, вы будете называть меня Алан?
– Хорошо, Алан. Если вы стоите сразу за восточной дверью, то вы должны видеть разные трубы, – Ву закрыл глаза, пытаясь представить себе, что находится перед Грантом. – Прямо перед вами в центре здания, вниз уходит большая шахта, она спускается под землю на два этажа. Слева от вас металлическая эстакада, обнесенная перилами.
– Вижу ее.
– Идите вдоль эстакады.
– Уже иду, – из динамика донесся приглушенный отзвук шагов по металлическому полу.
– Пройдите метров семь – девять – и вы увидит: справа другую эстакаду.
– Вижу.
– Идите по ней.
– Хорошо.
– Вы дойдете до лестницы, она будет слева от вас. Она ведет в шахту.
– Вижу.
– Спускайтесь по ней.
Длинная пауза, Ву провел ладонью по взмокшим волосам. Малдун напряженно нахмурился.
– Так, я спустился, – сказал Грант.
– Замечательно, – ответил Ву. – Теперь прямо перед вами должны быть две больших желтых цистерны с надписью «'Беречь от огня».
– Здесь написано «Огнеопасно». И еще что-то ниже по-испански.
– Это то, что надо. Топливные цистерны для генератора. Одна из них опустошена, и нужно переключить на другую. Посмотрите: наверху из цистерн выходят белые трубы.
– Десятисантиметровые из поливинилхлорида?
– Да.
– Следуйте по ходу трубы.
– Хорошо, иду вдоль… Ой!
– Что случилось?
– Ничего. Ударился головой. Пауза.
– Как вы себя чувствуете?
– Прекрасно. Только… ударился головой. Как глупо!
– Идите вдоль трубы.
– Ладно, ладно, – в голосе Гранта слышалось раздражение. – Есть.
Труба уходит в большой алюминиевый ящик с вентиляционными отверстиями на боках. Написано «Хонда». Это похоже на генератор.
– Это и есть генератор. Если вы обойдете его, то увидите пульт с двумя кнопками.
– Да, вижу. Желтая и красная.
– Верно, – подтвердил Ву. – Нажмите на желтую и, не отпуская ее. надавите на красную. – Сейчас. Снова пауза. Она длилась примерно минуту.
– Алан?
– Не работает, – отозвался Грант.
– А вы держали желтую кнопку, когда нажимали на красную? – спросил Ву.
– Ну, конечно! – с досадой воскликнул Грант. – Я в точности выполнил все ваши указания. Сначала там загудело, потом послышались частые щелчки: щелк, щелк, щелк – и… все.
– Попробуй еще раз.
– Уже пробовал. Не работает.
– Хорошо, подождите минутку, – Ву нахмурился. – Похоже, что генератор начинал запускаться, но по какой-то причине останавливался. Алан?
– Слушаю!
– Пройдите к задней стороне генератора, куда входит труба.
– Так, – после паузы Грант продолжил. – Труба входит в черный цилиндр. По-моему, это топливный насос.
– Верно. Это именно топливный насос. Найдите маленький клапан наверху.
– Клапан?
– Да, он должен торчать наверху помпы, на клапане есть небольшой металлический рычажок, его нужно повернуть.
– Ага, нашел. Только он не сверху, а сбоку.
– Ладно. Откройте его.
– Из него выходит воздух.
– Хорошо. Подождите, пока…
– Теперь пошла жидкость. Пахнет вроде бы бензином.
– Прекрасно. Закройте клапан… Теперь снова нажмите на кнопки.
Чуть погодя Ву услышал негромкое чиханье и треск запускающегося мотора, а затем ровное пыхтенье стабильно работающего агрегата.
– Пошло! – крикнул Грант.
– Хорошая работа, Алан! Хорошая работа.
– Дальше что? – вялым, бесцветным голосом отозвался Грант. – Здесь даже свет не зажегся.
– Возвращайтесь обратно на контрольный пост, и я объясню вам, как вручную включить все системы.
– Теперь мне этим предстоит заняться?
– Да.
– Хорошо. Я вас вызову, когда доберусь туда. Рация: зашипела и умолкла.
– Алан? Никакого ответа…

***

Тим прошел через дверь в задней стене кафетерия и вышел на кухню. В центре стоял огромный стол из нержавеющей стали, слева большая плита с несколькими горелками, а за всем этим – огромные холодильники. Чтобы достать какой-нибудь продукт, в них нужно было зайти. Тим в поисках мороженого принялся открывать холодильники. Как только он открыл первый холодильник, во влажном воздухе появилась дымка.
– Почему плита включена? – спросила Лекси, отпустив его руку.

Предыдущая страница 28 Следующая страница


29 Майкл Крайтон

– Она не включена.
– А вон видишь маленькие голубые огоньки?
– Это запальники? – (дома у них была электрическая плита).
– Неважно, – ответил Тим, открывая следующий холодильник. – Это значит, что я смогу тебе что-нибудь приготовить.
В следующем холодильнике обнаружилась разнообразная еда: пакеты молока, кучи овощей, рыба и груда отбивных на косточке. Не было только мороженого.
– Ты все еще хочешь мороженого?
– Я же тебе говорила!
Следующий холодильник был гигантским. На двери, сделанной из нержавеющей стали торчала широкая горизонтальная ручка. Тим потянул за ручку и, открыв дверь, увидел морозильник размером с целую комнату. В нем было очень холодно.
– Тимми…
– Ты можешь чуть-чуть подождать? – раздраженно прервал ее мальчик. – Я тебе же ищу мороженое!
– Тимми!.. Там что-то есть…
Лекси шептала так тихо, что сначала до Тима не дошел смысл ее последних слов. Но затем он выскочил из морозильника, глядя, как дверь окутывает облачко зеленого дыма. Лекси стояла возле металлического рабочего стола. Она смотрела в сторону двери, которая вела в кухню.
Тим услышал тихое шипенье, словно ползла очень большая змея. Звук становился то чуть громче, то совсем стихал. Он был еле слышен, это вполне мог задувать ветер, но почему-то Тим ни на секунду не усомнился, что ветер тут ни причем.
Лекси зашептала:
– Тимми! Я боюсь…
Он подкрался к двери и выглянул за нее. В темноте кафетерия виднелись правильные ряды зеленых столов. И среди них, словно призрак, плавно двигался велоцираптор. Не считая шипящего дыхания, он не издавал ни звука.

***

В темном помещении электростанции Грант шел вдоль труб, направляясь к лестнице. Найти дорогу во мраке было трудно, к тому же ему казалось, что шум генератора мешает ориентироваться. Грант добрался до лестницы и тут вдруг понял, что кроме шума генератора он слышит и какие-то другие звуки.
Грант замер, прислушиваясь.
Он услышал чей-то крик.
Похоже было на голос Дженнаро…
– Где вы? – закричал Грант.
– Наверху, – ответил Дженнаро. – В грузовике. Грант не видел никакого грузовика. Он скосил глаза и заметил зеленоватые расплывчатые силуэты, движущиеся в темноте. Затем увидел грузовик и повернулся к нему.

***

Тишина казалась Тиму леденящей.
Велоцираптор был метров двух ростом, с мощной фигурой. Правда, могучие лапы и хвост были скрыты столами. Мальчик видел только мускулистый торс. Передние лапы со свисающими когтями ящер держал плотно прижатыми к туловищу. Тим разглядел даже переливающийся крапчатый узор на спине динозавра. Велоцираптор держался настороженно. Продвигаясь вперед, он озирался и подергивал головой, словно птица. Голова, кроме того, покачивалась вверх-вниз, длинный прямой хвост тоже раскачивался, что усиливало сходство с птицей.
Гигантская молчаливая хищная птица…
В кафетерии было темно, но раптор, наверное, видел неплохо.
Время от времени он нагибался и засовывал голову под столы, при этом он шел вперед, не отклоняясь. Тим услышал, что ящер принюхивается. Затем хищник резко поднял голову и настороженно, по-птичьи, огляделся.
Тим наблюдал за ним, пока не убедился, что ящер направляется к кухне.
Может, он шел на запах? Во всех книгах было написано, что у динозавров слабое обоняние, но у этого было, похоже, великолепное. Впрочем, что такое книги, когда перед тобой живой ящер?!
А ящер приближался.
Тим нырнул назад в кухню.
– Есть там кто-нибудь? – спросила Лекси. Тим не ответил. Он толкнул ее под стол в углу, за большим пустым мусорным баком. Нагнувшись к сестре, Тим свирепо прошептал:
– Сиди здесь!
И тут же побежал к холодильнику.
Он схватил кучу холодных отбивных и помчался к двери. Аккуратно положил первую отбивную на пол, отошел на несколько шагов и положил вторую.
В очки для ночного видения Тим заметил, что Лекси тайком выглянула из-за бака. Он жестом приказал ей спрятаться. Затем положил третью отбивную. И уже уходя в глубь кухни, бросил на пол четвертую.
Шипенье стало громче, когтистая лапа зацепила дверь, и показалась огромная голова ящера.
Велоцираптор замер на пороге.
Тим стоял, пригнувшись в глубине кухни, у дальнего конца разделочного стола. У него не было времени спрятаться, голова и плечи мальчика торчали над поверхностью прямо на виду у хищника.
Тим медленно наклонился, укрываясь под столом… Велоцираптор, озираясь, дернул головой и уставился прямо на мальчика.
Тим застыл. Он оставался на виду, однако подумал:
«Не двигаться!»
Велоцираптор неподвижно стоял в дверях, Он принюхивался.
Здесь темнее, – понял Тим. – Он видит хуже и будет осторожнее.
Теперь мальчик чувствовал затхлый запах огромной рептилии, и через ночные очки видел, как ящер беззвучно зевнул, закинув назад голову и обнажив ряды острых, словно бритва, зубов. Велоцираптор опять посмотрел вперед, подергивая головой вправо и влево. Огромные глаза двигались в костистых глазницах.
Тим отчетливо слышал стук своего сердца. Почему-то оказалось, что стоять лицом к лицу с такой зверюгой в кухне еще хуже, чем в лесу. Громадные размеры хищника, его быстрые движения, отвратительный запах, шипящее дыхание…
Вблизи раптор оказался страшнее тиранозавра. Тиранозавр огромен и могуч, но не очень-то умен. Велоцираптор размером с человека, он очень быстр и сообразителен. Тим боялся его внимательных глаз не меньше, чем острых зубов.
Велоцираптор принюхался и шагнул вперед, двигаясь прямо по направлению к Лекси. Он, наверное, учуял ее! Сердце Тима застучало еще громче.
Велоцираптор остановился и медленно нагнулся.
Он нашел отбивную.
Тим хотел было наклониться пониже, чтобы посмотреть из-под стола, но не решился шевельнуться. Он замер, полуприсев, и напряженно прислушивался к хрусту. Динозавр жевал отбивную вместе с костью.
Раптор поднял узкую голову и огляделся. Принюхался. Увидел вторую отбивную и стремительно двинулся вперед. Нагнулся…
Тишина.
Раптор не стал ее есть.
Голова хищника поднялась. Тима буквально сжигало желание броситься ничком на пол, но он сдержался.
Почему он не сожрал вторую отбивную? Дюжина ответов промелькнула в мозгу у Тима: ему не правится вкус говядины, она слишком холодная, он предпочитает живую пищу, он почуял ловушку, он учуял Лекси, учуял Тима, он увидел Тима…
Теперь Велоцираптор двигался очень быстро. Он нашел третью отбивную, склонил голову, выпрямился и пошел дальше. Динозавр был совсем недалеко от него. Тим видел, как сокращаются небольшие мышцы на его боках. Он заметил запекшуюся кровь на когтях передних лап, тонкий узор из полосок на шкуре, наложенный на узор из пятен, и складки на шее под нижней челюстью.
Велоцираптор принюхался. Он резко повернул голову и посмотрел прямо на Тима. Мальчик едва не задохнулся от ужаса. Тело его окаменело от напряжения. Он наблюдал, как ящер двигает глазами, исследуя помещение. Затем раптор опять принюхался.
«Засек меня!» – подумал Тим. Но голова резко повернулась вперед, и хищник пошел к пятой отбивной. Тим мысленно умолял: «Лекси, пожалуйста, не шевелись, пожалуйста, не шевелись, ни в коем случае, пожалуйста…»
Велоцираптор понюхал отбивную и двинулся дальше. Он оказался возле открытой двери холодильника. Тим видел волны тумана, выкатывавшиеся из двери, они окутывали ноги ящера. Огромная когтистая лапа поднялась и беззвучно опустилась на место. Динозавр колебался.
«Слишком холодно, – понял Тим. – Он не войдет, тут слишком холодно, не войдет, слишком холодно, не войдет…»
Динозавр вышел.
Сперва скрылась голова, потом туловище, потом жесткий хвост.
Тим метнулся к стальной двери надавил на нее всем телом, пытаясь захлопнуть ее. Но дверь защемила кончик хвоста и не закрывалась! Велоцираптор дико взревел. Мальчик нечаянно отступил на шаг назад – хвост исчез! Тим захлопнул дверь и услышал, как щелкнул замок. Закрыто!
Он закричал:
– Лекси, Лекси!
Раптор с грохотом бился об дверь. Слышались тяжелые удары по стальной обшивке. Тим знал, что внутри есть плоская ручка, и если ящер по ней ударит, дверь раскроется. Они должны запереть дверь.
– Лекси!
Она была уже рядом.
– Что тебе?
Тим надавливал на горизонтально расположенную дверную ручку, удерживая ее в запертом положении.
– Здесь должна быть чека! Такой тонкий гвоздик! Дай мне его!
Велоцираптор рычал, как лев, толстая сталь заглушала звук. Ящер всем телом бросался на дверь.
– Я ничего не вижу! – пропищала Лекси. Чека оказалась за дверной ручкой, она висела на короткой металлической цепочке.
– Да вот же она!
– Все равно не вижу! – пронзительно заверещала Лекси, и Тим сообразил, что у нее нет ночных очков.
– Найди на ощупь!
Ее маленькая ручка потянулась вперед и задела за его руки, нащупывая чеку. Сестра прижималась к нему, и Тим понимал, что она безумно перепугана. Лекси прерывисто дышала, пытаясь найти чеку.
Велоцираптор снова ударил в дверь, и она открылась! Боже, она открылась!.. Но хищник не ожидал такого результата и отступил назад для новой попытки. Тим успел снова захлопнуть дверь. Лекси попятилась, шаря в темноте.
– Нашла! – закричала девочка, сжимая в руке чеку. Она вставила ее в отверстие в ручке, но чека выпала.
– Сверху! Вставь ее сверху!
Девочка опять взяла чеку, подняла ее на цепочке и, перекинув цепочку через ручку, вставила чеку в отверстие.
Заперто.
Велоцираптор взревел. Он с такой силой стал биться о дверь, что дети отскочили. С каждым ударом мощные дверные петли скрипели, но не поддавались. Тим решил, что ящер не сможет открыть дверь холодильника.
Раптор в ловушке.
Тим еще раз посмотрел на дверь и сказал:
– Пойдем.
Он взял сестру за руку и повел к выходу.
– Вы должны были их заметить, – настаивал Дженнаро, когда Грант выводил его из технического корпуса. – Их было дюжины две, этих компи. Мне пришлось забраться в кабину грузовика, чтобы от них укрыться. А они собрались перед лобовым стеклом, расселись, как канюки. /Род птиц семейства ястребиных/ А при вашем появлении удрали.
– Это стервятники, – объяснил Грант, – они не нападают на тех, кто движется или выглядит достаточно сильным. Они предпочитают мертвых или полумертвых.
Во всяком случае, тех, кто не шевелится.
Они поднимались по лестнице, направляясь к выходу.
– А что случилось с напавшим на вас раптором? – спросил Грант.
– Не знаю.
– Он выбрался отсюда?
– Я не видел. Мне удалось удрать от него… наверное, потому что он был ранен. Думаю, Малдун ранил его в ногу, и ящер истекал кровью. А потом… Я не знаю. Может, он убрался отсюда, а может, и сдох. Я его не видел.
– Или он до сих пор еще здесь, – заключил Грант.

***

Ву смотрел из окна гостиницы на велоцирапторов за оградой. Они все еще резвились, изображая охоту на Элли. Это продолжалось уже довольно долго, и Ву показалось, что игра слишком затянулась. Похоже было, что они так же старались привлечь внимание Элли, как и она их.
Поведение динозавров никогда не интересовало Ву. И обоснованно – ведь поведение является вторичным по отношению к ДНК. Примерно как упаковка белковой молекулы. Поведение невозможно предсказать, его нельзя контролировать, кроме разве что самых грубых способов: например, сделать животное зависящим от пищевых компонентов, лишив его определенных ферментов. Но в целом поведение животных казалось Ву чем-то непостижимым, ибо он не мог, посмотрев на последовательность оснований в ДНК, предсказать их поведение. Это было невозможно.
Работа Ву с ДНК была чисто эмпирической. Это была как бы отладка механизма «методом тыка». Таким же образом современный мастер чинит старые дедовские часы. Перед Ву был объект из прошлого, сделанный из древних материалов по древним канонам. Неизвестно почему он функционировал, к тому же его не раз чинили и усовершенствовали силы эволюции на протяжении целых геологических эпох. Итак, подобно часовщику, который сперва усовершенствует часы, а потом проверяет, стали ли они от этого лучше ходить, Ву вводил изменения и смотрел, улучшалось ли от этого поведение динозавров. Причем он старался исправить только самые грубые изъяны: например, когда животные бились об ограждения или чесались о деревья, сдирая собственную шкуру. Только такие формы поведения возвращали Ву к рабочему столу.
Ограниченность возможностей его науки породила в нем странное отношение к динозаврам в Парке. Ву не был уверен, совершенно не был уверен в том, что поведение животных исторически достоверно. Этот вопрос всегда оставался открытым, на него вообще не существовало ответа.
И хотя Ву никогда не признавался вслух, размножение динозавров стало ярчайшим подтверждением того, что он хорошо выполнил свою работу. Факт размножения указывал на то, что в основном система функционировала правильно; это служило лучшим доказательством того, что Ву правильно сложил все фрагменты головоломки. Он заново создал животных, живших миллионы лет назад, и сделал это с такой точностью, что его создания оказались способны самовоспроизводиться.
Но сейчас, глядя в окно, Ву был обеспокоен. Рапторы слишком долго занимались одним и тем же. Они достаточно умны, а чем умнее животное, тем скорее ему надоедают однообразные действия. Умные животные способны составлять планы, и…
Хардинг вышел в коридор из комнаты Малкольма.
– Где Элли?
– Все еще во дворе.
– Ей лучше бы уйти оттуда. Рапторы покинули стеклянную крышу.
– Когда? – спросил Ву, подходя к двери.
– Только что.
Ву кинулся к выходу.
– Элли! В дом! Быстрее! Она удивленно оглянулась.
– В чем дело? У нас все под контролем…
– Сейчас же!
Элли покачала головой.
– Я знаю, что я делаю.
– Элли, черт побери, быстрее!
Малдуну не понравилось, что Ву стоит в раскрытых дверях, он только хотел было об этом сказать, как увидел падающую сверху тень. Он сразу понял, что произошло. Ву тяжело упал на пороге, и Малдун услышал, как Элли вскрикнула. Малдун подбежал к двери и, выглянув наружу" увидел, что Ву лежит на спине. Его живот был распорот огромными когтями раптора, а сам хищник, подергивая головой, выдирал внутренности у еще живой жертвы. Ву поднял слабеющие руки, пытаясь оттолкнуть страшную голову, пожиравшую его живьем. В этот момент крик Элли прервался, и она пустилась бежать вдоль ограды. Малдун захлопнул дверь, голова его кружилась от ужаса.
– Все произошло так быстро! Хардинг спросил:
– Он спрыгнул с крыши?
Малдун кивнул. Он подошел к окну и, выглянув, увидел, что три раптора с внешней стороны ограды убегают прочь. Но они не гнались за Элли.
Они возвращались к центру для гостей.
Грант подошел к углу технического корпуса и пристально посмотрел вниз, в туман. Он слышал рычанье рапторов. Казалось, что они приближаются. Затем Грант увидел и самих хищников, но они пробежали мимо. Рапторы направлялись к гостинице.
Он оглянулся на Дженнаро.
Дженнаро покачал головой: нет.
Грант придвинулся к нему и пролепетал на ухо:
– У нас не осталось выбора. Нам необходимо включить компьютер.
И Грант ушел в туман.
Секунду помедлив, Дженнаро направился за ним. Элли не утратила способности соображать. Когда рапторы спрыгнули с крыши во двор, она со всех ног пустилась бежать к дальней стороне гостиницы. Там расстояние между оградой и зданием было метров четыре – пять. Элли бежала, не чувствуя за собой погони. Слышно было только ее собственное дыхание. Она повернула за угол и увидела деревья, которые росли вдоль стены. Подпрыгнув. Элли ухватилась за сук. Страха она не испытывала. Элли раскачалась и с каким-то восторгом увидела, как ее ноги поднялись на уровень головы. Она забросила ноги на сук и, напрягая брюшной пресс, быстро подтянулась.
Она взобралась почти на четыре метра, а рапторы все еще не преследовали ее. Элли начала уже совсем успокаиваться, когда первый ящер появился под деревом. Морда его была выпачкана кровью, мясные лохмотья свисали из пасти. Она стала взбираться быстрее, перехватывая руками ветки и подтягиваясь, поднялась почти до верха здания. Элли уже вполне могла заглянуть на крышу. Затем она снова посмотрела вниз.
Два раптора карабкались вверх по дереву.
Элли уже была на уровне крыши. Засыпанная гравием крыша оказалась всего в полутора метрах от нее, сквозь туман проглядывали стеклянные пирамиды световых фонарей. На крыше была дверь, через которую Элли могла попасть внутрь здания. Она напрягла все силы, ее тело взметнулось в воздух и покатилось по гравию. Элли поцарапала лицо, но единственным ее чувством было радостное воодушевление, словно происходящее было игрой, игрой, которую она намеревалась выиграть. Элли подбежала к двери, открывавшейся на лестничную клетку. Она слышала, как за ее спиной раскачиваются ветви под рапторами. Они пока еще были на дереве.
Элли подбежала к двери и повернула ручку. Дверь оказалась заперта.
Прошло целое мгновение, пока до Элли доходило, что это означает, эйфория исчезла. Дверь заперта. Она на крыше и не может спуститься. Дверь заперта. Элли в бессильной ярости ударила по двери и побежала к дальнему краю крыши в надежде найти там спуск, но увидела сквозь туман только зеленоватую поверхность плавательного бассейна. Пространство вокруг бассейна было забетонировано: три – четыре метра бетона. Слишком много для прыжка. А рядом нет деревьев, по которым можно спуститься. И ступенек нет. И пожарной лестницы…
Элли оглянулась: на крышу легко спрыгивали рапторы. Она метнулась к противоположному краю крыши, думая, что там вполне может находиться еще одна дверь, но ее не было.
Слишком далеко…
Рапторы, не спеша, подкрадывались к ней, беззвучно скользили меж стеклянных пирамид. Она еще раз глянула вниз. До края бассейна три метра. Слишком далеко…
Рапторы приближались, они вдруг разделились и начали подкрадываться к ней с разных сторон. Элли ни с того ни с сего подумала:
«Наверное, так всегда бывает. Одна малюсенькая ошибка – и все пропало».
Она еще не вполне серьезно относилась к происходящему, азарт игры еще до конца не прошел, и Элли не верилось, что эти звери, готовы ее убить. Не верилось, что жизнь ее вот-вот оборвется и оборвется таким образом. Это казалось нереальным. Ею овладело, спасительное веселье. Она все еще не верила в то, что должно было случиться.
Рапторы зарычали. Элли попятилась, отступая к краю крыши. Потом перевела дух и кинулась бежать. Подбегая к краю, она увидела бассейн и, понимая, что до него слишком далеко, все равно подумала: «Все к черту!»
И прыгнула в пустоту.
И упала.
Резкий удар – и холод… Она очутилась под водой! Получилось!
Элли вынырнула на поверхность и, посмотрев на крышу, увидела наблюдающих за ней рапторов. Она знала: то, что удалось ей, удастся и им. Она поплыла, разбрызгивая воду, и подумала: интересно, могут ли рапторы плавать? И решила, что конечно, могут. Они, наверное, плавают не хуже крокодилов.
Рапторы отвернулись от края крыши, и она услышала голос Хардинга:
– Сэттлер?!
Элли поняла, что он открыл дверь, которая вела на крышу, и рапторы устремились к нему.
Она торопливо выбралась из бассейна и побежала к гостинице.
Хардинг, шагая через ступеньку, взлетел по лестнице на крышу и, не долго думая, отворил дверь.
– Сэттлер! – вскричал он.
И вдруг осекся. Световые фонари на крыше были окутаны туманом.
Рапторов нигде не было видно, – Сэттлер!
Его так волновала судьба Элли, что он не сразу осознал свою ошибку.
«Как же можно было не увидеть этих зверюг?» – мелькнуло в голове у Хардинга.
И тут же когтистая лапа высунулась из-за двери, страшная боль разорвала грудь ветеринара, он из последних сил отпрянул, закрыл дверь и услышал, как Малдун кричит ему снизу:
– Она здесь! Она уже в здании!
Раптор, стоявший на крыше, за дверью, заворчал, и Хардинг еще раз навалился на нее, когти хищника отдернулись, дверь захлопнулась с металлическим клацаньем, и ветеринар, кашляя, рухнул на пол.
– Куда мы идем? – спросила Лекси. Они стояли на втором этаже центра для гостей. Все здание рассекал коридор со стеклянными стенами.
– Мы идем на контрольный пост, – сказал Тим.
– А где это?
– Где-то здесь.
Тим рассматривал таблички на дверях, мимо которых они проходили. Похоже, тут были сплошные кабинеты. «Охрана парка», «Обслуживание посетителей», «Главный управляющий», «Ревизор»…
Они подошли к стеклянной перегородке, на которой виднелась надпись: «Проход запрещен. Вход только по специальным пропускам.»
На двери виднелась щель для магнитной карточки, но Тим просто толкнул дверь, и она распахнулась.
– А почему она открылась?
– Тока-то нет, – ответил Тим.
– А зачем мы идем на контрольный пост? – продолжала допытываться Лекси.
– Чтобы найти рацию. Нам нужно с кем-нибудь связаться.
За стеклянной перегородкой снова тянулся коридор. Тим помнил планировку этой части здания: он тут был на экскурсии. Лекси вприпрыжку бежала рядом с ним. Вдали послышалось рычание велоцирапторов. Похоже, хищники приближались. Затем внизу раздался звон стекла, о которое они ударились.
– Они уже там… – прошептала Лекси.
– Не волнуйся.
– А что они там делают? – не отставала девочка.
– Теперь это неважно.
«Инспектор», «Бухгалтерия», «Контрольный пост»…
– Вот! – воскликнул Тим.
Он толкнул дверь. На контрольном посту все было по-прежнему. Посреди комнаты стоял пульт, возле него четыре стула, на столе четыре компьютерных дисплея. В комнате царила темнота, горели только мониторы, на которых высвечивались цепочки разноцветных прямоугольников.
– Ну, и где твоя рация? – спросила Лекси. Но Тим напрочь позабыл про рацию. Он сделал шаг вперед, неотрывно глядя на экраны компьютеров. Они светились! А это могло означать лишь одно…
– Электричество включилось…
– Фу! – дернулась в сторону Лекси.
– В чем дело?
– Да вот, наступила на чье-то ухо, – скривилась Лекси.
Тим не заметил, когда они вошли, чтобы на контрольном посту валялись трупы. Он оглянулся и увидел, что на полу, действительно, лежит ухо, одно ухо и ничего больше.
– Какая гадость! – прошептала девочка.
– Не бери в голову.
Тим снова повернулся к мониторам.

Предыдущая страница 29 Следующая страница


Парк Юрского периода 30

– А где все остальные части тела? – продолжала приставать к нему с расспросами сестра.
– Да не думай сейчас об этом! Тим пристально глядел на монитор.
На экране светились разноцветные надписи.

ПАРК ЮРСКОГО ПЕРИОДА – СИСТЕМА ЗАПУСКА
Запуск АВ(D)-ЗапускCN(D)
, – –, – –+-, – –+-,
Главн. Монитор Управл. Электрич. Гидравлика Рубильник Зоология
Режимглавн. главн.главн.главн. главн. главн.
| || | |||
ЗапускОбзор Доступ ПодогревДверныеSAAG– Ремонт
Сетей VBB TNLохлаждениезапоры средн. Хранение
DNL|| | интерфейс||
| || | |||
Критич. Телеком СбросОсвещен.GAS/VLDОбщийСтатус
Блокировки VBB возврат аварийн. Главн. II интерфейс главн.
| || | ||| Контроль Телеком Шаблон FNNC Взрыв-пожар Схема Здоровье/
Проходов RSD главн. параметры безопасн.общ. Безопасн.

– Лучше не балуйся с этим, Тимми, – предупредила сестра.
– Не беспокойся, не буду.
Тим не первый раз видел сложные компьютеры, подобные машины были на работе у его отца. Они контролировали все на свете: от лифтов и системы безопасности до отопления и кондиционера. И выглядели они, в основном, так же, как тот, что стоял теперь перед ним – там тоже была уйма разноцветных надписей – только разобраться в них, как правило, было проще. Почти всегда для того, кто хотел вникнуть в систему, существовали пояснительные надписи. Но тут никакой вспомогательной надписи не было. Тим еще раз проверил, чтобы не ошибиться.
Но тут он заметил кое-что другое: в верхнем левом углу экрана выскочили цифры. 10:47:22. Тим сообразил, что это время. До прибытия судна в порт оставалось всего тринадцать минут… однако сейчас его больше беспокоила судьба людей в гостинице.
Раздался треск. Тим повернулся и увидел, что Лекси держит в руках рацию. Она вертела ручки и нажимала на кнопки.
– Интересно, как это работает? – бормотала Лекси. – Никак не могу ее включить.
– Дай-ка мне рацию!
– Она моя! Я ее нашла!
– Дай мне рацию, Лекси!
– Нет, я первая по ней поговорю!
– Лекси!
Внезапно рация затрещала.
– Что, черт побери, происходит? – это был голос Малдуна. Лекси вздрогнула от неожиданности и уронила передатчик на пол.

***

Грант, пригнувшись, крался между пальмами. Сквозь туманную дымку ему было видно, как рапторы подпрыгивают, рычат и бьются головами о стеклянные стены центра. Однако периодически они замолкали и, склонив головы набок, казалось, прислушивались к звукам, доносившимся издалека. А затем негромко скулили.
– Что они делают? – спросил Дженнаро.
– Наверное, пытаются прорваться в кафетерий, – ответил Грант.
– А там что?
– Я там оставил детей… – вздохнул Грант.
– Они могут разбить стекло?
– Не думаю… вряд ли. Грант наблюдал за рапторами, внезапно до него донеслось далекое потрескивание рации, и хищники запрыгали взволнованней. Они начали подпрыгивать один выше другого и, наконец, первый из них без особого труда сиганул на балкон второго этажа, а оттуда проник и в центр для гостей.

***

На контрольном посту – он тоже был расположен на втором этаже – Тим подобрал с пола рацию, которую уронила Лекси. Мальчик нажал на кнопку.
– Алло! Алло!
– …то ты, Тим? – раздался голос Малдуна.
– Да, это я.
– Ты где?
– На контрольном посту. Электричество включено!
– Так это ж здорово, Тим! – воскликнул Малдун.
– Если мне скажут, как включить компьютер, я его запущу.
Ответом было молчание.
– Алло! – забеспокоился Тим. – Вы меня слышите?
– М-да, с инструкциями все не так-то просто, – протянул Малдун. – Понимаешь ли, тут никто не знает, как это сделать… Ну, как запустить компьютер.
– Вы что, шутите? – вскричал Тим. – Как это никто не знает?
Просто невероятно…
– Никто, – подтвердил Малдун и снова умолк. – Я думаю, нужно разбираться с основным энергоснабжением. Нужно включить основное энергоснабжение… Ты понимаешь в компьютерах, Тим?
Тим уставился на экран. Лекси пихнула его в бок.
– Скажи ему «нет», Тимми! – прошипела она.
– Да. Понимаю немножко, – сказал Тим.
– Ну, тогда попытайся, – попросил Малдун. – Мы тут совершенно не знаем, что делать. А Грант в компьютерах ни бельмеса не смыслит.
– Хорошо, – кивнул Тим. – Я попытаюсь. Он выключил передатчик и принялся внимательно изучать надписи на мониторе.
– Тимми, – захныкала Лекси, – ты же не знаешь, что делать.
– Нет, знаю!
– А если знаешь, то делай! – потребовала она.
– Погоди минутку.
Для начала Тим придвинул к пульту стул и нажал клавиши курсора. Они управляли движением курсора по экрану. Однако ничего не произошло. Тим нажал другие клавиши. Картинка на экране не изменилась.
– Ну, так что? – сказала Лекси.
– Что-то тут не так, – нахмурился Тим.
– Да ты просто ничего не знаешь, Тимми, – поддела его Лекси.
Тим еще раз внимательно изучил экран компьютера. На панели располагались в ряд клавиши – как на самом обычном персональном компьютере. А сам монитор был большим и цветным. Однако рамка дисплея показалась Тиму немного необычной. Он заметил множество красных светящихся точек, обрамлявших дисплей.
Красные точки, обрамляющие экран… Что это может быть? Тим поднес к ним палец, и на его коже появился слабый красноватый отблеск.
Он прикоснулся к экрану, и тут же раздался гудок.

ПАРК ЮРСКОГО ПЕРИОДА – СИСТЕМА ЗАПУСКА
| Вы уже получили доступ |
| Выберите команду на главном экране |
||

Через секунду врезка исчезла, и на экране появилась первоначальная таблица.
– Что случилось? – заволновалась Лекси. – Что ты наделал?! Ты тут что-то потрогал!
– Конечно! – подумал Тим. – Я потрогал экран.
Это был сенсорный экран. Красные огоньки по краям оказались инфракрасными датчиками. Тим никогда не видел такого экрана, но читал о нем в журналах. Он дотронулся до квадратика «Сброс/возврат».
Изображение моментально изменилось. Тим увидел новую врезку:
«Компьютер перезапущен. Выберите подпрограмму на главном экране».
Они услышали по рации рычание рапторов.
– Я хочу их увидеть, – попросила Лекси. – Нажми на «Обзор».
– Нет, Лекси.
– Но я хочу! – воскликнула девочка. И прикоснулась к квадратику, он не успел ее удержать.
– На экране высветилась новая картинка.

СУБПРОГРАММА «ОБЗОР»
ВИДЕОИНТЕРФЕЙС ВНЕШНЕГО НАБЛЮДЕНИЯ
ДистанционноеДистанционное
УправлениеCLCУправление CLC
Видео-Н Видео-Р
| |
Интервал включения – Установка – Фиксация – Интервал включения
Камер камер
Контроль камер – Автоматич. – Ручной – Контроль камер
Оптимизация – АО(19) – DD(13) – Оптимизация
Последовательности последовательности
Выбор камеры – Выбор последовательности – Параметры цветности

– Ого! – воскликнула Лекси.
– Лекси, сейчас же выключи!
– Да ты только взгляни! – вскричала она. – Получилось! Вот это да!
На мониторах, установленных в комнате, быстро менялись картинки с видами Парка. Большая часть изображений расплывалась в серой дымке – на улице ведь был туман, но на одной из картинок детям все же удалось разглядеть гостиницу, на крыше которой сидел велоцираптор, а затем на экране появилась залитая ярким солнечным светом корабельная корма… яркий солнечный свет…
– Что там такое мелькнуло? – воскликнул Тим, подаваясь вперед.
– Ты о чем?
– О той картинке!
Но изображение уже изменилось, и теперь брат с сестрой видели то, что происходило внутри гостиницы; комнаты мелькали одна за другой и, наконец, показался лежащий в постели Малкольм…
– Останови вот эту! – попросила Лекси. – Я их вижу!
Тим дотронулся до экрана в нескольких местах, и получил подменю.
Потом еще одно…
– Погоди! – возмутилась Лекси. – Ты все перепутаешь…
– Да заткнешься ты или нет?! Ты же ничего не понимаешь в компьютерах!
На экране перед Тимом был список видеокамер. Одна из них была помечена, как «Гостиница „Сафари“:LV-2-4.» Другая как «Корабль/VND/». Тим несколько раз нажал на экран.
На дисплеях появились видеоизображения. Тим увидел корму грузового судна, перед которой расстилался океан. Вдали показалась земля: гавань, здания на берегу… Тим узнал это место: вчера он пролетал над ним на вертолете. Это был Пунтаренас. Похоже, судно собиралось причалить буквально через несколько минут.
Но тут внимание мальчика привлек другой экран: в серой туманной дымке виднелась крыша гостиницы. Рапторы прятались за пирамидальными стеклянными колпаками, но то и дело высовывали головы.
А затем на третьем мониторе стало видно то, что происходит в номере Малкольма. Он лежал в кровати, рядом стояла Элли. Они оба смотрели вверх. В комнату зашел Малдун и присоединился к ним, он тоже задрал голову и озабоченно поглядел на потолок.
– Они нас видят, – сказала Лекси.
– Я не думаю.
Рация затрещала. На экране было видно, как Малдун берет передатчик и подносит к губам микрофон.
– Алло? Тим?
– Да, это я, – откликнулся мальчик.
– Так, времени у нас не очень-то много, – тусклым голосом произнес Малкольм. – Хорошо бы все-таки запустить энергосистему.
И тут до Тима донеслось рычание рапторов. Продолговатая голова на экране монитора пробила стекло и, просунувшись сверху в номер Малкольма, щелкнула челюстями.
– Поторопись, Тимми! – пискнула Лекси. – Ради Бога, включи поскорее электричество.

ЭНЕРГОСИСТЕМА

Пытаясь вернуть главную схему, Тим запутался: на экранах царила какая-то мешанина. Обычно существует какая-то кнопка или команда, позволяющая вызвать на экране предыдущее изображение или главное меню. Но в данной системе ничего подобного не было… или во всяком случае, Тиму ничего не было об этом известно. Он не сомневался в наличии каких-то вспомогательных* команд, но ему никак не удавалось их обнаружить, а Лек-си прыгала вокруг него и кричала ему прямо в ухо, от чего Тим ужасно нервничал.
Наконец ему удалось воспроизвести главную схему. Он и сам не знал, как это получилось, однако схема вдруг появилась на экране. Тим замешкался, выбирая подходящую команду.
– Ну, сделай же что-нибудь, Тимми!
– Ты замолчишь или нет? Я пытаюсь…
Тим нажал на квадратик «Шаблон главн.» На экране высветилась сложная диаграмма: множество стрелочек и связанных между собой квадратиков.
Нет, это не годится…
Мальчик прикоснулся к надписи «Общий интерфейс». Изображение изменилось.

– –+-+-ОБЩИЙ ИНТЕРФЕЙС-+-+-
||| | | | |
Помощь Оценка Порядок Восстанов. Информ. Системы Совм.запись
|| | | | |
Найти Загрузить ПоискМонитор ТекстЗадержка
|| | | | |
Начало Повторить Рапорт Дополнения ПолосаУдалить
|| | | |
Сравнить ВозвратПроба

– Что такое? – суетилась Лекси. – Почему ты не включаешь электричество, Тимми?
Тим не обратил на нее внимания. А может, следует нажать на «информ»? Он нажал.

ОБЩИЙ ИНТЕРФЕЙС | Парк Юрского Периода. Интерфейс обычного пользователя |
| Версия 1.1 |
| Разработка Интегрейтед Компьютер Систем, Инк. Кембридж |
| Массачусетс |
|Руководитель проекта: Деннис Недри |
| Главный программист: Майк Бейкс |
| Copyright Парк Юрского Периода. Все права охраняются законом. |
||

– Тимми-и! – заскулила Лекси, но Тим уже нажал на «Найти». И получил еще один бесполезный ответ. Тогда он попробовал «Возврат».

ОБЩИЙ ИНТЕРФЕЙС
| Парк Юрского Периода. Интерфейс обычного пользователя |
| Команда: Найти |
|Команда «Найти» зависит от контекста. Включите в любой|
| момент. См. также: Поиск, Включение, Возврат |
||
| Парк Юрского Периода. Интерфейс обычного пользователя |
|Команда: Возврат | | Невозможно выполнить «Возврат» без специального дополнения |
| См. также: Поиск, включене, Вперед, Найти, Дополнения, Обзор |
||

Мальчик слышал, как Малдун по рации спрашивает:
– Ну, как там у тебя, Тим?
Но он даже не потрудился ответить. Тим судорожно нажимал одну клавишу за другой. И вдруг совершенно неожиданно на экране загорелась главная схема.

ПАРК ЮРСКОГО ПЕРИОДА – СИСТЕМА ЗАПУСКА
Запуск АВ(D)-ЗапускCN(D)
, – –, – –+-, – –+-,
Главн. Монитор Управл. Электрич. Гидравлика Рубильник Зоология
Режимглавн. главн.главн.главн. главн. главн.
| || | |||
ЗапускОбзор Доступ ПодогревДверныеSAAG– Ремонт
Сетей VBB TNLохлаждениезапоры средн. Хранение
DNL|| | интерфейс||
| || | |||
Критич. Телеком СбросОсвещен.GAS/VLDОбщийСтатус
Блокировки VBB возврат аварийн. Главн. II интерфейс главн.
| || | |||

Предыдущая страница 30 Следующая страница


31 Майкл Крайтон

Контроль Телеком Шаблон FNNC Взрыв-пожар Схема Здоровье/
Проходов RSD главн. параметры безопасн.общ. Безопасн.

Тим внимательно изучал надписи. И «Электрич. глав.», и «Запуск сетей DNL» вполне могли иметь отношение к энергоснабжению. Да и «Здоровье/безопасность» и «Замки» тоже, вполне вероятно, важны в данном случае. Тим услышал рычание рапторов. Нужно сделать выбор! Он нажал на квадратик «Запуск сетей DNL» и, увидев картинку на экране, застонал.

Электрические сети DNL
Параметры потребителя Стандартные параметры Вторичные параметры (Н)
Напряжение основного питания <А4>
Напряжение основного питания
Вторичные параметры (Р)
Напряжение основного питания <А2>
Напряжение основного питания
Напряжение основного питания <А8>
Напряжение основного питания
Вторичные параметры (М)
Напряжение основного питания <А1>
Напряжение основного питания

Тим не знал, что ему делать. Он прикоснулся к надписи «Стандартные параметры».

СТАНДАРТНЫЕ ПАРАМЕТРЫ
(ТАБЛИЦА стр. 347-348)
Электропитание Парка В4 – С6
Электропитание зоолабораторий ВВ – 07
Электропитание гостиницы Р4 – 04
Главное электропитание С4 – С7
Сервисное электропитание АН – В5
Внешнее электропитание С2 – Л2
Электропитание вольеров К4 – К4
Электропитание технических служб Е5 – 1Л
Электропитание датчиков 05-С4
Электропитание запоминающих устройств Р1 – С1

Целостность сетей не проверялась.

Тим с досадой покачал головой. Он не сразу сообразил, что получил ценную информацию. Теперь он знал, как получить данные об электропитании гостиницы! Тим прикоснулся к надписи «Электропитание Р4».
ЭЛЕКТРОПИТАНИЕ Р4 (ГОСТИНИЦА «САФАРИ») КОМАНДА НЕ ИСПОЛНЯЕМА. ОШИБКА – 505.
(Включение электропитания несовместимо с командой – ошибка. См. «Руководство» стр. 4.09-4.11).
– Не действует, – сказала Лекси.
– Я знаю!
Тим нажал еще на одну кнопку. На экране вспыхнула новая надпись.
ЭЛЕКТРОПИТАНИЕ П4 ( ГОСТИНИЦА «САФАРИ») КОМАНДА НЕ ИСПОЛНЯЕМА. ОШИБКА – 505.
(Включение электропитания несовместимо с командой – ошибка. См. «Руководство» стр. 4.09-4.11).
Тим старался не потерять самообладания и спокойно все обдумать. Почему-то попытки включить электропитание приводили к тому, что он давал неправильную команду. Компьютер говорит, что команда, которую дает Тим, несовместима с включением электропитания. Но что это значит? Почему она несовместима?
– Тимми… – Лекси потянула его за руку.
– Не сейчас, Лекси.
– Нет, сейчас! – сказала сестра и оттащила Тима от экрана и пульта управления.
И тут он услышал рычание рапторов. Оно доносилось из коридора.
Рапторы, трудившиеся на стеклянном куполе над кроватью Малкольма, уже почти перегрызли второй металлический прут. Теперь они уже могли свободно просовывать головы сквозь разбитое стекло и рычали на людей, смотревших на них снизу. Затем возвращались в исходное положение и снова начинали вгрызаться в металл.
Малкольм сказал:
– Осталось недолго. Три-четыре минуты. – Он нажал кнопку передатчика. – Тим, ты здесь? Тим!
Ответа не было.
Тим выскользнул из двери и увидел в конце коридора, возле балкона, велоцираптора. Мальчик потрясение уставился на зверя. Как ему удалось выбраться из холодильника?
Но затем с балкона появился второй раптор, и Тим понял, что произошло. Раптор вовсе не выходил из холодильника. Он пришел с улицы. Он запрыгнул на балкон снизу. Второй раптор бесшумно приземлился на балконные перила и стоял, прекрасно удерживая равновесие. Тим не верил своим глазам. Крупное животное запрыгнуло на высоту трех метров! Нет, даже больше! Должно быть, у рапторов необыкновенно мощные задние лапы.
Лекси прошептала:
– Мне кажется, ты говорил, что они не могут…
– Тес…
Тим пытался собраться с мыслями, но, окаменев от ужаса, увидел, что на балкон метнулся третий велоцираптор. Животные немного потолкались в коридоре, а потом выстроились в ряд и согласованно двинулись вперед. Вперед по направлению к Тиму и Лекси!
Тим тихонько нажал на дверь за своей спиной, решив укрыться на контрольном посту. Но она не поддалась. Он толкнул сильнее.
– Тут заперто! – прошептала Лекси. – Вот, посмотри!
Она показала ему на щель магнитной карточки. В ней поблескивал красный огонек. Замки каким-то образом заработали…
– Из-за тебя она захлопнулась, идиотина! – шипела Лекси.
Тим опять выглянул в коридор. Там было еще несколько дверей, однако на каждой светилась красная лампочка. А следовательно, все двери были заперты. Скрыться негде…
Но внезапно Тим заметил на полу в другом конце коридора валявшегося человека. Это оказался мертвый охранник. К его поясу была прикреплена магнитная карточка, – Пошли! – прошептал Тим.
Они кинулись к охраннику. Тим схватил карточку и повернулся, намереваясь возвратиться к контрольному посту. Но рапторы, естественно, его увидели. Они заворчали и загородили ему дорогу на контрольный пост. Затем рассредоточились и начали обходить Тима и Лекси с двух сторон. При этом они ритмично кивали головами.
Рапторы готовились атаковать.
Тим сделал единственное, что можно было предпринять в такой ситуации. Он открыл с помощью карточки ближайшую дверь в коридоре и затолкнул Лекси в комнату. Когда дверь начала медленно захлопываться за ними, ящеры зашипели и ринулись вперед.

ГОСТИНИЦА

Ян Малкольм дышал так, словно каждый вздох мог оказаться для него последним. Его потускневшие глаза неотрывно следили за ящерами. Хардинг померил ему кровяное давление, нахмурился и померил еще раз. Элли Сэттлер зябко куталась в одеяло – ей было холодно.
Малдун сидел на полу, прислонившись спиной к стене. Хэммонд молча стоял. Все прислушивались к звукам, доносившимся из радиопередатчика.
– Что там с Тимом? – спросил Хэммонд. – Он до сих пор молчит?
– Не знаю.
Малкольм сказал:
– Правда, они безобразные? Действительно безобразные.
Хэммонд сокрушенно покачал головой.
– Кто бы мог подумать, что все так обернется? – пробормотал он.
Элли сказала:
– Как кто? Малкольм мог.
– Я не думал, – возразил Малкольм. – Я это вычислил.
Хэммонд вздохнул.
– Пожалуйста, не будем об этом. Малкольм уже битый час твердит:
«Я же вам говорил!» Ведь никто не хотел, чтобы все так получилось.
– Да это не вопрос хотенья, – пробормотал Малкольм, не открывая глаз. Он говорил медленно – сказывалось влияние наркотиков. – Все дело в том, на что вы рассчитываете. Когда охотник идет в грозу в лес, чтобы добыть пропитание для своей семьи, разве он надеется контролировать природные стихии? Нет. Он понимает, что природа ему неподвластна. Недоступна его пониманию. Неконтролируема. Он может молиться природным стихиям, молиться лесным божествам, которые не дают ему умереть с голоду. Он молится, потому что понимает: природа вне его власти. А он целиком и полностью зависит от нее.
Но вы решили, что вы не будете зависеть от природы. Вы возомнили себя способным ее контролировать, и с того самого момента попали в серьезный переплет, поскольку контролировать природу невозможно. И все же вы создали системы, претендующие именно на это. Но вы не можете этого добиться, не могли и никогда не сможете! Не надо путать Божий дар с яичницей. Вы в состоянии построить корабль, но не в состоянии создать океан.
Бы можете сконструировать самолет, но создать воздух вы не в силах. Вы далеко не так могущественны, как вам представляется в ваших мечтах.
– Он меня совершенно сбил с толку, – вздохнув, произнес Хэммонд. – Куда запропастился Тим? Я считал его ответственным мальчиком.
– Я уверен, что он пытается взять ситуацию в свои руки, – сказал Малкольм. – Как и все остальные, – Да, и Грант тоже. А что, кстати, случилось с Грантом?

***

Грант подошел к заднему входу в центр для гостей, к той самой двери, откуда он выходил двадцать минут назад. Он взялся за дверную ручку: заперто. И тут на глаза ему попалась маленькая красная лампочка. Замки снова работали! Проклятье! Грант добежал до фасада, и пройдя сквозь разбитые парадные двери в главный холл, остановился у стола охранника – он тут уже был раньше. Из радиопередатчика раздавался свист. Грант прошел в кухню в поисках детей, но кухонная дверь оказалась распахнутой, а дети исчезли.
Грант поднялся наверх, но наткнулся на стеклянную панель, на которой было написано «Посторонним вход воспрещен». Дверь была заперта. Чтобы пройти дальше, требовалась магнитная карточка.
Войти в запретную зону Грант не мог.
Откуда-то из коридора донеслось рычание рапторов.
Прохладная кожа рептилии коснулась лица Тима, когти разорвали его рубашку и Тим, завизжав от ужаса, упал на спину.
– Тимми! – завопила Лекси.
Тим неловко поднялся на ноги. На его плече угнездился малыш-велоцираптор, он в панике повизгивал и чирикал. Тим и Лексн попали в «детскую». На полу валялись игрушки: желтый мячик, кукла, пластмассовая погремушка.
– Это детеныш раптора, – сказала Лекси, указывая на зверька, который судорожно вцепился в плечо Тима. Малыш уткнулся ему мордочкой в шею.
«Бедняга, наверное, умирает с голоду», – подумал Тим.
Лекси подошла поближе, малыш перепрыгнул к ней на плечо. И потерся носом о ее шею.
– Почему он так себя ведет? – спросила Лекси. – Он боится?
– Не знаю, – пожал плечами Тим.
Лекси передала ему раптора. Малыш щебетал, визжал и взволнованно подскакивал на его плече. Он постоянно озирался, торопливо вертя головкой. Детеныш вне всякого сомнения, был страшно взбудоражен и…
– Тим! – прошептала Лекси.
Зайдя в «детскую», они закрыли за собой дверь. И теперь в нее заходили взрослые велоцирапторы. Сначала зашел один, потом – другой.
Явно взволнованный малыш щебетал и подпрыгивал на плече у Тима. Мальчик понимал, что нужно удирать. Может быть, малыш отвлечет зверей? В конце концов, это же детеныш велоцирапторов! Он снял звереныша с плеча и бросил его рапторам. Малыш заметался, запутавшись у них в ногах. Первый раптор опустил морду и осторожно обнюхал малыша.
Тим схватил Лекси за руку и потащил в глубь детской. Нужно найти какую-нибудь дверь, чтобы выбраться отсюда…
Раздался пронзительный крик. Тим обернулся и увидел, что малыш барахтается в пасти велоцираптора. Второй зверь подскочил к первому и, схватив детеныша за лапы, попытался отобрать добычу у собрата. Рапторы принялись драться из-за детеныша, тот визжал. На пол закапали крупные капли крови.
– Да они едят его! – ахнула Лекси.
Рапторы уже сражались за останки детеныша: они отпрыгивали назад и сталкивались головами. Тим нашел дверь – она оказалась не заперта – и выскочил в другое помещение, таща за собой Лекси.
Дети попали в какую-то комнату; темно-зеленый свет навел Тима на мысль, что они очутились в опустевшей лаборатории экстракции ДНК; здесь стояли рядами стереомикроскопы. Тим поглядел на экраны с высокой разрешающей способностью, на них застыли гигантские черно-белые изображения насекомых. Мухи и комары, кусавшие динозавров миллионы лет тому назад, пили кровь, которую использовали теперь ученые, чтобы воссоздать чудовищ для Парка юрского периода.
Дети бежали по лаборатории, Тим слышал позади сопенье и рычанье гнавшихся за ними рапторов: те приближались… А затем, домчавшись до конца лаборатории, мальчик выскочил в дверь, к которой, очевидно, была подключена сигнализация, потому что в узком коридоре прерывисто завыла сирена и замигали вверху сигнальные лампочки. Мчась по коридору, Тим то погружался в темноту, то выныривал на свет. Даже несмотря на вой сирены он слышал сопенье рапторов, которые неотступно преследовали свои жертвы. Лекси скулила и стонала. Тим заметил впереди еще одну дверь, на которой голубел знак «Токсичные вещества». Он рванулся туда, влетел в комнату и вдруг наткнулся на что-то огромное… Лекси в ужасе завизжала…
– Не надо так волноваться, ребятишки, – раздался чей-то голос.
Тим недоверчиво заморгал. На него смотрел сверху вниз доктор Грант. А рядом стоял мистер Дженнаро.
Очутившись в коридоре. Грант целых две минуты не мог сообразить, что у убитого охранника, лежавшего в фойе, вероятно, есть магнитная карточка. Он вернулся, взял ее и, войдя в коридор на верхнем этаже, торопливо зашагал вперед. Грант шел на шум, издаваемый рапторами, и обнаружил их в «детской» – они дрались. Грант был уверен, что дети скрылись в соседней комнате, и, не мешкая, побежал в лабораторию экстракции.
И действительно обнаружил там детей.
Но вот появились рапторы… На мгновение звери заколебались: их сбило с толку, что людей стало больше.
Грант толкнул детей в объятия Дженнаро и велел:
– Уведите их куда-нибудь в безопасное место.
– Но…
– Вон через ту дверь, – Грант указал через плечо Дженнаро в глубь комнаты. – Если сможете, проберитесь на контрольный пост. Там вы будете в безопасности.
– А что вы собираетесь делать? – спросил Дженнаро.
Рапторы стояли прямо у двери. Грант заметил, что они подождали, пока к ним присоединятся все их товарищи, а затем дружно двинулись вперед. Стайные охотники… Грант содрогнулся.
– У меня есть план, – сказал он. – Ну, идите же!
Дженнаро вывел детей из лаборатории. Рапторы медленно приближались к Гранту, пробираясь мимо суперкомпьютеров, мимо экранов, на которых мерцали бесконечные последовательности компьютерных команд. Хищники уже не колебались, они шли, опуская головы и обнюхивая пол.
Грант услышал, что дверь за его спиной защелкнулась, и посмотрел через плечо. Все стояли по ту сторону стеклянной двери и смотрели на него. Дженнаро покачал головой.
Грант понял, что это означает. Там не было прохода на контрольный пост. Дженнаро и дети попали в ловушку.
Теперь все зависело от него, от Гранта.
Грант медленно шел по лаборатории, уводя рапторов подальше от Дженнаро и ребятишек. Он заметил еще одну дверь, неподалеку от главной, на ней было написано «Рабочая комната». Грант толком не знал, что это такое, но у него вдруг родилась идея… Как бы ему хотелось не ошибиться! На двери голубел знак «Токсические вещества». Рапторы подбирались к нему… Грант повернулся, влетел в эту дверь, и его окутала глубокая, какая-то теплая тишина.
Он посмотрел по сторонам.
Да!
Он оказался именно там, где ему хотелось: в инкубаторе. Под инфракрасными лампами стояли длинные столы, на них рядами лежали яйца, которые окутывал низко стлавшийся туман. Устройства, поворачивавшие яйца, пощелкивали и непрерывно крутились. Туман спускался по бокам столов на пол и там, испаряясь, исчезал.
Грант ринулся прямиком в дальний угол, в залитую ультрафиолетовым светом лабораторию, располагавшуюся за стеклянной стеной. Его одежда стала вдруг голубой.. Он осмотрел склянки с реактивами, штативы с пипетками, чашки Петри – разное хрупкое лабораторное оборудование.
Рапторы зашли в комнату; сперва они вели себя осторожно: нюхали влажный воздух, внимательно глядели на столы, где поворачивались яйца. Зверь, который шел впереди остальных, утер лапой кровь с пасти. Рапторы бесшумно пробирались меж длинных столов. Они очень организованно двигались, время от времени опуская головы и заглядывая под столы.
Они искали его, Гранта!
Грант, нагнувшись, прокрался в самый конец лаборатории, потом поднял глаза и заметил металлический колпак, на котором был нарисован череп со скрещенными костями. Надпись гласила: «Осторожно? Биогенные токсины. Класс опасности А4. Соблюдать меры предосторожности!»
Грант вспомнил, как Реджис расписывал, насколько это сильные яды. Всего несколько молекул вызывают мгновенную смерть…
Колпак плотно прилегал к поверхности стола. Грант не мог подсунуть под него руку. Он пытался откинуть колпак, но ни крышки, ни какой-нибудь ручки – ничего подобного не видел… Алан медленно поднялся и посмотрел, что творится в основной лаборатории. Рапторы все еще пробирались меж столов.
Грант опять повернулся к колпаку и увидел странное металлическое приспособление, углубленное в поверхность стола. Оно напоминало электрический разъем с круглой крышкой. Он снял крышку, и под ней оказалась кнопка. Грант нажал на нее.
Колпак с тихим шипением поднялся к потолку.
Перед Грантом высились стеклянные полки, на которых стояли ряды пузырьков; на них тоже был изображен череп со скрещенными костями. Грант принялся читать надписи. «ССК-55»… «Тетра-Альфа секретин»… «Тимо-левин Х-1612»… Жидкости флуоресцировали бледно-зеленым цветом под ультрафиолетовым освещением. Рядом на стеклянном подносе лежали шприцы. Они были маленькие, в каждом содержалась капля поблескивающей зеленоватой жидкости. Пригнувшись в синей темноте, Грант потянулся к подносу. Иглы шприцов были в пластиковых чехлах. Грант стянул один чехольчик зубами и поглядел на тонкую иголку.
Он двинулся вперед. По направлению к рапторам.
Грант всю жизнь изучал динозавров. И теперь убедился, что действительно знает о них очень много. Велоцирапторы были небольшими плотоядными динозаврами. Долгое время считалось, что они наряду с овирапторами и дромеозаврами крадут яйца. Некоторые современные птицы едят чужие птичьи яйца, и Грант всегда подозревал, что велоцирапторы не упустят возможности полакомиться яйцами динозавров.
Он подкрался к ближайшему столу в инкубаторе. Медленно протянул руку в клубящийся туман и взял с поворачивающегося устройства большое яйцо. Оно было размером чуть ли не с футбольный мяч. На бежевом фоне слабо розовели прожилки. Осторожно держа яйцо, он проткнул иглой скорлупу и ввел внутрь содержимое шприца. Яйцо заголубело.
Грант снова нагнулся. Под столом, в клубящемся тумане, ему удалось различить лапы рапторов. Он катнул светящееся яйцо туда, где стояли рапторы. Они встрепенулись, услышав легкий стук катящегося по полу яйца, и завертели головами. А затем возобновили свои неумолимые поиски.
Яйцо остановилось в нескольких ярдах от первого раптора.
Проклятье!
Грант снова проделал ту же операцию: спокойно достал яйцо, снял его со стола, впрыснул туда жидкость … и яйцо опять покатилось к хищникам. На сей раз яйцо остановилось прямо у лапы велоцираптора, мягко стукнувшись о его громадный коготь.
Раптор удивленно посмотрел на этот новый подарок. Наклонившись, он понюхал яйцо. Немного покатал его мордой по полу.
И – бросил…
Велоцираптор выпрямился и медленно пошел вперед, ища Гранта.
Не сработало!
Грант потянулся за третьим яйцом и воткнул в скорлупу третий шприц. Затем взял его обеими руками и покатил по полу. Но теперь он придал ему большую скорость. Яйцо громко застучало по полу.
Один из зверей услышал стук, опустил голову, заметил катящееся яйцо и инстинктивно бросился на движущийся предмет, стремительно лавируя между столами. Мощные челюсти щелкнули, раскусывая скорлупу…
Раптор выпрямился, белок стекал по его клыкам. Он, причмокивая, облизал губы и фыркнул. Потом опять наклонился и лизнул, разлившееся по полу яйцо. Похоже, его ничуть не расстроило то, что оно разбилось. Ящер то выпрямлялся, то вновь нагибался, доедая вкусное лакомство. Грант смотрел на него из-под стола, ожидая развития событий…
И вдруг раптор его заметил. Теперь он смотрел прямо на Гранта!..
Велоцираптор угрожающе заворчал. И двинулся по направлению к Алану, пересекая комнату длинными, необычайно стремительными скачками. Потрясенный Грант в ужасе замер, но хищник неожиданно начал ловить ртом воздух, в горле его раздалось бульканье, и он с размаху грохнулся на пол.
Тяжелый хвост судорожно забил по кафельным плиткам. Раптор задыхался и время от времени издавал громкие, пронзительные крики. Из его рта шла пена. Голова моталась из стороны в сторону. Хвост извивался и бил по полу, «Один готов» – подумал Грант.
Но хищник умирал не очень-то быстро. Похоже, он собирался подыхать целую вечность. Алан потянулся за следующим яйцом и заметил, что два других раптора замерли. Они внимательно прислушивались к звукам, которые вырывались из глотки умирающего животного. Сперва один из них наклонил голову, потом другой… Первый раптор приблизился к своему упавшему сородичу.
Умирающий зверь уже корчился в судорогах, все его тело сотрясалось. Он жалобно стонал. Пена хлопьями шла из его рта, уже и головы толком не было видно. Ящер в очередной раз забился в конвульсиях и застонал.
Раптор склонился над умирающим и внимательно осмотрел его. Похоже, его удивляла агония собрата. Он с опаской покосился на морду, перепачканную пеной, поглядел па изгибающуюся шею, на вздымающуюся грудь, на ноги…
И впился зубами в заднюю лапу лежащего ящера.
Умирающий зверь зарычал, резко приподнял голову и, изогнувшись, укусил неприятеля в шею.
«Второй тоже готов», – подумал Грант.
Однако стоявший зверь высвободился. Кровь стекала с его шеи. Он поднял заднюю лапу и молниеносно, всего одним движением, распорол поверженному животному брюхо. Кишки, свернутые кольцами, вывалились наружу, словно жирные змеи. Комнату огласили дикие крики подыхающего ящера. Нападавший отвернулся и отошел, словно борьба ему внезапно наскучила.
Он пошел по комнате и, вдруг наклонив голову, наткнулся на поблескивавшее яйцо. Грант смотрел, как раптор вгрызается в скорлупу, блестящая жидкость закапала с подбородка жадного зверя.
– Номер два, – вздохнул Грант.
Второго раптора проняло почти моментально: он закашлялся и качнулся вперед. Падая, он ударился о стол. По полу раскатилась добрая дюжина яиц. Грант в отчаянии закатил глаза.
Ведь оставался еще третий раптор!
А у Гранта был только один шприц… После того, как по полу раскатилось столько яиц, ему нужно было придумать какой-то другой маневр. Но не успел он принять решение, как хищник раздраженно зафыркал. Грант поднял глаза: раптор его выследил.
Однако зверь довольно долго не трогался с места, а лишь внимательно смотрел на человека. Потом медленно, спокойно пошел вперед. Так охотник подкрадывается к добыче. Велоцираптор беспрестанно наклонялся и заглядывал под столы, затем снова выпрямлялся. Он шел осторожно. И куда только подевалась стремительность, с которой он двигался, когда был в стае! Оставшись один, хищник осторожничал. Продвигаясь вперед, он не отрывал взгляда от Гранта. Грант торопливо осмотрелся. Спрятаться было негде. И предпринять ничего нельзя…
Он тоже неотрывно следил за раптором, который медленно приближался к нему сбоку. Грант, впрочем, тоже не стоял на месте. Он старался, чтобы его и подбиравшегося к нему зверя разделяло как можно больше столов. Медленно… плавно Грант отступал влево…
Раптор шел по инкубатору, освещенному темно-красными лампами.
Воздух с негромким свистом проходил через его раздувающиеся ноздри.
Грант наступал на яйца, подошвы ботинок были все в желтке.
Присев на корточки, он нащупал в кармане рацию.
Рация…
Грант достал ее из кармана и включил.
– Алло! Это Грант.
– Алан? – раздался голос Элли. – Алан?
– Послушайте, – тихо попросил он, – говорите сейчас что-нибудь в передатчик… хоть что-нибудь!
– Алан, это вы?
– Говорите! – повторил он и отбросил рацию подальше, стараясь, чтобы она упала на пути у раптора. А сам притаился за ножкой стола, выжидая.
– Алан! Ответьте, пожалуйста!
Затем послышался треск помех и – молчание. Рация умолкла. А раптор неумолимо продвигался вперед. Все ближе, ближе это негромкое свистящее дыхание…
Рация по-прежнему безмолвствовала.
Что такое, в чем дело? Неужели Элли его не поняла? Раптор подбирался к нему в темноте.
– …Алан?
Услышав звонкий голос, донесшийся из радиопередатчика, большой зверь замер. Потом принюхался, словно учуяв в комнате еще кого-то.
– Алан… пожалуйста…
Ну, почему он не откинул передатчик еще дальше? Раптор переключил свое внимание на передатчик, но тот лежал слишком близко от Гранта, Огромная лапа маячила почти у его носа. Он отчетливо видел шероховатую шкуру, на которой плясали бледно-зеленые отблески. На загнутых когтях запеклась кровь. Сильно запахло рептилией.
– Алан, послушайте меня… Алан?!

Предыдущая страница 31 Следующая страница


Парк Юрского периода 32

Раптор наклонился и опасливо ткнул лапой рацию. В этот момент он отвернулся от Гранта. Большой хвост оказался прямо над головой Алана. Грант потянулся вверх и, глубоко вонзив шприц в мясистый хвост, ввел ящеру яд.
Велоцираптор взревел и прыгнул на него. Широко разинув пасть, он с ужасающей скоростью помчался на Гранта. Щелкнув челюстями, ящер перекусил ножку стола и вздернул голову. Стол рухнул, и Грант повалился на спину, он был теперь на виду у хищника. Раптор навис над ним, выпрямился во весь рост, ударившись головой об инфракрасные лампы наверху, от чего те бешено закачались.
– Алан?
Раптор отступил назад и занес когтистую лапу для удара. Однако Грант откатился в сторону, и лапа обрушилась на пол, почти не задев его. Грант ощутил резкую боль в ключицах, на рубашку хлынула теплая кровь. Он покатился по полу, разбивая яйца, пачкая лицо и руки. Раптор снова стукнул лапой и вдребезги расколотил рацию, так что во все стороны полетели искры. В ярости зарычав, он нанес третий удар. Грант уже подкатился к самой стене, деваться ему было некуда, и зверь занес над ним лапу, намереваясь его прикончить. И вдруг повалился навзничь. Зверь хрипел. Из его пасти валила пена. Дженнаро и брат с сестрой зашли в комнату. Грант замахал на них руками, не веля приближаться. Девочка поглядела на умирающее животное и тихо произнесла:
– Так тебе и надо.
Дженнаро помог Гранту подняться на ноги. Затем все они повернулись и побежали на контрольный пост.

КОНТРОЛЬНЫЙ ПОСТ

Тим был поражен, увидев, что на экране компьютера, установленного на контрольном посту, мигает свет. – Что это? – спросила Лекси.

ПАРК ЮРСКОГО ПЕРИОДА – СИСТЕМА ЗАПУСКА
Запуск АВ(D)-ЗапускCN(D)
, – –, – –+-, – –+-,
єГлавн.є єМониторє єУправлє єЭлектричє Гидравлика єРубильникє єЗоологияє
єрежим є єглавн. є є главнє є главн є главнє главн. є є главн. Є
| || | | ||
єЗапускє Обзор єДоступє ПодогревДверныеSAAG– Ремонт
єСетей є VBB є TNL є охлаждениезапоры средн. Хранение
є DNL є|| | интерфейс ||
| || | | ||
єКритич.є Телеком СбросОсвещен.GAS/VLDОбщий єСтатусє
єблоки-є VBB возврат аварийн. Главн. II интерфейс єглавн.є
єровки є || | | ||
| || | | ||
єКонтрольє єТелекомє Шаблон FNNCВзрыв-пожарСхема єЗдоровье/є
єПроходовє є RSD є главн. параметры безопасн. общ. єБезопасн.є

Тим заметил, что доктор Грант пристально глядит на экран, доктор опасливо потянулся к пульту.
– Нет, я ничего не смыслю в компьютерах, – сокрушенно покачал он головой.
Но Тим уже уселся перед компьютером. И начал поспешно прикасаться к экрану. На мониторах появилось судно, оно приближалось к Пунтаренас. До пристани оставалось всего лишь метров двести. На другом мониторе показалась гостиница, рапторы уже свисали с потолка. Из радиопередатчика раздавалось их рычание.
– Сделай же что-нибудь, Тимми! – воскликнула Лекси.
Тим нажал на квадратик «Запуск сетей DNL», хотя он и без того светился, на экране вспыхнула надпись:
"ВНИМАНИЕ! ИСПОЛНЕНИЕ КОМАНДЫ ПРЕРВАНО (СЛИШКОМ НИЗКОЕ ВСПОМОГАТЕЛЬНОЕ НАПРЯЖЕНИЕ).
– А что это означает? – спросил Тим. Дженнаро прищелкнул пальцами.
– Это уже было. Значит, вспомогательного напряжения недостаточно. Ты должен включить основное питание.
– Я?
Тим прикоснулся к надписи «Электрич. главн.»

Контрольный модуль главного электроснабжения Главн.==============Дополнит.=====,======Главн.=============Дополнит.
| | || |
Сектор А1-А9 Сектор А1-А9 | Сектор В1-В9Сектор В1-В9
| | | |
А01-А011 Темп CVD |В01-В011 Режим (0)
| | | |
А21-А211 Пост CVD (0) | В021-В0211 Режим (1)
|
Сектор В1-В9Главн. сеть Р ===| Сектор А1-А9Главн. сеть М=,
| | = || | |
CSX (89A) Установка главн. || Вспомогат. |
| 1 | Центр ==========сеть 0/0|
|'== | |
CSX (1031)======Установка главн. (вспомогат.)========Вспомогат. |
| ATL | сеть R/V|
| | |
RSX (55-99) Сети V-VX Режим (N) Конфиг. сети==|
||
Вспомогат.=======Включ. сетей Не использ. Конфиг. центр=='
Напряж (4)

Тим застонал.
– Ну, и что ты собираешься делать? – спросил Грант.
Теперь светился весь экран монитора.
Тим нажал на квадратик «Главн.»
Никакого результата! Экран продолжал мигать.
Тим попробовал «Главн, сеть Р». Душа у него ушла в пятки.
ГЛАВНАЯ ЭНЕРГОСЕТЬ НЕ ВКЛЮЧЕНА/ ДЕЙСТВУЕТ ТОЛЬКО ВСПОМОГАТЕЛЬНАЯ.
Экран не потухал. Тим нажал на квадратик «Установка главн. I».
ГЛАВНАЯ ЭНЕРГОСЕТЬ РАБОТАЕТ
Освещение в комнате включилось полностью. Все мониторы перестали мигать.
– Эй! Все в порядке!
Тим нажал на «Включ. сетей». Вроде бы ничего… Он посмотрел на видеомониторы и перевел взгляд на главный экран.
Какую сеть включить?

Парк Главн. Режим Гостин.Др.

Грант что-то сказал, но Тим не расслышал, он лишь обратил внимание на его напряженный тон. Грант с тревогой следил за мальчиком.
Сердце Тима бешено колотилось в груди. Лекси что-то вопила, обращаясь к нему. Тим больше не смотрел на видеомониторы. Он слышал, как на потолке гостиницы прогибаются прутья, слышал рычание рапторов.
Потом Малкольм услышал голос:
– Боже мой…
Тим выбрал надпись «Гостин.»
ОБОЗНАЧЬТЕ НОМЕР ВКЛЮЧАЕМОЙ СЕТИ.
На какой-то жуткий миг – он показался всем бесконечным – Тим позабыл нужный номер… но потом все-таки вспомнил: Р4! И нажал на соответствующий квадратик.
ИДЕТ ВКЛЮЧЕНИЕ СЕТИ «ГОСТИН.» Р4.
Тим увидел на экране видеомонитора, как с гостиничного потолка посыпался дождь искр. Экран побелел.
Лекси закричала:
– Что ты наделал?
Но изображение почти тут же восстановилось, и стали видны рапторы: они извивались между прутьями и вопили, попав в раскаленный водопад искр, а Малдун и его друзья по несчастью явно приободрились, голоса их стали звонче.
– Есть! – Грант хлопнул Тима по спине. – Есть! Молодец!
Все вскочили и запрыгали от радости, а затем Лекси спросила:
– А что насчет корабля?
– Насчет чего?
– Насчет корабля, – она указала на экран. Здания за кормой корабля стали уже гораздо больше, они теперь находились справа, поскольку корабль повернул влево, собираясь причаливать. Матросы уже готовили концы.
Тим снова уселся на стул и уставился на экран. Он внимательно изучал надписи. «Телеком VВВ» и «Телеком RSD», похоже, могли иметь отношение к телефонам. Он надавил на «Телеком RSD».
К ВАМ ПОСТУПИЛО 23 ТЕЛЕФОННЫХ ЗВОНКА И/ИЛИ ТЕЛЕГРАММЫ. ХОТИТЕ ПОЛУЧИТЬ СЕЙЧАС?
Тим нажал «Нет».
– Может быть, с корабля тоже звонили, – предположила Лекси. – Может, тебе удастся таким образом с ними связаться!
Но он не обратил на нее внимания.
УКАЖИТЕ ТЕЛЕФОННЫЙ НОМЕР ИЛИ НАЖМИТЕ КНОПКУ F7 ДЛЯ ВЫХОДА В СООТВЕТСТВУЮЩУЮ ДИРЕКТОРИЮ.
Тим нажал на «F7» и внезапно перед ним замелькали имена и телефоны из огромного списка. Фамилии шли не по алфавиту, и Тиму пришлось внимательно проглядывать список, пока он не обнаружил то, что искал.
СУДНО «АННА Б». (ФРЕДДИ) 708-3902 Оставалось только выяснить, как звонить. Тим нажал на несколько кнопок внизу экрана.
ЗВОНИТЬ СЕЙЧАС ИЛИ ПОЗЖЕ?
Он выбрал «Звонить сейчас».
ИЗВИНИТЕ, ВАШ ЗАПРОС НЕ МОЖЕТ БЫТЬ УДОВЛЕТВОРЕН (ОШИБКА-598).
ПОЖАЛУЙСТА, ПОПЫТАЙТЕСЬ ЕЩЕ РАЗ.
Тим попытался еще раз.
Раздался гудок, а затем звуки автоматически набираемого номера.
– Получилось? – спросил Грант.
– Отлично, Тимми, – похвалила его Лекси. – Но они уже почти на месте.
На экране было видно, как судно уже причаливает к пристани* Они услышали пронзительный писк, а затем голос:
– Алло, Джон? Это Фредди, Ты меня слышишь? Прием.
Тим схватил телефонную трубку, лежавшую на панели, но услышал только звук набираемого номера.
– Алло, Джон! Это Фредди.
– Отвечай же! – шептала Лекси.
Присутствующие в комнате похватали телефонные трубки – все, которые попались им на глаза – но везде слышались лишь звуки набираемого номера. Наконец Тим заметил трубку на боку панели, там мигала лампочка.
– Алло, контрольный пост? Это Фредди. Вы меня слышите? Прием.
Тим торопливо снял трубку.
– Алло, говорит Тим Мерфи, мне нужно, чтобы вы…
– Повтори еще раз, я тебя не понял, Джон.
– Не причаливайте! Вы меня слышите? Наступила пауза. Затем голос удивленно произнес:
– Похоже, какой-то паршивый мальчишка развлекается…
Тим выкрикнул:
– Не причаливайте! Возвращайтесь на остров! Отдаленные голоса звучали прерывисто.
– Он что… назвался Мерфи? – спросил первый голос.
– Да я не разобрал… не разобрал имени, – откликнулся второй.
Тим в панике посмотрел на взрослых. Дженнаро взял у него трубку.
– Дай-ка я попробую. Ты можешь узнать его имя? Раздался резкий треск.
– …наверно, это шутка… розыгрыш… наверно, долбанный оператор… или еще что-нибудь…
Тим колдовал над панелью… неужели нельзя выяснить, кто ты такой Фредди?..
– Вы меня слышите? – произнес в телефонную трубку Дженнаро. – Вы слышите, ответьте. Прием.
– Сынок, – протянул в ответ голос, – мы понятия не имеем, кто ты такой, но, черт тебя побери, это не смешно. Мы сейчас причаливаем, и у нас куча дел. Так что либо представься честь по чести, либо повесь трубку.
На экране компьютера появилась надпись «Феррелл, Фредерик Д. (капит.)».
– Вас устроит такое представление, капитан Феррелл? – гаркнул Дженнаро. – Если вы немедленно не развернете корабль и не возвратитесь на остров, вы нарушите 509-й параграф Единого Морского Кодекса, за что поплатитесь своей лицензией, выложите пятьдесят тысяч долларов штрафа и проведете пять лет в тюрьме. Вы меня слышите?
Воцарилось молчание.
– Вам понятно, капитан Феррелл? Наконец далекий голос произнес:
– Понятно.
А затем другой голос сказал:
– Все на корму!
И судно начало поворачивать назад. Лекси издала радостный возглас. Тим упал в кресло и утер пот со лба.
Грант поинтересовался:
– А что такое «Единый Морской Кодекс», на который вы сослались?
– Чтоб мне провалиться, если я знаю, – усмехнулся Дженнаро.
Все с довольным видом смотрели на экран. Судно отдалялось от берега, в этом не было сомнений.
– Ну, я полагаю, все самое трудное позади, – вздохнул Дженнаро.
Грант покачал головой.
– Самое трудное, – сказал он, – только начинается.

СЕДЬМОЕ ПРИБЛИЖЕНИЕ

Математика требует все большей храбрости, чтобы смотреть в лицо скрытым последствиям.
Ян Малкольм

УНИЧТОЖЕНИЕ МИРА

Они перенесли Малкольма в другой гостиничный номер и уложили в чистую постель. Хэммонд заметно оживился, распрямил плечи и засуетился.
– Что ж, – заявил он, – по крайней мере, удалось предотвратить катастрофу.
– Какую катастрофу? – со вздохом поинтересовался Малкольм.
– Ну как же?! – воскликнул Хэммонд. – Такую, что ящеры не вырвались на свободу и не заполнили весь мир.
Малкольм приподнялся на локте.
– А вас это что, волновало?
– Ну, конечно, риск был велик, – сказал Хэммонд. – Ведь это суперхищники, они могли бы уничтожить нашу планету, если бы выбрались с острова.
– Да вы просто самовлюбленный идиот! – в ярости вскричал Малкольм. – Вы понимаете, о чем вы мне толкуете? Вы думаете, что можете уничтожить планету? Боже, до чего же вы упиваетесь своей властью! – Малкольм откинулся от подушки. – Нет, вы не в состоянии уничтожить всю планету. Вам это совершенно не по силам.
– Но большинство людей считает, – натянуто произнес Хэммонд, – что планета находится в страшной опасности.
– Это не так, – отрезал Малкольм.
– Все эксперты придерживаются единого мнения: планете грозит беда.
Малкольм снова вздохнул.
– Позвольте мне вам кое-что рассказать о нашей планете, – сказал он. – Ей четыре с половиной миллиарда лет. И почти столько же времени на планете существует жизнь. Три и восемь десятых миллиарда лет. Сперва появились бактерии. Потом первые одноклеточные животные, затем более сложные существа – в океане и на суше. Затем начали сменять друг друга эпохи различных животных – амфибий, динозавров, млекопитающих… причем каждая длилась миллионы лет. Великие животные царства появлялись, переживали период расцвета и исчезали с лица земли. И все это происходило на фоне постоянных перемен и суровых потрясений: вырастали и рассыпались горные хребты, падали кометы, извергались вулканы, океаны выходили из берегов, перемещались целые континенты… Постоянные перемены, суровые потрясения… Даже сейчас основные географические свойства нашей планеты обусловлены столкновением двух крупнейших континентов, приведшим за миллионы лет к возникновению Гималаев. Планета наша все пережила в свое время. И она, безусловно, переживет нас.
Хэммонд нахмурился.
– То, что это продолжалось так долго, – заметил он, – не означает, что это будет длиться вечно. Если будет большое облучение…
– Допустим, это произойдет, – перебил его Малкольм. – Допустим, на Земле страшно повысился уровень радиации, и все растения и животные умерли, а сама планета на сотни тысяч лет превратится в раскаленную сковороду. Жизнь все равно где-нибудь сохранится: под землей или, может, в арктических льдах… И когда минут тысячелетия, когда наша планета опять станет гостеприимной, жизнь на ней снова распространится повсюду. И процесс эволюции начнется заново. Конечно, могут пройти миллиарды лет, пока жизнь станет такой же разнообразной, как сейчас. И, конечно же, ее формы будут существенно отличаться от нынешних. Но планета переживет все наши безумства. Наша глупость не в состоянии погубить жизнь. Мы только себя, – вздохнул Малкольм, – себя можем погубить.
Хэммонд сказал:
– Но если озоновый слой уменьшится…
– Больше ультрафиолета достигнет поверхности Земли. И что с того?
– Ну… от этого же бывает рак кожи? Малкольм покачал головой.
– Ультрафиолетовое излучение благоприятствует жизни. Это мощный источник энергии. Оно вызывает мутации, изменения. Многие формы жизни разовьются при повышении уровня ультрафиолетового излучения.
– А многие другие погибнут, – сказал Хэммонд. Малкольм вздохнул, – По-вашему, такого еще не было? Вы, что, никогда не слышали про кислород?
– Почему? Я знаю, что кислород необходим для жизни.
– Это сейчас, – сказал Малкольм. – Но вообще-то кислород – это метаболический яд. Он мощный окислитель. Как фтор, который разъедает стекло. И когда кислород впервые появился – а появился он в качестве отходов жизнедеятельности некоторых растительных клеток примерно три миллиарда лет назад, – жизнь на нашей планете оказалась под угрозой. Эти растительные клетки отравляли среду смертельным ядом. Они выделяли смертоносный газ и способствовали его накоплению. На такой планете, как Венера, меньше одного процента кислорода. На Земле же концентрация кислорода стремительно увеличивалась: пять, десять и, в конце концов, двадцать один процент? Земная атмосфера сплошь состояла из яда! Она была несовместима с жизнью!
Хэммонд посмотрел на него с раздражением.
– К чему вы клоните? Вы считаете, что современные загрязнители тоже будут включены в обмен веществ?
– Нет, – покачал головой Малкольм. – Я считаю, что жизнь на Земле в состоянии сама о себе позаботиться. В представлении человека сто лет – очень долгий срок. Сто лет назад у нас не было автомашин, самолетов, компьютеров и вакцин… Мир тогда был совершенно иным. Но для планеты сто лет – это ничтожный срок. И миллион лет – тоже. Планета живет и функционирует совершенно в другом ритме. Мы даже не представляем себе. насколько они медленные и мощные, эти ритмы.
И нам не хватает смирения, чтобы это себе представить. Мы жили тут всего какое-то мгновение. И если завтра исчезнем, планета не будет по нам скучать.
– А мы запросто можем исчезнуть, – ворчливо вставил Хэммонд.
– Да, – кивнул Малкольм. – Можем.
– Ну, и что ж по-вашему? Мы не должны заботиться о сохранении окружающей среды?
– Нет, конечно.
– Но как же тогда?
Малкольм кашлянул и уставился в пространство.
– Давайте внесем полную ясность. Это не планета наша в опасности. Это мы в опасности. У нас недостаточно сил, чтобы уничтожить планету… или спасти ее. Но мы должны собраться с силами и спасти самих себя.

ВСЕ ПОД КОНТРОЛЕМ

Прошло четыре часа. День клонился к вечеру, солнце садилось. На контрольном посту вновь заработал кондиционер, компьютер тоже работал нормально. Насколько удалось выяснить, из двадцати четырех человек, находившихся на острове, восемь человек погибло, судьба еще шестерых была пока неясна. Центр для гостей и отель «Сафари» охранялись теперь надежно, северная оконечность острова, похоже, была очищена от динозавров. Грант и его товарищи связались с Сан-Хосе и попросили о помощи. Солдаты костариканской Национальной гвардии уже отправлялись на остров, вылетел и вертолет «Скорой помощи» – он должен был перевезти Малкольма в больницу. Однако по телефону костариканцы говорили очень осторожно и, конечно же, потом не раз созванивались с Вашингтоном, пока, наконец, не отправили на остров подмогу. И вот день заканчивался; если вертолеты не прилетят в ближайшее время, придется ждать до утра. А пока что оставалось томиться ожиданием. Корабль возвращался; матросы обнаружили трех молодых рапторов, резвившихся в кормовой части судна, и убили их. Непосредственная опасность на острове Нублар миновала, все люди были либо в центре для гостей, либо в отеле. Тим хорошо освоился с компьютером и вызвал на экране новую таблицу.

Предыдущая страница 32 Следующая страница


33 Майкл Крайтон

ВСЕГО ЖИВОТНЫХ
Виды Ожидаемое Обнаруженное Версия
Тиранозавры 2 1 4.1
Майязавры 2220 ??
Стегозавры 4 1 3.9
Трицератопсы 8 6 3.1
Прокомпсогнатусы 6564 ??
Отнелии2315 3.1
Велоцирапторы 3727 ??
Апатозавры 1712 3.1
Гадрозавры 11 5 3.1
Дилофозавры 7 4 4.3
Птерозавры 6 5 4.3
Гипсилофодонты 3414 ??
Эуплоцефалиды 16 9 4.0
Стиракозавры1873.9
Микроцератопсы 2213 4.1

Итого 292 203

– Что показывает этот проклятый агрегат? – возмутился Дженнаро. – Теперь он заявляет, что животных стало меньше?
Грант кивнул.
– Вероятно, так оно и есть. Элли сказала:
– Парк юрского периода наконец опять под контролем.
– Что это значит?
– То, что достигнуто равновесие, – Грант указал на монитор. На одном из них было видно, как подскочили гипсилофодонты, завидев приближающихся с запада велоцирапторов.
– Электроохрана была отключена много часов, – пояснил Грант. – Животные все перемешались. Популяции уравновесились… и теперь в Парке юрского периода установилось настоящее равновесие.
– Мне кажется, это совершенно не предусматривалось, – сказал Дженнаро. – Не предусматривалось, что животные перемешаются.
– И тем не менее, это произошло.
На другом мониторе Грант увидел, как стая рапторов стремительно преследует на открытой местности четырехтонного гадрозавра. Гадрозавр пытался спастись бегством, но один из рапторов запрыгнул ему на спину и впился зубами в длинную шею, а другие рванулись вперед, окружили беднягу, принялись кусать его за ноги и разрывать брюхо мощными когтями. В считанные минуты шесть рапторов свалили на землю огромное животное.
Грант молча смотрел на происходящее.
Элли спросила:
– Вы именно так себе все представляли?
– Да я сам не знаю, как я себе это представлял, – сказал Грант. Он пристально следил за изображением на экране. – Нет, в общем-то не совсем так.
Малдун тихо пробормотал:
– Знаете, похоже, что все взрослые рапторы покинули свой загон.
Грант сперва не обратил на это внимание. Он молча смотрел на мониторы, наблюдая за взаимоотношениями крупных животных. В южной части острова стегозавр отмахивался шипастым хвостом от осторожно кружившего вокруг него маленького тиранозаврика, который безуспешно пытался откусить костяные шипы. В западном секторе дрались взрослые трицератопсы: они нападали друг на друга и сплетались рогами. Одно животное уже лежало на земле раненое и испускало дух.
Малдун сказал:
– До темноты остался примерно час, доктор Грант. Если хотите, можно попытаться отыскать это гнездо.
– Да, – кивнул Грант, – хочу.
– Я вот о чем подумал, – продолжал Малдун. – Когда сюда заявятся костариканцы, они, наверное, решат, что остров представляет собой почти военную угрозу. И попробуют уничтожить его как можно скорее.
– Верно, черт побери! – поддакнул Дженнаро.
– Они разбомбят его с воздуха, – предположил Малдун. – Либо используют напалм, либо нервно-паралитический газ. Но в любом случае прибегнут к бомбежке.
Грант воскликнул:
– Этого недостаточно! Он вскочил.
– Ладно, пора отправляться.
– Мне кажется, вы меня не поняли, Алан, – поспешил вставить Дженнаро. – Мое мнение таково: весь остров представляет слишком большую опасность. Его следует уничтожить. Каждое животное на острове нужно уничтожить, и именно мы должны положиться на них, ведь они знают свое дело. Вы понимаете, о чем я говорю?
– Прекрасно понимаю, – кивнул Грант.
– Но тогда в чем проблема? – пожал плечами Дженнаро. – Это военная операция. Пусть они ей и занимаются.
У Гранта болела спина, ведь раптор саданул по ней когтями.
– Нет, – поморщился он. – Мы должны сами позаботиться об этом.
– Оставьте все специалистам, – настаивал Дженнаро.
Грант вспомнил, как он шесть часов назад нашел Дженнаро, который в ужасе забился в кабину грузовика, стоявшего в техническом корпусе. Грант резко вспылил и, схватив адвоката за горло, припер его к стене.
– Послушай ты, низкорослый ублюдок! Ты виноват в том, что произошло, и должен сейчас это расхлебывать?
– Но я расхлебываю… – закашлялся Дженнаро.
– Ничего подобного! Ты с самого начала пытался избежать ответственности.
– Черт…
– Ты втравил инвесторов в дело, в котором сам толком не разобрался. Ты был совладельцем и при этом даже не сумел осуществить нормальный контроль. Ты не проверил, чем занимается человек, о котором ты доподлинно знал, что он лжец. Ты позволил ему иметь дело с самой опасной в мире технологией! Нет, ты, конечно же, вел себя безответственно.
Дженнаро снова закашлялся.
– Ну, хорошо… теперь я беру на себя ответственность…
– Нет! – рявкнул Грант. – Ты опять пытаешься ее избежать. Но теперь это тебе не удастся. – Он отпустил Дженнаро, который скрючился, ловя ртом воздух, и повернулся к Малдуну. – Какое у нас есть оружие?
Малдун ответил:
– Несколько электросеток и электрошокеры.
– Насколько мощные эти электрошокеры? – поинтересовался Грант.
– Похоже, их используют, чтобы глушить акул. При контакте они вызывают шок. Высокий вольтаж, мало ампер… Летального исхода не вызывает, но из строя выводит основательно.
– Нет, этого недостаточно, – покачал головой Грант. – В гнезде это не сработает.
– В каком гнезде? – кашляя, пробормотал Дженнаро.
– В гнезде велоцирапторов, – пояснила Элли.
– В гнезде велоцирапторов??
Но Грант, не слушая его, уже спрашивал:
– У нас есть радиофицированные ошейники?
– Наверняка есть, – сказал Малдун.
– Раздобудьте один. А что еще можно использовать для самозащиты?
Малдун печально развел руками.
– Ну… все, что получится.
Малдун ушел. Грант повернулся к Дженнаро.
– Ваш остров – дерьмо, мистер Дженнаро. И эксперимент ваш – дерьмо. Теперь это дерьмо нужно разгребать. Но сделать это нельзя, пока мы не поймем всех размеров этого кошмара. А следовательно, мы должны найти гнезда динозавров. Особенно важно обнаружить гнезда велоцирапторов. Они, вероятно, надежно спрятаны. Мы должны обнаружить их, осмотреть и сосчитать яйца. Нам необходимо учесть всех животных, родившихся на острове. Тогда можно будет его взорвать. Но мы обязаны сделать эту небольшую работенку.
Элли изучала настенную карту, где была указана территория обитания каждого вида. Тим работал на компьютере. Элли кивнула в сторону карты.
– Рапторы сосредоточены в южной части, там, где много вулканических испарений. Может быть. они любят тепло…
– А там есть где спрятаться?
– Выходит, что есть, – сказала Элли. – Там массивные бетонные дамбы, построенные, чтобы бороться с наводнениями. Просторные подземные помещения. Вода и полумрак.
Грант кивнул.
– Стало быть, они там. Элли сказала:
– Туда есть вход с пляжа. – Она повернулась к компьютерному пульту. – Тим, покажи-ка нам еще раз эти сооружения.
Но Тим не слушал ее.
– Тим! – снова окликнула его Элли. Мальчик склонился над пультом.
– Погодите минуточку, – пробормотал он. – Я тут кое-что нашел.
– Нашел? Что?
– Не обозначенный на схеме склад. Я не знаю, что там такое.
– Должно быть, оружие, – предположил Грант.

***

Все сгрудились возле технического корпуса. Стальная дверь открылась, и солнечный свет озарил бетонные ступеньки, уводившие под землю.
– Проклятый Арнольд! – ругался Малдун, ковыляя по ступенькам, – Он наверняка про это знал с самого начала.
– Вряд ли, – возразил Грант. – Он ведь даже не пытался сюда пробраться.
– Ну, тогда Хэммонд знал. Кто-то же должен знать!
– А где сейчас Хэммонд?
– Все еще в гостинице.
Они добрались до конца лестницы и увидели множество противогазов в пластиковых мешках: они висели на стене. Осветив фонарями помещение, Грант с Малдуном обнаружили несколько тяжелых стеклянных кубов высотой полметра, закрытых металлическими крышками. Внутри Грант различил какие-то темные маленькие шарики.
«Как будто гигантские мельницы для черного перца», – подумал он.
Малдун снял крышку со стеклянного куба и вынул один шарик.
Поднес его к свету и озабоченно наморщил лоб.
– Будь я проклят…
– Что это такое?
– «МОРО-12», – сказал Малдун. – Нервно-паралитический газ. Это гранаты. Куча гранат.
– Тогда начнем? – мрачно предложил Грант.
– Он меня любит, – улыбаясь, сказала Лекси. Они стояли в гараже центра для гостей и смотрели на маленького раптора, которого Грант поймал в туннеле. Девочка гладила малыша, просунув руку сквозь прутья клетки. Зверек к ней ластился.
– Я бы на твоем месте был поосторожней, – заметил Малдун. – Они здорово кусаются.
– Да он меня любит! – воскликнула Лекси. – Его зовут Кларенс. – Кларенс?
– Да, – кивнула девочка.
Малдун дергал в руках кожаный ошейник, к которому была прикреплена маленькая металлическая коробочка. Грант услышал пронзительный писк рации.
– Как вы думаете, трудно будет надеть на него ошейник?
Лекси по-прежнему ласкала детеныша, засунув руку в клетку.
– Спорим, что мне он разрешит?! – воскликнула она.
– Не стоит, – возразил Малдун. – Они непредсказуемы.
– Да я уверена, что он мне разрешит! – повторила девочка.
Малдун дал ей ошейник, и она протянула его раптору, чтобы он понюхал. А затем медленно надела его на шею зверенышу. Когда Лекси застегивала ошейник, раптор вдруг стал ярко-зеленым. А затем расслабился, и его шкура побледнела.
– Он как хамелеон, – сказала Лекси.
– Другие рапторы не обладали такими свойствами, – нахмурившись, заметил Малдун. – Должно быть, звери, рожденные на свободе, отличаются от них. Кстати, – он повернулся к Гранту, – как же все-таки они размножаются? У нас ведь были сплошные самки! Вы так и не объяснили нам, причем тут ДНК лягушки.
– Не лягушки, – поправил Грант, – а амфибии. На лягушках это все хорошо изучено. Особенно, насколько мне помнится, подробно описаны западно-африканские лягушки.
– А что это за феномен?
– Половое перерождение, – сказал Грант. – А по-простому, – перемена пола.
Грант объяснил, что некоторые растения и животные обладают способностью изменять в течение жизни свой пол. Таковы орхидеи, некоторые виды рыб, креветки, и, как выяснилось, лягушки. Было замечено, что лягушки, откладывающие яйца, через несколько месяцев могли полностью переродиться в самцов. Сперва они становились драчливы, как самцы, затем перенимали их брачные призывы, затем в их организме начинали вырабатываться мужские гормоны, у них вырастали мужские половые органы, и в конце концов такие лягушки благополучно спаривались с самками.
– Да вы шутите! – не поверил Дженнаро. – А почему это происходит?
– Вероятно, этому благоприятствует большое скопление животных одного пола. В подобных обстоятельствах амфибии внезапно могут переменить пол, самки становятся самцами.
– И вы считаете, что с динозаврами случилось то же самое?
– Да, поскольку никакого более правдоподобного объяснения у нас нет, – сказал Грант. – Я думаю, что все было именно так. Ну, а теперь, я надеюсь, мы отправимся на поиски гнезда?
Они сели в «джип», а Лекси выпустила раптора из клетки. Зверек спокойно сидел у нее на руках и казался почти ручным. Девочка погладила его на прощанье по голове и выпустила.
Но звереныш не уходил.
– Иди же, брысь! – крикнула Лекси. – Иди домой! Раптор повернулся и убежал в кусты.

***

Грант надел наушники, в руках он держал радиопередатчик. Малдун вел машину. Она ехала по главной дороге, направляясь на юг. Дженнаро повернулся к Гранту и спросил:
– А на что похоже это гнездо?
– Этого никто не знает, – пожал плечами Грант.
– Но мне казалось, вы находили их на раскопках, – Я раскапывал окаменевшие гнезда динозавров, – сказал Грант. – Но за столько миллионов лет все окаменелости деформировались. У нас есть гипотезы, есть кое-какие предположения, но никто не может твердо знать, как выглядят гнезда динозавров.
Грант прислушался к писку рации, он обратился к Малдуну и жестом велел ему ехать дальше. Он все больше и больше убеждался в правоте Элли: гнездо, очевидно, располагалось на юге, где были вулканические испарения.
Грант покачал головой.
– Вы должны понять: мы даже о гнездах живых рептилий – таких, как крокодилы, – далеко не все знаем. Этих животных трудно изучать.
Тем не менее, про африканских аллигаторов было известно, что их гнезда охраняют только самки, ожидающие, пока детеныши проклюнутся из яиц. Самец ранней весной постоянно лежал бок о бок с самкой, дул на нее сбоку, пуская в воде пузыри – таким образом он пытался снискать ее расположение, – и наконец она задирала хвост, позволяя ему совокупиться с ней. Но через два месяца, к тому времени, как самка начинала устраивать гнездо, самца уже не было и в помине. Самка сама зорко охраняла конусообразное полутораметровое гнездо, и когда раздавался писк проклюнувшихся детенышей, нередко помогала им разбивать скорлупу, а затем вела их к воде. Иногда она даже переносила их туда в пасти.
– Значит, взрослые аллигаторы защищают детенышей?
– Да, – подтвердил Грант. – И вдобавок существует своеобразная групповая защита. Маленькие крокодильчики издают жалобный писк, и любой взрослый крокодил, который их услышит – неважно, родитель или нет, – приходит к ним на помощь и яростно кидается в атаку. Не становится в угрожающую позу. а именно кидается в атаку.
– Ого!.. – Дженнаро умолк.
– Но динозавры же не рептилии, – лаконично заметил Малдун.
– Совершенно верно. И их поведение в период гнездовья может больше напоминать поведение птиц.
– Стало быть, вы не знаете, – Дженнаро начал раздражаться. – Вы не знаете, как выглядят их гнезда?
– Нет, – отрезал Грант. – Не знаю.
– Так… – протянул Дженнаро. – Вот вам и эксперты… очковтиратели чертовы…
Грант не обратил на него внимания. Он уже чувствовал запах серы.
А впереди клубился вулканический пар.
«Горячая здесь земля», – подумал Дженнаро, шагая вперед. Она была действительно раскаленной. То тут, то там грязь начинала пузыриться и как бы плевалась. Вонючие серные клубы пара, шипя, окутывали людей, поднимаясь на высоту их плеч. У Дженнаро было такое чувство, будто он попал в ад.
Он посмотрел на Гранта, который шел, не снимая наушников и прислушиваясь к сигналам. В ковбойских сапогах, джинсах и гавайской майке Грант выглядел хладнокровным смельчаком. А вся смелость Дженнаро куда-то улетучилась. Он страшно перепугался, попав в это зловонное, кошмарное место, и понимал, что где-то здесь неподалеку прячутся велоцирапторы. У Дженнаро просто в голове не укладывалось, как это Грант может сохранять спокойствие.
Или его сотрудница Сэттлер… Женщина спокойно шагала вперед и смотрела по сторонам.
– Вас это что, не волнует? – спросил Дженнаро. – Я хочу сказать, вы что-то уж очень спокойны.
– Нам нужно это сделать, – промолвил Грант. И больше не добавил ни слова.
Они продвигались вперед в клубах пара. Дженнаро потрогал пристегнутые к поясу гранаты и обратился к Элли:
– Почему он совершенно не волнуется?
– Может, и волнуется, – возразила она. – Но он ведь предвкушал этот миг всю свою жизнь.
Дженнаро кивнул и задумался: интересно, как это бывает? А у него было что-нибудь такое, чего бы он ждал всю жизнь? После некоторого размышления Дженнаро решил, что нет, не было…
Грант прищурился: солнце светило ему в глаза. Впереди, в туманной дымке, притаилось какое-то животное: оно следило за людьми, затем стремительно умчалось.
– Это был раптор? – спросила Элли.
– Мне кажется, да. А может, какой-нибудь другой зверь. Но в любом случае не взрослая особь. Элли предположила:
– Вероятно, он хотел сбить нас со следа?
– Вполне возможно.
Элли рассказала Гранту, как рапторы играли с ней у забора, чтобы отвлечь ее внимание от крыши, на которую тем временем забирались их сородичи. Если это было действительно так, то, значит, они превосходят по своим умственным способностям почти все живые организмы на Земле. Обычно считалось, что способностью строить и выполнять планы обладают только три вида живых существ: шимпанзе, гориллы и люди. Но, может быть, динозавры тоже в состоянии это делать…
Раптор появился снова, он выскочил на свет, а затем, взвизгнув, отпрыгнул в сторону. Похоже, он действительно пытался сбить их с толку. Дженнаро нахмурился.
– Насколько они умны? – спросил он.
– Если считать, что они близки к птицам, – сказал Грант, – то их ум приведет вас в восхищение. Последние исследования показали, что серый попугай обладает способностью к абстрактному мышлению ничуть не меньше шимпанзе. А шимпанзе вполне в состоянии освоить элементы человеческого языка. Так вот, исследователи обнаружили, что эмоциональное развитие попугаев соответствует развитию трехлетнего ребенка, однако их ум не подвергается сомнению, попугаи могут мыслить символами.
– Но я никогда не слышал, чтобы попугай кого-нибудь убил, – проворчал Дженнаро.

***

Издалека доносился шум прибоя. Вулканические испарений остались уже позади, теперь перед Грантом и его товарищами расстилалась местность, усеянная большими валунами. Маленький раптор взобрался на камень и вдруг исчез.
– Куда он мог подеваться? – удивилась Элли. Грант прислушивался к звукам, раздававшимся в наушниках. Писк прекратился.
– Он убежал.
Они торопливо пошли вперед и обнаружили среди скал небольшую нору, похожую на кроличью. Диаметром она была примерно в полметра. Пока они ее разглядывали, звереныш появился снова, он щурился на солнце и моргал. А затем ускакал.
– Ни за что! – воскликнул Дженнаро. – Я туда ни за что не полезу!
Грант не промолвил в ответ ни слова. Они с Элли начали доставать снаряжение. Вскоре Грант присоединил к портативному монитору маленькую видеокамеру. Он привязал к ней веревку, включил камеру и спустил ее вниз, в нору.
– Да вы так ничего не увидите! – сказал Дженнаро.
– Ничего, пусть будет хоть так. – откликнулся Грант.
В верхней части норы было не так уж темно, и они смогли разглядеть гладкие грязные стены. А затем проход резко расширился. В наушниках послышался какой-то визг. Потом более низкий, трубный звук. Потом новые шумы – их явно издавало множество животных.
– Да, это похоже на гнездо, – сказала Элли.
– Но ведь вы ничего не видите! – воскликнул Дженнаро и утер пот со лба.
– Не вижу, – согласился Грант. – Но зато слышу. Он еще немного послушал, а затем вытащил камеру из норы и положил на землю.
– Ладно, давайте начинать.
Грант полез к норе. Элли достала фонарь и электроокер. Грант надел противогаз и неловко пополз по-пластунски.
– Вы шутите?! Неужели вы действительно собираетесь сюда залезть? – ахнул Дженнаро. Грант кивнул.
– Меня это не вдохновляет. И все же я полезу туда первым, за мной – Элли, за ней – вы.
– Погодите, погодите минутку! – встревожился Дженнаро. – Почему бы нам сперва не забросать нору гранатами с нервно-паралитическим газом? А уж тогда можно и спуститься. Вам не кажется, что это более разумно?
– Элли, вы достали фонарь? Элли протянула Гранту фонарь.
– Ну, так что? – продолжал настаивать Дженнаро. – Что вы на это скажете?

Предыдущая страница 33 Следующая страница


Парк Юрского периода 34

– Да я бы с удовольствием, – откликнулся Грант и полез в нору. – Но вы когда-нибудь видели, как умирают, отравившись газом?
– Нет…
– Обычно это вызывает конвульсии. Страшные конвульсии.
– Ну, мне очень жаль… это, конечно, неприятно, но…
– Послушайте, – перебил его Грант. – Мы должны спуститься сюда и посмотреть, сколько динозавров вылупилось из яиц. Если сперва отравить животных, то они в судорогах упадут на гнезда, и мы не сможем разглядеть, что в них лежало. Поэтому так поступить нельзя.
– Но…
– Вы создали этих животных, мистер Дженнаро.
– Я их не создавал!
– Они были созданы благодаря вашим капиталам. И вашим усилиям.
Вы помогли создать их. Так что они – ваше творение. И вы не можете их теперь убить просто потому, что у вас пошаливают нервишки.
– Да какие, к черту, нервишки? – вскричал Дженнаро. – Я напуган до смерти…
– Пошли за мной! – скомандовал Грант. Элли протянула ему электрошоке?. Он начал спускаться в нору, ворча. – Тесновато тут.
Грант выдохнул воздух, вытянул руки и вдруг, тихо охнув, исчез.
На Элли и Дженнаро зловеще смотрела черная, зияющая дыра.
– Что с ним случилось? – в тревоге заметался Дженнаро.
Элли подошла к норе и, наклонившись, прислушалась. Включив рацию, она негромко позвала:
– Алан!
Последовало долгое молчание. Наконец до них донесся слабый голос:
– Я здесь.
– Все в порядке, Алан?
Опять долгое молчание. Когда Грант все же заговорил, его голос звучал как-то странно; в нем был чуть ли не благоговейный ужас.
– Все отлично, – ответил он.

ПОЧТИ ПАРАДИГМА

Оставшийся в гостинице Джон Хэммонд мерил шагами комнату Малкольма. Хэммонд нервничал, ему было не по себе. Последний приступ красноречия отнял у Малкольма все силы, и он впал в кому. Хэммонду стало казаться, что он вот-вот умрет. Конечно, они вызвали вертолет, но Бог знает, когда этот вертолет появится на острове. При мысли о том, что Малкольм может умереть, Хэммонд преисполнился тревоги и ужаса.
И вот парадокс! Хэммонд переживал возможную гибель Малкольма так остро именно потому, что он терпеть не мог математика. Он расстраивался из-за него больше, чем расстраивался бы из-за лучшего друга. Хэммонд чувствовал, что смерть Малкольма станет для него как бы последней отповедью, а этого Хэммонд перенести не мог.
В комнате пахло ужасно. Просто ужасно! Это был запах разлагающейся человеческой плоти.
– Все… пара… – пробормотал, поворачиваясь на подушке, Малкольм.
– Он что, приходит в себя? – встрепенулся Хэммонд.
Хардинг покачал головой.
– А что он сказал? Какая пара?
– Я не понял, – пожал плечами Хардинг. Хэммонд опять зашагал по комнате. Он пошире растворил окно, чтобы проветрить комнату. Наконец он не вытерпел и сказал:
– Как, по-вашему, на улице сейчас не опасно?
– Думаю, нет, – откликнулся Хардинг. – Я думаю, сейчас здесь все в порядке.
– Ну, тогда я пойду прогуляюсь.
– Хорошо, – кивнул Хардинг.
Он вводил Малкольму внутривенно антибиотики.
– Я скоро вернусь.
– Ладно-ладно.
Хэммонд вышел на яркий солнечный свет, недоумевая, с какой стати он начал оправдываться перед Хардингом?! Ведь Хардинг всего-навсего его служащий! Перед ним совершенно не нужно оправдываться.
Хэммонд вышел из ворот и оглядел Парк. Наступал вечер, туман слегка рассеялся, и время от времени на небе показывалось заходящее солнце. Вот и сейчас оно вынырнуло из-за туч, и Хэммонд воспринял это как доброе предзнаменование. Что бы там ни говорили, он был уверен, что у Парка есть будущее. И даже если этот неуравновешенный болван Дженнаро решил сравнять Парк с землей – ну и пусть!
Хэммонд знал, что в двух разных сейфах в конторе «Ин-Джин» в Пало-Альто хранится несколько дюжин замороженных эмбрионов. Их запросто можно вырастить снова на другом острове, в любом другом уголке земного шара. Мало ли что здесь были проблемы?! В следующий раз он их решит! Так и достигается прогресс – путем решения проблем…
Размышляя об этом, Хэммонд пришел к выводу, что Ву не очень-то подходил для данной работы. Он слишком легкомысленно, небрежно относился к их великому начинанию. И потом он был одержим идеей усовершенствования динозавров. Вместо того, чтобы их сразу сделать как надо, он стремился их усовершенствовать. У Хэммонда зародилось смутное подозрение, что именно это и повлекло за собой крах.
Ву во всем виноват!
Хэммонду также пришлось признать, что и Джон Арнольд не соответствовал занимаемой должности главного инженера. У Арнольда был внушительный послужной список, однако он вымотался и стал докучливым паникером. Он был человеком неорганизованным и все время что-то забывал. Что-то очень важное…
– Да, действительно ни Ву, ни Арнольд не обладали важнейшим свойством, необходимым для столь грандиозной работы, – решил Хэммонд. Им не хватало полета фантазии. Они не могли увидеть в своих мечтах потрясающий парк, где дети будут припадать к ограде, восхищенно глазея на необыкновенных существ, словно сошедших со страниц их сборников сказок. Да, Ву и Арнольд не умели фантазировать по-настоящему. Не умели видеть будущее. И мобилизовать все ресурсы, чтобы превратить волшебное видение в реальность.
Они не были созданы для этого.
И, кстати сказать, Эд Реджис тоже был выбран неудачно. Хардинг еще куда ни шло… А Малдун – пьяница…
Хзммонд потряс головой. В следующий раз он будет поосмотрительней.
Погрузившись в мысли, он шел по узкой тропинке по направлению к своему бунгало, удаляясь на север от центра для гостей. Рабочий, встретившийся ему по пути. слегка кивнул в знак приветствия. Хэммонд ему не ответил. Он считал, что местные рабочие фамильярны до наглости. По правде говоря, этот остров, принадлежавший Коста-Рике, тоже выбран неудачно. В следующий раз надо будет избежать столь вопиющих ошибок.
Рев динозавра раздался ужасающе близко, Хэммонд так быстро обернулся, что упал на тропинку. А когда посмотрел назад, ему показалось, что в листве за тропинкой, обозначенной флажками, мелькнула тень молодого Т-рекса. И эта тень приближалась к нему!
С какой стати Т-рекс очутился здесь? Почему он проник сюда, по эту сторону ограды?
Хэммонда охватила ярость. Но увидев, что рабочий удирает, спасая свою жизнь, он тоже поднялся на ноги и кинулся, не разбирая дороги, в лес, начинавшийся за тропинкой. Хэммонд сразу окунулся в темноту, споткнулся, упал лицом на мокрые листья и влажную землю, с трудом поднялся на ноги, побежал дальше, снова упал и снова ринулся вперед… Теперь он мчался по крутому склону холма и, поскользнувшись, не сумел удержать равновесия. Беспомощно взмахнув руками, Хэммонд грохнулся на мягкую землю и кубарем покатился вниз. Достигнув таким образом подножия, он ткнулся лицом в мелкую прохладную лужицу, вода бурлила и затекала ему в нос.
Хэммонд угодил в небольшой ручеек.
Он был в панике. Что за идиотизм?! Надо было бежать к себе в бунгало! Хэммонд ругал себя на чем свет стоит. Пытаясь подняться, он ощутил резкую боль в правой лодыжке, такую сильную, что у него на глазах выступили слезы. Хэммонд осторожно ощупал лодыжку и понял, что у него, вероятно, перелом. Стиснув зубы, старик ступил на больную ногу, перенеся на нее весь свой вес. Да, так и есть… Это почти наверняка перелом.
На контрольном посту Лекси сказала Тиму:
– Жаль, что они не взяли нас с собой посмотреть на гнездо.
– Это слишком опасно, Лекси, – возразил Тим. – Мы должны сидеть здесь. Кстати, как тебе вот это?
Он нажал еще на одну кнопку, и из громкоговорителей, развешанных по Парку, вырвался записанный на магнитофон рев тиранозавра.
– Отлично! – одобрила Лекси. – Это лучше, чем в прошлый раз.
– Ты тоже можешь попробовать, – предложил Тим. – Если нажать вот сюда, то будет повтор.
– А ну-ка, дай я попытаюсь. – Лекси нажала на кнопку. Тиранозавр снова взревел. – А можно сделать так, чтобы он поревел подольше? – спросила девочка.
– Конечно! – воскликнул Тим. – Нужно только повернуть вот эту штуковину…

***

Лежа у подножия холма, Хэммонд слушал, как тиранозавр оглашает ревом джунгли.
О Господи!..
Он содрогнулся, услышав эти звуки. Кошмарный вопль, вопль из какого-то иного мира… Хэммонд ждал, что случится дальше. Что сделает тиранозавр? Добрался он уже до рабочего или нет? Хэммонд ждал, но слышал только стрекот цикад. Наконец до него дошло, что он лежит, затаив дыхание, и старик сделал глубокий вдох.
С поврежденной ногой нечего было и думать о том, чтобы взобраться на холм. Придется ждать внизу, в ущелье. После того, как тиранозавр уйдет, можно начать кричать, взывая о помощи. Ну, а здесь ему пока никакая опасность не грозит.
И тут он услышал голос, доносившийся из репродуктора:
– Ну дай, Тимми, я тоже хочу попробовать! Дай! Я тоже хочу пореветь.
Дети!
Тиранозавр снова взревел, но теперь в его реве явно слышались какие-то музыкальные выкрутасы, а потом еще звучало как бы эхо.
– Здорово! – воскликнула малышка. – Давай еще раз!
Эти проклятые молокососы!
Ему не нужно было привозить их сюда. С самого начала от них были одни неприятности. Они тут никому не были нужны. Хэммонд взял их только потому, что надеялся таким образом удержать Дженнаро, не дать ему уничтожить Парк, но Дженнаро вознамерился добиться своего не мытьем, так катаньем. А дети явно пробрались на контрольный пост и начали баловаться… ну кто, кто им позволил?!
Сердце Хэммонда учащенно забилось, ему вдруг стало не хватать воздуха. Усилием воли он заставил себя расслабиться. Ничего страшного… Ну и пусть он не может взобраться на холм! Он же в какой-то сотне метров от своего бунгало и от гостиницы! Хэммонд сел на влажную землю, прислушиваясь к звукам, доносившимся из окружавших его джунглей. А затем, через некоторое время, принялся звать на помощь.
Малкольм был способен говорить только шепотом.
– Все… выглядит иначе… с другой стороны… Хардинг наклонился к нему поближе.
– С другой стороны?
Он решил, что Малкольм говорит о смерти.
– Да, когда… происходит смена, – тихо произнес Малкольм.
– Смена?
Малкольм не ответил. Его пересохшие губы беззвучно шевелились.
– Парадигма, – наконец выдохнул он.
– Смена парадигмы? – переспросил Хардинг. Он знал это выражение.
Два последних десятилетия так модно было называть революционный переворот в науке. «Парадигма» вообще-то обозначает модель, но ученые использовали этот термин в более широком смысле, имея в виду мировоззрение. Широкий взгляд на мир.
И когда наука существенно меняла общепринятое мировоззрение, говорилось, что это «смена парадигмы». Подобные события случались относительно редко, примерно раз в сто лет. Эволюционная теория Дарвина произвела такой переворот. И квантовая механика тоже, но немножко поменьше.
– Нет… – прошептал Малкольм… – Нет… парадигмы… за…
– За парадигмой? – не понял Хардинг.
– Меня… уже… не волнует… что…
Хардинг вздохнул. Несмотря на все его усилия, у Малкольма быстро начинался предсмертный бред. Температура у него повышалась, а у Хардинга почти закончились антибиотики.
– Что вас уже не волнует?
– Ничто, – сказал Малкольм. – Ведь… все… выглядит иначе с другой стороны. И он улыбнулся.

СПУСК

– Вы сумасшедшая, – заявил Дженнаро, глядя, как Элли Сэттлер вытягивает руки и начинает задом наперед протискиваться через узкий лаз. – Только сумасшедшая способна на такое.
– Возможно, – ответила она, улыбнувшись. Элли поползла, отталкиваясь руками от стенок лаза.
И неожиданно исчезла.
Перед Дженнаро зияло черное отверстие. Его прошиб пот. Он обернулся к Малдуну, стоявшему у «джипа».
– Я туда не полезу.
– Нет, полезете.
– Я не могу! Не могу!
– Они ждут вас, – настаивал Малдун. – Вы должны.
– Одному Богу известно, что там внизу, – захныкал Дженнаро. – Говорю вам: я не могу!
– Вы должны.
Дженнаро оглянулся, посмотрел на дыру и опять повернулся к Малдуну.
– Не могу. И вы меня не заставите.
– Посмотрим, – ответил Малдун, поигрывая стальным прутом и рукояткой. – Вы когда-нибудь пробовали электрошоке??
– Нет.
– Не очень-то сильное средство, – объяснил Малдун. – Смертельных исходов почти не бывает. Просто с ног валит – и все. Ну, можно еще обгадиться. Но вообще-то он действует ненадолго. По крайней мере, так у динозавров. Люди, правда, немного помельче…
Дженнаро уставился на шокер.
– Вы не посмеете!
– Я думаю, вам лучше спуститься и пересчитать этих животных, – сказал Малдун. – И советую поторопиться.
Дженнаро вновь взглянул на дыру – черную, разверстую пасть земли. Потом посмотрел на Малдуна, тот стоял большой и бесстрастный.
Дженнаро потел, у него кружилась голова. Он направился к яме.
Издали она казалась маленькой, но по мере приближения разрасталась.
– Молодец, – сказал Малдун.
Дженнаро задом наперед полез в дыру. Но потом ему стало страшно при мысли о том, что придется задом наперед пятиться в неизвестность, и в последнюю секунду он повернулся и пополз головой вперед, отталкиваясь ногами и вытянув руки. Так он хотя бы видел, куда ползет. Дженнаро не забыл надеть противогаз.
Неожиданно его повлекло вниз, он заскользил в черноту. Земляные стены расступились и исчезли во мраке. Затем, они опять сблизились, просто ужасающе. Дженнаро захлестнула боль – так на него давили эти стены… Боль становилась все сильнее, в легких уже почти не оставалось воздуха. А потом Дженнаро смутно понял, что туннель пошел слегка вверх. Он повернулся, задыхаясь, перед глазами плясали круги, боль была адской…
Неожиданно туннель пошел вниз еще круче, но при этом расширился, и Дженнаро ощутил шероховатую бетонную поверхность, дуновение холодного воздуха… Тело вдруг освободилось от сжимавших его тисков. Переворачиваясь и подпрыгивая, он покатился по бетону. А затем упал.
Голоса в темноте. Прикосновения пальцев. Они тянутся из мрака, откуда доносятся эти приглушенные голоса…
Воздух был холодным, словно в пещере.
– … в порядке?
– Да, вроде бы он в порядке.
– Дышит…
– Отлично.
Женская рука погладила его по щеке. Это была Элли. Она прошептала:
– Вы меня слышите?
– Почему вы шепчетесь? – спросил Дженнаро.
– Так надо. – И она показала пальцем.
Дженнаро повернулся и медленно встал на ноги. Он ждал, пока его зрение адаптируется к темноте. Но еще до этого увидел блеск глаз. Блеск зеленых глаз…
Их было несколько дюжин. Они смотрели на него со всех сторон.
Под ногами Дженнаро было бетонное возвышение, что-то вроде мола, высотой примерно два метра. Большие ящики с электрощитами образовывали подобие ограждения, скрывающего людей от взоров двух взрослых велоцирапторов, которые стояли прямо перед ними на расстоянии полутора метров, не больше. Ящеры были темно-зелеными, с коричневатыми тигриными полосками. Они стояли на задних лапах, выпрямившись в полный рост и поддерживая равновесие напряженно вытянутыми хвостами. Рапторы беззвучно озирались, у них были большие темные глаза. У ног взрослых, щебеча, резвились малыши. За ними в темноте играли и кувыркались, коротко порыкивая, подростки.
Дженнаро даже дышать боялся.
Два раптора!
Съежившись на бетонном возвышении, он находился всего на полметра выше голов хищников. Рапторы были раздражены, они нервно дергали головами. Время от времени нетерпеливо рычали. Наконец они отошли назад и вернулись к основной группе.
Когда его глаза адаптировались к темноте, Дженнаро увидел, что находится в огромной пещере, но не естественной, а рукотворной – повсюду виднелись отпечатки опалубки и выступающий металлический каркас. По этой огромной, гулкой пещере бродило множество велоцирапторов. Дженнаро насчитал, по крайней мере, тридцать. А может, их было и больше.
– Это колония, – прошептал Грант. – Четыре или шесть взрослых особей, остальные подростки и младенцы. Минимум два выводка. Один прошлогодний, другой этого года. Малышам месяца четыре на вид. Вылупились, наверно, в апреле.
Один из малышей из любопытства взобрался на возвышение и, попискивая, направился к людям. Его отделяло от них всего три метра.
– О Боже! – простонал Дженнаро.
Но тут же кто-то из взрослых рапторов вышел вперед и, подняв голову, ласково подтолкнул малыша, заставляя его вернуться в стаю. Малыш пискливо запротестовал, потом подпрыгнул и вскочил взрослому на морду. Взрослый раптор пошел очень медленно, позволяя малышу забраться ему на голову, переползти оттуда на затылок и на спину… Добравшись до этого надежного места, малыш обернулся и громко зачирикал, обращаясь к непрошеным гостям.
Взрослые, похоже, все еще не замечали людей.
Дженнаро прошептал:
– Не понимаю, почему они на нас не нападают? Грант покачал головой:
– Они не могут нас увидеть. К тому же сейчас у них нет отложенных яиц… Поэтому они ведут себя поспокойней.
– Поспокойней! – переспросил Дженнаро. – А сколько мы еще здесь проторчим?
– Столько, сколько понадобится, чтобы их пересчитать, – ответил Грант.
Насколько понял Грант, здесь было три гнезда, что соответствовало трем парам взрослых ящеров. Гнездо располагалось примерно в центре территории каждой семьи, но малыши не соблюдали границ и забегали на любую территорию. Взрослые снисходительно относились к самым младшим, а с подростками обращались более сурово, временами шлепая их, когда игра становилась слишком грубой.
В это время маленький раптор подошел к Элли и стал тереться головой о ее ногу. Она посмотрела вниз и увидела кожаный воротник с прикрепленной к нему черной коробочкой. В одном месте ошейник подмок и натирал нежную кожу динозаврика.
Малыш заскулил.
В огромной пещере под ними один из взрослых рапторов с интересом повернул голову на звук.
– Может, снять ошейник, как вы думаете? – спросила Элли.
– Только побыстрее!
– Хорошо, – кивнула она, присев на корточки над малышом. Тот вновь заскулил.
Взрослые рапторы фыркнули и задергали головами.
Элли погладила малыша, пытаясь его успокоить, чтобы он перестал скулить. Она протянула руку к ошейнику и расстегнула захрустевшую застежку-липучку. Взрослые ящеры вздрогнули.
Один из них направился к Элли.
– О, черт! – еле слышно прошептал Дженнаро.
– Не двигайтесь, – велел Грант. – Стойте тихо. Раптор прошел мимо них, клацая длинными изогнутыми когтями по бетону. Он остановился прямо напротив Элли, которая сидела на корточках возле малыша. Она была скрыта стальным ящиком. Малыш оказался на виду, но рука Элли по-прежнему касалась ошейника. Взрослый раптор вытянул шею и принюхался. Голова его была совсем рядом с рукой Элли, но саму женщину он не видел, так как их разделял стальной ящик. Язык рептилии настороженно высунулся из пасти.
Грант достал газовую гранату, прикрепленную к поясу, и держал большой палец на чеке. Дженнаро сделал предостерегающий жест, покачал головой и кивнул на Элли.
Она была без противогаза.
Грант убрал гранату и достал электрошоке?. Большой раптор все еще стоял рядом с Элли.
Она выпустила из рук ошейник. Металлическая застежка звякнула о бетон.
Голова взрослого ящера слегка дернулась и с любопытством склонилась набок. Он подался вперед, желая посмотреть, что там такое, но тут малыш радостно чирикнул и пустился наутек. Взрослый раптор какое-то время еще оставался рядом с Элли. Наконец и он повернулся и отправился к центру своей территории.
Дженнаро протяжно вздохнул:
– Бог мой! Надеюсь, мы можем уходить?
– Нет, – ответил Грант. – У нас еще осталась кое-какая работенка.
Надев очки ночного видения, дающие ярко-зеленые фосфоресцирующие изображения, Грант с бетонного уступа разглядывал пещеру. Он осмотрел первое гнездо. Оно было слеплено из ила и травы в форме широкой и неглубокой корзины. Он насчитал в нем остатки четырнадцати яиц. Конечно, с такого расстояния он не мог пересчитать куски скорлупы, тем более что за долгое время скорлупа разбилась и рассеялась по полу, но он пересчитал отпечатки яиц, оставшиеся на иле. Очевидно, рапторы делали свои гнезда незадолго до того, как наступало время откладывать яйца, и те оставляли прочные отпечатки на строительном материале гнезда. Грант также обнаружил доказательство того, что минимум одно яйцо разбилось. Значит, должно быть тринадцать детенышей.
Второе гнездо было наполовину разломано. По оценке Гранта, в нем лежало девять яиц. В третьем гнезде было отложено пятнадцать яиц, но, по-видимому, три были разбиты.
– Ну, и сколько всего? – спросил Дженнаро.
– Родилось тридцать четыре, – ответил Грант.
– А скольких вы видите?
Грант покачал головой. Животные бегали по пещере со всеми ее ответвлениями, то появляясь, то исчезая.
– Я наблюдала за ними, – сказала Элли, освещая фонариком страницы блокнота. – Для уверенности надо бы сделать фотографии, но раскраска морды у всех малышей разная. По моим подсчетам их тридцать три.
– А подростков?
– Двадцать два. Алан, вы не заметили в их поведении ничего странного?
– В каком смысле? – тихо спросил Грант.
– Они очень странно располагаются в пространстве. Они размещаются по пещере упорядочение, словно это какое-то особое построение.
Грант задумался и сказал:
– Здесь темно…
– Нет, смотрите! Посмотрите сами. Понаблюдайте за малышами. Во время игры они носятся повсюду. Но в паузах собираются вместе. Заметьте, как они стоят. Все мордой к этой или к противоположной стенке. Словно их выстроили в шеренгу.
– Не знаю, Элли… Ты думаешь, что у колонии существует метаструктура? Как у пчел?
– Не совсем так. Здесь связи менее жесткие, это скорее тенденция.
– И проявляется она в поведении малышей?
– Нет. В этом все принимают участие, в том числе и взрослые.
Понаблюдайте сами. Видите, как они выстраиваются?
Грант нахмурился. Похоже, Элли была права. Ящеры могли заниматься чем угодно, но в паузах, когда они за чем-то наблюдали или просто отдыхали, они, похоже, располагались упорядочение, словно по невидимым линиям, нарисованным на полу.
– Ума не приложу, – пробормотал Грант. – Может, они держатся по ветру?
– Но я не чувствую никакого сквозняка, Алан!
– Что же они такое делают?.. Может, пространственное размещение отражает социальную организацию?

Предыдущая страница 34 Следующая страница


35 Майкл Крайтон

– Этого не может быть. Ведь они все себя так ведут. Дженнаро нажал на кнопочку на своих часах.
– Я знал, что эта штуковина мне когда-нибудь пригодится.
Циферблат откинулся, и под ним показался компас.
– Вы этим пользуетесь в суде? – усмехнулся Грант.
– Нет, – покачал головой Дженнаро. – Это мне жена подарила на день рождения. – Он посмотрел на компас. – Так, четкого направления у ящеров нет. Они выстраиваются приблизительно по линии северо-восток – юго-запад, с небольшими отклонениями.
Элли предположила:
– А может, до них доносится какой-нибудь шум, и они поворачиваются, чтобы лучше слышать? Грант наморщил лоб.
– Или это ритуальное поведение? – продолжала она. – Видо-специфическое поведение, позволяющее им опознавать друг друга?.. Хотя, вполне вероятно, такое поведение ничего особенного и не означает… Слушайте, а может, они свихнулись? Могут динозавры свихнуться? Или это у них способ общения, когда они так выстраиваются в ряд?
Грант тоже об этом подумал. Пчелы общаются при помощи своеобразных танцев, то есть меняя положение тела в пространстве. Может, и динозавры делают то же самое?
Дженнаро взглянул на ящеров и спросил:
– А почему они не выходят наружу?
– Они ночные животные.
– Да, но, кажется, они прячутся.
Грант пожал плечами. В тот же момент маленькие динозаврики возбужденно запрыгали и заверещали. Взрослые ящеры какое-то время с любопытством смотрели на малышей, а затем, крича и ухая так, что это разносилось по всей пещере, динозавры повернулись и побежали по бетонному туннелю вперед, в темноту.

ХЭММОНД

Джон Хэммонд с трудом сел на влажную землю у склона холма и попытался отдышаться.
«Боже правый, ну и жарища!» – подумал он.
Было жарко и влажно. Ему казалось, что он дышит сквозь мокрую губку.
Хэммонд посмотрел на русло ручейка, которое осталось внизу, до него было уже метров двенадцать. Ему казалось, что он много часов назад отошел от струящейся воды и начал карабкаться по холму. Его лодыжка распухла и побагровела. Он совсем не мог ступать на эту ногу. Пришлось прыгать по склону на одной ноге, которая теперь ужасно болела от напряжения.
И еще хотелось пить. Перед тем, как отойти от ручья, Хэммонд напился, хотя понимал, что это неразумно. Теперь он чувствовал дурноту, временами все вокруг начинало кружиться. Он с трудом удерживал равновесие. Однако Хэммонд знал, что ему непременно нужно взобраться на холм и попасть на тропинку. За последний час он несколько раз слышал на тропинке чьи-то шаги и принимался кричать, зовя на помощь. Но, очевидно, голос его звучал слабо, и на выручку к нему никто, не явился. Так что, увидев, что время идет, Хэммонд осознал, что ему самому придется карабкаться на холм, несмотря на больную ногу. И теперь он пытался осуществить свой замысел.
Треклятые дети!
Хэммонд потряс головой, как бы пытаясь ее прочистить. Он взбирался уже час с лишним, но преодолел только треть расстояния до вершины холма. А ведь он уже устал, дышал тяжело, словно старый пес. Ногу дергало. Хэммонд чувствовал головокружение… Разумеется, он прекрасно понимал, что не подвергается никакой опасности – слава Богу, он был совсем недалеко от своего бунгало – но приходилось признать, что он безумно утомился. Сидя на склоне холма, он вдруг ощутил, что не может больше пошевелиться.
Хотя почему его так удивляет, что он устал? Ему ведь семьдесят семь лет. В этом возрасте обычно не лазают по горам. Даже если пребывают – как он – в отличной форме. Вообще-то Хэммонд собирался прожить до ста. А для этого надо лишь заботиться о себе, о своем здоровье и заниматься делами. Ей-Богу, у него полно оснований для того, чтобы жить долго-долго! Ему предстоит построить новые парки. Создать новые чудеса…
Хэммонд услышал писк, а затем щебетание. Наверное, какие-то маленькие пташки скачут в кустиках. До него все это время доносились голоса мелких зверьков. В Парке было полно самых разнообразных животных: крыс, опоссумов, змей…
Писк стал громче, вниз покатились комочки земли. Кто-то приближался к Хэммонду. Он увидел темно-зеленого зверька, который скакал к нему по склону холма… потом еще одного… и еще…
– Компи! – леденея, подумал Хэммонд. Стервятники.
Вид у компи был совсем неопасный. Они были не больше курицы и нервно подергивали головой – точь-в-точь, как куры… Но Хэммонд знал, что это ядовитые животные. Их слюна содержала медленно действующий яд, которым они обычно убивали покалеченных зверей.
– Покалеченных зверей! – помрачнев, произнес про себя Хэммонд.
Первый прокомпсогнатус уселся на склоне холма и уставился на старика. Он сидел в полутора метрах от него и наблюдал за ним. Вскоре к нему присоединились остальные. Они стояли рядком и следили за ним. Потом начали подпрыгивать, щебетать и размахивать маленькими когтистыми лапками.
– Брысь! Пошли вон? – воскликнул Хэммонд и швырнул в них камнем.
Компи отскочили назад, но лишь на полметра. Они не испугались.
Похоже, знали, что он не в состоянии причинить им вреда.
Хэммонд, рассердившись, отломил ветку и замахнулся на них. Компи отпрыгнули, схватились за листья и счастливо запищали. Вероятно, решили, что он с ними играет.
Хэммонд опять вспомнил про их яд. В памяти всплыло, как одного из служителей, ухаживавших за животными, укусил прокомпсогнатус, сидевший в клетке. Служитель рассказывал, что яд действует, как наркотик: чувствуешь покой, хочется спать. Никакой боли не ощущаешь.
Просто хочется спать…
– К черту! – тряхнул головой Хэммонд.
Он подобрал еще один камень, тщательно прицелился и попал зверьку прямо в грудь. Тот испуганно взвизгнул, упал на спину и перекувыркнулся через хвост. Его собратья немедленно попятились.
Так-то лучше!
Хэммонд повернулся и снова начал карабкаться вверх. Он держал в обеих руках по ветке и скакал на левой ноге, страдая от боли в бедре. Он уже взобрался на три метра, как вдруг компи запрыгнула ему на спину. Хэммонд дико замахал руками, стряхнул зверька, но потерял равновесие и покатился вниз по склону. Когда же остановился, другой компи подскочил к нему и откусил от его руки крошечный кусочек. Хэммонд в ужасе увидел, что по пальцам потекла кровь. Он опять повернулся и полез вверх.
Еще один компи вспрыгнул ему на плечо и укусил сзади за шею. Вскрикнув от пронзительной боли, Хэммонд отшвырнул животное. Затем встал к ним лицом, тяжело дыша, а они окружили его и подпрыгивали, склонив головки набок и наблюдая за ним. От укушенного места на шее распространялось по плечам и спине приятное тепло.
Хэммонд лег навзничь на склон холма и, как-то странно расслабившись, почувствовал, словно душа отделяется от его тела. Но при этом он знал, что все всегда было в порядке. Он ни в чем не ошибся. Это Малкольм неправильно провел анализ… Хэммонд лежал тихо-тихо, как дитя в своей колыбельке, и чувствовал неизъяснимый, восхитительный покой. Когда к нему в очередной раз приблизился прокомпсогнатус и укусил его за лодыжку, он лишь для порядка попытался его отогнать. Зверьки подбирались к нему поближе. Вскоре они уже щебетали вокруг него" словно взволнованные пташки. Он поднял руку, видя, что какой-то компи запрыгивает ему на грудь; он оказался удивительно легким и изящным. Хэммонд почувствовал лишь слабую, очень слабую боль, когда зверек наклонился и принялся жевать его шею…

НА БЕРЕГУ

Отправившись вслед за динозаврами по извилистым и то поднимавшимся вверх, то опускавшимся вниз бетонным туннелям, Грант внезапно увидел выход из пещеры и очутился на пляже. Перед ним расстилался Тихий океан. А вокруг на песке резвились и брыкались молодые велоцирапторы. Но затем животные одно за другим вернулись в тень пальмовых деревьев, росших по краю мангровых зарослей, и, опять построившись в ряд, уставились на океан. Они пристально глядели на юг.
– Не понимаю, – пробормотал Дженнаро.
– Я тоже, – сказал Грант. – Мне ясно только то, что они явно не любят солнца.
На пляже было не очень солнечно, ветер нагнал легкий туман, океан был затянут дымкой. Но почему они так резко покинули свое гнездо? Что привело на берег всю колонию велоцирапторов?
Дженнаро снова посмотрел на компас под циферблатом своих часов и определил, куда смотрят животные.
– Северо-восток – юго-запад. Как и тогда. Сзади, из леса, раздавалось жужжание электрического ограждения.
– Ну, хотя бы мы знаем, что они выбрались на внешнюю сторону, – заметила Элли.
Послышался шум морского дизеля, и в тумане появился корабль, он шел с юга. Большое грузовое судно медленно двигалось на север.
– Так вот почему они вышли из пещеры?! – воскликнул Дженнаро.
Грант кивнул.
– Наверно, они заслышали его приближение.
Когда судно проходило мимо, животные следили за ним молча, лишь изредка раздавался случайный писк или чириканье. Грант был потрясен слаженностью их действий, тем, как они четко движутся и действуют в группе, Но может, в этом нет никакой особой таинственности? Он мысленно воссоздал последовательность событий, разыгравшихся в пещере.
Сначала заволновались малыши. Взрослые обратили на это внимание. Наконец, все животные кинулись на берег. Это означало, что более молодые животные, обладавшие более острым слухом, раньше услышали шум. приближающегося корабля. А затем взрослые повели всех на берег. Грант посмотрел на них и вдруг заметил, что взрослые рапторы сейчас явно охраняют детенышей. Они четко разместились в пространстве, причем не свободно и произвольно, как было в пещере. Нет, теперь у каждого было определенное место, они выстроились чуть ли не по ранжиру. Взрослые стояли на расстоянии примерно трех метров друг от друга. Каждого окружала группа детенышей. Подростки располагались между взрослыми, чуть впереди них.
Грант заметил и другое: не все взрослые были равны между собой. Среди них выделялась самка с полоской на голове, она стояла в самом центре выстроившейся колонии. В пещере ее гнездо тоже было центральным. Грант догадался, что, очевидно, у рапторов, как и у некоторых видов обезьян, царит матриархат, и самка с полоской правит всей колонией. Самцы же расположились по периметру группы и приготовились к обороне.
Однако в отличие от обезьян, организация которых отличается достаточной гибкостью, динозавры были организованы очень жестко, почти по-военному. И опять-таки они стояли на пляже, ориентируясь на северо-восток – юго-запад. Грант не мог этого понять. Но, с другой стороны, его не удивляло. Палеонтологи так долго раскапывали кости вымерших животных, что напрочь позабыли, как мало информации можно получить, изучая скелет. Кости могут рассказать кое-что о внешнем виде животного, о его высоте и весе. По ним можно понять, как прикреплялись мышцы и на основании этого сделать некоторые выводы об образе жизни животного – разумеется, в общих чертах. Еще они давали возможность судить о некоторых болезнях, поражавших кости. Но вообще-то по скелету толком ничего нельзя было сказать о поведении живого существа.
Но поскольку палеонтологи располагали только костями вымерших животных, они только с ними и работали, Подобно другим ученым. Грант весьма поднаторел в этой работе. И подчас начинал забывать недоказуемую гипотезу, что динозавры, вполне вероятно, были совершенно иными животными, что их поведение и социальная организация могут быть совершенно непонятны их наследникам – млекопитающим. Поскольку динозавры в основе своей родственны классу птиц…
– О Господи! – выдохнул Грант.
Он глядел на рапторов, выстроившихся в строго фиксированной последовательности на берегу и молча глядевших на корабль. И вдруг до него дошло, что перед ним…
– Эти животные, – заметил, покачивая головой, Дженнаро, – наверняка отчаянно стремятся удрать отсюда.
– Нет, – сказал Грант. – Они вовсе не хотят удрать.
– Не хотят?
– Нет, – еще раз сказал Грант. – Они собираются мигрировать.

В ПРЕДДВЕРИИ ТЕМНОТЫ

– Мигрировать?! – воскликнула Элли. – Фантастика!
– Да уж, – усмехнулся Грант. Элли спросила:
– А куда" по-вашему, они хотят мигрировать?
– Не знаю, – пожал плечами Грант, и тут из тумана вырвались большие вертолеты; грохоча, кружили над местностью, подвески под брюхом были набиты оружием. Рапторы в ужасе кинулись врассыпную, один из вертолетов повернул назад, полетал над берегом, а затем приземлился на пляже. Дверь распахнулась, и оттуда высыпались солдаты в форме цвета хаки, которые побежали к Гранту и его спутникам. Грант услышал, как они что-то тараторят по-испански, и увидел, что Малдун с детьми уже сидит в вертолете.
Один из солдат произнес по-английски:
– Пожалуйста, следуйте за нами. Пожалуйста, нет времени, чтобы здесь оставаться.
Грант оглянулся на берег, где стояли рапторы, но они уже исчезли. Словно испарились. Казалось, их вообще никогда не было… Солдаты повели Гранта за собой, и он, послушно пройдя под громыхающим винтом, залез в большую дверь. Малдун наклонился к Гранту и прокричал ему прямо в ухо:
– Они хотят, чтобы мы немедленно улетели! Они прямо сейчас приступают к операции!
Солдаты усадили Гранта, Элли и Дженнаро в кресла и помогли им пристегнуть ремни. Тим и Лекси помахали Гранту рукой, и он вдруг увидел, до чего же они еще маленькие и уставшие. Лекси зевала, привалившись к плечу брата.
К Гранту подошел офицер и крикнул:
– Сеньор, вы главный?
– Нет, – ответил Грант, – я тут не главный.
– А кто главный?
– Не знаю.
Офицер подошел к Дженнаро и задал ему тот же вопрос:
– Вы главный?
– Нет, – покачал головой Дженнаро.
Офицер поглядел на Элли, но ничего у нее не спросил. Когда вертолет начал подниматься в воздух, дверь еще оставалась открытой, и Грант высунулся, чтобы в последний раз поглядеть на рапторов, но вертолет уже взмыл над верхушками пальм и летел над островом, держа курс на север.
Грант наклонился к Малдуну и громко спросил:
– А где остальные? Малдун прокричал в ответ:
– Хардинга и рабочих уже увезли. С Хэммондом случилось несчастье. Его нашли на холме возле бунгало. Наверное, он упал.
– Но теперь все в порядке? – спросил Грант.
– Нет. До него добрались компи.
– А что с Малкольмом?
Малдун сокрушенно покачал головой.
Грант так устал, что уже почти ничего не чувствовал. Он отвернулся и выглянул из двери вертолета. Темнело, но в меркнущих лучах солнца он все же мельком увидел молодого тиранозавра с окровавленной пастью, терзавшего гадрозавра на берегу лагуны: Т-рекс поднял голову и заревел, глядя на пролетавший вертолет.
Сзади раздались взрывы, затем впереди показался еще один вертолет, он кружил в тумане над центром для гостей… через мгновение здание превратилось в ярко-оранжевый огненный шар, и Лекси разразилась рыданиями, а Элли обняла ее и начала уговаривать не смотреть в ту сторону.
Грант всматривался в то, что творится на земле, и в последний раз увидел гипсилофодонтов: они грациозно скакали, точно газели, а через несколько секунд рядом с этим местом произошел новый взрыв. Вертолет, в котором летел Грант, набрал высоту и направился на восток, где расстилался океан.
Грант сел на сиденье. Он подумал о динозаврах, вспомнил, как они стояли на берегу, и начал гадать, куда они мигрировали бы, если б смогли… И осознал, что это так и останется для него загадкой-, и испытал грусть, смешанную с облегчением.
Офицер снова подошел к нему и почти вплотную приблизил свое лицо к лицу Гранта.
– Вы главный?
– Нет, – ответил Грант.
– Пожалуйста, сеньор, скажите: кто тут главный?
– Никто, – сказал Грант.
Направляясь к материку, вертолет набирал скорость. Стало холодно, и солдаты закрыли дверь. Когда они ее закрывали, Грант выглянул еще раз и увидел остров на фоне темно-пурпурного неба и моря: он был окутан густым туманом, приглушавшим ярко-белые вспышки взрывов, которые раздавались часто-часто, один за другим, пока весь остров не превратился в стремительно уменьшавшуюся, ослепительную точку на фоне сгущающихся сумерек.

ЭПИЛОГ: САН-ХОСЕ

Шли дни. Власти вели себя любезно, они поместили американцев в прекрасный отель в Сан-Хосе. Грант и его товарищи могли свободно входить и выходить, могли с кем угодно общаться. Но им не позволяли покинуть страну. Каждый день их навещал молодой человек из американского посольства, он спрашивал, не нужно ли им чего-нибудь, и уверял, что Вашингтон всячески старается ускорить их отъезд из Коста-Рики. Но дело в том, что на территории, принадлежащей Коста-Рике, погибло слишком много людей. Дело в том, что буквально чудом удалось предотвратить экологическую катастрофу. Правительство Коста-Рики считало, что Джон Хэммонд обманул его, ввел в заблуждение относительно своих планов на остров. В сложившихся обстоятельствах власти вовсе не были намерены спешить и не отпускали тех, кто остался в живых. Они даже не позволяли похоронить Джона Хэммонда и Яна Малкольма. Они просто ждали.
У Гранта сложилось такое впечатление, что его каждый день водили в новое государственное учреждение, где его допрашивал всякий раз новый, но неизменно учтивый, умный чиновник. Его вновь и вновь просили повторить свой рассказ. Спрашивали, как Грант познакомился с Джоном Хэммондом. Что Грант знал о проекте? Что за факс он получил из Нью-Йорка? Почему Грант поехал на остров? Что там случилось?
День изо дня одно и то же, одни и те же подробности. Из пустого в порожнее…
Грант долгое время считал, что ему не верят, ждут от него какой-то другой информации… хотя он понятия не имел, что он еще может сообщить, И тем не менее власти странным образом выжидали…
И вот однажды после обеда, когда Грант сидел на краю гостиничного бассейна и глядел на плескавшихся в воде Тима и Лекси, к нему подошел американец в одежде цвета хаки.
– Мы с вами никогда не встречались, – сказал он. – Меня зовут Марти Гутьеррес. Я ученый, работаю на научно-исследовательской базе Карары.
Грант сказал:
– А, так это вы первый обнаружили прокомпсогнатуса?
– Верно, – подтвердил Гутьеррес, садясь рядом с Грантом. – Вам, должно быть, не терпится вернуться домой?
– Конечно, – кивнул Грант. – У меня остались считанные дни, чтобы заняться раскопками… потом наступит зима. Дело в том, что в Монтане первый снег выпадает уже в августе, Гутьеррес продолжал:
– Значит, поэтому Фонд Хэммонда субсидировал раскопки на севере?
Потому что сохраненный генетический материал вероятнее было обнаружить там, где холодный климат?
– Да, я полагаю, что это так. Гутьеррес одобрительно кивнул.
– Он был умным человеком, ваш мистер Хэммонд. Грант промолчал.
Гутьеррес откинулся на спинку шезлонга.
– Власти вам ничего не расскажут, – наконец произнес он. – Во-первых из страха, а во-вторых, они, должно быть, сердиты на вас за то, что вы натворили. Но вообще-то в сельских районах сейчас происходит что-то странное…
– Кто-то опять кусает младенцев?
– Нет. Это, к счастью, прекратилось. Однако началось другое.
Этой весной, в районе Исмайлои, к северу отсюда, какие-то неизвестные животные паслись на полях. Причем вели себя очень странно. Каждый день они продвигались вперед по прямой линии – прямой, почти как стрела – удаляясь от побережья в горы, в джунгли.
Грант выпрямился.
– Похоже на миграцию, – заметил Гутьеррес. – Как вы считаете?
– Что они ели? – спросил Грант.
– О, это очень странно. Они ели только бобовые – агаму и сою. Ну, еще иногда пожирали кур. Грант пробормотал:
– Пищу, содержащую много лизина… А что потом случилось с этими животными?
– Судя по всему, – сказал Гутьеррес, – они углубились в джунгли.
Во всяком случае, их больше не видели. Конечно, в джунглях их разыскать очень сложно. Поисковая партия может провести в горах Немалой несколько лет и ничего не обнаружить…
– И нас держат здесь, потому что… Гутьеррес пожал плечами.
– Правительство обеспокоено. Вполне может быть, что появятся новые животные. И новые заботы. Поэтому власти принимают меры предосторожности.
– А вы считаете, что животные могут появиться? – спросил Грант.
– Не знаю. А вы?
– Я тоже не знаю, – сказал Грант.
– Но у вас есть какие-то подозрения? Грант кивнул.
– В общем-то, да. Есть.
– Я с вами согласен.
Гутьеррес поднялся с места. Он помахал рукой Тиму и Лекси, резвившимся в бассейне.
– Может быть, они отправят детей домой, – сказал он. – Какой резон держать их тут? – Гутьеррес надел солнечные очки. – Желаю приятно провести здесь время, доктор Грант. Это прелестное место.
Грант сказал:
– То есть, по-вашему, мы никуда не уедем?
– Никто из нас никуда не уедет, доктор Грант, – улыбнулся Гутьеррес.
А потом повернулся и направился к входу в отель.

К СВЕДЕНИЮ ЧИТАТЕЛЕЙ

Работая над книгой, я изучил труды многих выдающихся палеонтологов, в том числе Роберта Беккера, Джона Хорнера, Джона Острома и Грегори Пола. Весьма полезными для меня оказались рисунки, выполненные молодыми художниками: Кеннетом Карпентером, Маргарет Колберт, Стефеном и Сильвией Черкас, Джоном Гурчем, Марком Холлетом, Дугласом Хендерсоном и Уильямом Стаутом. Их реконструкции дали возможность по-новому взглянуть на поведение динозавров.
Содержащиеся в книге идеи о палео-ДНК, генетическом материале вымерших животных, впервые были высказаны Чарльзом Пеллигрино, использовавшим исследования Джорджа О. Пойнара-младшего, и Робертой Хесс, которые основали лабораторию в университете в Беркли по изучению ДНК вымерших животных. Изложение теории хаоса частично основывается на комментариях Ивара Экланда и Джеймса Глейка. Компьютерные программы Боба Гросса помогли в создании некоторых иллюстраций. Последние работы Гейнца Пейджелса вызвали к жизни образ Яна Малкольма.
Однако роман полностью является плодом моей фантазии и высказанные в нем взгляды принадлежат лично мне, равно как и ошибки, встречающиеся в тексте.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВВЕДЕНИЕ. «ДЕЛО ИН-ДЖИН» (Страница 1)
  • ПРОЛОГ: УКУС РАПТОРА (Страница 1)
  • ПЕРВОЕ ПРИБЛИЖЕНИЕ (Страница 1)
    • ПОЧТИ РАЙ (Страница 1)
    • ПУНТАРЕНАС (Страница 2)
    • ПОБЕРЕЖЬЕ (Страница 2)
    • НЬЮ-ЙОРК (Страница 2)
    • ИСКАЖЕНИЕ ФАКТОВ (Страница 2)
  • ВТОРОЕ ПРИБЛИЖЕНИЕ (Страница 2)
    • БЕРЕГ ВНУТРЕННЕГО МОРЯ (Страница 2)
    • СКЕЛЕТ (Страница 3)
    • КОУЭН, СУЭЙН И РОСС (Страница 4)
    • ПЛАНЫ (Страница 4)
    • ХЭММОНД (Страница 5)
    • ШОТО (Страница 5)
    • ВЫГОДНАЯ ЦЕЛЬ (Страница 5)
    • АЭРОПОРТ (Страница 5)
    • МАЛКОЛЬМ (Страница 6)
    • ISLA NUBLAR (Страница 6)
    • ДОБРО ПОЖАЛОВАТЬ (Страница 6)
  • ТРЕТЬЕ ПРИБЛИЖЕНИЕ (Страница 6)
    • ПАРК ЮРСКОГО ПЕРИОДА (Страница 6)
    • ЭКСКУРСИЯ ПО ОСТРОВУ (Страница 7)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 9)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 10)
    • ПУТЕШЕСТВИЕ (Страница 11)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 11)
    • БОЛЬШОЙ РЕКС (Страница 12)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 12)
    • СТЕГОЗАВР (Страница 12)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 13)
    • МЕСТА РАЗМНОЖЕНИЯ (Страница 14)
  • ЧЕТВЕРТОЕ ПРИБЛИЖЕНИЕ (Страница 15)
    • ГЛАВНАЯ ДОРОГА (Страница 15)
    • ВОЗВРАЩЕНИЕ (Страница 16)
    • НЕДРИ (Страница 16)
    • БУНГАЛО (Страница 17)
    • ТИМ (Страница 17)
    • ЛЕКСИ (Страница 18)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 18)
    • ДОРОГА (Страница 18)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 19)
    • В ПАРКЕ (Страница 20)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 20)
    • ПАРК (Страница 21)
    • РАССВЕТ (Страница 22)
    • ПАРК (Страница 22)
  • ПЯТОЕ ПРИБЛИЖЕНИЕ (Страница 23)
    • ПОИСКИ (Страница 23)
    • АВИАРИЙ (Страница 24)
    • ТИРАНОЗАВР (Страница 25)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 26)
  • ШЕСТОЕ ПРИБЛИЖЕНИЕ (Страница 27)
    • ВОЗВРАЩЕНИЕ (Страница 27)
    • ЭНЕРГОСИСТЕМА (Страница 30)
    • ГОСТИНИЦА (Страница 31)
    • КОНТРОЛЬНЫЙ ПОСТ (Страница 32)
  • СЕДЬМОЕ ПРИБЛИЖЕНИЕ (Страница 32)
    • УНИЧТОЖЕНИЕ МИРА (Страница 32)
    • ВСЕ ПОД КОНТРОЛЕМ (Страница 32)
    • ПОЧТИ ПАРАДИГМА (Страница 34)
    • СПУСК (Страница 34)
    • ХЭММОНД (Страница 35)
    • НА БЕРЕГУ (Страница 35)
    • В ПРЕДДВЕРИИ ТЕМНОТЫ (Страница 35)
  • ЭПИЛОГ: САН-ХОСЕ (Страница 35)
  • К СВЕДЕНИЮ ЧИТАТЕЛЕЙ (Страница 35)


Майкл Крайтон

Парк Юрского периода

Цикл: "Парк Юрского периода" - 1

 Читать книгу

Аннотация

Ошеломляющие темы развития генной инженерии привели к раскрытию тайны восстановления и клонирования ДНК динозавров. Один из наиболее ужасных кошмаров человечества стал явью: древние ящеры. Вымершие миллионы лет назад, были воссозданы руками ученых. Грозная поступь фантастических чудовищ сотрясает Парк юрского периода, и тысячи людей со всего мира собираются устремиться туда, чтобы своими глазами увидеть зловещих доисторических хищников. Однако случается непредвиденное… В "Парке юрского периода" Майкл Крайтон в очередной раз подтвердил свою славу непревзойденного мастера технотриллера. Несмотря на фантастический сюжет, книга потрясает своей достоверностью. На ее основе был создан культовый фильм, явившийся одним из наиболее значимых кинематографических событий 90-х годов XX века.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.