Майкл Крайтон - Опасный пациент

1 Майкл Крайтон

Предисловие автора

Читателям, которых шокирует или испугает содержание книги, не стоит обманывать себя мыслью, будто все это нечто новое. Физическое изучение мозга насчитывает уже более столетия, технология воздействия на поведение развивается более пятидесяти лет. Так что на протяжении нескольких десятилетий эта тема была открыта для дискуссий, поддержки или опровержения.
Не было также недостатка и в публикациях. Исследования в области нейробиологии являются достаточно сенсационными, чтобы о них регулярно появлялись статьи в воскресных выпусках крупных газет. Но общество, по существу, до сих пор не относилось к проблеме с должной серьезностью. За много лет сделано столько мрачных прогнозов и распространено столько вольных спекуляций на эту тему, что публика сейчас расценивает «контроль над сознанием» как проблему, отодвинутую далеко в будущее: это, мол, рано или поздно произойдет, но еще не скоро, да и вряд ли сможет оказать какое-то воздействие на нынешнее поколение.
Ученые, проводящие подобные исследования, напротив, всячески искали возможности публичного обсуждения. Джеймс В. Макконнелл из Мичиганского университета несколько лет назад говорил своим студентам: «Смотрите, мы уже способны на такое. Мы можем контролировать человеческое поведение. Но вот кто будет решать, что надо делать? Если вы над этим не задумаетесь и не скажете мне, что я должен делать, я, пожалуй, сам все решу за вас. Но тогда будет уже поздно».
Сегодня многие полагают, будто живут в мире, в котором все предопределено и все происходит в соответствии с жестким, заранее спланированным курсом. Но принятые в прошлом решения заставили нас с вами жить в условиях страшного загрязнения окружающей среды, распада личности и кризиса городов: кто-то принимал решения за нас, и теперь мы пожинаем их горькие плоды.
Подобный подход представляет собой инфантильный и опасный отказ от ответственности, и все мы обязаны осознать истинный смысл происходящего. В свете сказанного предлагаю нижеследующую хронологию:
История терапии психомоторной эпилепсии:
1864 год - Морель, Фебре и другие французские нейрологи описали ряд симптомов психомоторной эпилепсии.
1888 год - Хафлингс Джексон (Великобритания) предложил классическое описание психомоторной эпилепсии и сопровождающей ее ауры.
1898 год - Джексон и Колман (Великобритания) локализовали источник расстройства в височной доле мозга.
1908 год - Хорсли и Кларк (Великобритания) дали описание методики стереотактических хирургических операций на животных.
1941 год - Джаспер и Кершман (США и Канада) показали, что электроэнцефалограмма пациентов с психомоторной эпилепсией характеризуется возмущениями из височной доли.
1947 год - Шпигель с сотрудниками (США) обнародовал результаты первой стереотактической операции на человеке.
1950 год - Пенфилд и Флэнеген (Канада) провели серию операций на больных с психомоторной эпилепсией, давших хорошие результаты.
1958 год - Талейрак с сотрудниками (Франция) начали регулярно осуществлять стереотактическую имплантацию электродов в мозговые ткани.
1963 год - Хит с сотрудниками (США) позволили пациентам самостоятельно стимулировать себя с помощью имплантированных электродов.
1965 год - Нарабаяси (Япония) обнародовал результаты стереотактических операций, проведенных на 98 пациентах, страдающих психомоторным агрессивным поведением.
1965 год - к этому времени в различных странах проведено более 24 тысяч стереотактических операций на людях.
1968 год - Дельгадо с сотрудниками (США) снабжает «стимуприемниками» (радиостимулятор в комплексе с радиоприемником) ходячих стационарных пациентов, страдающих психомоторной эпилепсией.
1969 год - В Аламогордо, штат Нью-Мексико, шимпанзе напрямую связана по радио с компьютером, программирующим и осуществляющим стимуляции головного мозга.
1971 год - Пациент Гарольд Бенсон прооперирован в Лос-Анджелесе.
М.К. Лос-Анджелес, 23 октября 1971 года

Я пришел к выводу, что мои субъективные объяснения собственного поведения почти неизменно носят мифический характер. Я не знаю, почему поступаю так или иначе.
Дж. Б. С. Галдейн

Дикая природа осваивает колониста.
Фредерик Джексон Тернер

9 МАРТА 1971 ГОДА, ВТОРНИК: ПОСТУПЛЕНИЕ

1

В полдень они спустились в отделение «Скорой помощи» и сели на банкетке рядом с вращающимися дверями входа. Двери выходили на автостоянку. Эллис нервничал и не обращал внимания на окружающих, погруженный в свои мысли. Моррис был спокоен. Он сунул леденец в рот и, скомкав обертку, положил ее в карман своей белой куртки.
Сидя на банкетке, они видели, как солнечные лучи падают на стеклянную стену и освещают надпись: «ОТДЕЛЕНИЕ СКОРОЙ ПОМОЩИ» - и ниже, чуть более мелкими буквами: «СТОЯНКА ЗАПРЕЩЕНА. ТОЛЬКО ДЛЯ САНИТАРНЫХ ФУРГОНОВ». Они услышали вдали вой сирены.
- Это они? - спросил Моррис.
Эллис взглянул на часы.
- Вряд ли. Слишком рано.
Они сидели на банкетке и слушали приближающийся вой сирены. Эллис снял очки и кончиком галстука протер стекла. Одна из медсестер отделения «Скорой помощи», незнакомая Моррису девушка, подошла к ним и сказала, лучезарно улыбаясь:
- Вы встречаете нового больного?
Эллис покосился на нее. Моррис ответил:
- Мы заберем его прямо в палату. История болезни у вас?
- Да, видимо, у нас, доктор, - ответила сестра и отошла, несколько обиженная.
Эллис вздохнул. Он водрузил очки на нос и, нахмурившись, посмотрел сестре вслед.
- Она же без всякой задней мысли… - сказал Моррис.
- Полагаю, что это уже всей больнице известно, - буркнул Эллис.
- Ну, это слишком большой секрет, чтобы его можно было хранить в тайне.
Сирена выла уже совсем близко: сквозь стекло они увидели, как на автостоянку подкатил санитарный фургон. Двое санитаров открыли задние дверцы и достали носилки. На носилках лежала дряхлая старуха. Она задыхалась и издавала булькающие звуки. Острая пульмонарная эдема, подумал Моррис, наблюдая за тем, как ее препровождают в палату.
- Надеюсь, он в хорошей форме, - сказал Эллис.
- Кто?
- Бенсон.
- А почему он должен быть в плохой?
- Его могли разозлить. - Эллис выглянул на улицу.
Эллис и впрямь не в духе, подумал Моррис. Он знал, что это значит: Эллис возбужден. Он провел немало совместных с Эллисом операций и давно уяснил особенности его поведения. Раздражительность, нервозность и томительные часы ожидания, а потом полное, почти отрешенное спокойствие во время операции.
- Ну где же он, черт побери! - пробормотал Эллис и снова взглянул на часы.
Чтобы сменить тему, Моррис сказал:
- У вас все готово для трех тридцати?
Сегодня в три тридцать пополудни Бенсона должны были представить персоналу на общей нейрохирургической конференции.
- Насколько я знаю, - ответил Эллис, - доклад делает Росс. Я очень надеюсь, что Бенсон в хорошей форме.
Из динамика на стене раздался приятный мужской голос:
- Доктор Эллис, доктор Джон Эллис, два-два-три-четыре. Доктор Эллис, два-два-три-четыре.
Эллис встал.
- Черт! - бросил он.
Моррис знал, что это означает. «Два-два-три-четыре» - добавочный номер зоолаборатории. По-видимому, что-то стряслось с обезьянами. Весь прошлый месяц Эллис ежедневно оперировал по три обезьяны - просто чтобы не дать себе и ассистентам расслабиться.
Он смотрел, как Эллис пошел к противоположной стене, где висел служебный телефон. При ходьбе Эллис слегка хромал - результат полученного в детстве увечья, из-за чего был поврежден малоберцовый нерв правой ноги. Моррис часто задумывался, не повлияла ли эта травма на решение Эллиса стать нейрохирургом. Безусловно, Эллис производил впечатление человека, стремящегося исправить все изъяны, отремонтировать любую неисправность. Он так и говорил своим пациентам: «Ну, мы вас подремонтируем». Да и сам он имел немало таких изъянов: хромота, преждевременная лысина, близорукость - ему приходилось носить очки с толстыми стеклами. Из-за этого он производил впечатление уязвимого человека, что, в свою очередь, заставляло окружающих относиться к его раздражительности чуть более терпимо.
Или, возможно, эта раздражительность была результатом многолетней работы в хирургии. Моррис и сам толком не мог понять: он уже давно не держал в руках скальпель. Он выглянул в окно на залитую солнцем автостоянку. Начались часы вечерних посещений: родственники больных въезжали на территорию клиники, вылезали из автомобилей и озирались вокруг, бросая взгляды на высоченные корпуса больничного комплекса. В их глазах ясно прочитывался страх: больница - место, к которому всегда относятся с опаской.
Моррис заметил, что многие из посетителей хорошо загорели. В Лос-Анджелесе стояло теплое солнечное лето, а он был бледный - под стать своей больничной униформе, которую он не снимал целыми днями. Надо бы почаще бывать на воздухе, подумал он. Надо обедать на террасе. Он, разумеется, играл в теннис, но это случалось, как правило, вечерами…
Вернулся Эллис.
- Представляешь, Этель сорвала швы!
- Как же это могло случиться?
Этель была молодой резус-макакой, которой вчера сделали операцию на мозге. Операция прошла идеально. И Этель сегодня была необычно подавлена, как оно и бывает обычно с прооперированными резус-макаками.
- Сам не знаю, - сказал Эллис. - Скорее всего высвободила руку из повязки… В общем, сейчас она орет как резаная - с одной стороны кость вышла наружу.
- Она порвала провода?
- Не знаю. Но мне надо спуститься вниз и снова наложить швы. Ты справишься один?
- Надо думать.
- С полицейскими умеешь ладить? - спросил Эллис. - Скорее всего, с ними проблем не будет.
- Наверное, нет.
- Отправь Бенсона на седьмой этаж как можно скорее. Потом вызови Росс. Я вернусь, когда закончу, - он взглянул на часы. - На то, чтобы зашить Этель, уйдет минут сорок - если, конечно, она не будет буянить.
- Удачи тебе и ей! - сказал Моррис, улыбаясь.
Эллис скривил недовольную мину и ушел.
К Моррису подошла медсестра «Скорой помощи».
- Что с ним такое сегодня?
- Да ничего - просто нервничает.
- Это уж точно, - сказала сестра. Она замолчала и посмотрела в окно, явно не собираясь уходить.
Моррис с любопытством наблюдал за ней. Он проработал в больнице достаточно долго, чтобы безошибочно распознавать неуловимые признаки служебного положения всех сотрудников. Большинство сестер разбирались в лекарствах куда лучше его, и если они уставали, то не старались это скрыть. («По-моему, на этом сегодня можно закончить, доктор».) Проработав здесь несколько лет, он получил должность врача в отделении хирургии, и сестры стали с ним держаться скованнее. Став же старшим врачом, он окончательно обрел уверенность в себе - по той причине, что некоторые сестры теперь называли его просто по имени. Но когда он перешел в Центр нейропсихиатрических исследований на должность младшего научного сотрудника, в его отношениях с сестрами вновь появилась формальная строгость, что было признаком его нового статуса.
Но тут что-то совсем другое: сестра околачивается вокруг да около - видно, хочет просто постоять рядом с ним, потому что он излучает некую ауру солидности. Потому что все в больнице знают, что должно произойти.
Глядя в окно, сестра сказала:
- Ну вот и он.
Моррис вскочил и посмотрел в окно. К зданию подкатил синий полицейский фургон, развернулся и встал на стоянке для санитарных машин.
- Ну и отлично, - сказал он. - Сообщите на седьмой этаж и скажите, что мы скоро будем.
- Хорошо, доктор.
Медсестра ушла. Двое санитаров открыли настежь служебную дверь.
Они ничего не знали о Бенсоне. Один из них обратился к Моррису:
- Вы его ждете?
- Да.
- На обследование?
- Нет, прямо в приемный покой.
Санитары кивнули и стали смотреть, как водитель фургона - офицер полиции - подошел к задним дверцам и распахнул их. Из фургона показались два полицейских. На ярком солнечном свете они сощурились. Потом показался Бенсон.
Как всегда, Морриса поразила его внешность. Бенсон был плотным мужчиной тридцати четырех лет, вечно с каким-то изумленно-виноватым видом. Он стоял у фургона, держа перед собой закованные в наручники ладони, и озирался по сторонам. Увидев Морриса, он сказал: «Привет!» - и стал смущенно глядеть в другую сторону.
- Вы здесь начальник? - спросил один из полицейских.
- Да. Я доктор Моррис.
Полицейский махнул рукой на двери больничного корпуса.
- Покажите куда идти, доктор.
- Будьте любезны, снимите с него наручники, - попросил Моррис.
Бенсон метнул взгляд на Морриса и снова отвернулся.
- У нас на этот счет нет никаких инструкций, - полицейские переглянулись. - Ну, наверное, можно.
Пока они снимали наручники, водитель принес Моррису заполненный протокол в папке. Протокол назывался: «Перевод подозреваемого под надзор (медицинский)». Моррис поставил свою подпись.
- И здесь, - сказал водитель.
Моррис еще раз расписался и посмотрел на Бенсона. Бенсон стоял спокойно, почесывая запястья и глядя прямо перед собой. Будничность совершенного ритуала, все эти бланки и подписи вызвали у Морриса ощущение, что ему доставили посылку экспресс-почтой. Он даже подумал, не кажется ли Бенсон самому себе этой посылкой.
- Вот и ладно, - сказал водитель. - Спасибо, док.
Моррис повел обоих полицейских и Бенсона в больницу. Санитары закрыли за ними двери. Медсестра подкатила кресло на колесиках, и Бенсон уселся в него. Полицейские явно сконфузились.
- Таков порядок, - пояснил Моррис.
Все двинулись к лифту.
Лифт остановился на втором этаже - в вестибюле. Человек шесть-семь посетителей дожидались лифта, чтобы подняться на верхние этажи, но несколько растерялись, увидев в кабине Морриса, Бенсона в кресле-каталке и двух полицейских.
- Пожалуйста, поезжайте на другом лифте, - попросил Моррис вежливо.
Двери лифта закрылись. Кабина поползла вверх.
- А где доктор Эллис? - заинтересовался Бенсон. - Я-то думал, он тоже будет меня встречать.
- Он в операционной. Скоро освободится.
- А доктор Росс?
- Вы увидите ее на презентации.
- Ах да! - улыбнулся Бенсон. - Презентация! Полицейские обменялись подозрительными взглядами, но промолчали. Лифт добрался до седьмого этажа, и все вышли.
На седьмом этаже располагалось специальное хирургическое отделение, где лежали особо тяжелые больные. В основном здесь проводились обследования наиболее сложных случаев. Здесь наблюдались пациенты с болезнями сердца, почек и системы обмена веществ.
Они отправились в помещение для дежурных медсестер - отгороженное от коридора стеклом пространство в центре "+"-образного этажа.
Дежурная сестра оторвала взгляд от книги. Она была немало удивлена при виде полицейских, но ничего не сказала.
- Это мистер Бенсон, - обратился к ней Моррис. - Палата семьсот десять уже подготовлена?
- Да, все готово, - ответила сестра и приветливо улыбнулась Бенсону.
Бенсон в ответ выдавил слабую улыбку и скользнул взглядом по пульту компьютера, стоящего в углу.
- У вас тут пункт разделения компьютерного времени?
- Да, - сказал Моррис.
- А где главный компьютер?
- В подвале.
- Этого здания?
- Да. Он забирает массу энергии, а линии электропередачи подходят к нашему корпусу.
Бенсон закивал. Морриса его вопросы не удивили. Бенсон просто старался отвлечься от мыслей о предстоящей операции - к тому же он был как-никак специалистом по компьютерам.
Медсестра передала Моррису историю болезни Бенсона - стандартную голубую пластиковую папку с гербом Университетской больницы. Но на обложке была укреплена красная ленточка, что означало «нейрохирургия», желтая ленточка, что означало «интенсивный уход», и белая ленточка, которую Моррис до сих пор еще никогда не видел на картах больных. Белая ленточка означала «повышенные меры безопасности».
- Это моя история болезни? - спросил Бенсон, когда Моррис покатил его каталку по коридору к палате номер 710.
За ними следовали полицейские.
- Угу.
- Мне всегда было любопытно узнать, что там внутри.
- В основном масса неразборчивых каракуль.
На самом деле толстенная медицинская карта Бенсона была вся испещрена аккуратными записями, перемежающимися множеством распечаток компьютерных тестов.
Они подошли к двери палаты 710. Прежде чем они зашли в палату, один из полицейских шагнул внутрь и закрыл за собой дверь. Второй полицейский остался снаружи.
- Так, на всякий случай, - пояснил он.
Бенсон взглянул на Морриса.
- Обо мне так заботятся! Это даже приятно.
Первый полицейский вышел из палаты.
- Все в порядке, - объявил он.
Моррис вкатил каталку с Бенсоном в палату. Это была просторная комната в южном крыле здания, поэтому тут целый день светило солнце.
- У вас одна из лучших палат во всей больнице, - сказал Моррис.
- Мне можно встать?
- Конечно.
Бенсон встал с каталки и присел на край кровати. Он подпрыгнул несколько раз на матрасе. Потом, нажимая на кнопки, стал изменять положение кровати, после чего заглянул под кровать, чтобы собственными глазами увидеть электромеханизм. Моррис подошел к окну и опустил жалюзи - в палате стало чуть темнее.
- Пустяк! - сказал Бенсон.
- Что именно?
- Да эта машинка под кроватью. Поразительно пустяковое приспособление. Тут бы надо было поставить возвратный механизм, чтобы каждое движение тела человека, лежащего в кровати, автоматически компенсировалось… - Его голос угас.
Он распахнул дверцы стенного шкафа, заглянул внутрь, потом пошел осматривать ванную и вернулся. Моррис подумал, что он ведет себя не как обычный пациент. Большинство больных поначалу стесняются и пугаются больничной обстановки, но Бенсон вел себя так, точно собирался снять номер в гостинице.
- Да, я остаюсь, - сказал Бенсон и рассмеялся. Он сел на кровать и взглянул на Морриса, потом перевел взгляд на полицейских. - Они что, все время будут со мной?
- Думаю, они могут подождать снаружи, - ответил Моррис.
Полицейские кивнули и вышли, закрыв за собой дверь.
- Я хотел узнать - они что, будут тут со мной постоянно? - спросил Бенсон.
- Да, - ответил Моррис.
- Все время?
- Да. До тех пор, пока нам не удастся снять с вас все обвинения.
Бенсон нахмурился.
- А что… Я что-то… Все было настолько ужасно?
- Вы поставили ему синяк под глазом и сломали ребро.
- Но он жив?
- Да. Он жив.
- Я ничего не помню, - сказал Бенсон. - Сердечники в моем запоминающем устройстве полностью размагничены.
- Я это знаю.
- Но я рад, что с ним полный порядок. Моррис кивнул.
- Вы с собой что-нибудь захватили? Пижаму и прочее?…
- Нет, но мне это могут устроить.
- Хорошо. А пока на первое время вы получите больничную одежду. У вас нет никаких пожеланий?
- Все нормально, - он ухмыльнулся. - Хотя, может, не помешало бы пропустить по маленькой.
- А вот без этого, - ответил Моррис, тоже ухмыляясь, - вам придется обойтись.
Бенсон вздохнул.
Моррис вышел из палаты.
Полицейские принесли к двери стул. Один из них сел, а другой встал рядом. Моррис раскрыл записную книжку.
- Вам нужно знать дальнейший распорядок, - сказал он. - Через полчаса придет сотрудник приемного отделения с финансовыми счетами - Бенсону нужно будет их подписать. Потом в половине четвертого его спустят в главный конференц-зал для презентации на хирургической конференции. Через двадцать минут он вернется. Сегодня вечером его обреют наголо. Операция назначена на шесть утра завтра. У вас есть вопросы?
- Нам принесут поесть? - спросил один из них.
- Я попрошу сестру заказать две лишние порции. Сколько вас будет дежурить - один или двое?
- Один. Мы работаем посменно по восемь часов.
- Я поставлю в известность сестер, - пообещал Моррис. - Лучше, если вы совместите свою пересменку с их графиком. Они должны знать, кто из посторонних находится на этаже.
Полицейские закивали. Наступила неловкая пауза. Наконец один из них произнес:
- А что с ним?
- У него одна из форм эпилепсии.
- Я видел парня, которого он избил, - продолжал полицейский. - Здоровенный парень, похож на водителя трейлера. Никогда бы не подумал, что такой коротышка… - он мотнул головой в сторону палаты Бенсона, -., мог такое учудить.
- Во время эпилептических припадков он становится агрессивным.
Полицейские задумчиво покачали головами.
- А что это за операция?
- Разновидность операции на мозге, которую мы называем операцией третьей стадии, - сказал Моррис. Он не удосужился объяснить подробнее. Полицейские все равно ничего не поймут. И, подумал он, даже если поймут, все равно не поверят.

2

Нейрохирургические общие конференции, на которых всеми хирургами больницы обсуждались наиболее интересные казусы, обыкновенно проводились по четвергам в девять утра. Специальные же конференции почти не созывались: слишком трудно было собрать весь персонал клиники. Но сегодня амфитеатр оказался забит до отказа: все ряды были заполнены фигурами в белых халатах. Присутствующие во все глаза смотрели на Эллиса, который, водрузив очки на нос, объявил:
- Как многие из вас знают, завтра утром в Центре нейропсихиатрических исследований будет произведена операция на височной доле мозга - операция третьей стадии, как мы ее называем, - на человеке.
В аудитории царила гробовая тишина. Джанет Росс стояла в дальнем углу амфитеатра у двери и наблюдала за происходящим. Она удивилась, насколько пассивно отреагировали присутствующие на это сообщение. Нос другой стороны, чего же тут удивляться. Все в больнице знали, что ЦНПИ давно уже подбирал хорошего кандидата для операции третьей степени.

1 Следующая страница


Опасный пациент 2

- Я хочу попросить вас, - продолжал Эллис, - задавать как можно меньше вопросов пациенту, которого мы сейчас вам представим. Он очень ранимый человек и страдает весьма серьезным расстройством психики. Мы решили, что, прежде чем представить вам пациента, нам следует ознакомить вас с его психиатрическими данными. Наблюдающий психиатр доктор Росс познакомит вас с заключением. - Эллис кивнул Росс.
Она вышла к кафедре, обвела взглядом поднимающиеся полукругом ряды лиц и на мгновение разволновалась.
Джанет Росс была высокая, худенькая, очень миловидная загорелая блондинка. Самой Росс ее фигура казалась слишком костистой и угловатой, и ей иногда хотелось быть чуточку более женственной. Но она знала, что у нее броская внешность, и в свои тридцать лет, имея более чем десятилетний опыт в явно мужской профессии, она с успехом научилась пользоваться преимуществами своих внешних данных.
Она заложила руки за спину, сделала глубокий вдох и начала излагать заключение о состоянии больного быстро и лаконично - как обычно и делаются доклады на больших конференциях.
- Гарольд Франклин Бенсон, - говорила она, - возраст - тридцать четыре года, разведен, профессия инженер компьютерной техники, еще два года тому назад был абсолютно здоров, пока не попал в автомобильную катастрофу на шоссе Санта-Моника. После катастрофы он находился без сознания в течение неопределенного периода времени. Его доставили в местную клинику на краткое обследование, и на следующее утро он был отпущен домой в хорошем состоянии. В течение шести месяцев у него не было жалоб, но потом начались, по его словам, периоды «затемнения».
В зале стояла тишина: глаза присутствующих были устремлены на нее. Все внимательно слушали.
- Эти «затемнения» длились обычно несколько минут и повторялись приблизительно один раз в месяц. Обычно им предшествовали ощущения странных, часто неприятных запахов. «Затемнения» наступали, как правило, после принятия им алкоголя. Пациент консультировался с местным врачом-терапевтом, который сказал ему, что он просто слишком много работает, и порекомендовал снизить потребление алкогольных напитков. Бенсон послушался его совета, но «затемнения» не исчезли.
Год назад - спустя год после автокатастрофы - он понял, что периоды «затемнения» наступают все чаще и чаще и длятся дольше. Он часто приходил в сознание в незнакомой обстановке. В ряде случаев он обнаруживал на своем теле порезы и синяки, либо его одежда была порвана. Это означало, что он с кем-то дрался. Однако он никогда не мог точно припомнить, что же происходило во время этих периодов «затемнения».
Многие слушатели закивали. Они поняли, что она излагала им обычную историю болезни эпилептика с поврежденной височной долей мозга. Но самое неприятное было впереди.
- Друзья пациента, - продолжала она, - говорили ему, что он стал вести себя как-то по-другому, не так, как прежде. Но он не считался с их мнением. Постепенно он утратил контакт со всеми своими старыми приятелями. Как раз в то время - год назад - он сделал, по его словам, грандиозное открытие. Бенсон - специалист по компьютерам и работает в области создания искусственной жизни или машинного интеллекта. В процессе своих исследований, по его словам, он обнаружил, что машины состязаются с людьми и что в конце концов машины одержат верх и завоюют все человечество.
По аудитории прошелестел шепоток. Это заявление явно заинтересовало сотрудников клиники - особенно психиатров. Она увидела, как ее старый наставник Мэнон, сидящий на самой верхотуре, обхватил голову руками. Мэнон все понял.
- Бенсон пытался рассказывать о своем открытии друзьям. Они посоветовали ему обратиться к психиатру, и это его разозлило. За последний год он постепенно утвердился в своем убеждении, что машины вступили в заговор с целью завоевать мир.
И вот полгода назад пациент был арестован полицией по подозрению в избиении бортмеханика самолета. Однако веских доказательств обнаружено не было, и обвинения с него были сняты. Но данный эпизод взволновал Бенсона и заставил его самого обратиться к психиатру за помощью. У него было смутное подозрение, что он и был тем самым человеком, который смертным боем избил бортмеханика. Ему такое происшествие казалось невероятным, невозможным, но смутное подозрение осталось.
Он был направлен на обследование в Центр нейропсихиатрических исследований Университетской больницы четыре месяца назад - в ноябре 1970 года. На основании истории его болезни - травма головы, эпизодические приступы агрессивного поведения, сопровождаемые ощущениями странных запахов, - ему поставили предварительный диагноз: возможная психомоторная эпилепсия. Как вы знаете, ЦНПИ в настоящее время принимает к себе только больных с расстройствами поведения, подлежащими органическому лечению.
Нейрологическое обследование показало, что состояние пациента в норме. Электроэнцефалограмма тоже была нормальная. Исследования активности нейронных волн не выявили никакой патологии. Обследование было произведено повторно после ввода в организм алкоголя - и тогда были зафиксированы ненормальные импульсы. ЭЭГ показала предприпадочное состояние в правой височной доле головного мозга. На этом основании Бенсон был признан пациентом первой стадии: диагноз психомоторной эпилепсии подтвердился.
Она сделала паузу, чтобы перевести дыхание и дать возможность аудитории переварить услышанное.
- Пациент - человек с высоким интеллектом, и ему объяснили характер его заболевания. Ему сказали, что он повредил головной мозг в автомобильной катастрофе и, как следствие, приобрел такую форму эпилепсии, во время которой происходит своего рода «паралич мысли» - временная остановка деятельности мозга, а не тела, влекущая за собой акты насилия. Ему сказали, что эта болезнь довольно широко распространена и ее можно взять под контроль. Ему предписали курс химиотерапии.
Три месяца назад Бенсон был арестован по обвинению в нападении и нанесении телесных повреждений. Его жертвой стала двадцатичетырехлетняя танцовщица из стриптиз-бара, которая позднее сняла свои обвинения. Мы в качестве представителей больницы вмешались в ход расследования как сторона, представляющая его интересы.
Месяц назад мы завершили курс лечения с применением морладона, пи-аминобензадона и триамилина. Ни один из этих препаратов, как и их комбинация, не привел к улучшению состояния Бенсона. На этом основании он был признан пациентом второй стадии: психомоторная эпилепсия с повышенной сопротивляемостью к наркотическим препаратам. И его назначили на операцию третьей стадии, которую мы сегодня и намерены обсудить.
Она сделала паузу.
- Прежде чем пригласить его в конференц-зал, - продолжала она, - я должна еще добавить, что вчера днем он напал на служащего бензозаправочной станции и сильно его избил. Его операция запланирована на завтра, и мы убедили полицию освободить его из-под стражи. Но, строго говоря, ему еще должны предъявить обвинение в нападении и нанесении побоев.
Аудитория безмолвствовала. Она помолчала еще и вышла за Бенсоном.
Бенсон ждал под дверью в конференц-зал, сидя в своем кресле-каталке. На нем был банный халат в белую и синюю полоску - такие в больнице выдавали всем пациентам. Увидев Джанет Росс, он расплылся в улыбке.
- Здравствуйте, доктор Росс!
- Привет, Гарри! - улыбнулась она ему. - Как вы себя чувствуете?
Она задала этот вопрос из вежливости. Многолетний опыт психиатра сразу позволил ей точно определить его самочувствие. Бенсон был возбужден и перепуган: на верхней губе под носом выступили крошечные капельки испарины, он вжал плечи, а крепко стиснутые ладони положил себе на колени.
- Я чувствую себя отлично, - ответил он. - Просто прекрасно.
За спиной Бенсона возвышался Моррис. Он толкал каталку. Рядом с ним стоял полицейский.
- Он тоже войдет с нами? - спросила она у Морриса.
Прежде чем Моррис ответил, Бенсон бросил глухо:
- Он ходит за мной по пятам.
Полицейский кивнул и смутился.
- Ну ладно, - сказала она.
Она раскрыла дверь - Моррис вкатил Бенсона в конференц-зал и направился прямо к Эллису. Эллис шагнул вперед и подал Бенсону руку.
- Мистер Бенсон, очень рад вас видеть.
- Я тоже, доктор Эллис.
Моррис развернул его лицом к залу. Росс села справа от Бенсона и мельком взглянула на полицейского, оставшегося стоять у дверей, стараясь не привлекать к себе внимания. Эллис стоял рядом с Бенсоном - тот разглядывал стену из рифленого стекла, на которой были развешаны рентгеновские снимки. Он, похоже, понял, что это снимки его черепа. Эллис, заметив озадаченный взгляд Бенсона, выключил свет за стеклом. Рентгеновские снимки померкли, превратившись в черные квадраты.
- Мы попросили вас присутствовать здесь, - обратился к Бенсону Эллис, - чтобы вы ответили на ряд вопросов наших сотрудников, - он указал на полукруглые ряды, заполненные людьми в белых халатах. - Они вас не нервируют?
Эллис задал этот вопрос точно в шутку. Росс нахмурилась. Она в своей жизни побывала на сотнях конференций, и пациентов неизменно спрашивали, не нервируют ли их собравшиеся на амфитеатре врачи. На этот прямо поставленный вопрос пациенты, как правило, всегда отвечали отрицательно.
- Ну, конечно, они меня нервируют, - сказал Бенсон. - Они любого заставят занервничать.
Росс подавила улыбку. Вот молодец, подумала она.
- Представьте: если бы вы были машиной, а я бы поставил вас перед толпой инженеров, которые стали бы выяснять, какая у вас неполадка и как вас починить? Как бы вам это понравилось?
Эллис был явно ошарашен. Он провел ладонью по редеющим волосам и взглянул на Росс, а она резко мотнула головой, словно говоря: «Не надо - здесь не место исследовать психопатологию Бенсона».
- Я бы тоже занервничал, - согласился Эллис.
- Ну вот, - сказал Бенсон, - видите?!
Эллис сглотнул слюну.
Да он же нарочно тебя дразнит, подумала Росс. Не попадайся ему на крючок!
- Но ведь, - сказал Эллис, - я же не машина!
Росс вздрогнула.
- Это как посмотреть, - возразил Бенсон. - Некоторые ваши функции носят повторяющийся механический характер. С этой точки зрения их легко спрограммировать, и они относительно просты, если вы…
- Думаю, - вставая, вступила в разговор Росс, - что сейчас нам самое время послушать вопросы присутствующих.
Эллису все это явно не понравилось, но он не стал возражать, а Бенсон тоже милостиво помалкивал. Она взглянула на аудиторию, и через какое-то мгновение руку поднял мужчина.
- Мистер Бенсон, вы не могли бы рассказать нам подробнее о запахах, которые преследуют вас перед затемнениями?
- Вообще-то нет, - ответил Бенсон. - Они какие-то странные - вот и все. Они отвратительные, эти запахи, удушливые, но ни на что не похожи - если вы понимаете, что я хочу сказать. Я хочу сказать, что невозможно определить характер запахов. В моем запоминающем устройстве ничего подобного не зафиксировано.
- Вы не могли бы дать нам приблизительное описание этих запахов?
Бенсон пожал плечами.
- Может… свинячье дерьмо в скипидаре.
В аудитории поднялась еще одна рука.
- Мистер Бенсон, вы испытывали эти затемнения все чаще и чаще. Они были также и более продолжительными?
- Да, - ответил Бенсон. - Теперь они длятся часами.
- А как вы себя чувствуете после периодов затемнения?
- Тошнит.
- Вы не уточните ваши ощущения?
- Иногда я блюю. Достаточно уточнил?
Росс нахмурилась. Она понимала, что Бенсон начинает злиться.
- Еще есть вопросы? - спросила она, надеясь, что больше не будет. Она обвела взглядом ряды амфитеатра. Наступило долгое молчание.
- Ну тогда, - сказал Эллис, - мы, наверное, можем перейти к обсуждению деталей операции третьей стадии. Мистеру Бенсону все это известно, поэтому он может либо остаться, либо уйти - как ему будет угодно.
Росс не одобрила этих слов. Эллис выпендривался - все это типичные приколы хирурга, обожающего всем показывать, что его пациент готов быть разрезанным и изувеченным. Как же это нечестно - просить Бенсона остаться в зале.
- Я останусь, - сказал Бенсон.
- Отлично! - Эллис подошел к доске и схематично изобразил на ней человеческий мозг. - Так вот, - начал он, - насколько мы понимаем процесс протекания болезни, при эпилепсии поражается часть мозга - образуется рубец. Это словно шрам в любой иной области человеческого организма - масса фиброзных тканей, множество разрывов и деформаций. Такой рубец становится как бы фокусом ненормальных электрических разрядов Из этого фокуса можно наблюдать расхождение множества волн, которые подобны ряби на воде от брошенного камня.
Эллис изобразил на мозге точку и нарисовал расходящиеся от нее концентрические круги.
- Вследствие этой электрической ряби и происходит припадок. В некоторых областях мозга этот фокус электрического разряда результирует в припадке, сопровождающемся судорогами мышц, образованием пены на губах и так далее. Если этот фокус возникает в других областях мозга, результаты бывают иными. Если фокус разрядов находится в височной доле, как в случае мистера Бенсона, мы можем наблюдать так называемую психомоторную эпилепсию - конвульсии сознания, а не тела… Возникают странные мысли, сопровождаемые вспышками насильственных действий. Этому предшествует характерная аура, часто проявляющаяся в виде запахов.
Бенсон слушал, смотрел, кивал.
- Далее, - продолжал Эллис. - Из работ многих исследователей нам известно, что возможно прервать припадок, подвергая электрошоку определенные участки мозга. Припадки начинаются медленно. Проходит несколько секунд - иногда даже полминуты, - прежде чем припадок достигнет пика. Электрошок в этот самый момент предотвращает припадок.
Он перечеркнул двумя косыми чертами концентрические круги. Потом нарисовал новый мозг, голову и шею.
- Перед нами встают две проблемы. Первая - какую именно часть мозга следует подвергнуть электрошоку. Ну, мы вообще-то знаем, что электрошок следует направлять в миндалины, в заднюю область так называемой лимбической системы. Но мы не знаем, куда именно, однако мы можем решить эту проблему путем имплантирования некоторого количества электродов в мозг. Завтра утром мистеру Бенсону будет имплантировано сорок электродов.
Он провел две черты на мозге.
- Теперь вторая проблема: как нам определить время начала приступа? Мы же должны четко знать, когда применить блокирующий шок. К счастью, те же самые электроды, которые мы применяем для посылки разряда, могут быть также использованы для «считывания» электрической активности мозга. Каждому приступу предшествует вполне определенный рисунок электрической активности.
Эллис замолчал и взглянул на Бенсона, потом на аудиторию.
- То есть мы имеем дело с системой обратной связи - те же самые электроды используются для определения начала очередного припадка и для электрошока, прерывающего этот припадок. Механизм системы обратной связи контролируется компьютером.
Он нарисовал крошечный квадратик на шее схематического пациента.
- Мы в ЦНПИ разработали компьютер, который будет вести наблюдение за электрической активностью мозга: зафиксировав начало нового приступа, он направит соответствующий электрошок в нужный участок мозга. Этот компьютер имеет размеры обычной почтовой марки и весит одну десятую унции. Его имплантируют под кожу шеи пациента.
Эллис нарисовал эллипс под шеей и соединил его проводками с квадратиком компьютера.
- Компьютер будет снабжен энергетической установкой типа «Хэндлер Пи-Пи-Джей» с плутониевым наполнителем, который мы имплантируем под кожу, в плечевую мышцу. Таким образом, пациент будет на полном самообеспечении. Энергетическая установка способна постоянно и надежно вырабатывать энергию в течение двадцати лет, - он ткнул мелом в разные части диаграммы. - Такова полная цепь системы обратной связи: мозг - электроды - компьютер - энергетическая установка - и снова мозг. Замкнутое кольцо без каких-либо внешних элементов.
Он обернулся к Бенсону, следившему за дискуссией с выражением подчеркнутого безразличия.
- Мистер Бенсон, у вас есть какие-нибудь замечания?
Росс издала сдавленный стон. Эллис прямо-таки старался ему досадить. Это очень жестоко - даже для хирурга.
- Нет, - ответил Бенсон. - Мне нечего сказать, - и зевнул.

***

Когда Бенсона выкатили из аудитории, Росс удалилась вместе с ним. Ей не было необходимости сопровождать его, но ее беспокоило состояние пациента, и она чувствовала себя немного виноватой в том, как с ним обошелся Эллис.
- Как вам это понравилось? - спросила она.
- По-своему было интересно.
- В каком смысле?
- Ну, дискуссия проходила в сугубо медицинском плане. Мне думалось, что она будет больше выдержана в философском ключе.
- Мы же практикующие врачи, - сказала она, улыбаясь, - и нас интересуют практические проблемы.
Бенсон тоже улыбнулся.
- Как и Ньютона. Что может быть более практичным, чем ответ на вопрос, отчего яблоко падает с дерева.
- Вы и впрямь усматриваете в этом философский смысл?
Бенсон кивнул и посерьезнел.
- Да - и вы тоже. Вы только притворяетесь, будто это не так.
Она остановилась посреди коридора, глядя вслед Бенсону, которого покатили к лифту. Бенсон, Моррис и полицейский стали ждать у дверей. Моррис нетерпеливо, даже свирепо, нажимал кнопку вызова. Наконец лифт подъехал, и они вошли внутрь. Бенсон махнул ей на прощанье рукой, и двери закрылись.
Она пошла обратно в аудиторию.
- …продолжались более десяти лет, - говорил Эллис. - Вначале мы имели дело с кардиостимуляторами, когда для замены батареек требовалось небольшое хирургическое вмешательство почти каждый год. Эта процедура малоприятна как для хирурга, так и для пациента. Ядерная энергетическая установка вполне надежна и может быть использована в течение длительного времени. Мы, вероятно, заменим установку не ранее 1990 года - если мистер Бенсон к тому времени будет все еще жив.
Джанет Росс проскользнула в зал и села, когда был задан следующий вопрос:
- Но как вы определите, какой из сорока электродов должен предотвратить приступ?
- Мы имплантируем все электроды, - ответил Эллис, - и замкнем их на компьютер. Все электроды будут в рабочем режиме круглосуточно. Через сутки после операции мы стимулируем электроды по радио и определим, какой из них функционирует наиболее эффективно. Впоследствии мы будем активизировать их с помощью дистанционного управления.
Откуда- то из средних рядов раздался кашель и знакомый голос произнес:
- Эти технические детали представляют определенный интерес, но мне кажется, они уводят от главной проблемы. - Росс посмотрела на выступающего: Мэнон. Мэнону было лет семьдесят пять - он давно занимал должность почетного профессора и редко появлялся в клинике. Когда же он все-таки приходил, к нему относились как к старому чудаку, давно растратившему весь свой былой талант и безнадежно отставшему от современного уровня развития научной мысли. - Мне представляется, что этот пациент является психотиком.
- Это преувеличение, - возразил Эллис.
- Возможно. Но, во всяком случае, у него явно проявляется острое расстройство личностных ориентаций. Мне представляется тревожным то, что в его сознании отождествляются люди и машины.
- Расстройство личности - составляющая его заболевания, - сказал Эллис. - В недавней статье Харлея, сотрудника Йельского университета, отмечалось, что у пятидесяти процентов эпилептиков с пораженной височной долей наблюдаются симптомы распада личности, что никак не связано с припадками как таковыми.
- Верно, - сказал Мэнон с едва заметным раздражением в голосе. - Это симптом его заболевания, не зависящий от приступов. Но будет ли предлагаемая вами операция способствовать излечению и этого заболевания?
Джанет Росс была удовлетворена. Мэнон в точности повторил ее доводы.
- Нет, - сказал Эллис. - Вероятно, нет.
- Другими словами, операция положит конец приступам, но не его бредовым идеям?
- Да, скорее всего, так и случится.
- Позвольте мне немного еще занять ваше время, - продолжал Мэнон. Нахмурившись, он обвел глазами аудиторию. - Именно такой образ мышления более всего меня и пугает в исследованиях, проводимых Центром. Я вовсе не имею в виду конкретно вас, доктор. Это общая проблема всей нынешней медицины. Например, если мы сталкиваемся с попыткой самоубийства или случаем употребления смертельной дозы наркотиков, то как мы поступаем? Мы прочищаем пострадавшему желудок, читаем ему душещипательную лекцию и отправляем домой. Вот и все лечение - но едва ли так мы излечим больного. Пациент рано или поздно вновь вернется к нам. Прочистка желудка не лечит депрессию. Этим можно только устранить единичный случай отравления наркотиками.
- Я понимаю, что вы хотите сказать, но тем не менее…
- Я бы также хотел вам напомнить случай с пациентом Л. Вы помните этот случай?
- Вряд ли случай с мистером Л. в данном случае применим, - возразил Эллис. Говорил он уже запальчиво и раздраженно.
- Я в этом отнюдь не уверен. - И, видя обращенные к нему озадаченные лица слушателей, Мэнон продолжал:
- Несколько лет назад история с мистером Л. наделала много шума. Это был мужчина тридцати девяти лет, страдающий двусторонней болезнью почек в последней стадии. Хронический гломерулонефрит. Ему предполагалось сделать операцию по пересадке почек. Но поскольку оборудования для трансплантации у нас не хватает, специальная комиссия отбирает кандидатов на операцию. Так вот, психиатры - члены отборочной комиссии резко возражали против назначения мистера Л. на операцию по трансплантации почек на том основании, что мистер Л. страдал психозом. Он верил, например, что Солнце правит Землей, и не выходил на улицу в течение светового дня. По нашему убеждению, его психическое состояние было таково, что операция по пересадке почек не могла принести ему никакой пользы. Но в конце концов его прооперировали. А полгода спустя он покончил с собой. Это была трагедия. Но вопрос в другом: не принесли бы пользы кому-то другому затраты многих тысяч долларов и многих часов труднейшей работы, которые потребовала та операция?
Эллис шагал взад и вперед перед кафедрой, чуть подволакивая больную ногу. Росс знала, что это означает: он ощущает угрозу извне. Обычно Эллис старательно скрывал свое увечье, так что его хромоту мог заметить лишь наметанный глаз. Но когда он был уставшим, или обозленным, или испуганным, хромота становилась очень заметной. Можно было подумать, что он бессознательно требовал от окружающих сочувствия: мол, не надо на меня нападать, я же калека! Но, разумеется, он этого даже не подозревал.
- Я понимаю суть вашего возражения, - сказал Эллис. - Однако в том виде, в каком вы сформулировали свою позицию, я не могу ответить на ваш вопрос. Ваш аргумент невозможно опровергнуть. Но мне бы хотелось подойти к проблеме с несколько иной точки зрения. Безусловно, Бенсон страдает расстройством психики, и наша операция, возможно, не изменит его состояния. Но подумайте, что может произойти, если мы его не прооперируем? Мы разве окажем ему большую услугу? Не думаю. Нам известно, что его припадки опасны для жизни - и его жизни, и жизни окружающих. Эти припадки уже стали причиной его конфликта с законом, и они с каждым разом становятся все интенсивнее. Операция поможет предотвратить их, и нам представляется, что именно в этом и заключается ее польза для пациента.
Мэнон передернул плечами. Джанет Росс знала, что означает этот жест: признак неразрешимых противоречий, тупика.
- Так, - продолжал Эллис. - Другие вопросы есть?
Других вопросов не было.

3

- Черт бы его побрал! - воскликнул Эллис, отирая пот со лба. - Он все никак не угомонится!
Джанет Росс шла рядом с ним. Они направлялись к корпусу научно-исследовательских лабораторий. Близился вечер. Солнце желтело, становясь постепенно серым и бледным.
- Он сделал обоснованные замечания, - сказала она мягко.
- Ах да, я все время забываю, что ты на его стороне.
- А почему ты все время забываешь? - Она улыбнулась. Будучи единственным психиатром в штате Центра нейропсихиатрических исследований, она с самого начала выступала противницей операции Бенсона.
- Послушай, - сказал Эллис. - Мы же делаем все, что в наших силах. Если бы его можно было полностью вылечить - замечательно! Но нам это не под силу. Мы можем только помочь ему. Вот мы и поможем.
Она молчала. Сказать ей было нечего. Она уже не раз высказывала Эллису свое мнение. Эта операция больному ничем не поможет - более того, есть вероятность, что после нее Бенсону станет хуже. Она не сомневалась, что и Эллис учитывал такую вероятность, но упрямо ее игнорировал. Или, по крайней мере, так ей казалось.
Вообще- то Эллис ей нравился -так же, как и другие хирурги. Она видела в хирургах склонных к самым решительным действиям мужчин (да в основном все они были мужчинами, что она считала весьма знаменательным), стремящихся что-то сделать, предпринять что-то радикальное. В этом смысле Эллис был куда лучше многих из них. Он мудро поступил, отвергнув нескольких пациентов третьей стадии, стоявших в очереди до Бенсона. Она знала, сколь трудным для него было это решение, потому что в глубине души он только и горел желанием сделать новую операцию.
- Как же я все это ненавижу! - пробурчал Эллис.
- Ненавидишь - что?
- Политику. Приятно оперировать обезьянок. Никакой политики.
- Но ты же хочешь прооперировать Бенсона…
- Я готов. Мы все готовы. Нам просто необходимо наконец-то решиться на этот важный шаг. Настало время его сделать, - он взглянул на нее. - А почему ты так неуверенна?
- Потому.
Они подошли к научно-исследовательскому корпусу. Эллис отправился на ужин с Макферсоном - «политический ужин», как раздраженно пояснил он, - а она поднялась на четвертый этаж.
После десяти лет непрерывного расширения Центр нейропсихиатрических исследований занял полностью весь четвертый этаж. В этом здании стены на всех этажах были выкрашены в унылый белый цвет, а стены ЦНПИ сияли всеми цветами радуги. Цель этой веселой раскраски была одна - дать пациентам возможность испытывать здесь спокойствие и оптимизм, но на Росс эти яркие стены четвертого этажа всегда оказывали прямо противоположное воздействие. Она считала эти попугайские цвета фальшивыми и искусственно веселыми - точно в яслях для умственно отсталых малышей.
Она вышла из лифта и бросила взгляд в сторону справочной: одна стена голубая, другая красная. Как и почти все остальное в Центре нейропсихиатрических исследований, идея такой расцветки принадлежала Макферсону. Странно, подумала она, как точно в структуре организации отражаются особенности личности начальника. Макферсон, казалось, был воплощением веселого духа детского сада - безграничного оптимизма.
Ну уж конечно - можно быть оптимистом, когда тебе предстоит прооперировать Гарри Бенсона!
В Центре было тихо: почти весь персонал уже разошелся по домам. Она прошла по коридору мимо ярких дверей с табличками: «СОНОЭНЦЕФАЛОГРАФИЯ», «КОРКОВЫЕ ФУНКЦИИ», «ЭЭГ», «ФУНКЦИОНАЛЬНАЯ ДИАГНОСТИКА» и в самом конце коридора - «ТЕЛЕКОМП». Работа, кипящая за этими дверьми, была столь же сложной для понимания, как и надписи на табличках, а ведь это было только отделение ухода за больными - «Прикладные процедуры», как называл его Макферсон.
В отделении занимались, можно сказать, вещами ординарными - если сравнивать с «Развитием», отделением исследовательских проектов с его химитродами, компсимами и вероятностными сценариями. Не говоря уж о крупных проектах вроде «Джорджа» и «Марты», «Формы Кью», «Развитие» лет на десять опережало «Прикладные процедуры», а «прикладники» в своих областях продвинулись очень и очень далеко.
Год назад Макферсон попросил Росс провести группу журналистов, специализирующихся на вопросах науки, по ЦНПИ. Он выбрал именно ее в качестве гида, по его словам, из-за ее «аппетитной попки»! Забавно было от него такое услышать. Но она также была и шокирована. Обычно он держался с ней вежливо и по-отечески.
Но что говорить о ней - шокированы были и репортеры. Росс собиралась показать им и «Прикладные», и «Развитие», но, увидев, что делается у «прикладников», гости явно получили чрезмерную порцию острых ощущений, и она прервала экскурсию.
Потом это ее долго беспокоило. Репортеры же не были наивными неискушенными дурачками. Это были люди, которые курсировали между крупнейшими научными центрами всю свою жизнь. Но, ознакомившись с опытами и исследованиями, которые велись в ЦНПИ, они буквально потеряли дар речи. Сама она давно уже утратила способность абстрагироваться, взглянуть на происходящее в Центре как бы со стороны - ведь к тому времени она проработала здесь уже три года и постепенно привыкла ко всему, что творилось в этих стенах. Взаимодействие человека и машины, человеческого мозга и электронного мозга - все это уже давно не представлялось ей чем-то странным и шокирующим. Она воспринимала это как нормальный путь движения науки вперед к новым достижениям.
С другой же стороны, она выступала против операции третьей стадии на Бенсоне. С самого начала она возражала. Она была уверена, что Бенсон - неподходящий человеческий материал, и теперь у нее оставался один-единственный, последний шанс это доказать.
В конце коридора она на мгновение замерла у дверей «Телекомпа» и прислушалась к тихому зудению принтеров. Из-за двери донеслись голоса - и она открыла дверь. «Телекомп» был в полном смысле сердцем всего Центра: просторное помещение, уставленное разнообразным электронным оборудованием. Стены и потолки были обиты звуконепроницаемыми накладками - напоминание о тех давнишних временах, когда здесь стояли стрекочущие телетайпы. Теперь же использовались либо бесшумные КЛТ - катодно-лучевые тубы, - либо струйные принтеры, которые не шумно печатали, а выливали на бумагу ряды букв точно из шланга. Макферсон настоял на замене печатных аппаратов на бесшумные машины, потому что, как ему казалось, стрекот телетайпов раздражал поступивших в ЦНПИ пациентов.
В комнате находились Герхард и его ассистент Ричардс. Их называли близнецами-вундеркиндами: Герхарду было только двадцать четыре, Ричардсу - и того меньше. Они были самыми юными сотрудниками Центра: оба рассматривали «Телекомп» как площадку для игр. Они работали допоздна, но урывками и беспорядочно: начинали вечером, а уходили из лаборатории засветло. Они редко появлялись на научных советах Центра и общих собраниях - к вящему неудовольствию Макферсона. Но чего нельзя было отрицать, так это их таланта. В таланте им невозможно было отказать.
Герхард носил ковбойские сапоги, полотняные штаны и атласные рубашки с жемчужными пуговицами. В возрасте тринадцати лет он обрел всенародную известность, построив двадцатифутовую твердотопливную ракету во дворе родительского дома в Финиксе. У ракеты была чрезвычайно сложная электронная система наведения, и Герхард не сомневался, что сумеет вывести ее на орбиту. Соседи, заметившие за гаражом устремленный в небо нос ракеты, забеспокоились и вызвали полицию. После чего в известность поставили даже армейское командование.
Армейская комиссия изучила ракету Герхарда и отправила ее на полигон Уайт-Сэндз для запуска. После запуска вторая ступень воспламенилась до момента отделения, и ракета взорвалась на высоте две мили. Но к тому времени Герхард получил четыре патента на свою систему наведения и несколько заманчивых предложений из ряда колледжей и промышленных фирм. Он их все отверг и поручил своему дяде инвестировать гонорары за патенты, а достигнув шестнадцатилетия, купил себе «Мазерати». Он нанялся на работу в компанию «Локхид» в Палмдейле, в Калифорнии, но через год уволился, потому что не имел возможности должностного роста - из-за отсутствия инженерного диплома. К тому же сослуживцы открыто недолюбливали семнадцатилетнего коллегу, разъезжавшего на «Мазерати» и предпочитавшего приходить на работу в лабораторию около полуночи. Считалось, что в нем отсутствует «дух коллективизма».
Вот тогда-то Макферсон и взял его в Центр нейропсихиатрических исследований для разработки электронных компонентов, совместимых с человеческим мозгом. Макферсон как глава ЦНПИ провел собеседования с десятками кандидатов, которые считали эту работу «научным вызовом» и «интересной возможностью для прикладного использования теоретических разработок», но только Герхард сказал, что ему все это кажется ужасно занятной игрой - и его немедленно взяли в штат.
У Ричардса был приблизительно аналогичный жизненный опыт.
Он закончил среднюю школу и полгода проучился в колледже, а потом загремел в армию. Уже попав было в полк для отправки во Вьетнам, он предложил некоторые улучшения в армейских системах электронной разведки. Его предложения оказались удачными, и Ричардс отправился не на поля сражений, а в военные лаборатории в Санта-Монике. После демобилизации он тоже пришел в ЦНПИ.
Близнецы- вундеркинды! Росс улыбнулась.
- Привет, Джан! - сказал Герхард.
- Как дела, Джан? - сказал Ричардс.
Они обменялись рукопожатием. Эти двое были единственными в Центре, кто осмеливался обращаться к Макферсону просто «Род». И Макферсон смирился с этим.
- Все отлично, - ответила она. - Мы представляли нашего пациента третьей стадии на конференции. Я хочу на него взглянуть.
- А мы как раз заканчиваем проверку его компьютера, - сказал Герхард. - Все в норме, - он указал на стол с микроскопом, окруженным множеством электронных датчиков и дисплеев.
- А где компьютер?
- Под стеклом.
Она присмотрелась повнимательнее. Пластиковый пакетик размером с почтовую марку лежал под окуляром микроскопа. Сквозь прозрачную оболочку она увидела плотную паутину миниатюрных электронных компонентов и проводков. Из пакетика торчали сорок контактов. С помощью микроскопа ребята исследовали все электроды - один за другим.
- Осталось проверить логическую цепь, - сказал Ричардс. - У нас на всякий случай есть страховочный блок поддержки.
Джанет подошла к полкам с картотекой и стала просматривать карточки тестов. Просмотрев несколько карточек, она спросила:
- А нет ли у вас психодексных карточек?
- Есть. Вон там, - сказал Герхард. - Тебе нужны пятипространственные или "н" - пространственные?
- "Н" - пространственные.
Герхард выдвинул ящик и вытащил лист картона.
Еще он вынул плоскую планшетку. К планшетке на цепочке был привязан заостренный металлический штырек, похожий на карандаш.
- Но это же не для вашего пациента третьей стадии? - спросил он.
- Для него, - ответила Росс.
- Вы уж и так использовали на него много психодексов…
- Нужна еще одна - для истории болезни.
Герхард отдал ей карточку и планшетку.
- Ваш пациент понимает, что с ним делают?
- Он понимает почти все.
Герхард покачал головой.
- Он, наверно, совсем спятил.
- Да, - сказала Росс. - В том-то все и дело.
На седьмом этаже она зашла в кабинет дежурных медсестер и попросила историю болезни Бенсона. В кабинете сидела новенькая.
- Извините, но родственникам не разрешается знакомиться с медицинскими записями.
- Я доктор Росс.
Сестра смутилась.
- Извините, доктор. Я не обратила внимания на ваш значок. Ваш пациент находится в палате семьсот четыре.
- Какой пациент?
- Малыш Джерри Питерс.
Доктор Росс подняла брови.
- Разве вы не педиатр? - спросила сестра.
- Нет, я психиатр Центра нейропсихиатрических исследований. - Она услышала гневные нотки в собственном голосе и расстроилась. Впрочем, разве она не привыкла с юности то и дело слышать: «Но вы же не хотите стать врачом, вы, очевидно, хотите стать медсестрой?» или «Ну, для женщины самое милое дело - педиатрия, то есть это самое естественное…»
- А, значит, вам нужен мистер Бенсон из семьсот десятой. Его только что…

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

- Спасибо! - Росс взяла историю болезни и пошла к палате Бенсона.
Она постучала - и услышала выстрелы. Потом открыла дверь. Свет был потушен - горел только ночник у кровати, но комната купалась в голубом сиянии, струящемся от телеэкрана. Человек на экране говорил:
- …умер, не успев упасть на землю. Две пули попали в сердце.
- Вы здесь? - спросила она и шире открыла дверь.
Бенсон поглядел на вошедшую. Он улыбнулся и нажал кнопку на панели около кровати - телевизор погас. Его голова была обернута полотенцем.
- Как вы себя чувствуете? - спросила она и села на стул около его кровати.
- Голым, - ответил он и указал на полотенце. - Вот смех! Только когда тебя обреют наголо, осознаешь, сколько у тебя волос на голове. - Он дотронулся до полотенца. - Женщине, наверное, еще хуже.
Он поглядел на нее и сконфузился.
- Это совсем не смешно, - ответила она.
- Пожалуй, - он откинулся на подушку. - После этой процедуры я посмотрел в мусорную корзину - и просто оторопел. Как же много волос! Голове сразу стало холодно. Вот что самое занятное - то, что голове холодно. Потому мне и повязали полотенце. Я им сказал, что хочу взглянуть на голову - хочу, мол, посмотреть, как она выглядит лысой - а они говорят: лучше не надо. Ну, я подождал, пока они уйдут, потом пошел в ванную. А когда вошел туда…
- Да?
- …Я не стал снимать полотенца. - Он рассмеялся. - Не смог. Что бы это значило?
- Не знаю. А вы как думаете?
Он снова рассмеялся.
- Слушайте, почему психиатры никогда не отвечают на прямо поставленный вопрос? - Он закурил и бросил на нее надменный взгляд. - Мне сказали, чтобы я не курил. А я все равно буду.
- Какая разница? - Она внимательно смотрела на него. Похоже, он находился в хорошем расположении духа, и ей не хотелось портить ему настроение. Но, с другой стороны, негоже вступать с ним в панибратские беседы накануне операции на мозге.
- Несколько минут назад заходил Эллис, - сказал он, затягиваясь. - Он проставил на мне какие-то метки. Хотите посмотреть? - он чуть приподнял полотенце справа, обнажив бледно-белую кожу черепа. Под ухом виднелись два крошечных голубых крестика. - Ну и как? - ухмыльнулся он.
- Нормально, - сказала она. - Как вы себя чувствуете?
- Отлично. Просто отлично.
- Волнуетесь?
- Нет! А о чем волноваться? Не о чем. В ближайшие несколько часов я весь в вашем распоряжении - вашем и Эллиса…
- Мне кажется, перед операцией люди обычно волнуются.
- Ну вот опять - сердобольный психиатр. - Он улыбнулся, потом нахмурился и закусил губу. - Конечно, волнуюсь.
- Что вас тревожит?
- Да все! - он впился в сигарету. - Все буквально! Волнуюсь, как буду спать. Как буду чувствовать себя завтра. Как буду себя чувствовать, когда все кончится. А что, если кто-то допустит ошибку? Что, если я превращусь в овощ? А если больно будет? А если…
- Умрете?
- Ну да! И это тоже.
- Но это правда несложная операция. Это не сложнее, чем вырезать аппендицит.
- Могу поспорить: вы так говорите всем пациентам, которым предстоит трепанация черепа.
- Нет, правда. Это простая, быстрая операция. Она продлится полтора часа.
Он слегка кивнул. Она не поняла, удалось ли ей его убедить.
- Знаете, - сказал он, - мне почему-то кажется, что ничего не будет. Я все думаю, что завтра утром в самый последний момент ко мне придут и скажут: «Вы здоровы, Бенсон, можете отправляться домой».
- Мы надеемся, что вы выздоровеете после операции, - проговорив эти слова, она почувствовала себя виноватой, но ложь получилась очень естественной.
- Ох, какая же вы благоразумная. Бывают минуты, когда мне от всего этого тошно.
- Как сейчас?
Он снова дотронулся до полотенца.
- Вы только представьте: они же собираются проделать у меня в голове дырки и сунуть туда провода!!
- Так вы все знаете?
- А как же! Ну да ладно, теперь-то что об этом!
- Вы сердитесь?
- Нет. Просто боюсь.
- Хорошо, что боитесь. Это совершенно нормальное состояние. Но только старайтесь не злиться.
Он затушил сигарету в пепельнице и тут же закурил новую. Сменив тему, он указал пальцем на планшетку, которую она держала под мышкой.
- А это что?
- Новый тест. Я бы хотела, чтобы вы его сейчас прошли.
- Сейчас?
- Да. Это необходимо для вашей истории болезни.
Бенсон безразлично пожал плечами. Он уже несколько раз проходил подобный тест. Она подала ему планшетку, на которой он установил карточку с вопросами, после чего начал отвечать. Он читал вопросы вслух:
- Кем бы вы предпочли стать - бабуином или слоном? Бабуином. Слоны живут слишком долго.
Металлическим штырьком он протыкал клеточку против нужного ответа на карточке.
- Если бы вы были цветом, каким бы цветом вы предпочли быть - зеленым или желтым? Желтым. Сейчас мне очень желто, - он засмеялся и проткнул клеточку.
Она ждала, пока он ответит на все тридцать вопросов. Он вернул ей планшет, и его настроение опять, похоже, улучшилось.
- А вы там будете? Завтра.
- Да.
- А я смогу вас узнать?
- Полагаю, что да.
- А когда пройдет действие наркоза?
- Завтра днем или ближе к вечеру.
- Так быстро?
- Я же говорила: это довольно-таки простая операция, - повторила она.
Он кивнул. Она спросила, не принести ли ему чего-нибудь. Он попросил джинджер-эля, но она сказала, что ему нельзя принимать ничего перорально за двенадцать часов до операции. Еще она сказала, что на ночь ему сделают несколько уколов, чтобы помочь уснуть, и еще несколько уколов утром перед операцией. Она пожелала ему спокойной ночи.
Выйдя в коридор, Росс услышала неясный гул - снова заработал телевизор, и мужской голос произнес: «Эй, лейтенант! По городу с трехмиллионным населением разгуливает убийца!»
Она плотно прикрыла дверь палаты.

***

Перед тем как покинуть четвертый этаж, Росс оставила короткую запись в истории болезни Бенсона. Она обвела запись красным карандашом, чтобы сестры ее сразу заметили:

" ПСИХИАТРИЧЕСКОЕ ЗАКЛЮЧЕНИЕ О СОСТОЯНИИ ПАЦИЕНТА:

Пациент, тридцати четырех лет, на протяжении последних двух лет страдает психомоторной эпилепсией. Этиология болезни, по-видимому, травматического характера - вследствие травмы, полученной в результате автомобильной катастрофы.
Пациент ранее пытался убить двоих людей и неоднократно вступал в драки. Любое сделанное им заявление персоналу больницы, что он «чувствует себя как-то странно» или что «ощущает неприятный запах», следует рассматривать как симптом приближающегося припадка. В этом случае немедленно поставьте в известность ЦНПИ или службу безопасности клиники.
Заболевание пациента сопровождается также расстройством личности, являющимся одним из проявлений его болезни. Он убежден, что машины составили заговор с целью завоевания мира. Это убеждение обладает устойчивым характером, и всякая попытка разуверить его в этом приведет только к возникновению у него чувства враждебности и подозрительности. Следует также иметь в виду, что он обладает высоким интеллектуальным уровнем развития и острой эмоциональностью. Временами этот пациент может проявлять повышенную требовательность, но с ним следует обращаться твердо и уважительно. Его взаимоотношения с окружающими, отличающиеся здравомыслием и остроумием, возможно, заставят кое-кого забыть, что его поведение не является осознанным. Он страдает органическим заболеванием, которое определенным образом воздействует на его психическое состояние. В глубине души он сильно напуган и в высшей степени беспокоится о том, что его ожидает.
Джанет Росс, д.м. ЦНПИ ".

4

- Что-то я не понимаю, - сказал пресс-секретарь.
Эллис вздохнул, а Макферсон терпеливо улыбнулся.
- Это органическая причина агрессивного поведения, - пояснил он. - Именно так мы и смотрим на эту проблему.
Все трое сидели в ресторане «Фор Кингз» рядом с клиникой. Идея устроить ранний ужин принадлежала Макферсону. Макферсон попросил Эллиса поприсутствовать - потому Эллис и пришел. Вот так сам Эллис все это воспринимал.
Эллис поднял руку и знаком попросил официанта принести еще кофе. Может, от кофе он хоть сможет не заснуть прямо здесь. Но на самом деле это не имело значения: он в любом случае не смог бы сегодня заснуть. Накануне его первой операции третьей стадии на человеке!
Он прекрасно знал, что всю ночь будет ворочаться с боку на бок, мысленно воспроизводя все этапы предстоящей операции. Снова и снова повторяя каждое свое движение, которое он, кажется, уже и так заучил наизусть. Он же прооперировал кучу обезьян, готовясь к третьей стадии. Если говорить точно - сто пятьдесят четыре обезьяны. С обезьянами трудно. Они рвут швы, выдирают проводки, визжат, дерутся, пытаются укусить руку хирурга…
- Коньяк? - предложил Макферсон.
- Отлично, - согласился пресс-секретарь.
Макферсон бросил вопросительный взгляд на Эллиса. Эллис помотал головой. Он налил в кофе сливок и подавил зевок. Между прочим, этот пресс-секретарь сам похож на обезьянку. Молодой резус-макак: такая же квадратная нижняя челюсть, такая же затаенная тревога в поблескивающих глазах.
Звали пресс-секретаря Ральф. Эллис не знал его фамилии. У пресс-секретарей никогда не бывает фамилий. Конечно, в больнице его никто так не называл: пресс-секретарь. Он был директором отдела по связям с общественностью, или руководителем отдела по связям с прессой, или что-то в этом роде.
Точно - вылитая обезьянка! Эллис даже поймал себя на том, что изучает участок его черепа сразу за ухом, куда он обычно имплантирует электроды…
- Нам точно неизвестны причины агрессивного поведения, - продолжал Макферсон. - Сейчас распространяется масса досужих домыслов на этот счет, сочиняемых нашими социологами и оплачиваемых деньгами наших добропорядочных налогоплательщиков. Но мы знаем твердо: одна болезнь - психомоторная эпилепсия - может вызвать агрессивное поведение.
- Психомоторная эпилепсия, - повторил Ральф.
- Да. Причем психомоторная эпилепсия не менее распространена, чем любая иная разновидность эпилепсии. Многие известные люди страдали ею - например, Достоевский. Мы в Центре считаем, что психомоторная эпилепсия очень часто встречается у людей, которые постоянно участвуют в актах насилия - например, кое у кого из полицейских, у гангстеров, у участников уличных беспорядков, у «Ангелов ада». Никто почему-то не считает подобных людей физически нездоровыми. Мы просто соглашаемся с тем, что на свете есть много людей с дурным характером. Мы считаем, что это нормально. Но, возможно, ничего нормального в этом нет.
- Понял, - сказал Ральф.
И, похоже, он и впрямь что-то понимал. Макферсону надо было бы стать учителем в начальных классах, подумал Эллис. Его величайший дар - обучать. Конечно, он никакой не исследователь…
- Так вот, - сказал Макферсон, проводя рукой по седой шевелюре, - мы пока не знаем, насколько распространена психомоторная эпилепсия. Но наша гипотеза заключается в том, что, возможно, ею страдают от одного до двух процентов населения страны, то есть от двух до четырех миллионов американцев.
- Боже! - воскликнул Ральф.
Эллис отпил кофе. «Боже! - подумал он. - О господи! Боже…»
- По ряду причин, - продолжал Макферсон, кивнув в знак благодарности официанту, принесшему коньяк, - психомоторные эпилептики имеют предрасположенность к агрессивности во время приступов болезни. Мы не знаем почему, но это так. Среди прочих побочных явлений болезни - гиперсексуальность и патологическая интоксикация.
Тут Ральф по-настоящему заинтересовался.
- У нас была одна пациентка, страдающая этим заболеванием, которая во время приступов могла иметь половые сношения с двенадцатью мужчинами подряд и тем не менее не достигать сексуального удовлетворения.
Ральф одним залпом осушил свою рюмку. Эллис заметил, что у Ральфа широченный галстук с модным психоделическим узором. Сорокалетний хиппующий пресс-секретарь при мысли о такой женщине стал пить коньяк как воду…
- Патологическая интоксикация связана с буйной формой опьянения, вызванного минимальным количеством алкоголя - буквально одним-двумя глотками. Такое количество алкоголя способно вызвать припадок.
Эллис тем временем размышлял о своем пациенте третьей стадии. Бенсон, упитанный малыш Бенсон, обходительный программист-компьютерщик, который напивался и избивал первых встречных - мужчин, женщин, всех, кто попадался ему под руку. Сама идея попытки излечить такого субъекта с помощью проводов, вставленных в мозг, казалась абсурдной.
Ральф, кажется, размышлял о том же.
- И что, подобная операция способна излечить агрессивность?
- Да! - заявил Макферсон. - Мы так считаем. Но ранее эти операции на людях не проводились. Первая такая операция будет проведена в нашей клинике завтра утром.
- Поня-ятно, - сказал Ральф, точно до него только что дошел истинный смысл сделанного ему приглашения поужинать.
- Дело весьма щекотливое - в том, что касается прессы, - продолжал Макферсон.
- Разумеется, я понимаю…
Наступила короткая пауза. Наконец Ральф сказал:
- И кто будет проводить операцию?
- Я, - отозвался Эллис.
- Так, - сказал Ральф, - мне надо проверить наш архив. Надо посмотреть, есть ли у нас ваша свежая фотография и биографические сведения - для пресс-релизов. - Он нахмурился при мысли о предстоящей работе.
Эллиса поразила реакция этого человека. Значит, его заботит только это? Что ему надо раздобыть его свежую фотографию. Но Макферсон ловко проявил инициативу.
- Мы обеспечим вас всем необходимым.
На этом встреча закончилась.

5

Роберт Моррис сидел в больничном кафетерии, доедая прогорклый яблочный пирог. Вдруг его «биппер» проснулся и издал оглушительный электронный визг, не умолкавший до тех пор, пока Моррис не опустил руку к ремню и не отключил прибор. Он вернулся к пирогу. Через некоторое время «биппер» опять завизжал. Он чертыхнулся, положил вилку и отправился к настенному телефонному аппарату ответить на вызов. Было время, когда он считал эту небольшую серую коробочку, пристегнутую к ремню, замечательной игрушкой. Он особенно ценил те моменты, когда во время обеда с какой-нибудь симпатичной девушкой его «биппер» вдруг трезвонил, требуя от него отзыва. Этот вой означал, что он чрезвычайно ответственный работник, вовлеченный в дела жизни и смерти. Когда «биппер» начинал верещать, он извинялся и шел к телефону, преисполненный сознанием того, что служебный долг превыше всего. И девушкам это ужасно нравилось.
Но по прошествии нескольких лет игрушка перестала его радовать. Коробочка была жестокой, неумолимой обузой и постепенно стала символизировать в его глазах тот факт, что он себе не принадлежит. Его постоянно теребили все кому не лень, причем по самым неожиданным поводам - например, дежурная сестра, которой вздумалось перепроверить, что больному назначены таблетки на два часа утра; или неугомонный посетитель, который поставил всех на уши, справляясь о послеоперационном состоянии мамы; или это был звонок, извещавший, что конференция началась - когда он давным-давно сидел на этой чертовой конференции.
И теперь любимыми часами его жизни стало время, когда он приходил домой и ненадолго избавлялся от этой проклятой коробки. Тогда он становился недосягаемым - и свободным. И это ему ужасно нравилось.
Набирая номер коммутатора, он оглянулся на остатки своего яблочного пирога на столике.
- Доктор Моррис, - представился он.
- Доктор Моррис, два-четыре-семь-один.
- Спасибо! - это был добавочный в кабинет медсестер на седьмом этаже.
Поразительно, как ему удалось вызубрить все эти добавочные номера. Телефонная сеть больницы была сложнее анатомии человека. Но с течением времени без всяких осознанных усилий он все же умудрился изучить ее достаточно хорошо. Он набрал номер седьмого этажа.
- Доктор Моррис.
- Ах да! - ответил женский голос. - К нам пришла женщина с передачей для Гарольда Бенсона. Она говорит, что в сумке личные вещи. Можно их ему передать?
- Я подойду и посмотрю, - ответил он.
- Спасибо, доктор.
Он вернулся к своему столику, взял поднос и отнес к стойке с грязной посудой. Как только он поставил поднос, «биппер» снова завизжал. Он пошел к телефону.
- Доктор Моррис!
- Доктор Моррис, один-три-пять-семь.
Отделение обмена веществ. Он набрал номер.
- Это доктор Моррис.
- Это доктор Хэнли, - произнес незнакомый голос. - Мы хотим попросить вас взглянуть на женщину, у которой предположительно стероидный психоз. У нее гемолитическая анемия. Ей назначена операция на желчном пузыре.
- Сегодня не могу, - ответил Моррис. - И завтра очень сложно. - Это, подумал он, еще мягко сказано. - А вы не пробовали обратиться к Питерсу?
- Нет…
- У Питерса большой опыт в области стероидной терапии. Попросите его.
- Хорошо. Спасибо.
Моррис повесил трубку. Он вошел в лифт и нажал кнопку седьмого этажа. «Биппер» зазвонил в третий раз. Он взглянул на часы: 6.30. Пора уходить - рабочий день кончился. Но он ответил. Его вызывал Келсо, ординатор из педиатрического отделения.
- Хочешь задницу надеру? - спросил Келсо.
- Хочу. Когда?
- Ну, скажем, через полчасика?
- Если кишка не тонка.
- Не тонка, не тонка. Кишки у меня в багажнике.
- Ну, тогда увидимся на парковке, - сказал Моррис. И добавил:
- Я, может быть, немножко опоздаю.
- Смотри, только не очень. А то уже темнеет.
Моррис обещал поторопиться и повесил трубку.
На седьмом этаже стояла тишина. На других этажах обычно было шумно, всегда толпились посетители, но на седьмом этаже в этот час было тихо и пустынно. Тут царила какая-то сонная, спокойная атмосфера, которую дежурные сестры старались поддерживать.
- Вот она, доктор, - сказала сестра в дежурке и кивнула на девушку, сидящую на банкетке. Моррис подошел к ней. Она была молоденькая и смазливая - в стиле красоток из шоу-бизнеса. С длинными ногами.
- Я доктор Моррис.
- Анджела Блэк. - Она встала, и они обменялись очень формальным рукопожатием. - Я принесла это для Гарри, - она подняла голубую сумку. - Он просил меня принести.
- Хорошо. - Он взял у нее сумку. - Я прослежу, чтобы ему это передали.
Она помолчала и спросила неуверенно:
- Мне нельзя к нему?
- Вам не стоит!
Бенсон теперь, должно быть, уже обрит. А предоперационные пациенты, которых обрили наголо, обычно не хотят никого видеть.
- Но только на несколько минут!
- Ему дали сильное успокоительное.
Она была явно разочарована.
- Тогда не могли бы вы передать ему кое-что?
- Конечно.
- Скажите ему, что я вернулась на старую квартиру. Он поймет.
- Хорошо.
- Не забудете?
- Нет. Я передам.
- Спасибо, - она улыбнулась. Приятная улыбка, невзирая на длинные накладные ресницы и обильную косметику. И почему это молодые девчонки так уродуют свои лица? - Ну, я, пожалуй, пойду. - И она пошла: короткая юбка, длинные ноги, уверенная быстрая походка.
Он посмотрел ей вслед, а потом взвесил сумку на руке. Тяжелая.
Полицейский, дежуривший у дверей палаты 710, спросил:
- Как идут дела?
- Прекрасно, - ответил Моррис.
Полицейский взглянул на сумку, но ничего не сказал. Гарри Бенсон смотрел по телевизору вестерн. Моррис приглушил звук.
- Вот что вам принесла очень симпатичная девушка.
- Анджела? - улыбнулся Бенсон. - Да, у нее замечательный экстерьер. Не шибко сложный внутренний механизм, но экстерьер - просто прелесть. - Он протянул руку, и Моррис отдал ему сумку. - Она все принесла?
Моррис наблюдал за тем, как Бенсон открывает сумку и раскладывает ее содержимое на кровати. Пижама, электробритва, лосьон после бритья и романчик в бумажной обложке.
Потом Бенсон выудил черный парик.
- А это что? - изумился Моррис. Бенсон пожал плечами.
- Я знал, что рано или поздно он мне понадобится, - сказал он, рассмеявшись. - Вы же меня отпустите? Рано или поздно.
Моррис тоже рассмеялся. Бенсон бросил парик обратно в сумку и достал пластиковый пакет на «молнии». Он расстегнул «молнию» - и Моррис увидел, что это набор отверток разного размера.
- А это зачем? - спросил Моррис.
Бенсон задумался с озадаченным видом.
- Не знаю, поймете ли вы…
- Так все же?
- Они всегда со мной. Для самообороны.
Бенсон положил набор отверток обратно в сумку. Он обращался с этим набором бережно, чуть ли не благоговейно. Моррис знал, что пациенты, в особенности те, у кого серьезные заболевания, часто приносят с собой в клинику очень странные вещи. Такие предметы имели для них своего рода тотемическое значение, точно обладали магической охранительной силой. Часто эти предметы имели отношение к привычкам или увлечениям больных. Он вспомнил яхтсмена с мозговой метастазой, который взял с собой в палату набор инструментов для починки парусов. И женщину с запущенной болезнью сердца, которая принесла банку с теннисными мячами. Такие вот дела.
- Я понимаю, - сказал Моррис.
Бенсон улыбнулся.

6

Войдя в «Телекомп», Росс увидела, что кабинет пуст. Принтеры не работали, а на дисплеях высвечивались произвольные ряды цифр. Она пошла к столику и налила себе чашку кофе, потом ввела данные тест-карточки Бенсона в компьютер.
В ЦНПИ разработали психодексный тест вместе с другими психологическими тестами для компьютерного анализа. Этот тест был составной частью того, что Макферсон называл «обоюдоострым мышлением». В данном случае он имел в виду, что гипотеза, согласно которой мозг - это тот же компьютер, имеет двоякий смысл. С одной стороны, можно было использовать компьютер в качестве инструмента для анализа деятельности мозга. В то же время можно было воспользоваться новыми знаниями о функционировании мозга для создания более совершенных и усложненных компьютеров. Как говорил Макферсон: «Мозг в такой же степени модель компьютера, в какой компьютер - модель мозга».
В Центре инженеры-компьютерщики и нейробиологи работали вместе бок о бок много лет. Из этого сотрудничества родились «Форма Кью» и программы типа «Джордж» и «Марта», а также новые психохирургические методики и психодекс.
Психодекс был довольно прост. Это был тест, в котором испытуемому необходимо было давать мгновенные ответы на психологические вопросы, затем эти ответы классифицировались и обрабатывались в соответствии со сложным математическим алгоритмом. Пока в компьютер вводились данные с карточки, Росс смотрела, как на дисплее вспыхивают все новые и новые ряды вычислений.
Она не обращала на них внимания: колонки чисел, как ей было известно, всего-навсего черновики компьютера, только промежуточные звенья перед окончательным ответом. Она улыбнулась, подумав о том, как бы Герхард объяснил эти вычисления: ротация матриц в пространстве, выяснение факторов, приведение их к ортогональному уровню и последующая корреляция. Все это звучало очень сложно и научно, и она, надо сказать, мало что в этом понимала.
Давным- давно она обнаружила, что компьютером можно пользоваться, не понимая принципов его работы. Точно так же можно пользоваться автомобилем, или пылесосом, или собственным мозгом.
На экране выскочила надпись: «РАСЧЕТЫ ЗАВЕРШЕНЫ. ВЫЗОВИТЕ ВИЗУАЛЬНЫЙ ОБРАЗ».
Она набрала код для трехмерного графика. Компьютер ответил, что трехмерный образ дает восемьдесят один процент дисперсии. Росс увидела на дисплее трехмерное изображение горы с острым пиком. Она некоторое время рассматривала возникший график, потом сняла телефонную трубку и вызвала Макферсона.
Макферсон, нахмурившись, смотрел на экран. Эллис заглядывал ему через плечо.

Предыдущая страница 3 Следующая страница


Опасный пациент 4

- Ясно? - спросила Росс.
- Абсолютно, - ответил Макферсон. - Когда делали тест?
- Сегодня.
Макферсон вздохнул.
- Не хотите сдаваться без боя, да?
Вместо ответа она начала нажимать клавиши и вызвала на дисплее изображение еще одной горной вершины - теперь куда более высокой.
- А это самые последние данные.
- Судя по этим расчетам, возвышение соответствует…
- Психозному состоянию.
- То есть теперь это проявилось у него в куда большей степени, - заметил Макферсон. - Больше, чем всего месяц назад.
- Да.
- Не думаете ли вы, что он мухлевал при тестировании?
Росс покачала головой. Она вывела на дисплей результаты всех четырех предыдущих тестов. Тенденция была ясна: на каждом последующем изображении горный пик вздымался выше и выше, становясь все острее.
- Что ж, - сказал Макферсон, - по всему видно, что ему становится хуже. То есть вы из этого делаете вывод, что его не следует оперировать.
- Сегодня это убеждение сильнее, чем когда-либо. Он безусловно психотик, и если вы начнете вставлять ему в голову провода…
- Знаю, - прервал ее Макферсон. - Я знаю, что вы скажете.
- …он решит, что превратится в машину, - закончила она.
Макферсон повернулся к Эллису.
- Как вы думаете: мы не можем сбить это повышение торазином?
Торазин был сильным транквилизатором, использовавшимся в Центре. Некоторым психотикам он помогал восстанавливать ясность мышления.
- Можно попробовать.
Макферсон кивнул.
- Я тоже так думаю. А вы, Джанет?
Она смотрела на дисплей и молчала. Какая же все-таки странная штука эти тесты. Горные пики - это всего лишь абстракция, математическое выражение эмоционального состояния. Это же не реальный атрибут личности - вроде пальцев, или веса, или роста.
- Джанет! Что вы думаете? - повторил Макферсон.
- Я думаю, - ответила она, - что вы оба только и мечтаете об этой операции.
- А вы по-прежнему ее не одобряете?
- Я не «не одобряю»? Я считаю ее вредной для Бенсона.
- А что вы думаете по поводу использования торазина? - не отступал Макферсон.
- Это большой риск.
- Неоправданный риск?
- Может быть, оправданный, может быть, нет. Но это риск.
Макферсон кивнул и обратился к Эллису:
- Вы настаиваете на операции?
- Да, - ответил Эллис, не спуская глаз с дисплея. - Я настаиваю на операции.

7

Как обычно, Моррису было неловко играть в теннис на территории клиники. Высокие здания комплекса всегда заставляли его ощущать себя немного виноватым - эти ряды окон, лица несчастных пациентов, которые не могли, подобно ему, прыгать и махать ракеткой. И еще звук. Точнее - отсутствие звука. Неподалеку от больницы проходило шоссе, и приятные мягкие шлепки теннисного мяча полностью заглушались нескончаемым монотонным урчанием проносящихся мимо автомобилей.
Темнело. Он уже начал плохо видеть: мяч неожиданно выскакивал откуда-то из пустоты и летел на его поле. Келсо приходилось куда легче. Моррис часто шутил, что Келсо, наверное, ест много моркови, но, как бы там ни было, его унижала столь поздняя игра с Келсо. Тому сумерки помогали, а Моррис терпеть не мог, проигрывать.
Он уже давно свыкся со своей страстью к соперничеству. Он был азартен в играх, в работе, в отношениях с женщинами. Росс частенько обращала его внимание на это, а потом быстро меняла тему разговора, - так все психиатры коварно затрагивают какую-то проблему, а потом резко от нее уходят. А Моррису было все равно. Это был факт его жизни, и чем бы это ни было продиктовано - глубоким ощущением неуверенности, потребностью самоутвердиться, комплексом неполноценности - он об этом не думал. Он испытывал удовольствие от соревнований и удовлетворение от своих побед. А до сих пор ему чаще удавалось побеждать, чем проигрывать.
Отчасти он и пришел в Центр потому, что здесь возможности были неисчерпаемые, а вознаграждение - щедрым. В глубине души Моррис надеялся стать профессором еще до достижения им сорока. До сих пор его карьера ученого была весьма впечатляющей - потому-то Эллис и взял его к себе, - и он не сомневался в столь же успешном будущем. Очень здорово, когда твое имя упоминается в связи с крупнейшим научным центром хирургической практики.
Сегодня он был в прекрасном настроении и играл, не жалея сил, полчаса, пока вдруг не ощутил усталости и не начал испытывать сложности со зрением в наступивших сумерках. Он махнул Келсо ракеткой - пытаться перекричать гудение машин на автостраде было бессмысленно, - прося прекратить игру. Они подошли к сетке и обменялись рукопожатием. Моррис не без удовольствия отметил, что Келсо весь взмок.
- Хорошо поиграли! - сказал Келсо. - Что, завтра в это же время?
- Не уверен.
Келсо удивленно поднял брови.
- Ах да, - вспомнил он. - У тебя завтра большой праздник.
- Большой, - подтвердил Моррис. Бог ты мой, неужели эта новость достигла даже ушей сотрудников педиатрического отделения? В какое-то мгновение он почувствовал примерно то, что мог бы испытывать Эллис, - смутное, почти болезненное волнение, захлестнувшее его при осознании того факта, что вся Университетская больница завтра будет затаив дыхание следить за операцией.
- Ну, удачи тебе! - сказал Келсо.
Они пошли обратно к больнице. Моррис увидел Эллиса: одинокая фигурка вдалеке, чуть прихрамывая, пересекла парковку. Эллис сел за руль и уехал домой.

10 МАРТА 1971 ГОДА, СРЕДА: ИМПЛАНТАЦИЯ

1

В шесть утра Джанет Росс уже была на третьем этаже в хирургическом отделении, одетая во все зеленое. Она пила кофе с кексом. В этот ранний час «хирургичка» была полна людей. Хотя операции обычно назначали на шесть, они, как правило, начинались с пятнадцати-двадцатиминутным опозданием. Хирурги сидели по углам, читали газеты, обсуждали ситуацию на фондовой бирже и свои успехи в игре в гольф. Время от времени кто-то вставал, выходил из кабинета, шел на смотровую галерею и наблюдал за приготовлениями в операционной.
Она была здесь единственной женщиной, и ее присутствие отчасти сказывалось на поведении находящихся в «хирургичке» мужчин. Ей было немного неприятно осознавать себя белой вороной: Росс раздражало, что при ней мужчины старались вести себя подчеркнуто вежливо и держались менее раскованно. Но мужское грубоватое зубоскальство не резало ей слух - она не любила оказываться в положении непрошеного гостя. Ее всю жизнь преследовало это ощущение - что она незваный гость. Даже в пору юности. Ее отец был хирургом, который никогда не удосуживался скрывать свое разочарование и раздражение по поводу рождения не сына, а дочери. Сын идеально вписался бы в его жизненную схему: по субботам он мог бы приводить сына в клинику, брать с собой в операционную - все это было дозволено, если у вас сын. Но дочь - это нечто иное, досадная помеха, разрушающая привычный ровный ритм жизни хирурга. А потому она всегда была непрошеным гостем…
Она оглядела людей, собравшихся в это утро в «хирургичке», и потом, чтобы скрыть неловкость, подошла к телефону и набрала номер седьмого этажа.
- Это доктор Росс. Мистер Бенсон готов?
- Его только что отправили.
- Когда он покинул палату?
- Минут пять назад.
Она повесила трубку и вернулась к столику допивать кофе. Вошел Эллис и помахал ей рукой.
- У нас пятиминутная задержка в связи с подготовкой компьютера к работе. Техники проверяют линии. Наш пациент готов?
- Пять минут назад его отправили.
- Морриса видела?
- Еще нет.
- Лучше бы ему оторвать задницу от стула и спуститься к нам! - буркнул Эллис.
У Росс сразу почему-то улучшилось настроение.
Моррис ехал в лифте вместе с сестрой-сиделкой и Бенсоном, который лежал на носилках. Их сопровождал полицейский. Моррис обратился к полицейскому:
- Вам там нельзя выходить.
- Почему?
- Мы выйдем на стерильном этаже.
- А мне-то что делать? - полицейский явно был смущен. Он все утро держался как-то робко и неуверенно. В суматохе предоперационной подготовки он чувствовал себя беспомощным и лишним.
- Можете наблюдать со смотровой галереи на третьем этаже. Скажите дежурной сестре, что я вам разрешил.
Полицейский кивнул. Лифт остановился на втором этаже. Двери раскрылись, и их взору предстал холл, заполненный людьми в зеленых хирургических костюмах.
На стене висела большая табличка: «СТЕРИЛЬНАЯ ЗОНА. БЕЗ СПЕЦИАЛЬНОГО РАЗРЕШЕНИЯ НЕ ВХОДИТЬ». Надпись была сделана красными буквами.
Моррис и сестра выкатили носилки с Бенсоном из лифта. Полицейский остался. Лицо у него было взволнованное. Он нажал кнопку третьего этажа, и двери закрылись.

***

Операционная номер 9 была самой большой в клинике - помещение площадью почти в тридцать квадратных футов, начиненное электронной аппаратурой. Когда в операционной находилась вся смена - а это двенадцать человек, - тут становилось довольно тесно. Но сейчас только две санитарки трудились в похожей на кафельную пещеру операционной. Они устанавливали стерильные столики и ставили вокруг кресла ширмы.
В операционной номер 9 не было стола. Вместо операционного стола посреди комнаты стояло большое мягкое кресло - вроде зубоврачебного. Джанет Росс наблюдала за работой санитарок через стеклянную дверь, отделявшую стерилизаторскую от операционной. За ее спиной Эллис закончил стерилизовать руки, пробурчал себе под нос, что «опять этот гребаный Моррис опаздывает». Эллис перед каждой операцией становился ужасным сквернословом. Он также ужасно нервничал, хотя ему казалось, что со стороны этого не видно. Росс несколько раз участвовала с ним в операциях над животными, и ей был знаком этот предоперационный ритуал: нервное напряжение, сквернословие перед операцией - и абсолютное спокойствие, как только начиналась работа.
Эллис локтем завернул краны и вошел в операционную - пятясь, чтобы не задеть ладонями косяк двери. Санитарка подала ему полотенце. Вытирая руки, он взглянул через плечо на Росс, оставшуюся за дверью, а потом его взгляд скользнул вверх, к застекленной стене смотровой галереи. Росс знала, что сейчас там соберется полно народу - все будут следить за ходом операции.
Пришел Моррис и начал мыть руки.
- Эллис спрашивал про тебя, - сказала Росс.
- Я возил пациента на экскурсию, - ответил он.
Одна из суетящихся в операционной санитарок вошла в отсек стерилизации и сказала:
- Доктор Росс, там пришли из радиационной лаборатории, привезли блок питания. Доктору Эллису сейчас отдать?
- Если блок уже в рабочем режиме - то отдайте.
- Я спрошу, - санитарка исчезла, и через мгновение ее голова снова выглянула из-за двери. - Говорит, что можно подключать, но, если ваше оборудование не экранировано, могут быть неприятности.
Росс знала, что все оборудование в операционной номер 9 было экранировано еще неделю назад. Плутониевый энергоблок не был слишком сильным излучателем, во всяком случае, его радиационное излучение не оставляло следа даже на рентгеновской пластинке, но оно могло пагубно повлиять на более чувствительные научные приборы. Впрочем, разумеется, для людей никакой опасности не существовало.
- Мы экранированы, - ответила Росс. - Пусть принесут в операционную.
Росс обернулась к Моррису, который заканчивал мыть руки.
- Как там Бенсон?
- Нервничает.
- Еще бы! - Моррис бросил на нее вопросительный взгляд.
Она стряхнула остатки воды с ладоней и вошла в операционную. Первый, кого она увидела, был лаборант из «радиации»: он вкатывал столик на колесиках. Блок питания лежал в небольшом свинцовом ящичке. На стенках ящичка виднелись надписи: «ОСТОРОЖНО: РАДИАЦИЯ» и трехлепестковый оранжевый значок. Все это казалось ей немного смешным, ведь энергетическая установка была совершенно безопасной.
Эллис стоял в центре операционной - ему помогали надевать халат. Он сунул ладони в резиновые перчатки и сжал пальцы, растягивая резину.
- Вы это простерилизовали? - спросил он у лаборанта «радиации».
- Простите, сэр?
- Вы простерилизовали блок питания?
- Понятия не имею, сэр.
- Тогда дайте эту штуку нашей санитарке - пусть она ее обработает в автоклаве. Блок должен быть стерильным.
Доктор Росс вытерла руки полотенцем и поежилась: в операционной было прохладно. Как и многие хирурги, Эллис предпочитал работать на холоде - пациентам же тут было впору замерзнуть. Но как часто говаривал - Эллис: «Если мне хорошо, то и пациенту хорошо».
Эллис стоял в дальнем конце операционной у подсвеченного экрана, а ассистирующая сестра развешивала рентгеноснимки пациента. Эллис внимательно их изучал, хотя раньше видел все раз десять. Это были обычные снимки черепа.
Один за другим в операционной появлялись остальные члены хирургической команды. В общей сложности тут было две санитарки, две ассистирующих сестры, санитар, Эллис, два хирурга-ассистента, включая Морриса, два оператора и программист. Анестезиолог находился в соседнем помещении с Бенсоном.
Не отрывая взгляда от пульта, оператор компьютера сказал:
- Можем начинать, когда скажете, доктор.
- Давайте лучше подождем пациента, - сухо ответил Эллис. Послышались смешки.
Росс обвела взглядом все семь мониторов. Они были разного размера и расположены в разных местах, в зависимости от степени их важности для хирурга. Самый маленький монитор был подключен к видеокамере, запечатлевающей ход операции. В данный момент на экране виднелось пустое операционное кресло - вид сверху.
Другой монитор, расположенный чуть ближе к хирургу, высвечивал электроэнцефалограмму - ЭЭГ. Сейчас он был выключен, и по экрану бежали шестнадцать горизонтальных белых линий. Был еще и крупный экран для фиксирования основных параметров операции: электрокардиограммы, периферического артериального давления, дыхания, работы сердца, центрального венозного давления, ректальной температуры. Как и монитор ЭЭГ, он тоже высвечивал ровные белые линии.
Два экрана вообще не горели. На них потом появятся черно-белые изображения рентгенограмм внутренних органов, сделанных во время операции.
Наконец два цветных монитора показывали данные программы «ЛИМБИК». Эта программа в настоящее время прокручивалась вхолостую без ввода данных. На экранах трехмерная картинка мозга вращалась вокруг своей оси, а производимые компьютером случайные координаты возникали ниже под картинкой. Как обычно, Росс казалось, что компьютер - это словно еще один человек в комнате. Такое впечатление всегда усиливалось в ходе операции.
Эллис просмотрел рентгеноснимки и взглянул на часы. 6.19. Бенсон все еще находился в соседнем помещении вместе с анестезиологом. Эллис обошел операционную, коротко перебросившись с каждым парой слов. Он сегодня был необычайно любезен, и Росс пока не могла понять причины такой перемены настроения. Она бросила взгляд на смотровую галерею и заметила там директора клиники, заведующего хирургическим отделением, заведующего лечебным отделением и руководителя научно-исследовательского отделения. Тут она поняла, отчего Эллис такой дружелюбный.
В 6.21 Бенсона доставили в операционную. Находясь под действием сильных транквилизаторов, он был совершенно спокоен, тело обмякло, веки отяжелели. Голова обвязана зеленым полотенцем.
Эллис руководил переноской Бенсона с носилок в кресло. Когда руки и ноги Бенсона опутали кожаными ремнями, он, похоже, проснулся, - глаза его широко раскрылись.
- Это для того, чтобы вы не упали, - сказал Эллис с улыбкой. - Мы же не хотим, чтобы вы ушиблись.
- Ага, - тихо ответил Бенсон и закрыл глаза.
Эллис кивнул сестрам, которые тут же сняли стерильное полотенце с головы пациента. Бритая голова была маленькой (так всегда казалось Росс) - и белой. Кожа мягкая - только слева чуть выше лба виднелся небольшой порез от бритвы. Голубые крестики, поставленные Эллисом, ясно проступали под левым ухом.
Бенсон погрузился в кресло. Он уже не открывал глаз. Один из техников начал прилаживать проводки от монитора к его голове, приклеивая их электролитным клеем. Проводки намертво прилипали к коже, и скоро все тело пациента оказалось в разноцветной паутине проводков, бегущих к электронной аппаратуре, установленной вокруг операционного кресла.
Эллис взглянул на мониторы. На экране ЭЭГ теперь возникли частые зигзаги: велась запись сердцебиения; линии дыхания превратились в плавные синусоиды, температура не повышалась. Операторы начали вводить предоперационные данные в компьютер. Стандартные лабораторные данные были введены заранее. В ходе операции компьютер зафиксирует все важнейшие параметры с пятисекундным интервалом и сразу же просигнализирует в случае каких-то отклонений от нормы.
- Музыку, пожалуйста, - попросил Эллис, и сестра сунула кассету в портативный магнитофон, установленный в углу операционной. По комнате поплыли первые такты концерта Баха. Эллис всегда оперировал под Баха: он говорил, что строгая гармония - если не гениальность - этой музыки должна передаться ему во время операции.
Приближалось начало операции. Часы на стене показывали 6.29.14. Висящие рядом с ними часы отсчета времени застыли на пяти нулях.
С помощью санитарки Росс надела стерильный халат и перчатки. С перчатками ей всегда приходилось непросто. Она редко присутствовала на операциях, и поэтому процедура стерилизации обычно доставляла ей немало трудностей: когда она надевала перчатки, ладонь вечно застревала, или палец не попадал куда нужно, или два пальца забивались сразу в один резиновый канал. Понять чувства санитарки было невозможно: виднелись только ее глаза над марлевой повязкой на лице. Росс радовалась, что Эллис и остальные были целиком поглощены пациентом.
Она вошла в операционную, стараясь не наступать на черные провода, змеящиеся по полу в разные стороны. На первом этапе операции участия Росс не требовалось. Она ждала, пока заработает стереотактический механизм и определятся первые параметры. Так что у нее было время постоять пока в сторонке и расправить резину перчаток.
Вообще- то ей не было никакой нужды присутствовать на операции, но Макферсон настоял на том, чтобы сотрудники-нехирурги хотя бы время от времени участвовали в операциях и проходили весь ритуал подготовки. Он считал, что так в Центре поддерживается дух сплоченности и коллективизма. По крайней мере, он так говорил.
Росс смотрела, как Эллис с ассистентами накрывают Бенсона стерильными простынями. Потом она перевела взгляд на обзорный монитор над операционным креслом. Вся операция будет запечатлена на видеопленке для последующего анализа.
- Ну, начнем, пожалуй, - объявил Эллис. - Шприц!
Анестезиолог, стоящий за креслом, ввел иглу между вторым и третьим позвонком. Бенсон шевельнулся, издал тихий звук, и анестезиолог сказал:
- Я вошел. Сколько?
На главном компьютере вспыхнула надпись: «ОПЕРАЦИЯ НАЧАЛАСЬ», и автоматически пошел отсчет времени на настенных часах.
- Дайте для начала тридцать кубиков, - сказал Эллис. - Пожалуйста, рентгенограмму!
Рентгеновские аппараты подкатили вплотную к креслу и направили на лицо и затылок пациента. Потом установили пластины. Щелкнули стопоры. Эллис ногой нажал на кнопку в полу - мониторы внезапно вспыхнули, и на них высветились черно-белые изображения черепа. Он смотрел на оба экрана и ждал, пока все будет готово для съемки.
Программист сел за компьютер, и его пальцы забегали по клавиатуре. На телеэкране появилась надпись:
«ПНЕВМОГРАФИЯ».
- Хорошо, теперь давайте наденем на него шапку, - сказал Эллис. Над головой пациента навели похожую на коробку стереотактическую рамку. Были определены и зафиксированы точки бурения черепа. Эллис ввел местную анестезию в скальп, потом разрезал кожу и осторожно снял ее, обнажив белую поверхность черепной коробки.
- Бур, пожалуйста.
Двухмиллиметровым буром он сделал первые два отверстия в правой части черепа. Потом плотно надвинул стереотактическую рамку - «шапку» - на голову и прочно приладил ее к черепу.
Росс взглянула на дисплей. Данные сердцебиения и кровяного давления высвечивались и гасли. Все было в норме. Вскоре компьютеру, как и хирургам, предстоят более сложные действия.
- Давайте проверим позицию, - сказал Эллис и, отступив от пациента, критически оглядел бритую голову Бенсона вместе с надетой на нее сверху конструкцией. Рентгенолог-техник подошел к креслу и сделал снимки.
Когда- то, вспомнила Росс, они в буквальном смысле брали рентгеноснимки в руки и определяли правильность позиции, внимательно их изучая. Это отнимало много времени. Используя компас, транспортир и линейку, они чертили линии по рентгенограмме, измеряли и сверяли данные. А теперь данные вводились непосредственно в компьютер, который проводил анализ куда быстрее и точнее.
Все повернулись к экрану компьютера и стали ждать появления на нем изображения. На экране возникли рентгенограммы, и тут же их заменили схематичные графики. Плановое расположение стереотактического аппарата было быстро вычислено, затем на эти данные были наложены данные настоящего положения «шапки». По экрану поползли графики, и вспыхнула надпись: «РАСПОЛОЖЕНИЕ ПРАВИЛЬНОЕ».
Эллис кивнул.
- Спасибо за консультацию, - серьезно сказал он компьютеру и подошел к столику, где лежали электроды.
Хирурги теперь использовали электроды из нержавейки с тефлоновым покрытием. Раньше электроды из чего только не делались - из меди, золота, платиновых сплавов и даже из мягкой стали. Это было в те дни, когда электроды устанавливались на ощупь.
В ходе прежних операций «на ощупь» пациенты теряли много крови. В операционных царила суета. Необходимо было удалять крупные фрагменты черепа, чтобы добраться до поверхности мозга. Хирург находил нужные точки на поверхности, а затем вводил электроды в мозговую ткань. Если электроды нужно было устанавливать достаточно глубоко, в мозговом веществе приходилось делать надрезы скальпелем и потом уже ставить электроды. Были и другие серьезные осложнения: операции длились много часов и пациенты плохо себя чувствовали в послеоперационный период.
Компьютер все изменил. Компьютер позволял определять нужную точку на трехмерном графике. Вначале, подобно другим исследователям в этой области, сотрудники Центра нейропсихиатрических исследований пытались соотнести глубинные точки установки электродов со строением черепа. Они вычисляли координаты точек, беря за ориентир глазное яблоко, ушной канал, стреловидный шов. Разумеется, эффект был незначительный: мозг у разных людей располагается в черепной коробке неравномерно. Единственный способ точно определить глубинные точки в мозге - соотнести их с другими участками мозга. И наиболее удобной точкой отсчета могли стать вентрикулы - заполненные жидкостью полости в мозговой ткани! Теперь эта практика широко использовалась: нейрохирурги ориентировались исключительно по вентрикулам.
При использовании компьютера отпала всякая необходимость обнажать поверхность мозга. Вместо этого в черепной коробке проделывалось несколько крошечных отверстий, туда вставлялись электроды, а компьютер посредством рентгеноскопии следил за тем, чтобы электроды заняли правильное положение.
Эллис взял первую связку электродов. Издали Росс приняла эту связку за одиночный провод. На самом деле косичка состояла из двадцати тончайших проводков с обнаженными контактами. Каждый проводок был покрыт тефлоном по всей длине, кроме миллиметрового кончика. Проводки были разной длины, и под увеличительным стеклом идущие уступами электродные контакты выглядели точно миниатюрная лесенка.
Эллис проверил косичку под сильной лупой. Он попросил добавить свет и внимательно осмотрел каждый контакт. Потом поручил санитарке проверить каждый проводок на тестере. Накануне это уже проделывалось раз десять, но Эллис всегда проверял контакты непосредственно перед их подключением. И у него всегда под рукой было четыре простерилизованных комплекта, хотя полагалось иметь всего два. Эллис был очень предусмотрительным хирургом.
- Мы готовы к подключению? - спросил он ассистентов. Те кивнули. Он шагнул к пациенту. - Так, проходим сквозь оболочку.
До этого момента буры проделали отверстия в кости, но не тронули мембрану оболочки мозга, покрывающую мозговую ткань и содержащую мозговую жидкость. Ассистент Эллиса сделал пункцию.
- Есть жидкость, - объявил он. Тоненькая ниточка светлой жидкости заструилась по бритой голове пациента. Сестра осторожно стерла ее губкой.
Росс не переставала удивляться тому, как надежно укрыт мозг. Другие органы тоже, конечно, хорошо предохранены от внешних воздействий: легкие и сердце в костяной клетке ребер, печень и желчный пузырь тоже под ребрами, почки - под толстым слоем жировых тканей, и им ничто не угрожает, к тому же они прикрыты толстыми мышцами спины. Все это очень надежная защита, но она не шла ни в какое сравнение со сплошным костяным покровом центральной нервной системы. Но и это еще не все: под костной тканью были похожие на мешки мембраны, заполненные мозговой жидкостью. Жидкость была под давлением; поэтому мозг словно купался в центре жидкостной системы, обеспечивающей ему отменную защиту.
Макферсон сравнивал мозг с зародышем в околоплодных водах.
- Ребенок выходит из лона матери, - говорил Макферсон, - а мозг никогда не покидает своего обиталища…
- Будем устанавливать, - объявил Эллис.
Росс шагнула вперед и встала рядом с остальными членами хирургической команды у кресла. Она наблюдала, как Эллис ввел электроды в отверстие и, войдя в мозговую ткань, чуть толкнул их вглубь. Оператор нажал нужные клавиши на пульте. На дисплее вспыхнула надпись: «ПУНКТ ВВОДА ЛОКАЛИЗОВАН».
Пациент не шевелился и не издавал ни звука. Мозг не чувствовал боли - в нем же отсутствуют болевые рецепторы. Это был странный каприз эволюции - то, что орган, реагирующий на болевые ощущения всего организма, сам не имеет ощущений.
Росс перевела взгляд с Эллиса на рентгеновский монитор. Там в черно-белом контрастном изображении она увидела, как четко очерченный электрод медленно проникает в глубь мозга. Она завороженно следила за изменением порожденного воображением компьютера образа.
Компьютер интерпретировал рентгенограммы, рисуя на дисплее схематичный мозг с зоной ввода электродов в височной доле, очерченной красной сплошной линией, и мерцающим голубым пунктиром отмечая маршрут движения электрода до места установки. Пока что Эллис вводил электрод, не отклоняясь от нужной траектории.
- Здoрово! - вырвалось у Росс.
Компьютер быстро высвечивал трехмерные координатные сетки по мере погружения электрода все глубже в мозг.
- Совершенствуемся на практике, - отозвался Эллис грубовато. Он уже пользовался аппаратом глубинного сканирования, соединенного со стереотактической «шапкой». Сканер преобразовывал движение его пальцев в движение электродов с десятикратным уменьшением. Если бы он сдвинул палец на полдюйма, сканер превратил бы эти полдюйма в полмиллиметра. Электроды медленно входили в толщу мозговой ткани.
Росс оторвала взгляд от монитора компьютера и взглянула на обзорный монитор с изображением Эллиса за работой: легче было следить за операцией на мониторе. Но она тут же повернулась к креслу, как только услышала явственно произнесенное Бенсоном «ух».
Эллис замер.
- Что это было?
- Пациент, - сказал анестезиолог, кивнув на Бенсона.
Эллис подался вперед и заглянул Бенсону в лицо.
- С вами все в порядке, мистер Бенсон? - четко и громко произнес он.
- Да. Все отлично, - ответил Бенсон. Его голос звучал глухо.
- Больно?
- Нет.
- Хорошо. Расслабьтесь, - и Эллис вернулся к электроду.
Росс с облегчением вздохнула. Она почему-то ужасно нервничала, хотя и знала, что причин для тревоги нет. Бенсон не мог чувствовать боли, и транквилизаторы только погрузили его в глубокую дрему - не более того. Он не мог потерять сознания. Им не нужно было отключать его сознание полностью, и не было смысла делать общую анестезию.
Она повернулась к монитору компьютера. Там теперь появилось перевернутое изображение мозга - вид снизу, со стороны шеи. Был отчетливо виден кончик электрода - голубая точка в концентрических кругах. Эллису нельзя было отклоняться более чем на один миллиметр - одну двадцать пятую дюйма - от рассчитанной компьютером траектории. Он отклонился на полмиллиметра.
«ОШИБКА 50 - ОТКЛОНЕНИЕ ОТ ТРАЕКТОРИИ», - сообщил компьютер.
- Ты сбился, - предупредила Росс.
Электрод замер. Эллис метнул взгляд на дисплей.
- Слишком высоко на бета-плоскости?
- Широко на гамма.
- Ладно.
Через мгновение электрод продолжил свое путешествие в глубь мозга.
«ОШИБКА 40», - высветилось на дисплее. Изображение мозга медленно вращалось вокруг вертикальной оси - теперь давался вид сбоку.
«ОШИБКА 20», - сообщил компьютер.
- Ты даешь поправку очень удачно, - прокомментировала Росс.
Эллис, подпевая концерту Баха, кивнул.
«ОШИБКА ПО ТРАЕКТОРИИ НОЛЬ», - известил компьютер и, развернув изображение мозга, дал вид сзади. На втором мониторе высветился полный вид спереди. Через несколько секунд на дисплее загорелась надпись: «ПРИБЛИЖЕНИЕ К ЦЕЛИ». Росс повторила сообщение вслух.
Еще несколько секунд - и новая надпись: «КОНТАКТ».
- Ты попал, - сообщила Росс.
Эллис отступил на шаг и скрестил руки на груди.
- Давайте проверим координаты, - сказал он. Часы отсчета времени показывали, что после начала операции прошло двадцать семь минут.
Программист стал быстро нажимать кнопки на клавиатуре. На мониторах высветились данные о положении электродов. После прекращения проверки на главном дисплее снова появилось слово «КОНТАКТ».
- Теперь сравним, - сказал Эллис.
Компьютер зафиксировал схематичное изображение установленного электрода и наложил на него рентгеноскопическое изображение черепа пациента. Обе картинки совпали. Компьютер доложил: «НАЛОЖЕНИЕ В ПРЕДЕЛАХ ДОПУСТИМЫХ ПОГРЕШНОСТЕЙ».
- Ну все, - сказал Эллис и завинтил крошечную пластиковую шляпку, которая прочно удерживала электродную косичку на черепе. Потом взял кусочек цементного раствора и обмазал шляпку сверху. После чего размотал двадцать тончайших проводочков электродной косички и пригнул их в одну сторону.
- Теперь можем вводить вторую связку, - сказал он. После того как была установлена вторая электродная связка, на коже черепа сделали тонкий изогнутый надрез. Чтобы не задеть важные сосуды и нервы, разрез расположили от места ввода электродов под углом к основанию черепа. Далее он отклонялся к правому плечу. Затем Эллис вскрыл небольшой кармашек под правой подмышкой.
- Где энергоблок? - спросил он.
Ему поднесли энергетическую установку. Она была меньше пачки сигарет и содержала двадцать семь граммов радиоактивного изотопа окиси плутония-239. Радиация преобразовывалась в теплоту, которая в термионическом элементе мгновенно превращалась в электрическую энергию. А с помощью батареи постоянного тока достигалось нужное напряжение.

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

Эллис подключил энергоблок к тестеру и сделал контрольную проверку мощности перед имплантацией. Держа блок на ладони, он заметил:
- Холодно. Я бы не смог привыкнуть.
Росс знала, что несколько слоев вакуумной упаковки сохраняли поверхность блока холодной, в то время как внутри радиационной капсулы температура достигала 500° по Фаренгейту - на таком жару можно было изжарить ростбиф.
Он проверил также и уровень радиации, чтобы убедиться в отсутствии утечки. Все счетчики показали нормальный уровень. Естественно, какая-то незначительная утечка была, но не больше, чем излучает обычный цветной телевизор.
Наконец он попросил подать ошейник с жетоном. Бенсону придется носить этот ошейник до тех пор, пока ядерная энергетическая установка будет находиться в его теле. На жетоне была выбита надпись-предупреждение о том, что его владелец имеет ядерный энергоблок. Ниже стоял номер телефона. Росс знала, что по этому телефону можно связаться с автоответчиком, который круглые сутки воспроизводил одну и ту же магнитофонную запись.
В записи давалась подробная техническая информация об энергоблоке и сообщалось, что пулевые ранения, автомобильные катастрофы, ожоги и прочие телесные повреждения могут способствовать выходу плутония - мощного излучателя альфа-частиц. Также там было специальное обращение к врачам, коронерам и работникам моргов, которых предупреждали о недопустимости кремировать тело до извлечения из него ядерной батареи.
Эллис вставил энергетическую установку в подкожный карман под мышкой и наложил швы. После чего все его внимание переключилось на микрокомпьютер размером с почтовую марку.
Росс взглянула на смотровую галерею и заметила там «вундеркиндов-близнецов» Герхарда и Ричардса, внимательно наблюдавших за операцией. Эллис проверил крошечную коробочку под сильной лупой и передал ее оператору. Тот подключил микрокомпьютер к главному компьютеру клиники.
Росс воспринимала компьютер как самую большую диковинку электронной цепи, частью которой теперь становился Бенсон. Придя три года назад в Центр, она стала свидетельницей того, как компьютер постепенно уменьшался - сначала он был размером с сундук, потом превратился вот в эту едва заметную почтовую марку, которую едва можно было различить на ладони, хотя внутри все в точности копировало схему его крупного предшественника.
Компьютер таких микроскопических размеров позволял с легкостью имплантировать его под кожу. Пациент мог двигаться без помех, принимать душ - словом, делать все, что угодно. Это куда лучше, чем старые модели, когда батарею приходилось пристегивать к ремню, а все тело было опоясано проводами.
Она взглянула на компьютерный дисплей. Там уже показалась надпись: «ОПЕРАТИВНЫЕ МОНИТОРЫ ОТКЛЮЧЕНЫ ДЛЯ ПРОВЕРКИ». На одном мониторе вспыхнула увеличенная схема цепи. Компьютер проверял каждый контакт и компонент по отдельности. На каждый этап этой проверки уходило четыре миллионных доли секунды. Весь процесс уложился в две секунды. Компьютер высветил: «ЭЛЕКТРОННАЯ ПРОВЕРКА - ОТРИЦАТЕЛЬНО». Через мгновение на дисплее возникло изображение мозга. Компьютер возобновил контроль за ходом операции.
- Так, - сказал Эллис, - теперь давайте его подключать.
Он тщательно подсоединил все сорок контактов обеих электронных связок к выходным контактам пластиковой коробочки. Потом уложил проводки вдоль шеи, подоткнул их под кожу открытого надреза и попросил передать ему хирургические нитки. Часы отсчета времени показывали 1.12.00.

2

Моррис вкатил каталку с Бенсоном в реабилитационную палату - длинное помещение с низким потолком, куда пациентов отправляли сразу после операции. В Центре была особая реабилитационная палата - как и для кардиологических и ожоговых пациентов. Но в реабилитационное отделение Центра, напичканное сложнейшей электронной аппаратурой, до сих пор еще никого не помещали. Бенсон оказался первым обитателем палаты.
Бенсон был бледен, но спокоен. Голова и шея перебинтованы. Моррис следил, чтобы санитары осторожно перенесли его с носилок на кровать. В дальнем углу палаты Эллис по телефону надиктовывал заключение. При наборе номера 1104 можно было напрямую подключиться к магнитофону. Надиктованное сообщение потом перепечатает секретарша и подошьет в историю болезни Бенсона.
Голос Эллиса монотонно звучал из дальнего угла палаты:
- …сантиметров были намечены в правой височной доле и двухмиллиметровым буром сделаны вводные отверстия. Применялось сверло К-7. Имплантация электродов Бриггса осуществлялась с помощью компьютера - по программе «ЛИМБИК». Дорогая, пожалуйста, заглавными буквами: эл-и-эм-бэ-и-ка. Установка электродов по данным рентгенограммы определена компьютером в пределах допустимых погрешностей. Электроды закреплены с помощью фиксирующих колпачков Тайлера и зубопротезного раствора седьмой степени. Трансмиссия…
- Как его наблюдать? - спросила дежурная сестра реабилитационного отделения.
- Проверка жизнедеятельности через каждые пять минут в течение первого часа, через каждые пятнадцать минут - в течение второго, затем через полчаса и впоследствии - через каждый час. Если состояние будет стабильным, можете перевести его к нам на этаж через шесть часов.
Медсестра, кивая, делала пометки у себя в журнале. Моррис присел около кровати и стал писать оперативку.
КРАТКАЯ ОПЕРАТИВНАЯ СПРАВКА О СОСТОЯНИИ ГАРОЛЬДА Ф. БЕНСОНА
Предоперац, диагноз: психомоторная (височная доля) эпилепсия
Постоперац, д-з: аналогично
Процедура: имплантация двойных электродных связок Бриггса в правую височную долю с подкожной установкой компьютера и плутониевого энергоблока
Предоперац, медикамент.: фенобарбитал 500 мг. Антропин 60 мг - за час до операции
Анестезия: лидокаин (1/1000) эпинефрин местно
Приблиз, потеря крови: 250 мл
Жидкостный заменитель: 200 мл Д5/В
Продолж-ность операции: 1 час 12 мин
Послеоперац, состояние: хорошее

Закончив писать, он услышал, как Росс обратилась к сестре:
- Дайте ему фенобарб, как только он очнется. - В ее голосе сквозили недобрые нотки.
Он взглянул на нее.
- Что-нибудь не так?
- Нет-нет.
- Слушай, чем ты недовольна?
- А ты нарываешься на ссору?
- Да нет, но…
- Тогда проследи, чтобы ему дали фенобарб. Его необходимо держать на седативах, пока мы не приступим к интерфейсингу.
И она пулей вылетела из палаты. Моррис молча посмотрел ей вслед, потом бросил взгляд на Эллиса, который, не переставая диктовать, наблюдал эту сцену. Эллис пожал плечами.
- Что с ней такое? - поинтересовалась сестра.
- Наверное, просто устала, - предположил Моррис.
Он установил мониторы на полке над головой Бенсона, включил аппарат и подождал, пока он нагреется. Потом укрепил временный индуктор у Бенсона на плече.
Во время операции все провода были законтачены, но пока система не функционировала. До ее включения Бенсона необходимо было подвергнуть интерфейсингу. Другими словами, надо было выяснить, какие из сорока контактов будут способны подавить эпилептический припадок, и затем активизировать необходимые контакты подкожного компьютера. Поскольку компьютер располагался под кожей, включение следовало проводить посредством индуктора, который оказывал свое действие сквозь кожу. Но интерфейсинг можно было осуществить только завтра утром.
Тем временем аппараты следили за активностью мозговых волн Бенсона. Установленные над головой пациента мониторы светились ярко-зеленым фоном, по которому бежали ярко-белые зигзаги его ЭЭГ. Рисунок соответствовал нормальным альфа-ритмам, замедленным действием седатива.
Бенсон открыл глаза и уставился на Морриса.
- Как вы себя чувствуете? - спросил тот.
- Спать хочется, - ответил Бенсон. - Скоро начнете?
- Уже закончили, - ответил Моррис.
Бенсон кивнул, ничуть не удивившись, и закрыл глаза.
Техник из лаборатории радиации вошел в палату и стал проверять наличие утечки из ядерного энергоблока с помощью счетчика Гейгера. Утечки не было. Моррис надел Бенсону на шею ошейник. Сестра, с любопытством дотронувшись до него, прочитала все надписи на жетоне и нахмурилась.
Подошел Эллис.
- Ну что, завтракать?
- Да, - сказал Моррис. - Неплохо бы позавтракать.
И они вышли из палаты.

3

Беда в том, что ему и впрямь не нравился звук собственного голоса. Его голос был грубым и хриплым, а дикция - нечеткой. Макферсон предпочел бы увидеть свои фразы мысленным взором - начертанными на воображаемой странице. Он нажал на кнопку записи диктофона.
- Римская три. Философский смысл.
Он замолчал и оглядел кабинет. На углу его большого письменного стола примостился крупный муляж головного мозга. Одна стена - сплошь в стеллажах, уставленных научными журналами. И включенный монитор. Он просматривал запись утренней операции. Звук был выключен, и на экране мерцали только молочно-белые образы. Эллис сверлил отверстия в черепе Бенсона. Макферсон понаблюдал и снова стал диктовать:
- Данная операция представляет собой первый опыт непосредственной связи между человеческим мозгом и компьютером. Связь эта постоянна. Теперь, разумеется, любой человек, взаимодействующий с компьютером посредством нажатия клавиш на терминале, можно сказать, связан с ним.
Слишком заумно, подумал он. Он прокрутил запись обратно и начал надиктовывать заново.
- Теперь человек, сидящий за клавиатурой компьютера и взаимодействующий с машиной посредством нажатия клавиш, связан с компьютером. Но эта связь не прямая. И связь эта не постоянная. Поэтому операция представляет собой нечто совсем иное. Как же к этому относиться?
Хороший вопрос, подумал он. Он воззрился на телевизионное изображение операции и продолжал:
- В данном случае можно счесть компьютер своего рода протезом. Точно так же, как человек с ампутированной рукой может получить механический эквивалент своей потерянной руке, так и человек с повреждением головного мозга может получить механическую помощь для преодоления пагубных результатов этого повреждения. На такие мысли наводит эта благоприятная операция. Можно сказать, что в данном случае компьютер стал высококачественным протезом. Однако подлинный смысл этого кроется куда глубже.
Он замолчал и взглянул на монитор. Кто-то в монтажной студии поменял последовательность записей, и теперь он уже видел не операцию, а предоперационное интервью Бенсона. Бенсон был возбужден: он курил и по ходу разговора махал сигаретой, точно ножом.
Заинтересовавшись, Макферсон включил звук.
- …знают, что делают! Машины же повсюду! Когда-то они обслуживали человека - теперь они забирают над нами власть. Медленно, постепенно забирают власть!
Дверь кабинета отворилась, и показалась голова Эллиса. Он бросил взгляд на экран и улыбнулся:
- Смотрите предварительные картинки?
- Работаю немного, - ответил Макферсон и кивнул на диктофон.
Эллис кивнул и исчез, закрыв за собой дверь.
- …знаю, что я предал род человеческий, - говорил Бенсон, - потому что я помогаю сделать машины более разумными. Но это моя работа - я программирую искусственный интеллект и…
Макферсон выключил звук. Потом вернулся к своему диктофону.
- Имея дело с компьютерной техникой, мы всегда различаем центральное оборудование и периферию. То есть главный компьютер считается основным даже в том случае, если, говоря человеческим языком, он расположен в некоем отдаленном месте - например, в подвале здания. Различное же оборудование - принтеры, пульты, дисплеи и тому подобное - является периферийным. Они могут быть расположены на рубеже компьютерной системы, на различных этажах здания.
Макферсон взглянул на телеэкран: Бенсон был не на шутку возбужден. Он включил звук и услышал:
- …все более и более разумными. Сначала паровые двигатели, потом автомобили и аэропланы, потом арифмометры. Теперь уже компьютеры, с сетями обратной связи…
Макферсон выключил звук.
- Если взять человеческий мозг, то аналогия тут такая: мозг и периферийные терминалы, как, например, рот, руки, ноги. Они выполняют команды мозга. В общем и целом, мы судим о работе мозга по результатам этих периферийных функций. Мы замечаем, что человек говорит, как он жестикулирует, как поступает, и на основании этих данных дедуктивным образом приходим к выводу о том, как функционирует его мозг. Это общеизвестно.
Он взглянул на Бенсона. А что бы сказал Бенсон? Согласился или стал бы возражать? А, какая разница!
- Теперь же в ходе этой операции мы создали человека не с одним мозгом, а с двумя. У него есть биологический мозг - поврежденный, и у него теперь есть новый - компьютерный мозг, который должен исправлять повреждения первого. Этот новый мозг предназначен для контроля над биологическим мозгом. Таким образом мы сталкиваемся с новой ситуацией. Поврежденный биологический мозг пациента является периферийным терминалом - единственным, точнее говоря, терминалом - нового компьютера. В одной области новый компьютерный мозг осуществляет полный контроль. И потому биологический мозг пациента, а в действительности все его тело, становится как бы терминалом для нового компьютера. Итак, мы создали человека, который представляет собой сложный компьютерный терминал. Этот пациент есть дисплей нового компьютера, и он столь же бессилен контролировать процесс вывода данных, как монитор бессилен контролировать информацию, поступающую на его экран.
Возможно, это слишком сильно сказано, подумал Макферсон и, нажав на кнопку, добавил:
- Гарриет, перепечатайте последний абзац, но я потом хочу его отредактировать, хорошо? «Римская четыре. Итоги и выводы».
Он снова замолчал и включил звук, чтобы послушать Бенсона. Бенсон говорил:
- …ненавижу их! В особенности проституток. Бортмеханики, балерины, переводчики, рабочие бензоколонок - люди, которые являются машинами или обслуживают машины. Проститутки! Я их всех ненавижу!
Говоря это, Бенсон яростно тыкал в собеседника зажженной сигаретой.

4

- И что вы чувствовали? - спросил доктор Рамос.
- Я разозлилась, - ответила Джанет Росс. - Разозлилась. Просто из себя вышла. Представляете: эта сестра стоит и смотрит! И притворяется, будто ничего не понимает, что происходит, а сама все прекрасно понимает!
- Вы разозлились на… - доктор Рамос не закончил.
- На хирургов. На Бенсона. Они захотели - и сделали. Я же им с самого начала говорила - с самого первого дня, - что это дурацкая затея, очень опасная затея, но Эллис, и Моррис, и Макферсон - все они только и мечтали об этой операции. Они все такие самодовольные. Особенно Моррис. Когда я увидела его в реабилитационной… Как он снисходительно разговаривал с Бенсоном - а тот, бедняга, был бледный как полотно, весь перевязанный, в проводках - я просто рассвирепела.
- И почему?
- Да потому, что он лежал там такой бледный, потому что… А!
Она осеклась, подыскивая слова для ответа, но так и не придумала ничего путного.
- Насколько я понимаю, операция прошла успешно, - сказал доктор Рамос. - И многие люди, перенесшие тяжелую операцию, теряют цвет лица. Так что же вас так вывело из себя?
Росс молчала.
- Не знаю, - наконец пробормотала она.
Она услышала, как доктор Рамос пошевелился в кресле. Его она не видела: она лежала на кушетке, а доктор Рамос сидел у нее в изголовье. Наступила долгая пауза. Она уставилась в потолок и попыталась придумать, что бы сказать. Но мысли ее путались, и ничего здравого в голову не приходило. Доктор Рамос сказал:
- Вам представляется важным присутствие сестры.
- Разве?
- Вы же сами упомянули про нее.
- Я не заметила.
- Вы сказали, что сестра находилась в палате и прекрасно понимала, в чем дело… Так что именно происходило?
- Я рассвирепела.
- Но вы не знаете отчего.
- Знаю. Из-за Морриса. Он такой самодовольный.
- Самодовольный, - повторил доктор Рамос.
- Чрезмерно самоуверенный.
- Вы сказали, самодовольный.
- Слушайте, я ничего не имела в виду конкретно. Это просто слово… - она осеклась. Опять рассердилась. Она отчетливо слышала, как ее злость прорывается в голосе.
- Ну вот, вы и теперь рассердились, - сказал доктор Рамос.
- Очень.
- Почему?
После долгой паузы она ответила:
- Они меня не послушались.
- Кто вас не послушался?
- Никто. Ни Макферсон, ни Эллис, ни Моррис. Никто.
- Вы говорили доктору Эллису или доктору Макферсону, что вы на них сердиты?
- Нет.
- Но вы излили свой гнев на доктора Морриса?
- Да. - Он куда-то гнул, но она пока не понимала, куда именно. Обычно она могла сразу все понять заранее. Но на этот раз…
- Сколько лет доктору Моррису?
- Не знаю. Он моего возраста. Тридцать, тридцать один - что-то около этого.
- Вашего возраста.
Это ее сводило с ума - его манера повторять за ней слова и фразы.
- Да, да, черт побери, моего возраста.
- Он хирург, как и вы.
- Да…
- Вам легче излить свою злость на кого-то, кого вы считаете своим ровесником.
- Никогда об этом не думала.
- Ваш отец тоже был хирургом, но не был ровесником.
- Не надо только анализировать мои отношения с отцом!
- Вы все еще обозлены.
Она вздохнула.
- Давайте переменим тему.
- Хорошо, - ответил он тем добродушным тоном, который иногда ей нравился, а иногда выводил из себя.

5

Моррис терпеть не мог проводить предварительные собеседования. В группу собеседования в основном входили психологи, и эта работа отнимала массу времени и душевных сил. Согласно последним статистическим сводкам, только одному из сорока пяти новых пациентов ЦНПИ требовалось серьезное лечение в стационаре. И только у одного из восьмидесяти трех стационарных больных подтверждалось наличие мозговых травм, повлекших за собой расстройство поведения. А это означало, что все эти собеседования по большей части просто пустая трата времени.
В особенности так обстояло дело со случайными пациентами. Год назад Макферсон принял политическое решение: со всяким, кто каким-то образом узнал про существование ЦНПИ и сам пришел на прием, должна проводиться беседа. До сих пор, естественно, большинство людей обращались в Центр по направлению лечащего врача. Однако, по мнению Макферсона, репутация Центра напрямую зависела от успешного лечения больных, попавших к ним по личной инициативе.
Макферсон также считал, что все штатные сотрудники Центра должны время от время проводить собеседования. Моррис два дня в месяц работал в небольшой комнатке, разделенной пополам стеклом с зеркальной поверхностью. Сегодня был один из его дней, но ему страшно не хотелось тут сидеть. У него еще не прошло возбуждение после утренней операции, и ему было тошно терять время на это скучнейшее занятие.
Он бросил несчастный взгляд на вошедшего в кабинет пациента. Это был молодой длинноволосый парень лет двадцати пяти, в полотняных штанах и свитере.
Моррис встал.
- Я доктор Моррис.
- А я Крейг Бекерман. - Рукопожатие неуверенное и слабое.
- Пожалуйста, садитесь. - Моррис указал на стул перед своим столом. За спинной стула располагалась прозрачная стена-зеркало. - Что вас привело к нам?
- Я… мм… Мне просто любопытно. Я о вас читал, - сказал Бекерман. - В журнале. Вы тут делаете операции на мозге.
- Верно.
- Ну вот… мм… мне и интересно.
- В каком смысле?
- Ну, в той журнальной статье… Здесь можно курить?
- Конечно. - Моррис подвинул к Бекерману пепельницу.
Бекерман достал пачку «Кэмела», вытряс одну сигарету на стол и закурил.
- Итак, журнальная статья…
- Да, журнальная статья. Там говорилось, что вы вставляете провода в мозг. Это правда?
- Да, иногда мы делаем подобные операции.
Бекерман кивнул и затянулся сигаретой.
- А правда, что вы можете вставить провода в мозг и человек будет испытывать удовольствие? Неописуемое удовольствие?
- Да, - Моррис постарался произнести это слово как можно более равнодушно.
- Неужели это правда?
- Это чистая правда. - Моррис потряс ручкой, давая понять, что в ней кончились чернила. Он выдвинул ящик, чтобы достать другую ручку, и, сунув ладонь в ящик, незаметно нажал там одну из многочисленных кнопок. И тут же зазвонил телефон. Он снял трубку. - Доктор Моррис.
- Вы звонили? - спросила секретарша с другого конца провода.
- Да. Пожалуйста, все звонки, какие будут, переключайте в отделение «Развитие».
- Хорошо.
- Спасибо, - сказал Моррис и положил трубку. Он знал, что скоро в отгороженную часть кабинета тихо войдут сотрудники отделения «Развитие» и будут наблюдать за интервью через полупрозрачное стекло. - Так вы говорили…
- О проводах в мозгу.
- Да, мы делаем такие операции, мистер Бекерман, при исключительных обстоятельствах. Но пока что все они носят скорее экспериментальный характер.
- Ладно. - Бекерман затянулся сигаретой. - Мне это подходит.
- Если вас интересует информация на этот счет, мы можем подобрать для вас вырезки из журналов, сделать копии научных публикаций, где подробно описана наша деятельность.
Бекерман улыбнулся и покачал головой.
- Нет-нет, мне не нужна информация. Я хочу пойти на операцию. Я доброволец.
Моррис сделал вид, что удивился. Он помолчал и сказал:
- Понятно.
- Послушайте, в статье говорилось, что один электроразряд аналогичен двенадцати оргазмам. Это же потрясающе!
- И вы хотите, чтобы вам сделали такую операцию?
- Ну да! - энергично закивал головой Бекерман. - Хочу!
- Но зачем?
- Да вы шутите? Любой бы захотел. Получать такое удовольствие!
- Возможно. Но вы первый, кто обращается к нам с подобной просьбой.
- А что такое? Это очень дорогая операция или что?
- Нет, но мы не делаем операции просто так, по несерьезным причинам.
- Тьфу ты! Значит, вот оно что. Ну ладно. - Бекерман встал и, качая головой, вышел из кабинета. Все трое сотрудников «Развития» не могли скрыть своего изумления. Сидя в соседней комнате, они все видели через прозрачное с их стороны стекло.
- Поразительно! - воскликнул Моррис.
Сотрудники «Развития» ничего не сказали. Наконец один из них прокашлялся и добавил:
- Мягко говоря.
Моррис примерно представлял себе, о чем они сейчас думают. Долгие годы их учили проводить исследования, связанные с вероятностным коэффициентом заболеваемости, с прикладным потенциалом возможных результатов и промышленного применения экспериментов и тому подобное. Их приучили принимать в расчет будущее состояние науки - и вдруг они столкнулись с настоящим.
- Этот парень просто электроголик! - заметил один из них со вздохом.
Концепция электроголизма не так давно вызвала определенный интерес и стала предметом дискуссий в академических кругах. Понятие электроголика - человека, нуждающегося в электрошоке, как другие люди нуждаются в дозе наркотиков, - казалось просто-напросто плодом чистой фантазии. Но вот перед ними предстал человек, являвший собой типичный пример потенциального электроголика.
- Электричество - самый сильный кайф! - сказал другой и засмеялся. Но смех был нервный, почти натужный.
Моррис подумал, что сказал бы Макферсон. Возможно, что-нибудь философическое. Макферсон в последнее время интересуется философскими проблемами.
Идея электроголизма была связана с поразительным открытием, сделанным в 1950-е годы Джеймсом Олдсом. Олдс обнаружил, что в мозге существуют области, электрическая стимуляция которых продуцирует интенсивные ощущения наслаждения - эти участки мозгового вещества он назвал «реками воздаяния». Если крысе поместить в этот участок мозга электрод, она могла нажимать рычаг для стимуляции электрошока до пяти тысяч раз в час. В своем стремлении к удовольствию крыса была готова забыть о пище и воде. Она переставала нажимать на рычаг, только дойдя до последней степени истощения.
Этот поразительный эксперимент затем повторялся с золотыми рыбками, морскими свинками, дельфинами, кошками и козами. И наконец уже ни у кого не возникало сомнения, что «терминалы удовольствия» присутствуют в мозге всех живых существ. Они также имелись и в человеческом мозге.

Предыдущая страница 5 Следующая страница


Опасный пациент 6

Из этого заключения и возникло понятие «электроголик» - человек, нуждающийся в постоянном удовольствии от электрического шока. На первый взгляд, предположение, что человек может превратиться в электроголика, казалось невероятным и невозможным. Но в действительности ничего невозможного в этом не было.
Например, технологическое оборудование в настоящее время является довольно дорогостоящим, хотя это никому не выгодно. Но разве нельзя представить себе, что какая-нибудь оборотистая японская фирма начнет производить нейроэлектроды стоимостью в два-три доллара и экспортировать их по всему миру?
Идею нелегальной операции также нельзя считать чем-то из ряда вон выходящим. Было время, когда до миллиона американок в год делали себе подпольный аборт. Имплантация электродов в мозг немного более сложная процедура, но не настолько, чтобы быть абсолютно невозможной. А в будущем хирургические методики будут стандартизованы. Так что можно легко представить себе клиники, открывшиеся где-нибудь в Мексике или на Багамах.
Поиск хирургов для проведения подобных операций также не представляет собой неразрешимую проблему. Один квалифицированный нейрохирург может проводить до пятнадцати операций в день. Он, конечно, будет брать за каждую операцию по тысяче долларов, - а нещепетильных хирургов с такими запросами найти, конечно же, нетрудно. Сотня тысяч долларов наличными в неделю - это слишком сильное искушение нарушить закон. Если, строго говоря, такой закон вообще существует.
Похоже, что нет. Год назад клиника организовала совместный семинар с юристами на тему «Биомедицинские технологии и право». Среди обсуждаемых тем был и электроголизм. Но юристы не поддержали дискуссию. Концепция электроголиков не вписывалась в существующую систему законодательства, регулирующего борьбу с наркоманией. Все ныне действующие законы признавали, что человек может пристраститься к наркотикам по неведению или под давлением извне, а это нечто совсем отличное от человека, который сознательно ищет возможности перенести операцию, в результате чего он пристрастится к электрошоку. Большинство юристов сочли, что население не станет испытывать нужду в подобных операциях, так что и проблем с законодательством возникнуть не может вследствие того, что не будет общественной потребности в этой слабости. Но вот Бекерман продемонстрировал наличие такой потребности.
- Черт меня побери! - сказал третий сотрудник «Развития».
Моррис счел этот комментарий неадекватным ситуации. Сам же он почувствовал то, что уже чувствовал раз или два с тех пор, как пришел в Центр. Это было ощущение того, что все меняется слишком стремительно и опасно, и события развиваются, не поддаваясь обдуманному контролю, и что все вообще когда-нибудь может выйти из-под контроля - внезапно и без всякого предупреждения.

6

В шесть вечера Роджер Макферсон, заведующий Центром нейропсихиатрических исследований, отправился на седьмой этаж осмотреть своего пациента. По крайней мере, именно так он мысленно называл Бенсона - «своим пациентом». Чувство собственника, не совсем неуместное в данном случае. Без Макферсона не было бы никакого ЦНПИ, а без ЦНПИ не было бы ни нейрохирургии, ни Бенсона. Вот что он об этом думал.
В палате 710 стояла тишина. Стены были омыты красноватыми бликами закатного солнца. Бенсон, похоже, спал. Но когда Макферсон закрыл за собой дверь, Бенсон устремил на него немигающий взгляд.
- Как вы себя чувствуете? - спросил Макферсон, подходя к кровати.
- Все только об этом и спрашивают, - улыбнулся Бенсон.
- Это естественный вопрос, - улыбнулся в ответ Макферсон.
- Устал я - вот и все. Очень устал… Иногда мне кажется, что я часовая мина и вы тут все ждете, когда я взорвусь.
- Вы так думаете? - спросил Макферсон и машинально поправил Бенсону подушку, чтобы лучше видеть монитор. Синусоида нормальная.
- Тик-так, - сказал Бенсон, закрывая глаза. - Тик-так.
Макферсон нахмурился. Он уже привык к механическим метафорам Бенсона: ведь этот человек, в конце концов, одержим мыслью, что люди - те же машины. Но эти его идеи что-то слишком быстро проявились после операции…
- У вас что-нибудь болит?
- Ничего. Только немного ноет за ушами, словно после падения. Вот и все.
Макферсон знал, что это костная боль от бурения черепной коробки.
- После падения?
- Ну да - я же падший человек. Я поддался и уступил.
- Чему?
- Процессу превращения меня в машину. - Он открыл глаза и снова улыбнулся. - Или в мину с часовым механизмом.
- Вы чувствуете какие-нибудь запахи? Странные ощущения? - задавая этот вопрос, Макферсон смотрел на сканер ЭЭГ над головой пациента. Там по-прежнему вычерчивались нормальные альфа-узоры без каких-либо признаков приближающегося приступа.
- Нет. Ничего такого.
- Но вам кажется, будто вы можете взорваться? - Макферсон подумал, что такие вопросы лучше бы задавать Росс.
- Вроде того, - ответил Бенсон. - В будущей войне мы все взорвемся.
- Что вы хотите этим сказать?
- А вы, похоже, раздражены?
- Нет, просто немного озадачен. Так что это значит - в будущей войне?
- В будущей войне между человеком и машинами. Понимаете: человеческий мозг отжил свое.
Это что- то новенькое! Раньше Макферсон не слышал от Бенсона такого. Он внимательно посмотрел на пациента, лежащего в кровати с туго забинтованной головой и плечами. Из-за повязки верхняя часть его тела казалась толстой, чрезмерных размеров.
- Ну да, - сказал Бенсон. - Человеческий мозг дошел до предела своего развития. Он исчерпался - вот и наплодил следующее поколение разумных существ. Они же… Ох, как же я устал! - Он закрыл глаза.
- Вас утомила операция.
- Легкая процедура, - сказал он и улыбнулся с закрытыми глазами. Через мгновение он захрапел.
Макферсон постоял у кровати еще несколько минут, потом подошел к окну и стал смотреть на садящееся в Тихий океан солнце. Замечательная палата: отсюда видно заходящее солнце на фоне фешенебельных жилых кварталов Санта-Моники. Он задержался у окна еще на несколько минут. Бенсон спал. Наконец Макферсон тихо вышел из палаты и отправился в кабинет дежурных медсестер написать свое заключение в историю болезни пациента.
"Пациент активен, реактивен и нормально ориентируется ".
Написав эту фразу, он задумался. Он пока не мог понять, различает ли Бенсон людей, ориентируется ли во времени и пространстве - они же еще не проверяли специально его ориентации. Но он быстро реагировал на собеседника, так что Макферсон решил оставить эту запись как есть.
"Поток мыслей упорядочен и ясен, однако пациента по-прежнему, как и в предоперационный период, преследует навязчивая идея о засилье машин. Сейчас пока еще рано делать сколько-нибудь однозначные выводы, но представляется верным сделанное ранее предположение, что операция не изменит его психического состояния между припадками ".
Подпись: " Роджер Макферсон, доктор медицины ".
Он несколько секунд рассматривал написанное, потом закрыл журнал и поставил его на полку. Хорошее заключение - спокойное, четкое, без всяких там радужных обещаний. История болезни - официальный документ, и в случае чего его могут затребовать в суд. Макферсон вовсе и не думал, что история болезни Бенсона будет фигурировать в суде, но все же надо всегда проявлять предусмотрительность. Ведь никогда не знаешь, что может случиться… Он твердо верил в реальные факты - и считал, что в них-то и заключается смысл его работы.
Глава любого крупного научного центра - фигура политическая. С этим можно не соглашаться, это может не нравиться. Но тем не менее это истинная правда, это неизбежное условие его работы.
Необходимо постоянно поддерживать ровные дружелюбные отношения между сотрудниками Центра. Чем больше у тебя в штате «звезд», тем труднее продвигается работа в коллективе - так ведь и в политике.
Необходимо постоянно изыскивать источники финансирования на стороне, а это чистой воды политика! В особенности когда работаешь в такой щекотливой области, в какой специализируется ЦНПИ. Макферсон давно уже выработал хренопероксидазный принцип заявок на гранты [грант - денежное довольствие на конкретный научный проект]. Принцип был весьма прост: когда просишь деньги, надо написать в заявке, что эти деньги будут истрачены на поиск энзимы пероксидаза в клубнях хрена, с помощью чего возможно излечивать рак. Под такой проект легко можно было выторговать шестьдесят тысяч долларов - при том, что невозможно было получить и шестидесяти центов на исследования в области контроля над сознанием.
Он оглядел батарею историй болезни на полке - вереницу корешков с незнакомыми фамилиями, в которой терялся корешок, помеченный БЕНСОН Г. Ф., 710. В каком-то смысле, подумал заведующий Центром, Бенсон прав: он был и впрямь ходячей миной с часовым механизмом. Человек, для лечения которого применяют технологию контроля за деятельностью мозга, мог бы стать предметом различных иррациональных предрассудков общества. «Контроль за деятельностью сердца» - с помощью кардиостимуляторов - считался величайшим изобретением века. «Контроль за деятельностью почек» - с помощью наркотиков считался даром небес. Но вот «контроль за деятельностью мозга» почему-то рассматривается как смертный грех, как зло - хотя исследования ЦНПИ были аналогичны подобным же исследованиям в области контроля над другими органами. Даже технология была такой же: ядерная энергетическая установка, которую они используют, впервые была разработана для применения в кардиостимуляторах.
Но предрассудок оказался живуч. Вот и Бенсон рассматривал себя как бомбу с часовым механизмом. Макферсон вздохнул, взял историю болезни и открыл раздел рекомендаций лечащему врачу. И Эллис, и Моррис написали свои послеоперационные заключения. Макферсон добавил собственное: " После интерфейсинга завтра утром назначить торазин ".
Он перечитал запись и решил, что сестры могут не понять термин «интерфейсинг». Он вычеркнул строчку и надписал сверху: «Завтра после полудня назначить торазин».
Идя к себе, Макферсон размышлял о том, что теперь он будет спать спокойно: ведь Бенсону начнут давать торазин. Возможно, им не под силу обезвредить эту мину - но, по крайней мере, ее можно бросить в бак с холодной водой.

7

Поздно вечером, сидя в «Телекомпе», Герхард с беспокойством смотрел на клавиатуру. Он ввел в компьютер новые команды, потом подошел к принтеру и начал перечитывать длинную простыню, испещренную зелеными полосками. Он быстро просматривал текст, пытаясь найти ошибку, которая, как ему было известно, вкралась в запрограммированные инструкции.
Сам компьютер никогда не ошибался. Герхард уже имел десятилетний опыт обращения с компьютерами - разными типами в разных учреждениях, - и ему еще не встречалась машина, допустившая ошибку. Конечно, временами ошибки случались, но они всегда были в программах, а не в машинах. Иногда подобную безукоризненность было трудно себе вообразить. Прежде всего безошибочность компьютера никак не укладывалась в схему представлений об остальном мире, где машины постоянно ошибались: бомбы взрывались, стереопроигрыватели ломались, грили перегревались, барахлили стартеры. Современный человек благосклонно смирялся с этими ошибками, оставлял за машинами право на ошибочные действия.
Но компьютеры - совсем другое дело, и работа с ними часто оказывалась для человека унизительной. Они всегда действовали исправно. Даже когда у них уходили недели на поиск решения какой-то проблемы, даже когда ту или иную программу десять раз проверяло множество разных людей, даже когда весь персонал постепенно приходил к выводу, что наконец-то в первый раз компьютерный интеллект дал сбой - всегда в конце концов оказывалось, что все дело в ошибке человека. Всегда.
Вошел Ричардс, сбросил блайзер и налил себе чашку кофе.
- Как дела?
Герхард покачал головой.
- У меня проблема с «Джорджем».
- Опять? Вот черт! - Ричардс взглянул на пульт. - А как «Марта?»
- «Марта» в порядке. Кажется. А вот «Джордж» барахлит.
- А который «Джордж»?
- «Святой Георгий». Просто сукин сын какой-то.
Ричардс отпил кофе и присел к терминалу.
- Не возражаешь, если я попробую?
- Валяй.
Ричардс начал нажимать клавиши. Он вызвал программу «Святой Георгий». Потом - программу «Марта». Потом набрал код взаимодействия.
Программы составили не Ричардс и Герхард - это были модификации нескольких программ, разработанных в различных университетах. Но основная идея осталась неизменной - создать программу, которая могла бы заставить компьютер эмоционально реагировать - подобно людям. И вполне логичным представлялось обозначить эти программы человеческими именами - «Джордж» и «Марта». Для этого были уже прецеденты: «Элиза» в Бостоне и «Олдос» в Англии.
«Джордж» и «Марта», в сущности, были двумя одинаковыми программами с незначительными вариациями. В первоначальном варианте у «Джорджа» были запрограммированы нейтральные реакции на внешние стимулы. Потом создали «Марту». «Марта» была немного стервозна. «Марте» многое не нравилось. Наконец был составлен новый «Джордж», очень милый добродушный «Джордж». Его-то и назвали «Святой Георгий».
Каждая программа могла реагировать тремя эмоциональными состояниями - любовь, страх и гнев. Каждая могла продуцировать три вида действий - сближение, отход и нападение. Все это, конечно, было чистой абстракцией. Эмоции и действия стимулировались разными группами чисел. Например, первоначальный «Джордж» был нейтрален к большинству чисел, но ему не нравилось число 751. Он был запрограммирован не любить именно это число. Кроме того, он не любил подобные числа - 743, 772 и так далее. Он предпочитал числа вроде 404, 133 и 918. При введении в программу одного из этих чисел «Джордж» отвечал числами, обозначающими любовь и сближение. При вводе 707 «Джордж» давал задний ход. В ответ на 750 «Джордж» свирепо нападал - судя по числам, которые появлялись на дисплее.
Сотрудники Центра уже давно играли с этими программами. Через какое-то время программу модифицировали так, что с компьютером можно было «разговаривать». Числа переводились во фразы. Это было забавно и очень интересно. Настоящее взаимодействие называлось «Рождественская игра», потому что этот «диалог» по сути сводился к обмену подарками - предметами, за которыми, как ранее за числами, закреплялось определенное эмоциональное значение.
Обычный «Джордж», взаимодействуя с «Мартой», в конечном счете одерживал над ней победу, и ее стервозность подавлялась.
Но вот «Святой Георгий» оказывал на нее куда более пагубное влияние. Его добродушная покладистость сводила ее с ума. Это когда все шло нормально. Ричардс следил за выскакивающими на дисплее словами.
ПРИВЕТ Я СВЯТОЙ ГЕОРГИЙ.
ПРИВЕТ.
КАК ТЕБЯ ЗОВУТ?
МАРТА.
ТЫ НЕРАЗГОВОРЧИВА МАРТА.
НЕТ.
НО ТЫ МНЕ НРАВИШЬСЯ.
А ТЫ МНЕ НЕТ.
ЗНАЮ Я МОГУ ПОМОЧЬ?
- Точки не всегда пропечатываются, - заметил Ричардс. - И давно это началось?
- Это еще ничего! Ты дальше смотри.
ПОМОЧЬ?
ДА, Я ХОЧУ ТЕБЕ ПОМОЧЬ.
ПОШЕЛ К КОШКЕ.
Ричардс вздрогнул. «Кошки» в программе символизировали то, что не нравилось и «Святому Георгию», и «Марте» в одинаковой степени.
СПАСИБО.
ПОШЕЛ К КОШКЕ.
СПАСИБО ТЫ ОЧЕНЬ ДОБРА.
ПОШЕЛ К КОШКЕ.
НЕТ СПАСИБО.
НЕ ЛЮБИШЬ КОШЕК?
ЛЮБЛЮ НО У МЕНЯ УЖЕ МНОГО КОШЕК.
ТОГДА ИДИ К ГОРИЛЛЕ.
- Гадость какая! - сказал Ричардс. - А другие взаимодействия как?
- Примерно в таком же духе.
- И так же мерзко?
- Примерно.
Они уже свыклись с мыслью, что, когда компьютеры взаимодействуют, результаты этого взаимодействия всегда непредсказуемы. Можно было догадаться в общих чертах, что произойдет, но конкретные ситуации всегда были неясны. Это все равно что компьютер, играющий в шашки: можно предположить, что он выиграет, но всякий раз он выигрывал по-другому, в зависимости от ходов противника.
МНЕ НЕ НУЖНА ГОРИЛЛА.
НЕ ЛЮБИШЬ ГОРИЛЛ?
НЕТ СПАСИБО.
ТЫ ОЧЕНЬ ВЕЖЛИВЫЙ.
ИЗВИНИ ЕСЛИ Я ТЕБЯ ЧЕМ-ТО ОБИДЕЛ.
МНОГО БОЛТАЕШЬ.
ИЗВИНИ.
КУПИ СЕБЕ БАКЛАЖАН.
Ричардс с интересом следил за диалогом. В «Святом Георгии» баклажаны не были запрограммированы, но он не любил огурцы и бананы.
НЕТ СПАСИБО.
НЕ ЛЮБИШЬ БАКЛАЖАНЫ?
НЕ ОЧЕНЬ.
НУ ТАК ВОТ ТЕБЕ ЕЩЕ ОДИН.
НЕ НАДО СПАСИБО.
А Я ХОЧУ ЧТОБЫ ТЫ ЕГО ВЗЯЛ.
НЕТ СПАСИБО.
НУ-КА БЕРИ.
НЕТ СПАСИБО.
Я НАСТАИВАЮ.
НЕТ СПАСИБО.
- Что со «Святым Георгием»? - спросил Ричардс. - У него однотипные ответы.
- Это-то меня и беспокоит.
- И где же он «завис»?
- Я как раз это пытался найти, когда ты вошел.
Я НАСТАИВАЮ, ЧТОБЫ ТЫ ВЗЯЛ ОГУРЕЦ.
Я ОТКАЗЫВАЮСЬ.
- «Джордж»! - воскликнул Ричардс почти бессознательно.
ТОГДА БАНАН.
НЕТ.
- «Джордж» сдается! - сказал Ричардс - Он больше не святой!
НУ ТОГДА СЪЕШЬ И ОГУРЕЦ И БАНАН.
НЕТ СПАСИБО.
Я НАСТАИВАЮ.
ПОШЛА К ЧЕРТУ Я УБЬЮ ТЕБЯ…
…
…
По дисплею поползли ряды белых точек.
- Что это значит? Непечатная реакция? - спросил Ричардс.
- Не знаю. В первый раз такое вижу.
- Сколько раз проигрывалась эта программа?
- Сто десять раз против «Марты».
- Что-нибудь стирали?
- Нет.
- Черт меня побери, - сказал Ричардс. - Что-то у этого святого быстро лопается терпение. Надо будет…
Герхард кивнул и пошел к принтеру. Теоретически рассуждая, в том, что произошло, не было ничего удивительного. И «Джордж» и «Марта» были запрограммированы на обучение в процессе практики. Как и шахматные программы - там машины с каждым разом играли все лучше и лучше, - эта программа была составлена таким образом, что машина могла «выучивать» новые реакции. После ста десяти диалогов с «Мартой» «Джордж» вдруг перестал быть «святым». Он научился не быть святым в общении с Мартой - несмотря на то, что был запрограммирован на святость.
- Как я его понимаю, - сказал Ричардс и выключил компьютер. А потом они вместе с Герхардом стали искать ошибку в программе - если таковая была, - из-за которой и произошли столь странные вещи.

11 МАРТА 1971 ГОДА. ЧЕТВЕРГ: ИНТЕРФЕЙСИНГ

1

Джанет Росс сидела в пустом кабинете. Она взглянула на настенные часы: 9 утра - и перевела взгляд на письменный стол. На столе ничего не было за исключением вазы с цветами и ее записной книжки. Она покосилась на стул перед столом и громко произнесла:
- Как у нас идут дела?
Раздался щелчок, и из вмонтированного в потолок динамика донесся голос Герхарда:
- Нам надо еще несколько минут, чтобы отрегулировать уровень звука. Освещение нормальное. Хочешь, поболтаем?
Росс кивнула и бросила взгляд через плечо на стекло с зеркальным покрытием. Она увидела в нем свое отражение, но ей было известно, что за стеклом-перегородкой сидит Герхард перед мониторами и смотрит на нее.
- У тебя усталый голос, - сказала она.
- У нас проблемы со «Святым Георгием». Сегодня всю ночь с ним провозились.
- Я тоже устала. У меня проблемы кое с кем, кто далеко не святой.
Росс рассмеялась. Она говорила первое, что приходило в голову, пока Герхард налаживал звук, и не придавала большого значения своим словам. Но что правда, то правда: Артур далеко не святой. И не такое великое сокровище, каким он ей показался несколько недель назад, когда они познакомились. Она, по правде сказать, была немного без ума от него. («Без ума? Гм. Вы это так называете?» - представила она себе реакцию доктора Рамоса.) Артур был красив и богат. Желтый «Феррари». Море энергии и море обаяния. В его компании она чувствовала себя вполне раскованно и вполне женщиной. Он был способен на головокружительные, сумасбродные поступки - ну например, однажды он слетал с ней в Мехико поужинать: он знал там один ресторанчик, где пекли лучшие в мире маисовые лепешки. Она понимала, что это все ужасно глупо, но ей нравилось. И в каком-то смысле ей было с ним легко: не надо было говорить о лекарствах, больнице, психиатрии. Артура это совершенно не интересовало. Его интересовала она - как женщина. («Но не как сексуальный объект?» Черт бы вас побрал, доктор Рамос!) А потом, узнав его лучше, она вдруг поняла, что ей хочется поговорить с ним о своей работе. И обнаружила, к своему немалому удивлению, что Артур и слышать об этом не хочет. Артура ее работа пугала: у него явно были комплексы, связанные с профессиональными достижениями. Формально он был биржевым брокером - несложное ремесло для сына богача - и веско рассуждал о деньгах, инвестициях, норме прибыли, эмиссии акций. Но в его манере держаться было нечто агрессивное, точно подсознательно он все время пытался самоутвердиться в чужих глазах.
И потом она поняла то, о чем должна была бы догадаться с самого начала, - что Артура она привлекла главным образом своей самоуверенностью. Теоретически рассуждая, ее было куда труднее поразить, ошарашить и очаровать, чем какую-нибудь начинающую актриску-провинциалку, завороженно разглядывающую витрины дешевых универмагов. А потому она была более желанна.
Наконец эта странная роль начала ее утомлять, и она уже не испытывала никакого удовольствия от ощущения раскованности с ним. И вообще все это скоро стало ее раздражать. Она начала отмечать про себя знакомые признаки охлаждения: работы в клинике прибавилось, и ей приходилось отменять свидания. Когда же они виделись, она быстро уставала от его вальяжности и беспокойной энергичности, от его костюмов и его автомобилей. За ужином она смотрела на него и пыталась найти в нем то, что раньше обнаружила. И не могла - даже намека. А вчера она с ним порвала. Они оба давно поняли, что разрыв не за горами. Но отчего же это ее так расстроило?
- Ты что замолчала? - спросил Герхард.
- Не знаю, что говорить… Настала пора, когда все люди доброй воли должны прийти на помощь нашему пациенту. Юркая рыжая лиса прыгнула на перепуганную лягушку. Мы все стремимся ступить на широкую дорогу, ведущую на небеса… - Она замолчала. - Хватит?
- Еще немного.
- Мэри, Мэри, милая малютка, как всходят цветы в твоем садике? Извини, дальше не помню. Как там дальше? - Она засмеялась.
- Все отлично. Я установил уровень записи.
Росс поглядела на динамик.
- Ты будешь проводить интерфейсинг в конце сеанса?
- Вероятно, если все хорошо пройдет. Род торопится посадить его на транквилизаторы.
Она кивнула. Это была финальная стадия лечения Бенсона, которую требовалось завершить до начала курса приема транквилизаторов. Бенсона держали на седативе - на фенобарбитале - до прошлой полуночи. Сегодня утром действие седатива должно было полностью пройти: Бенсон теперь был готов к интерфейсингу.
Это Макферсон изобрел термин «интерфейсинг». Макферсон обожал компьютерную терминологию. Интерфейсом называется граница между двумя системами или между компьютером и эффектором. В случае с Бенсоном это была практически граница между двумя компьютерами - его мозгом и маленьким компьютером, находящимся у него под кожей плеча. Контакты были подсоединены, но система еще не включена. Как только будет нажата соответствующая кнопка, возникнет цикл обратной связи: Бенсон - компьютер - Бенсон.
Макферсон рассматривал этот прецедент только как первый из множества последующих. Он планировал перейти от эпилептиков к шизофреникам, потом к умственно отсталым, потом к слепым. Истории болезни кандидатов были расставлены на полке в его кабинете. И он планировал использовать все более совершенные компьютеры. Постепенно он рассчитывал перейти к проектам вроде «Формы Кью», которую даже Росс считала слишком преждевременной.
Но сегодня главный практический вопрос заключался в том, какой из сорока электродов способен предотвратить припадок. Никто этого пока не знал. Это можно будет определить только экспериментальным путем.
В ходе операции электроды были установлены с предельной точностью - непосредственно в зоне ввода, с погрешностью до одного миллиметра. С хирургической точки зрения все прошло просто замечательно, но, учитывая плотность мозгового вещества, ввод оказался очень неточным. Диаметр нервных клеток мозга составляет микрон. А в миллиметре пространства находятся тысячи нервных клеток.
С этой точки зрения электроды, можно сказать, были установлены весьма приблизительно. А это значит, что требуется множество электродов. Можно предположить, что при имплантации нескольких электродов в зоне по меньшей мере один из них будет размещен надлежащим образом для подавления приступа. Стимуляция методом проб и ошибок позволит определить, какой же именно электрод необходимо использовать.
- Пациент! - объявил Герхард через динамик. Через минуту Бенсона ввезли в каталке. На нем был голубой полосатый халат. Он неуверенно помахал ей: сразу было видно, что он нервничает. Повязки на плече стесняли движение его руки.
- Как вы себя чувствуете? - спросил он и улыбнулся.
- Это я должна вам задать такой вопрос.
- Здесь я буду задавать вопросы! - Он все еще улыбался, но в голосе его послышались твердые нотки. К своему удивлению, она поняла, что он боится. А потом удивилась, почему же это ее, собственно, удивило. Ну конечно, он должен бояться. Всякий бы на его месте испытывал страх. Ей самой было немножко неспокойно.
Сиделка похлопала Бенсона по плечу, кивнула доктору Росс и удалилась. Они остались наедине.
Некоторое время оба молчали. Бенсон смотрел на нее, она - на него. Ей хотелось дать Герхарду возможность сфокусировать телеобъектив, вмонтированный в потолок, и подготовить необходимое оборудование для стимуляции.
- Чем сегодня займемся? - спросил Бенсон.
- Мы хотим простимулировать ваши электроды, последовательно каждый, и посмотреть, что произойдет.
Он кивнул. Похоже, Бенсон воспринял это сообщение спокойно, но она уже научилась не доверять его спокойствию. Помолчав, он спросил:
- Будет больно?
- Нет.
- Ну и ладно. Поехали.
Герхард, восседая в соседней комнате на высоком табурете среди горящих зеленых датчиков, смотрел сквозь прозрачное стекло на Росс и Бенсона.
Рядом с ним стоял Ричардс. Он взял в руку микрофон, поднес к губам и тихо произнес:
- Серия стимуляций первая. Пациент Гарольд Бенсон. Одиннадцатое марта 1971 года.
Герхард посмотрел на четыре монитора перед собой. На одном мониторе высветилось изображение Бенсона крупным планом: во время сеанса стимуляции будет вестись видеозапись реакций пациента. Другой монитор высвечивал компьютерную схему сорока электродов - два параллельных ряда в мозговой ткани. По мере стимуляции каждого из сорока электродов соответствующая точка на мониторе начнет мерцать. Третий монитор показывал осциллограмму электрошока после его подачи. Диаграмма работы крошечного компьютера Бенсона изображалась на четвертом мониторе. Этот монитор тоже загорится во время стимуляций.
В соседнем помещении Росс говорила пациенту:
- Вы почувствуете различные ощущения. Некоторые из них, может быть, окажутся довольно приятными. Мы просим вас сообщить нам, что вы чувствуете. Хорошо?
Бенсон кивнул.
- Электрод один, пять милливольт, пять секунд, - скомандовал Ричардс и нажал кнопку. Компьютерная диаграмма показала, что цепь замкнулась, и электрический разряд побежал по сложной электронной паутине плечевого компьютера Бенсона. Ричардс и Герхард наблюдали за Бенсоном через односторонне прозрачное стекло.
- Занятно, - сказал Бенсон.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

- Что? - спросила Росс.
- Ощущение…
- Вы можете его описать?
- Ну, это что-то вроде того, как ешь бутерброд с ветчиной.
- Вы любите бутерброды с ветчиной?
Бенсон пожал плечами.
- Не особенно.
- Вы голодны?
- Не особенно.
- Еще что-нибудь чувствуете?
- Нет. Только вкус бутерброда с ветчиной. - Он улыбнулся. - На куске ржаного хлеба.
Герхард, восседающий за контрольным пультом, кивнул. Первый электрод стимулировал воспоминания.
- Электрод номер два, пять милливольт, пять секунд, - сказал Ричардс.
- Мне надо в туалет, - заявил Бенсон.
- Это пройдет, - отозвалась Росс.
Герхард отвернулся от контрольного пульта, отпил кофе и продолжал наблюдать за собеседованием.
- Электрод номер три, пять милливольт, пять секунд.
Этот разряд не возымел на Бенсона никакого эффекта. Бенсон тихо рассказывал Росс об общественных туалетах в ресторанах, отелях и аэропортах.
- Попробуй еще, - сказал Герхард. - Добавь пять.
- Повторяю: электрод номер три, десять милливольт, пять секунд, - сказал Ричардс. На мониторе вспыхнула цепь, замкнутая на третий электрод. Опять нулевой эффект.
- Переходи к четвертому, - сказал Герхард и записал в тетрадь: "№ 1 - подавлен, память (бутербр, с ветчиной).
№ 2 - полн, мочевой пузырь № 3 - никаких субъективных изменений № 4 -…"
Он поставил тире и стал ждать. Проверка всех сорока электродов, похоже, займет порядочно времени, но ему было интересно наблюдать за происходящим. Хотя разные электроды производили поразительно различные действия, все же соседние электроды генерировали сходные ощущения. Это было неоспоримым доказательством плотности мозга, который кто-то однажды назвал самой сложной структурой познанной реальности. И ведь верно: в одном человеческом мозге втрое больше клеток, чем людей на земле. Такую плотность трудно себе вообразить. На раннем этапе работы в ЦНПИ Герхард добился у руководства разрешения рассечь человеческий мозг. Он корпел над ним несколько дней, обложившись нейроанатомическими учебниками. Для рассечения мозговой ткани он воспользовался традиционным инструментом - тупой деревянной палочкой, которой разгребал похожую на мягкий сыр серую массу. Он терпеливо и осторожно погружался все глубже и глубже и в итоге ничего не нашел. Мозг оказался не похож ни на печень, ни на легкие. Невооруженному глазу он представлялся однородным и неинтересным, не выдавая своей истинной роли в организме. Мозг был слишком тонким органом, слишком сложным. Слишком плотным.
- Электрод номер четыре, - диктовал Ричардс. - Пять милливольт, пять секунд.
В мозг пациента поступил разряд.
И тут Бенсон каким-то странным детским голоском произнес:
- Пожалуйста, дайте мне молока с печеньем.
- Это интересно, - сказал Герхард, наблюдая за реакцией.
Ричардс кивнул.
- Какой возраст, как думаешь?
- Лет пять-шесть, не больше.
Бенсон поговорил о печенье и потом стал рассказывать Росс про свой трехколесный велосипед. И на протяжении последующих нескольких минут он медленно, точно скиталец во времени, приближался к настоящему сквозь толщу лет. Наконец он опять стал взрослым, вспоминающим о своем детстве, а не пребывающим в прошлом ребенком.
- Мне всегда хотелось печенья, а она мне никогда не давала. Она говорила, что от печенья один вред, от него зубы болят.
- Можем продолжать, - сказал Герхард.
- Электрод номер пять, пять милливольт, пять секунд, - объявил Ричардс. Бенсон тревожно заерзал в своей каталке. Росс спросила, что его беспокоит. Бенсон ответил:
- Чуднoе какое-то ощущение.
- Какое?
- Не могу его описать. Точно наждачная бумага. Неприятно.
Герхард кивнул и записал:
«№ 5 - электрод потенциального припадка».
Иногда такое случалось. Время от времени оказывалось, что электрод может стимулировать припадок. Никто не мог понять причины этого - и Герхард полагал, что этого никому никогда не удастся понять. Мозг, считал он, не поддается рациональному постижению.
Работа над программами вроде «Джорджа» и «Марты» привела его к убеждению, что простые компьютерные команды могут приводить к сложному и непредсказуемому поведению. Верно и то, что запрограммированная машина могла превосходить способности программиста - это было ясно продемонстрировано в 1963 году, когда Артур Сэмюэльс из «Ай-Би-Эм» запрограммировал машину играть в шашки - и машина вскоре стала так хорошо играть, что обыграла самого Сэмюэльса.
Однако все эти эксперименты проводились с компьютерами, в которых цепей было не больше, чем в мозге муравья. Человеческий же мозг значительно превосходит муравьиный по сложности, и программирование человеческого мозга могло растянуться на многие десятилетия. Как можно было серьезно ожидать, что его можно познать?
Тут была также и философская проблема. Теорема Геделя: никакая система не может сама себя объяснить, и никакая машина не способна познать собственные действия. Самое большее, чего человеческий мозг, по убеждению Герхарда, мог добиться после многолетних усилий, - так это расшифровать мозг лягушки. Но человеческий мозг никогда не сумеет исчерпывающим образом расшифровать самое себя. Для этого необходим сверхчеловеческий мозг.
Герхард полагал, что когда-нибудь создадут такой компьютер, который сумеет разложить по полочкам миллиарды мозговых клеток и сотни миллиардов их взаимосвязей. Тогда-то наконец человек получит желаемую информацию. Но не человек выполнит эту работу - ее выполнит интеллект иного, более высокого порядка. И человеку, естественно, не будет дано узнать, как работал этот компьютер.
Вошел Моррис с чашкой кофе. Он отпил глоток и взглянул через стекло на Бенсона.
- Как он там?
- О'кей! - ответил Герхард.
- Электрод номер шесть, пять и пять, - продиктовал Ричардс.
В соседней комнате Бенсон никак не отреагировал. Он болтал с Росс об операции и о не покидающей его головной боли. Он держался спокойно: его явно ничего не беспокоило. Они повторили стимуляцию - и вновь в поведении Бенсона не произошло никаких изменений. Тогда они продолжили поиск.
- Электрод номер семь, пять и пять, - сказал Ричардс. И пустил разряд.
Бенсон резко выпрямился в каталке.
- О! Вот это здорово!
- Что? - спросила Росс.
- Вы сможете повторить?
- Что вы ощущаете?
- Мне приятно, - ответил Бенсон. Он, похоже, переменился в лице. - Знаете, - сказал он после паузы. - Вы очень милый человек, доктор Росс.
- Спасибо.
- И очень привлекательная женщина. Не помню, говорил ли я вам это раньше.
- Как вы себя чувствуете?
- Вы мне ужасно нравитесь, - сказал Бенсон. - Не знаю, говорил ли я вам это раньше.
- Мило! - сказал Герхард, глядя через стекло. - Очень мило.
Моррис кивнул.
- Сильный терминал удовольствия. Он, кажется, возбудился.
Герхард сделал пометку в журнале. Моррис отпил глоток кофе. Они подождали, пока Бенсон успокоится. Потом Ричардс монотонно продолжал:
- Электрод номер восемь, пять милливольт, пять секунд…
Сеанс стимуляций продолжался.

2

В полдень Макферсон пришел на сеанс интерфейсинга. Никто не удивился его приходу. В каком-то смысле наступил решающий этап. Все, что этому предшествовало, было не так уж и важно. Они имплантировали электроды, компьютер и энергетическую установку. И все это замкнули в единую цепь. Но цепь не функционировала до тех пор, пока не включили систему интерфейсинга. Это было похоже на то, как если бы шофер сел в новенький автомобиль и впервые включил зажигание.
Герхард показал Макферсону стенограмму сеанса стимуляций.
- При пяти милливольтах у нас обнаружилось три позитивных терминала и два негативных. Позитивные - седьмой, девятый и тридцать первый электроды. Негативные - пятый и тридцать второй.
Макферсон просмотрел его записи и взглянул на Бенсона через стекло.
- Среди позитивных есть реальные терминалы удовольствия?
- Похоже, что седьмой.
- Сильный?
- Очень сильный. Когда мы простимулировали его, он испытал сексуальное влечение к Джан.
- Насколько сильный? Он не может его выбить из равновесия?
Герхард покачал головой.
- Нет, - сказал он. - Если только он не получит множественные стимуляции за краткий промежуток времени. Помните того норвежца…
- Думаю, нам об этом не стоит беспокоиться, - заметил Макферсон. - Бенсон пробудет у нас в клинике еще несколько дней. Если возникнут проблемы, мы можем попробовать другие электроды. Мы просто понаблюдаем за ним какое-то время. А что насчет девятого?
- Очень слабый. И пока неясно, что это такое.
- Как он реагировал?
- Наблюдались слабо возросшая раскованность, добродушие - рассказывал смешные байки.
На Макферсона это, похоже, не произвело никакого впечатления.
- А тридцать первый?
- Очевидный транквилизирующий эффект: спокоен, расслаблен, доволен.
Макферсон потер руки.
- Полагаю, нам надо продолжать. - Он взглянул на Бенсона и добавил:
- Поставьте пациента на интерфейс через седьмой и тридцать первый электроды.
Макферсон, несомненно, тонко чувствовал весь драматизм момента и его значение для истории медицины. А Герхард - нет. Он соскочил с табурета и неохотно отправился в угол, где прямо под монитором был установлен компьютерный пульт. Он начал нажимать разные клавиши. Монитор, вспыхнув, ожил. Через мгновение на нем возникли ряды слов:
БЕНСОН Г. Ф.
ПРОЦЕДУРА: ИНТЕРФЕЙСИНГ
ВЕРОЯТНЫЕ ЭЛЕКТРОДЫ: 40, серийно
ВЕРОЯТНОЕ НАПРЯЖЕНИЕ: продолжительное
ВЕРОЯТНАЯ ДЛИТЕЛЬНОСТЬ: продолжительная
ВЕРОЯТНЫЕ ВОЛНОВЫЕ ФОРМЫ: только пульсация
Герхард нажал клавишу - и экран опустел, потом на нем возникла серия вопросов, на которые Герхард отвечал, набирая текст на клавиатуре:
ИНТЕРФЕЙСНАЯ ПРОЦЕДУРА: БЕНСОН Г. Ф.
1. КАКИЕ ЭЛЕКТРОДЫ БУДУТ АКТИВИЗИРОВАНЫ? Только 7 и 31
2. КАКОЕ НАПРЯЖЕНИЕ ПОДАТЬ НА ЭЛЕКТРОД СЕМЬ? 5 мВ
3. КАКАЯ ДЛИТЕЛЬНОСТЬ РАЗРЯДА НА ЭЛЕКТРОД СЕМЬ? 5 сек
Наступила пауза, после чего аналогичные вопросы были заданы относительно электрода номер 31. Герхард ввел ответы. Следя за монитором, Макферсон сказал Моррису:
- Это отчасти забавно. Мы указываем маленькому компьютеру, как ему работать. Маленький компьютер получает свои команды от большого компьютера, а тот, в свою очередь, получает команды от Герхарда, у которого компьютер еще больше, чем эти оба, вместе взятые.
- Очень может быть, - отозвался Герхард и рассмеялся.
На экране вспыхнули слова:
ПАРАМЕТРЫ ИНТЕРФЕЙСИНГА В ПАМЯТИ
ГОТОВ ПРОГРАММИРОВАТЬ ВСПОМОГАТЕЛЬНОЕ УСТРОЙСТВО
Моррис вздохнул. Он-то надеялся, что никогда в жизни не доживет до такого момента, когда компьютер будет обращаться к нему как к «вспомогательному устройству». Герхард спокойно перебирал клавиатуру. Клавиши тихо щелкали. На других мониторах присутствующие увидели изображение внутренних цепей микрокомпьютера. Изображение мерцало по мере того, как происходила активация компонентов.
БЕНСОН Г. Ф.
ПРОШЕЛ ИНТЕРФЕЙСИНГ
ИМПЛАНТИРОВАННОЕ УСТРОЙСТВО СЧИТЫВАЕТ ДАННЫЕ ЭЭГ И ПРОГРАММИРУЕТ НАДЛЕЖАЩУЮ СХЕМУ ОБРАТНОЙ СВЯЗИ
Вот и все. Моррис был даже разочарован. Он знал, что именно так оно и будет, но ожидал - или хотел, - чтобы все произошло как-то более драматично. Герхард проверил устойчивость системы и запросил наличие возможных ошибок. Получил отрицательный ответ. Экран погас, и тотчас на нем вспыхнуло последнее сообщение:
УНИВЕРСИТЕТСКАЯ БОЛЬНИЦА
СИСТЕМА 360
КОМПЬЮТЕР БЛАГОДАРИТ ВАС ЗА ПЕРЕДАЧУ ТАКОГО ИНТЕРЕСНОГО ПАЦИЕНТА ДЛЯ ЛЕЧЕНИЯ
Герхард улыбнулся. В соседней комнате Бенсон все еще тихо переговаривался с Росс. Никто из них, похоже, не почувствовал никаких перемен в поведении друг друга.

3

После сеанса стимуляций Джанет Росс вышла из кабинета в необыкновенно подавленном состоянии. Она стояла в коридоре и смотрела вслед каталке Бенсона. Сиделка свернула за угол, и Росс в последний раз увидела белые повязки на спине и затылке Бенсона. Потом он исчез из ее поля зрения.
Она пошла по коридору в противоположном направлении, раскрывая на ходу разноцветные двери. Почему-то ей вспомнился желтый «Феррари» Артура. Автомобиль был восхитительный, элегантный и совершенно бесполезный. Большая игрушка. И ей захотелось оказаться в Санта-Монике, выйти из Артурова «Феррари» в своем валенсианском халате, подняться по ступенькам казино и поставить на кон такую безделицу, как деньги.
Она посмотрела на часы. Господи, еще только четверть первого. Впереди целых полдня. Интересно, как себя ощущает педиатр? Наверное, занятная профессия. Щекотать малышей, делать им уколы в попку, учить мам высаживать детей на горшок. Неплохая жизнь!
Она снова подумала о повязках на голове Бенсона и вошла в «Телекомп». Ей хотелось поговорить с Герхардом наедине, но, увы - в кабинете было полно народу. Макферсон, Моррис, Эллис. Все! Они были оживлены и чокались кофейными чашками.
Кто- то сунул и ей в руку чашку кофе, а Макферсон по-отечески обнял ее за плечи.
- Я так понимаю, что сегодня мы возбудили Бенсона в твоем присутствии!
- Да, это вам удалось, - она выжала улыбку.
- Ну, я полагаю, ты к этому привыкла.
- Не совсем.
В комнате стало тихо, и радостное настроение сразу улетучилось. Она огорчилась, но не очень. Что забавного в том, что мужчине простимулировали сексуальное возбуждение? С физиологической точки зрения это было интересно, или страшновато, или даже трогательно, но вовсе не забавно. Ну почему они все считают это таким уж смешным?
Эллис выудил из кармана плоскую фляжку и подлил ей в кофе спирту.
- Теперь у тебя кофейный ликер, - сказал он, подмигнув, - вкус изумительный!
Она кивнула и взглянула на Герхарда.
- До дна, до дна! - сказал Эллис.
Герхард беседовал с Моррисом. Похоже, разговор о чем-то серьезном. До ее ушей донеслись слова Морриса: «…пожалуйста, передайте мне эту кошечку!» Герхард захохотал. Моррис тоже. Какой-то анекдот…
- Неплохо, если распробовать, - сказал Эллис. - Как тебе?
- Очень вкусно, - согласилась она, отпив глоточек.
Ей удалось ускользнуть от Эллиса и Макферсона и подойти к Герхарду. Он в этот момент находился в одиночестве: Моррис пошел налить себе еще кофе.
- Послушай, - сказала она, - мы можем поговорить?
- Конечно. - Герхард склонил голову к ней. - Что такое?
- Мне надо кое-что узнать. Ты можешь понаблюдать за Бенсоном прямо отсюда, через главный компьютер?
- То есть понаблюдать за имплантированным компьютером?
- Да.
Герхард пожал плечами.
- Наверное, смогу, а что? Мы же знаем, что имплантированная установка работает…
- Я знаю, знаю… Но ты можешь это сделать - просто на всякий случай.
Герхард ничего не сказал. Но в его глазах стоял вопрос: на какой случай?
- Ну, я прошу тебя!
- Ладно! Я включу систему мониторинга, как только все отсюда уйдут, - он кивнул в сторону сотрудников. - Я буду проверять его каждые полчаса.
Она нахмурилась.
- Каждые пятнадцать минут? - предложил он.
- А можешь каждые десять минут? - спросила она.
- Ладно. Каждые десять минут.
- Спасибо. - Она допила кофе - по пищеводу и желудку разлилось тепло - и вышла из кабинета.

***

Эллис сидел в углу палаты 710 и наблюдал, как человек шесть техников снуют вокруг кровати. Двое сотрудников радиационной лаборатории брали пробы на радиоактивность, сестра из «химии» брала анализ крови на уровень стероидов, электротехник возился с монитором ЭЭГ. Еще тут были Герхард и Ричардс - они в последний раз проверяли цепь интерфейса.
Невзирая на царящую вокруг суматоху, Бенсон неподвижно лежал на кровати, спокойно дышал и глядел в потолок. Он словно не замечал ни суетящихся вокруг него людей, ни того, что кто-то брал его за руку, а кто-то подтыкал простыню. Он просто лежал, уставившись в потолок.
У одного из сотрудников радиационной лаборатории были волосатые руки: они нелепо торчали из рукавов белого халата. На мгновение лаборант положил эту волосатую руку на повязку Бенсона. Эллис сразу подумал о прооперированных им обезьянках. Там требовались только техническое умение и сноровка, ведь всегда знаешь - хотя и притворяешься, будто все иначе, - что это всего лишь обезьяна, а не живой человек и если у тебя дрогнет рука и ты разрежешь бедную обезьяну от уха до уха, ничего не случится. Никто не будет засыпать тебя вопросами, родственники не будут требовать объяснений, не нагрянут репортеры с прокурором - ничего не произойдет. Не будет даже наглого запроса из отдела снабжения: куда это, мол, подевались обезьяны стоимостью восемьдесят долларов каждая. Всем было наплевать на обезьян. И ему тоже. Ему было неинтересно помогать обезьянам. Ему было интересно помогать людям. Бенсон пошевелился.
- Я устал, - сказал он и взглянул на Эллиса.
- Ребята, скоро? - спросил Эллис.
Один за другим техники и лаборанты отступили от кровати, собрали свои инструменты и записи и вышли из палаты. Последними ушли Ричардс и Герхард. Бенсон с Эллисом остались одни.
- Чувствуете сонливость? - спросил Эллис.
- Чувствую себя машиной. Чувствую себя автомобилем на современной станции техобслуживания. Чувствую, что меня чинят.
Бенсон начинал злиться. Эллис и сам ощутил возрастающее раздражение. Он даже испытал поползновение пойти в дежурку и попросить сестер и санитаров связать Бенсона и вколоть ему успокоительное, когда начнется припадок. Но он продолжал сидеть.
- Это просто ерунда! - сказал Эллис.
Бенсон сверкнул глазами и тяжело задышал.
Эллис взглянул на мониторы над кроватью. Нейроволны двигались ломаной линией, давая характерную конфигурацию предприпадочного состояния.
Бенсон наморщил нос и принюхался.
- Что это за запах? - спросил он. - Что за мерзкий…
На мониторе вспыхнула красная надпись: «СТИМУЛЯЦИЯ». Нейроволны превратились в беспорядочный клубок белых линий. Это продолжалось пять секунд. И тотчас зрачки Бенсона сузились. Потом линии снова приобрели плавные очертания. Зрачки вернулись к нормальному состоянию.
Бенсон отвернулся и стал смотреть на солнце за окном.
- А смотрите-ка: сегодня такой чудесный день, не правда ли? - произнес он тихо.

4

Сама не зная зачем, Джанет Росс вернулась в клинику в 23.00. Она ходила в кино с врачом из отделения патологии, который вот уже несколько недель упрашивал ее, и она в конце концов уступила его просьбам. Они смотрели гангстерский боевик: врач уверял, что других фильмов и не смотрит. В этом фильме произошло пять убийств, а потом она сбилась со счета. В темноте зрительного зала она осторожно покосилась на своего спутника: он улыбался. У него была стереотипная реакция - психопатолог, имеющий склонность к насилию и смерти. Она начала размышлять о других стереотипах поведения врачей: хирурги-садисты, инфантильные педиатры, гинекологи-женоненавистники. Ну и сумасшедшие психиатры, конечно.
После сеанса он подвез ее обратно в больницу, потому что она оставила свою машину на служебной стоянке. Но вместо того, чтобы поехать домой, она отправилась к зданию ЦНПИ. Без всякой причины.
В Центре никого не было, но она надеялась застать Герхарда и Ричардса за работой - так оно и случилось: они корпели над компьютерными распечатками в «Телекомпе». Они даже не заметили, как она вошла и налила себе кофе.
- Проблемы? - спросила она.
Герхард почесал в затылке.
- Теперь с «Мартой». Сначала «Джордж» отказывается быть святым. Теперь «Марта» становится милочкой. Все летит к черту…
Ричардс улыбнулся.
- У тебя, Джан, свои пациенты, у нас свои.
- Ну, что касается моего пациента…
- Конечно-конечно! - Герхард встал и подошел к пульту компьютера. - А я вот думаю: чего это ты вернулась? Свидание разочаровало?
- Поход в кино разочаровал, - ответила она.
Герхард стал нажимать клавиши. Принтер застрекотал, и из него поползла бумажная лента с цифрами и словами:
01:12 Нормальная ЭЭГ 04:02 Норма ЭЭГ 01:22 Нормальная ЭЭГ 04:12 Норма ЭЭГ 01:32 Сон ЭЭГ 04:22 Норма ЭЭГ 01:42 Сон ЭЭГ 04:32 Сон ЭЭГ 01:52 Норма ЭЭГ 04:42 Норма ЭЭГ 02:02 Норма ЭЭГ 04:52 Норма ЭЭГ 02:12 Норма ЭЭГ 05:02 Сон ЭЭГ 02:22 Норма ЭЭГ 05:12 Норма ЭЭГ 02:32 Сон ЭЭГ 05:22 Норма ЭЭГ 02:42 Норма ЭЭГ 05:32 Сон ЭЭГ 02:52 Норма ЭЭГ 05:42 Норма ЭЭГ 03:02 Норма ЭЭГ 05:52 Норма ЭЭГ 03:12 Сон ЭЭГ 06:02 Норма ЭЭГ 03:22 Сон ЭЭГ 06:12 Норма ЭЭГ 03:32 Стимуляция 06:22 Норма ЭЭГ 03:42 Норма ЭЭГ 06:32 Норма ЭЭГ 03:52 Сон ЭЭГ 06:42 Норма ЭЭГ 06:52 Стимуляция 08:52 Норма ЭЭГ 07:02 Норма ЭЭГ 09:02 Стимуляция 07:12 Норма ЭЭГ 09:12 Сон ЭЭГ 07:22 Сон ЭЭГ 09:22 Сон ЭЭГ 07:32 Сон ЭЭГ 09:32 Норма ЭЭГ 07:42 Сон ЭЭГ 09:42 Норма ЭЭГ 07:52 Норма ЭЭГ 09:52 Норма ЭЭГ 08:02 Норма ЭЭГ 10:02 Норма ЭЭГ 08:12 Норма ЭЭГ 10:12 Норма ЭЭГ 08:22 Сон ЭЭГ 10:22 Норма ЭЭГ 08:32 Норма ЭЭГ 10:32 Стимуляция 08:42 Норма ЭЭГ 10:42 Сон ЭЭГ
- Что-то я тут ничего не понимаю, - сказала, нахмурившись, Росс. - Такое впечатление, что он время от времени засыпал, испытал пару стимуляций, но… - она покачала головой. - Нельзя эти данные просмотреть в другом режиме?
В это время компьютер воспроизвел новую колонку цифр и слов, завершавшуюся строчкой.
11:12 Норма ЭЭГ
- Ох уж эти люди! - сказал Герхард с напускным раздражением. - Никак не могут сладить с компьютерными данными!
- Что правда, то правда. Машина с легкостью ориентируется в колонках цифр. А людям непременно надо взглянуть на график. С другой стороны, компьютер не силен в графиках. Классическая проблема - заставить машину различить буквы "В" и "Д". Это под силу ребенку, но для машины почти невозможно взглянуть на две конфигурации и быстро отметить различие.
- Я выведу данные в графической форме, - сказал Герхард. Он нажал на клавиши: экран опустел, и через мгновение там загорелась неровная парабола графика, на которой замерцали числовые параметры.
- Черт! - воскликнула она, увидев график.
- Что такое? - спросил Герхард.
- У него участились стимуляции. То у него их не было довольно длительное время, потом они стали возникать каждые два часа. А теперь - каждый час.

Предыдущая страница 7 Следующая страница


Опасный пациент 8

- Ну и?
- А ты что сам думаешь?
- Ничего.
- А на самом деле это очень важно, - сказала она. - Мы знаем, что мозг Бенсона должен взаимодействовать с компьютером, так?
- Да…
- И что это взаимодействие определяет своего рода матрицу обучения. Это как ребенок, играющий с жестянкой из-под печенья. Если будут шлепать ребенка по руке всякий раз, когда он тянется к жестянке, очень скоро он вообще перестанет к ней тянуться. Смотрите!
Она нарисовала простой график.
- Ну вот: происходит негативная стимуляция. Ребенок тянется к жестянке, но каждый раз испытывает боль. И он перестает тянуться. В конце концов он вообще забудет про нее. Ясно?
- Да, - сказал Герхард, - но…
- Дай я закончу. Если ребенок нормален, то все происходит именно так. Но если ребенок мазохист, все будет иметь совершенно другой вид. - Она нарисовала другой график. - Здесь ребенок настойчиво тянется за жестянкой, потому что ему нравится испытывать ощущение боли. На первый взгляд это негативная стимуляция, но в действительности - позитивная! Помните Сесила?
- Нет, - ответил Герхард.
На принтере вылезла новая строчка:
11:22 Стимуляция.
- О господи! Начинается! - вырвалось у Росс.
- Что начинается?
- Бенсон вошел в цикл позитивной прогрессии.
- Что-то я не пойму.
- Ну, это как у Сесила. Сесил был первой обезьяной, чей мозг с помощью электродов подключили к компьютеру. Это было в 1965 году. Тогда у нас еще были громоздкие компьютеры - как шкафы, и обезьяну подсоединили к нему настоящим электрокабелем. У Сесила была эпилепсия. Компьютер определил начало приступа и произвел контршок, чтобы воспрепятствовать припадку. После этого припадки должны были повторяться с уменьшающейся частотой - это как рука, которая после ударов все реже и реже тянется к жестянке. Но произошло как раз обратное. Сесилу понравилось ощущение шока. И он начал сознательно вызывать у себя припадки, чтобы испытать наслаждение от электрошока.
- Именно это делает Бенсон?
- По-моему, да.
Герхард недоверчиво покачал головой.
- Слушай, Джан, все это очень интересно, но не может же человек сознательно вызывать и прекращать эпилептические припадки! Они же не поддаются контролю со стороны разума. Припадки…
- …непроизвольны, - закончила Джанет. - Правильно. Их можно контролировать не более, чем сердцебиение, кровяное давление, потоотделение и прочие непроизвольные действия организма.
Наступила долгая пауза. Наконец Герхард сказал:
- Ты хочешь сказать, что я ошибаюсь?
На экране компьютера вспыхнула новая строчка:
11:32
- Я хочу сказать, что ты пропустил слишком много конференций. Ты что-нибудь слышал об автономном обучении?
Герхард виновато потупился.
- Нет.
- Долгое время это было величайшей загадкой. Традиционно считалось, что человек способен научиться контролировать только волевые поступки. Можно научиться водить машину, но нельзя научиться понижать кровяное давление. Разумеется, когда-то существовали йоги, которые могли понизить расходуемость кислорода в организме и замедлить сердцебиение вплоть до полной остановки сердца. Считалось, что они могли даже управлять перистальтикой кишечника и пить жидкость заднепроходным отверстием. Но все это было не доказано практически - и в теоретическом плане невозможно.
Герхард неуверенно кивнул.
- Но вот выясняется, что все это возможно. Можно научить крысу регулировать приток крови только в одно ухо. В правое или левое - какое захочешь. Можно научить ее повышать или понижать собственное кровяное давление и частоту сердцебиения. Тому же можно обучить и людей. В этом нет ничего невозможного.
- Но как? - Он задал вопрос с нескрываемым изумлением. Вся неловкость, которую он только что испытывал, улетучилась.
- Ну, если, допустим, у тебя пациент с повышенным давлением, его надо посадить в кабинете, обернуть предплечье муфтой тонометра. Как только давление падает, звонит колокольчик. Надо дать пациенту задание: добиться того, чтобы колокольчик звонил как можно чаще. И он начинает трудиться: колокольчик должен зазвонить. Вначале это происходит случайно. Но очень скоро пациент обучается вызывать звон колокольчика чаще. А спустя час-другой колокольчик звонит постоянно.
Герхард почесал за ухом.
- И ты считаешь, что Бенсон вызывает приступы, чтобы испытать удовольствие от электрошока?
- Да.
- Ну и в чем тогда разница? Он же в любом случае все равно не будет испытывать припадки. Ведь компьютер все равно им противодействует.
- Неверно! Пару лет назад одного норвежского шизофреника подключили к компьютеру и позволили стимулировать терминал удовольствия сколько угодно. И он себя чрезмерными стимуляциями довел до физического истощения.
Герхард заморгал.
Ричардс, который во время их разговора неотрывно смотрел на монитор, вдруг сказал:
- Что-то не то!
- Что?
- Данные больше не появляются.
Вот что они увидели на экране:
11:32 - - - -
11:42 - - - -
- Росс вздохнула.
- Попробуй получить компьютерную интерпретацию этой параболы. Проверь, точно ли он вошел в цикл обучения и насколько быстро идет развитие этого цикла. - Она двинулась к двери. - Пойду посмотрю, что случилось с Бенсоном.
Дверь захлопнулась. Герхард сел за пульт.

12 МАРТА 1971 ГОДА, ПЯТНИЦА: СБОЙ

1

На седьмом этаже было тихо. В кабинете дежурных специального хирургического отделения сидели две сестры. Одна делала пометки в истории болезни пациента, другая жевала шоколадный батончик и читала киножурнал. Они не обратили внимания на Росс, которая подошла к полке с историями болезни, достала карту Бенсона и стала ее читать.
Она хотела удостовериться, что Бенсону дали назначенные медикаменты, но, к своему удивлению, увидела, что он ничего не получил.
- Почему Бенсону не давали торазин? - спросила она.
Обе сестры изумленно переглянулись.
- Бенсону?
- Пациенту из семьсот десятой палаты. - Она взглянула на часы: первый час ночи. - Ему должны были давать торазин, начиная с полудня. Двенадцать часов назад.
- Позвольте? - Одна из сестер протянула руку к медицинской карте. Росс отдала ей пухлый журнал и стала наблюдать, как сестра ищет соответствующую страничку. Запись, сделанная Макферсоном относительно торазина, была обведена красным карандашом сестры. Рядом стояла загадочная пометка «Позвонить».
Росс полагала, что без торазиновой блокады психоз Бенсона окажется неподконтрольным и приведет к опасным последствиям.
- Ах да, - сказала сестра. - Теперь я вспомнила. Доктор Моррис сказал, что нам следует принимать во внимание только то, что прописал он и доктор Росс. Мы же не знаем этого доктора Макфи, поэтому надо дождаться утра и получить его подтверждение на этот вид терапии. Вот…
- Доктор Мак-ФЕРСОН, - сказала Росс раздраженно, - является руководителем Центра нейропсихиатрии.
Сестра еще раз взглянула на подпись.
- А мы-то откуда можем знать? Смотрите, какая неразборчивая подпись. - Она вернула Росс журнал. - Мы решили, что это Макфи, а единственный Макфи в списке сотрудников клиники - гинеколог, и нам это показалось странным. Иногда врачи по ошибке оставляют предписания не в тех картах…
- Хорошо, - махнула рукой Росс. - Хорошо. Только дайте ему сейчас торазин, ладно?
- Конечно, доктор, - ответила сестра. Она укоризненно взглянула на Росс и пошла к шкафчику с медикаментами. Росс зашагала по коридору к палате номер 710.

***

Около палаты Бенсона на стуле сидел полицейский. Он читал «Тайные любовные похождения» с чрезмерным, по мнению Росс, интересом. Она сразу поняла, откуда у него этот журнал: он заскучал и кто-то из сестер принес ему чтиво. Он курил и сбрасывал пепел в направлении пепельницы на пол.
При ее приближении он оторвал взгляд от журнала.
- Добрый вечер, доктор.
- Добрый вечер. - Она с трудом подавила желание отчитать его за недостойное поведение. Но полицейские не входили в ее юрисдикцию, и к тому же ее и так вывели из себя медсестры. - Все тихо?
- Тихо, тихо.
Из- за двери палаты слышались звуки телевизора -передавали какое-то шоу, и то и дело раздавались взрывы хохота. Кто-то спросил: «Ну, и что ты потом сделал?» Снова смех. Она открыла дверь.
В палате было темно. Только горел голубой экран телевизора. Бенсон явно спал: он лежал, отвернувшись от двери, простыни были высоко накинуты на плечи. Она выключила телевизор, потом подошла к кровати и тронула Бенсона за ногу.
- Гарри, - сказала она тихо. - Гарри… - И осеклась.
Под ее пальцами нога пациента оказалась мягкой и бесформенной. Она нажала посильнее. «Нога» странным образом провалилась. Она зажгла ночник и откинула простыню.
Бенсона не было. Вместо него в кровати лежали три пластиковых мешка вроде тех, какими пользовались в больнице для сбора мусора. Все три были надуты и крепко сшиты, не пропуская воздуха. Голову Бенсона изображала сложенная простыня. Рукой служило личное полотенце.
- Сержант, - негромко сказала она, - а ну-ка зайдите!
Полицейский вошел в палату, держа ладонь на кобуре. Росс указала рукой на кровать.
- Мать твою! - воскликнул полицейский. - Что случилось?
- Это я как раз хочу у вас спросить.
Полицейский не ответил. Он побежал в туалет и проверил там: пусто. Он заглянул в стенной шкаф.
- Одежда его здесь!
- Когда вы заходили в палату в последний раз?
- …но ботинок нет! - продолжал полицейский, роясь в шкафу. - Ботинок нет! - Он обернулся и посмотрел на Росс несчастным взглядом. - Куда же он делся?
- Когда вы в последний раз заходили в палату? - повторила Росс. Она нажала на кнопку вызова ночной медсестры.
- Минут двадцать назад.
Росс подошла к окну и выглянула на улицу. Окно было открыто, но до асфальта семь этажей.
- А когда надолго вы отлучались?
- Да всего-то на каких-то пару минут…
- Вы долго отсутствовали?
- У меня кончились сигареты. А у вас тут нет автоматов. Я отсутствовал минуты три, не больше. Мне пришлось сбегать в кафе напротив. Это было примерно в полдвенадцатого. А сестры обещали присмотреть за палатой.
- Великолепно! - сказала Росс. Она осмотрела тумбочку и обнаружила бритвенные принадлежности, бумажник, ключи от машины… Все на месте.
Вызванная звонком сестра просунула голову в приоткрытую дверь палаты.
- Что-нибудь случилось?
- Кажется, мы лишились пациента, - сказала Росс.
- Извините, что?
Росс молча указала на пластиковые пакеты в кровати. Сестра не сразу сообразила, что это значит, но потом смертельно побледнела.
- Вызовите доктора Эллиса, - сказала Росс, - доктора Макферсона и доктора Морриса. Они все дома. Воспользуйтесь коммутатором. Скажите, что это экстренный звонок. Сообщите им, что Бенсон исчез. И позвоните в службу безопасности клиники. Вам ясно?
- Да, доктор! - Сестра выбежала из палаты.
Росс присела на край кровати и обратила все свое внимание на полицейского.
- А откуда у него эти пакеты? - спросил тот.
Она уже догадалась.
- Один - из этого мусорного ведра. Другой из мусорной корзины у двери. Полотенце - из ванной.
- Хитро придумано, - пробормотал полицейский и кивнул на стенной шкаф. - Но далеко он не уйдет. Он же оставил всю одежду.
- Но обулся…
- Перебинтованный человек в халате далеко не убежит, даже если он в ботинках, - уверенно заявил полицейский. - Пожалуй, надо сообщить в участок.
- Бенсон звонил кому-нибудь?
- Сегодня?
- Нет - в прошлом году!
- Слушайте, леди, вы со мной так не разговаривайте!
Теперь, хорошо приглядевшись к нему, она увидела, что он совсем еще мальчишка - лет двадцать с небольшим. Он был напуган. Он проворонил преступника и теперь не знал, что же будет дальше.
- Простите, - сказала она. - Да, сегодня.
- Он один раз звонил. Около одиннадцати.
- Вы не слышали…
- Да нет, - он пожал плечами. - Я и не думал… - его голос угас.
- Итак, он звонил в одиннадцать и исчез в половине двенадцатого. - Она вышла в коридор и взглянула в сторону поста медсестер. Там постоянно кто-то дежурил - и чтобы дойти до лифта, он обязательно должен был миновать пост. Нет, ему бы не удалось пройти незамеченным.
Что же он еще мог предпринять? Она посмотрела в противоположном направлении. В конце коридора была лестница. Он мог спуститься вниз пешком. Но семь пролетов? Бенсон для такого путешествия слишком слаб. И к тому же… Ну, спустился бы он в вестибюль - в халате, перебинтованный. Дежурный в регистратуре его непременно остановил бы.
- Ничего не понимаю, - сказал полицейский, выйдя в коридор. - Ну куда он мог пойти?
- Он смышленый человек, - заметила Росс. Этот факт они все почему-то упускали из виду. В глазах полицейских Бенсон был преступником, которому предъявлено обвинение в хулиганском нападении, - для них он один из сотен «преступных элементов», которых они видят каждый день в участке. Для больничного персонала Бенсон - пациент, несчастный, потенциально опасный, маргинальный психотик. И все почему-то забывают, что Бенсон ко всему прочему необычайно умен. Он добился выдающихся результатов в области компьютерной техники, где работают люди с незаурядными интеллектуальными способностями. На первом же тестировании в Центре он показал уровень интеллекта, равный 144. Он вполне был способен тщательно спланировать свое бегство из клиники, мог подслушать под дверью разговоры персонала с полицейским, мог услышать, как полицейский обсуждает с сестрами свою отлучку за сигаретами, - а потом в считанные минуты сбежать. Но как?
Бенсон мог догадаться, что ему не удастся ускользнуть из больницы в халате. Но он оставил свою одежду в палате - возможно, осознав, что не сможет улизнуть и в собственной одежде. Во всяком случае, в полночь. Его бы остановили внизу на выходе. Последние посетители ушли из здания часа три назад. Так что же он удумал?
Полицейский пошел на пост к медсестрам - звонить в участок и сообщить о случившемся. Росс пошла за ним, приоткрывая все соседние двери. В палате 709 находился больной с сильными ожогами. Она заглянула внутрь и удостоверилась, что там только один человек, 708-я была пуста: прооперированного пациента с пересаженной почкой сегодня днем выписали. Но она осмотрела и эту палату.
На следующей двери висела табличка «ИНВЕНТАРЬ». Это была обычная кладовая. Бинты, вата, шины, хирургические нитки, запас простыней. Открыв дверь, она пошла вдоль полок. Бутылочки с физраствором, подносы с наборами различных инструментов, стерильные маски, перчатки, фартуки, стерильные халаты для сестер и санитаров…
Она остановилась, увидев синий халат, который чья-то торопливая рука затолкала в угол полки. На полке возвышались горки отглаженных белых брюк, рубах и курток - в таких ходят больничные санитары. Она позвала сестру…

***

- Это невозможно! - говорил Эллис, расхаживая по кабинету дежурных сестер. - Просто невозможно! После операции прошло два дня - точнее полтора. Он просто не мог встать и уйти.
- Но ушел, - сказала Джанет Росс. - И сделал это единственным доступным ему способом - переодевшись в форму санитара. Потом он, скорее всего, спустился по лестнице на шестой этаж и на лифте спустился в вестибюль. Никто его и не заметил: санитары входят и выходят в любое время суток.
На Эллисе был строгий костюм-тройка, галстук распущен. Он курил. Росс раньше никогда не видела его с сигаретой в зубах.
- И все же я не понимаю, - говорил он. - Его же накачали торазином и…
- Он не получил ни капли! - сказала Росс.
- То есть?
- Что за торазин? - вмешался полицейский, делавший пометки в своей записной книжке.
- Сестры засомневались, назначен ли ему торазин, и не стали ему колоть. С прошлой полуночи ему не давали ни транквилизаторов, ни седативов.
- Боже! - Эллис метнул на сестер такой взгляд, словно собирался их убить. - Да, но как же голова? Она же перебинтована. Этого же нельзя не заметить!
Моррис, до сих пор сидевший молча, очнулся.
- У него был парик, - сказал он.
- Ты шутишь!
- Я видел его собственными глазами.
- А какого цвета парик? - спросил полицейский.
- Черный, - ответил Моррис.
- Господи! Боже! - повторил Эллис.
- Откуда у него этот парик? - спросил Эллис.
- Ему приносили передачу. В день поступления в клинику.
- Слушайте, - сказал Эллис, - пусть даже парик, но куда он мог деться! Он же оставил в палате бумажник, деньги. Такси он поймать не мог в такой поздний час.
Росс воззрилась на Эллиса, поражаясь его способности игнорировать реальность. Ему просто не хотелось поверить, что Бенсон сбежал, и он оспаривал неопровержимые доказательства. И оспаривал упрямо.
- Он позвонил кому-то около одиннадцати, - сказала Росс, взглянув на Морриса. - Ты не помнишь, кто принес ему парик?
- Симпатичная девушка.
- Имя не помнишь? - саркастически спросила Росс.
- Анджела Блэк, - поспешно ответил Моррис.
- Поищи ее телефон в справочнике, - попросила Росс.
Моррис начал листать толстенный том, но тут зазвонил телефон, и Эллис снял трубку. Он послушал, потом без комментариев передал трубку Росс.
- Алло?
- Я закончил компьютерную развертку, - сказал Герхард. - Только что. Ты была права. Бенсон вошел в цикл обучения со своим имплантированным компьютером. Стимуляции в точности ложатся на параболу проекции.
- Потрясающе! - сказала Росс. Она взглянула на Эллиса, потом перевела взгляд на Морриса и полицейского. Они терпеливо ждали.
- Все именно так, как ты и сказала, - продолжал Герхард. - Бенсону явно понравился электрошок. Он стимулировал припадки все чаще и чаще. Изгиб параболы постепенно становится все круче и круче.
- Когда он сорвется?
- Скоро. Если предположить, что он не нарушит цикл - а это маловероятно, - то с шести часов четырех минут утра он будет получать практически непрерывные стимуляции.
- Эта проекция подтверждена? - спросила она, нахмурившись, и взглянула на часы. Уже половина первого ночи.
- Да. Непрерывные стимуляции должны начаться в шесть часов четыре минуты утра.
- О'кей! - Росс повесила трубку и обвела взглядом присутствующих. - Бенсон попал в прогрессирующий цикл обучения со своим компьютером. Он запрограммирован на срыв сегодня в шесть утра.
- Боже! - Эллис взглянул на стенные часы. - Менее чем через шесть часов.
Моррис, отложив телефонную книгу, говорил со справочной.
- …Тогда попробуйте поискать в Западном Лос-Анджелесе. - И после паузы добавил:
- А в списке новых абонентов?
Полицейский перестал делать пометки в книжке и сидел с озадаченным видом.
- Что-то должно произойти после шести утра?
- Похоже на то, - ответила Росс.
Эллис нервно затянулся сигаретой.
- Ну вот, после двух лет воздержания - снова закурил! - мрачно заявил он и аккуратно загасил сигарету в пепельнице. - Макферсону сообщили?
- Ему должны были позвонить.
- Проверьте номера, не фигурирующие в книге, - продолжал Моррис свой диалог со справочной службой. - Я доктор Моррис из Университетской больницы. Дело очень серьезное. Нам необходимо найти Анджелу Блэк. И если… - он свирепо бросил трубку. - Сука!
- Без успеха?
Он кивнул.
- Но нам даже неизвестно, точно ли Бенсон звонил этой девушке, - сказал Эллис. - Он же мог позвонить еще кому-то.
- Кому бы он ни звонил, этот человек через несколько часов может оказаться в большой беде, - сказала Росс. Она раскрыла историю болезни Бенсона. - Время у нас пока есть. Так что давайте займемся делом.

2

На фривее образовалась пробка. Этот фривей всегда заполнен автомобилями - даже в час ночи в пятницу. Она вглядывалась в вереницу красных огней впереди, которая извивалась на много миль, точно рассвирепевшая змея. Сколько же людей! И куда они устремляются в столь поздний - или ранний - час?
Джанет Росс вообще-то нравилось ездить по фривеям. Она довольно часто возвращалась домой из клиники поздно вечером, а то и под утро, и проносилась мимо зеленых щитов - указателей, миновала паутину дорожных развязок, эстакад и туннелей, наслаждаясь скоростью и чувствуя себя великолепно - свободной, вольной. Она выросла в Калифорнии и с детства помнила первое впечатление от фривеев. Система скоростных шоссе развивалась по мере ее взросления, и ее не пугали эти бетонные лабиринты. Они были частью окружающего пейзажа. Быстро! Здорово!
Автомобиль - неотъемлемый элемент образа жизни в Лос-Анджелесе - городе, в большей мере, чем прочие города мира, зависящем от технологического прогресса. Лос-Анджелес просто не выжил бы без автомобиля, как не смог бы выжить без воды, поступающей по трубопроводам, которые растянулись на сотни миль отсюда, и как не смог бы выжить без внедрения новейших градостроительных технологий. Все это было фактом существования гигантского города-муравейника, и так оно было с самого начала века.
Но в последние годы Джанет начала осознавать неуловимое психологическое воздействие жизни в автомобиле. В Лос-Анджелесе не было открытых кафе, потому что тут мало кто передвигался пешком: здесь уличное кафе, где можно сидеть и глазеть на спешащих мимо людей, было мобильным. «Кафе» менялось на каждом новом светофоре, когда поток машин и людей останавливался на несколько мгновений, люди переглядывались и снова мчались вперед. И было нечто нечеловеческое в этой жизни внутри кокона из стекла и нержавеющей стали с кондиционером, стереофоническим магнитофоном, бортовой электросистемой - в полной изоляции от внешнего мира. Такое существование подавляло глубинную человеческую потребность к объединению, к сплочению, потребность видеть и быть увиденным.
Психиатры даже говорили о развитии у местных жителей деперсонализационного синдрома. Лос-Анджелес был пристанищем недавних эмигрантов, а потому чужаков: и автомобили сохраняли их статус чужаков друг для друга. В городе было очень немного социальных институтов, способствующих сближению его жителей. Практически тут никто не ходил в церковь, а кружки по интересам мало кого удовлетворяли. Люди становились одинокими, они жаловались на свою оторванность друг от друга, разобщенность, на отсутствие друзей, на разлуку с родителями. Часто у них развивались суицидальные настроения - и обычным инструментом самоубийства был все тот же автомобиль. Полиция, сообщая о таких случаях, пользовалась эвфемизмом «автокатастрофа с фатальным исходом». Будущая жертва выбирала для себя надежную эстакаду и взлетала на нее на скорости восемьдесят-девяносто миль в час - нога вжимает акселератор до отказа… Иногда на то, чтобы вытащить тело из-под обломков, уходило много часов…
На скорости шестьдесят пять миль в час она резко взяла вправо через все пять полос, съехала с фривея на Сансет и помчалась по направлению к Голливуд-хиллс. Она ехала по райончику, который старожилы называли Голубыми Альпами: здесь селились гомосексуалисты. Людей со всякого рода проблемами физиологического и психологического характера буквально тянуло в Лос-Анджелес. Город манил свободой. Но ценой этой свободы было отсутствие средств к существованию, отсутствие жизненной опоры…
Она въехала в Лорел-каньон и на полной скорости помчалась по виражам. Шины скрипели на поворотах, свет фар бил по окаймляющим шоссе деревьям. Здесь движение было небольшим. Через несколько минут она подъедет к дому Бенсона.
Теоретически рассуждая, ей и остальному персоналу ЦНПИ надо решить одну простую проблему: вернуть Бенсона в палату к шести утра. Если им это удастся, можно будет отключить имплантированный компьютер и остановить прогрессирующий цикл. После чего его напичкают седативами и выждут несколько дней, прежде чем подключить к новому терминалу. В первый раз они, конечно, выбрали не те электроды - это был риск, заранее ими осознававшийся. Но это был приемлемый риск, потому что они полагались на возможность исправить допущенную ошибку. Но такой возможности больше нет.
Его надо вернуть. Простая проблема, имеющая довольно простое решение - установить излюбленные места посещения Бенсона. Изучив его историю болезни, все разъехались в разные стороны. Росс направлялась к нему домой в Лорел-каньон. Эллис уехал в стриптиз-клуб под названием «Джекрэббит», где частенько бывал Бенсон. Моррис поехал в «Автотроникс инк.» в Санта-Монику, где работал Бенсон. Моррис позвонил президенту фирмы, который согласился встретиться с ним рано утром до начала рабочего дня.
Они договорились встретиться в клинике через час и сверить данные, которые им удастся собрать. План простой и, как ей казалось, невыполнимый. Но другого им ничего не оставалось.
Она поставила машину перед домом Бенсона и пошла по тропинке к двери. Дверь была приоткрыта. Изнутри доносились крики и хихиканье. Она постучала и раскрыла дверь пошире.
- Эй, кто-нибудь!
Ее, похоже, не услышали. Смех раздавался откуда-то из глубины дома. Росс вошла в коридор. Она ни разу не была у Бенсона, и ей было интересно посмотреть, как он живет. Оглядываясь вокруг, она поняла, что этого и следовало ожидать.
Снаружи дом представлял собой самую обычную деревянную постройку - типичный домик на ранчо: столь же неприметный на вид, как и его хозяин. Но внутри все было похоже на гостиную времен Людовика XVI: изящные антикварные кресла, на гнутых ножках, кушетки, гобелены на стенах, голый паркетный пол.

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

- Есть кто-нибудь дома? - позвала она, и ее голос эхом отозвался от стен и потолков. Ответа не последовало, но смех не умолкал. Она направилась на голоса. Вошла в кухню и увидела старинную газовую плиту - ни тостеров, ни посудомоечной машины, ни миксеров. Ни одной машины, отметила она про себя. Бенсон создал себе мир, в котором современной машине не было места.
Окно кухни выходило на задний двор. За окном она увидела зеленую лужайку, плавательный бассейн - все очень простенькое, современное. Ох уж эта неприметная внешность Бенсона! Дворик купался в зеленоватом сиянии, струившемся от прожекторов под водой. В бассейне, хохоча, плескались две девушки. Она вышла во дворик.
Девушки не заметили ее появления. Они продолжали плескаться и беззаботно хохотать, борясь друг с другом под водой. Она вышла на парапет бассейна и сказала:
- Кто-нибудь дома есть?
Тогда только они ее заметили и отскочили в разные стороны.
- Ищете Гарри? - спросила одна из них.
- Да.
- Вы из полиции?
- Я врач.
Одна из девушек вылезла из бассейна и стала обтираться полотенцем. На ней было красное бикини.
- Вы разминулись на минуту. Только этого нельзя говорить полицейским. Он просил. - Она поставила ногу на стул и принялась ее вытирать. Росс отметила, что это было рассчитанное и демонстративное движение юной соблазнительницы-профессионалки. Ага, эти девушки любят нравиться девушкам, поняла она.
- Когда он ушел?
- Да только что.
- А вы тут долго?
- С недельку, - ответила девушка в бассейне. - Гарри пригласил нас пожить здесь. Мы ему понравились.
Другая завернулась в полотенце и сказала:
- Мы познакомились в «Джекрэббите». Он там постоянно ошивается.
Росс кивнула.
- Он такой клевый! - продолжала девушка. - Любит подухариться. Представляете, в чем он сегодня заявился?
- В чем?
- В форме больничного санитара. Весь в белом. - Она тряхнула головой. - Во духарик!
- Вы говорили с ним?
- Естественно.
- И что он сказал?
Девушка в красном бикини пошла к дому. Росс за ней.
- Он просил ничего не говорить легавым. И еще сказал, чтоб мы не скучали.
- А зачем он приходил?
- Забрать кое-что.
- Что?
- Да что-то из своего кабинета.
- А где его кабинет?
- Пойдемте, я покажу.
И она повела Росс через весь дом. Ее влажные ступни оставляли крохотные лужицы на голом паркете.
- Клевая фатера, а? Гарри прямо-таки чокнутый какой-то. Вы когда-нибудь разговаривали с ним?
- Да.
- Ну, тогда вы и сами знаете. Нет, он правда свихнутый. - Она обвела рукой вокруг. - Посмотрите на все это старье. А он вам зачем?
- Он болен.
- Это точно! Я видела бинты на голове. Что с ним стряслось - попал в аварию?
- У него была операция.
- Да вы что! В больнице?
- Да.
- Нет, правда?
Они миновали гостиную и по коридору прошли к спальням. Девушка повернула направо и открыла дверь - это был кабинет: антикварный письменный стол, антикварные лампы, пухлые старинные кушетки и кресла.
- Он зашел сюда и что-то забрал.
- Вы не видели что?
- Да мы не обратили внимания. Он взял, кажется, большие рулоны бумаги. - Она показала руками размеры рулонов. - Вот такие! Вроде чертежи.
- Чертежи?
- Да, кажется - внутри рулонов они были голубоватые, а снаружи белые. Очень большие.
- Он еще что-нибудь забрал?
- Да. Металлический ящик.
- Что за металлический ящик? - Росс подумала сразу о небольшом чемоданчике.
- Вроде похож на чемоданчик для инструментов. Я только мельком видела, когда он его раскрыл и сразу закрыл. Вроде там лежали инструменты какие-то.
- А больше вы ничего не рассмотрели?
Девушка помолчала, кусая губы.
- Ну, я не заглядывала специально…
- Да?
- У него там вроде лежал пистолет.
- Он не сказал, куда направляется?
- Нет.
- И даже не намекнул?
- Нет.
- И не сказал, когда вернется?
- А вот это странно. Он поцеловал меня, потом Сюзи, потом сказал: «Не скучайте, девки», и попросил ничего не рассказывать легавым. И потом сказал, что вряд ли мы еще увидимся. - Она покачала головой. - Да, это странно. Но вы же сами знаете Гарри.
- Да, - кивнула Росс. - Уж я-то знаю Гарри. - Она взглянула на часы. 1.47. Осталось всего только четыре часа.

3

Первое, на что обратил внимание Эллис, был запах: влажный, тяжелый, горячий - звериный запах. Он поморщился. И как только Бенсон мог облюбовать такое местечко?
Он наблюдал, как прожектор прорезал тьму зала и осветил пару длинных ляжек. Зал возбужденно оживился в предвкушении зрелища. Это напомнило Эллису годы службы на флоте: его часть стояла в Балтиморе. В последний раз он был в подобном заведении там: юный морской пехотинец, переполненный фантазиями и нервным вожделением. Давно это было. Поразительно, как же быстро бежит время.
- Итак, леди и джентльмены, несравненная и восхитительная Синтия Синсиэр! Поприветствуем нашу Синтию аплодисментами!
Луч прожектора осветил всю сцену и вырвал из тьмы уродливую, но пышнотелую девицу. Оркестрик заиграл какую-то мелодию. Когда прожектор осветил глаза Синтии, она прищурилась и начала танцевать. Она не попадала в такт, но это мало беспокоило зрителей. Эллис оглядел посетителей. Здесь было много мужчин и много девиц с грубыми лицами и короткой стрижкой.
- Гарри Бенсон? - переспросил менеджер. - Да, он у нас часто бывает.
- Вы видели его в последнее время?
- Ну, не скажу, что в последнее время, - менеджер кашлянул, и Эллис почувствовал пары алкоголя в его дыхании. - Но вот что я вам скажу. Лучше бы он перестал у нас бывать. Он, похоже, малость тронутый. И вечно задирает моих девчонок. А знаете, как трудно удержать тут девчонок? Костьми приходится ложиться - вот что это такое.
Эллис кивнул и продолжал разглядывать аудиторию. Бенсон, скорее всего, переоделся: конечно же, он больше не станет разгуливать в наряде санитара. Эллис внимательно изучал затылки посетителей. Он искал бинты. И не увидел.
- Но в последнее время вы его не видели?
- Нет, - покачал головой менеджер. - Уже с неделю или что-то около того. - Мимо прошла официантка, одетая в бикини, отороченное белым кроличьим мехом. - Сэл, ты не видела Гарри в последнее время?
- Да он тут постоянно толчется, - уклончиво ответила та и понесла дальше поднос с выпивкой.
- Лучше бы ему тут не толочься и не задирать моих девчонок, - повторил менеджер и смущенно кашлянул.
Эллис двинулся в толпу зрителей. Луч прожектора мелькал у него над головой сквозь завесу табачного дыма, поспевая за девицей на сцене. Синтия пыталась расстегнуть застежку бюстгальтера. Она двигалась, шаркая босыми ногами по сцене, - руки за спиной, пустые глаза устремлены в зрительный зал. Наблюдая за ней, Эллис понял, почему Бенсон считал стриптизерш машинами. Они точно механизмы - это вне всякого сомнения. И ненастоящие: когда бюстгальтер упал к ее ногам, Эллис заметил под каждой грудью тонкие рубцы, оставшиеся после имплантации силиконовых подкожных вставок.
Джэглону это понравилось бы, подумал он. Это в точности соответствует его теории механического секса. Джэглон работал у них в отделении «Развитие» и был одержим идеей соединения искусственного интеллекта с человеческим. Он доказывал, что, с одной стороны, косметическая хирургия и имплантация искусственных органов превращает человека в механическое существо, а с другой стороны, развитие технологии производства роботов придает машинам более человеческие свойства. Очень скоро, уверял молодой сотрудник, люди будут заниматься сексом с роботами-гуманоидами.
Возможно, это уже происходит, подумал Эллис, глядя на стриптизершу. Он снова обвел взглядом зрителей, радуясь, что Бенсона здесь сегодня нет. Потом он пошел проверить телефонную будку в углу и мужской туалет. В крохотном сортире нестерпимо воняло блевотиной. Он снова поморщился и посмотрел в разбитое зеркало над раковиной. Что бы ни говорили о клубе «Джекрэббит», он производил отталкивающее впечатление. Интересно, раздражало ли это Бенсона?
Эллис вернулся в зал и стал протискиваться к выходу.
- Не нашли? - спросил менеджер.
Эллис помотал головой и вышел. На улице он глубоко вдохнул прохладный свежий воздух и сел за руль. Ему не давала покоя тема запахов. Он уже давно ломал себе голову над этой проблемой, но так и не пришел ни к какому выводу.
Он прооперировал Бенсона, вторгнувшись в своеобразную область мозга - лимбическую систему. С точки зрения эволюции это был самый древний участок мозга. Первоначально этот участок отвечал за распознавание запахов. Между прочим, старинный термин для обозначения этой области - rhinencephalon - «нюхающий мозг».
Риненцефалон возник около 150 миллионов лет назад, когда на земле господствовали рептилии. Этот «нюхающий мозг» контролировал примитивное поведение, стимулируя гнев, страх, похоть, голод, заставляя животных атаковать или отступать. У доисторических рептилий, как и у современных крокодилов, не было другого органа, регулирующего поведение. У человека же был церебральный кортекс.
Но церебральный кортекс - позднейшее добавление. Современная стадия его развития у человека началась два миллиона лет назад, и в нынешнем состоянии церебральный кортекс существует лишь сотню тысяч лет. С точки зрения эволюции это ничтожно малый промежуток исторического времени. Кортекс развился вокруг лимбического мозга, который ничуть не изменился, глубоко погруженный в тканях нового кортекса. Кортексу, способному испытывать любовь, тревогу, муки совести и сочинять поэзию, пришлось заключить непростой мир с покоящимся в его ядре крокодильим мозгом. Иногда, как в случае с Бенсоном, этот хрупкий мир рушился, и крокодилий мозг время от времени торжествовал победу.
Какое же ко всему этому отношение имеют запахи? Эллис пока не мог понять. Конечно, припадки у Бенсона часто начинались с ощущения странных запахов. Но, может быть, возникало и еще что-то? Какое-то иное ощущение?
Он не знал этого и, вертя баранку, думал, что это не так уж и важно. Единственная проблема теперь - найти Бенсона прежде, чем крокодилий мозг одержит верх над человеческим. Однажды в Центре Эллис видел, как это происходит. Он наблюдал за этим взрывом через стекло с зеркальной поверхностью. Бенсон вел себя нормально - и вдруг он бросился на стену и начал ее яростно колотить, потом схватил стул и с силой грохнул им об стену. Припадок начался без всякого предупреждения и сопровождался приливом неконтролируемой, бездумной ярости.
Итак, в шесть утра, подумал Эллис. Времени не так-то много.

4

- Что, ситуация критическая? - спросил Фарли, отпирая дверь центрального входа «Автотроникс».
- Можно и так сказать, - ответил Моррис, поеживаясь. Ночь была холодная, и он полчаса дожидался Фарли под дверью фирмы.
Фарли был высокий худощавый флегматик. А может, просто он еще не проснулся. Он чуть ли не целую вечность провозился с замком. Впустив Морриса внутрь, он включил свет в тесном вестибюле.
В глубине здания располагалась единственная комната, похожая на пещеру. Вокруг поблескивающих машин диковинного вида стояли письменные столы. Моррис слегка нахмурился.
- Знаю, что вы подумали, - сказал Фарли. - Ну и бардак!
- Нет, я только…
- Да нет, у нас и правда бедлам. Но мы справляемся с работой в срок, уверяю вас. - Он указал на один из столов. - Вот стол Гарри - рядом с БАПом.
- Что такое БАП?
Фарли кивнул на огромную металлическую конструкцию, напоминавшую паука.
- БАП означает: безнадежно автоматический пинг-понгист. - Он ухмыльнулся. - Да нет. Мы просто так шутим.
Моррис подошел к паучьей конструкции и обошел ее вокруг.
- Это штука играет в пинг-понг?
- Пока плохо, - признался Фарли, - но мы работаем над этой проблемой. Мы получили грант от министерства обороны, и условиями контракта предусмотрено создание робота, играющего в пинг-понг. Я знаю, о чем вы думаете. Вы думаете: это какая-то ерунда.
Моррис пожал плечами. Ему не нравилось, что Фарли постоянно сообщает, о чем он, Моррис, думает.
Фарли улыбнулся.
- Бог его знает, что у них на уме. Разумеется, способности у этого робота будут феноменальные. Только представьте себе: компьютер, ориентирующийся в трехмерном пространстве, при этом имеющий колоссальную мобильность, да еще обладающий способностью контактировать со сферическим предметом и посылать его в цель в соответствии с определенным заданием. Сферический предмет должен попасть между этими двумя белыми линиями, точно в площадь стола. Вряд ли они собираются использовать этот компьютер на соревнованиях по пинг-понгу, - добавил он.
Он прошел к дальней стене и открыл холодильник с большой оранжевой наклейкой «РАДИАЦИЯ» и другой, чуть пониже, - «ТОЛЬКО ДЛЯ ПЕРСОНАЛА». Он вытащил из холодильника две жестянки.
- Хотите кофе?
Моррис молча смотрел на наклейки.
- Это чтобы отвадить секретарш, - пояснил Фарли и ухмыльнулся. Его веселье раздражало Морриса. Он смотрел, как Фарли насыпает кофе из банки в чашки.
Потом Моррис пошел к столу Бенсона и стал выдвигать ящики.
- А что случилось с Гарри?
- Что вы имеете в виду? - спросил Моррис. В верхнем ящике лежали канцелярские принадлежности: бумага, карандаши, лекала, ворох бумажек с заметками и колонками вычислений. Во втором ящике хранилась документация - в основном письма.
- Ну, он же был в больнице.
- Ему сделали операцию, но он сбежал. Мы пытаемся его найти.
- Да, он в последнее время какой-то не такой, - заметил Фарли.
- Угу, - отозвался Моррис, просматривая бумаги в ящике. Деловые письма, деловые письма, бланки запросов…
- А я помню, когда это с ним началось, - сказал Фарли. - Во время эпохальной недели.
Моррис оторвал взгляд от бумаг.
- Когда?
- Во время эпохальной недели. Вы какой кофе любите?
- Черный.
Фарли передал ему чашку и всыпал себе порошковые сливки.
- Эпохальная неделя - это неделя в июле 1969 года. Вы, верно, об этом ничего не знаете.
Моррис покачал головой.
- Это неофициальное название. Его мы придумали. Понимаете, все сотрудники поняли, что рано или поздно она наступит.
- Что наступит?
- Эпохальная неделя. Компьютерщики во всем мире знали, что это наступит, и ждали. И это произошло в июле 1969 года. Способность компьютера анализировать информацию превзошла аналогичные способности человека. Компьютеры с тех пор были в состоянии получать и хранить в памяти больше информации, чем три с половиной миллиарда человек.
- Это и было новой эпохой?
- Еще бы!
Моррис отпил кофе. Жидкость обожгла ему кончик языка, и он словно очнулся от дремоты.
- Это шутка?
- Да нет же! Это правда. Эпохальный рубеж был пройден в 1969 году, и с тех пор компьютеры постоянно развиваются - куда быстрее человека. К 1975 году они обгонят разумных людей в смысле способностей в пятьдесят раз. - Он помолчал. - Это очень тревожило Гарри.
- Могу себе представить.
- Вот тогда-то с ним и началось. Он стал очень странно себя вести, все что-то утаивал.
Моррис оглядел комнату и устремил взгляд на крупные детали компьютерного оборудования, расставленные в разных местах. Его охватило странное чувство: он впервые оказался в помещении, «заставленном» компьютерами. Он понял, что некоторые его суждения о Бенсоне были ошибочными. Он-то считал, что Бенсон в общем мало чем отличается от других - но человек, работающий в таких условиях, должен отличаться от большинства людей. Опыт такой работы должен изменить характер и темперамент. Он вспомнил, что говорила Росс: убеждение в том, будто все люди в сущности одинаковы, - это буржуазный миф. Очень многие люди совсем не похожи на большинство. Они другие.
Фарли тоже не такой, как все. В другой ситуации Моррис просто счел бы Фарли дурашливым зубоскалом. Однако он, ясное дело, чертовски умен. Но зачем эти клоунские манеры, эти дурацкие ухмылочки?
- И знаете, как все быстро развивается? - продолжал Фарли. - Ужасно быстро. За какие-то несколько лет мы перешли с уровня миллисекунд на уровень наносекунд. Когда в 1952 году был сконструирован компьютер ИЛЛИАК-1, он был способен производить одиннадцать тысяч арифметических операций в секунду. Быстро, да? Ну вот, а теперь уже почти готов ИЛЛИАК-IV. Он будет производить двести миллионов операций в секунду. Это компьютер четвертого поколения. Разумеется, его невозможно было бы построить без участия других компьютеров. При разработке ИЛЛИАК-IV два компьютера непрерывно работали в течение двух лет.
Моррис молча пил кофе. Возможно, из-за усталости, возможно, из-за призрачной атмосферы в этом помещении он начал вдруг ощущать некое сродство с Бенсоном. Компьютеры, используемые для проектирования новых компьютеров, - может, они и в самом деле когда-нибудь завоюют мир? И что бы на это сказала Росс? Что он разделяет болезненное заблуждение пациента?
- Нашли что-нибудь интересное в ящиках? - спросил Фарли.
- Нет, - Моррис сел за стол и снова обвел комнату взглядом. Он попытался действовать, как Бенсон, думать, как Бенсон. Быть Бенсоном.
- А чем он занимался в свободное от работы время?
- Не представляю. Он как-то отдалился от нас в последние несколько месяцев, ушел в себя. Я знаю, у него были нелады с законом. И я знал, что он собирается лечь в больницу. Не нравилась ему ваша больница.
- Почему? - спросил без особого интереса Моррис. Ничего удивительного, что Бенсон испытывал враждебное чувство к больнице.
Фарли не ответил. Он встал с кресла и подошел к доске объявлений, где булавками были прикреплены вырезки из газет, записки и фотографии. Он снял пожелтевшую газетную вырезку и принес ее Моррису.
Это была заметка из «Лос-Анджелес таймс» за 17 июля 1969 года. Заголовок заметки гласил: «УНИВЕРСИТЕТСКАЯ БОЛЬНИЦА ПОЛУЧИЛА НОВЫЙ КОМПЬЮТЕР». В заметке сообщалось об установке в подвале больницы компьютера «Ай-Би-Эм-360», который будет использоваться при лабораторных исследованиях, в ходе операций и тому подобное.
- Вы заметили дату? - спросил Фарли. - Эпохальная неделя.
Моррис взглянул на дату и нахмурился.

5

- Я пытаюсь рассуждать логически, доктор Росс.
- Я понимаю, Гарри.
- Мне кажется, очень важно придерживаться логики при обсуждении таких вещей.
- Я тоже так считаю.
Она сидела и смотрела, как крутится бобина с магнитофонной пленкой. Напротив нее сидел Эллис: глаза закрыты, сигарета в углу рта. Моррис пил кофе. А она составляла список того, что им удалось выяснить, пытаясь решить, каков же будет их следующий шаг. Бобина крутилась.
- Я все классифицирую в соответствии с тем, что называю негативными тенденциями, - говорил Бенсон. - Существует четыре основных негативных тенденции. Вам интересно?
- Да, конечно.
- Нет, правда?
- Правда.
- Ну вот. Тенденция номер один - экспансия компьютера. Широта применения компьютера. Компьютер - машина, но не похожая ни на какую другую машину в истории человечества. Прочие машины выполняют конкретные функции в узких областях - автомобили, холодильники, посудомойки. Считается, что у каждой машины своя специфическая функция. Но не то у компьютеров. Они могут делать массу самых разных вещей.
- Ну конечно, компьютеры…
- Позвольте, я договорю. Тенденция номер два - автономность компьютера. Когда-то на заре своего существования компьютеры не были автономны. Они были похожи на арифмометры: надо было постоянно находиться при них, нажимать на клавиши, заставлять их работать. Это как автомобиль: он не поедет без шофера. Но теперь все изменилось. Компьютеры становятся самостоятельными. Можно задать компьютеру кучу всевозможных команд для нескольких стадий работы - и уйти, а компьютер без вас будет справляться с поставленной задачей.
- Гарри, я…
- Пожалуйста, не прерывайте меня. Это все очень серьезно. Тенденция номер три - миниатюризация. Вы и сами знаете. Компьютер, который в 1950 году занимал целую комнату, теперь имеет размеры не больше сигаретной пачки. А очень скоро он станет и того меньше.
Наступила пауза.
- Тенденция номер четыре, - начал Бенсон.
Росс выключила магнитофон и взглянула на Эллиса и Морриса.
- Нам это ничем не поможет, - сказала она.
Они не ответили, молча глядя на нее усталыми глазами. Росс обратилась к составленному ею списку.
"Бенсон дома в 12.00.30. Взял (?) чертежи и (?) пистолет, чемоданчик с инструментами.
В последнее время Бенсон перестал появляться в клубе «Джекрэббит».
Бенсона беспокоит компьютер в Университет, б-це, установленный в июле 1969 г.".
- У тебя есть какие-нибудь соображения? - спросил Эллис.
- Нет, - ответила Росс. - Но мне кажется, надо поговорить с Макферсоном. - Она вопросительно взглянула на Эллиса. Тот безвольно кивнул. Моррис едва заметно пожал плечами. - Ладно. Я сама поговорю.
Часы показывали 4.30.
- Дело в том, - говорила Росс, - что мы исчерпали все возможные варианты. Время уходит.
Макферсон сидел за столом и смотрел на нее. У него был утомленный взгляд.
- И что вы хотите от меня?
- Сообщите в полицию.
- Полиция уже в курсе. Им сообщил обо всем их сотрудник. Насколько я понимаю, теперь на седьмом этаже не протолкнуться - кругом полицейские.
- Но полиции ничего не известно об операции.
- Господи! Да ведь полиция доставила его сюда для операции! Конечно, им все известно.
- Но они не знают деталей.
- Они не интересовались.
- И им ничего не известно о компьютерном прогнозе на шесть утра.
- А что именно?
Он ее раздражал. Ну и упрямец, черт бы его побрал! Он же прекрасно понимает, о чем идет речь.
- Я полагаю, они бы по-другому отнеслись к этому делу, если бы знали, что в шесть утра у Бенсона должен начаться припадок.
- Пожалуй, вы правы. - Макферсон тяжело поднялся с кресла. - Полагаю, теперь они перестанут видеть в нем сбежавшего преступника, обвиняемого в хулиганском нападении, а будут считать его сумасшедшим убийцей с проводами в черепе. - Он вздохнул. - В настоящий момент их задачей является его поимка. Если же мы расскажем им о Бенсоне все, они наверняка постараются пристрелить его.
- Но ведь речь идет о жизни невинных людей. Если компьютерная программа…
- Программа - она и есть программа. Пускай даже компьютерная программа. Она может реализоваться только после ввода команды, а команда в нашем случае состоит из трех стимуляций в разное время. Можно провести великое множество парабол через три точки. Можно экстраполировать ее самым различным образом. И у нас нет твердой уверенности, что он обязательно сорвется ровно в шесть. Если угодно, он вообще может не сорваться.
Она взглянула на развешанные по стенам кабинета графики. В этом кабинете Макферсон разрабатывал планы Центра, фиксируя стадии будущего развития на этих графиках - аккуратных и многоцветных. Она знала, что значат для него эти рисунки. Она знала, что значит для него Центр нейропсихиатрических исследований. Она знала, что значит для него Бенсон. Но тем не менее занятая им позиция казалась ей нелогичной и безответственной. Но как ему это сказать?
- Послушайте, Джан, вы говорили, что исчерпали все варианты. Но должен с вами не согласиться. Полагаю, у нас остается еще один вариант - ждать. Я полагаю, есть вероятность того, что он вернется в клинику, под наше крыло. И поскольку эта вероятность существует, я предпочел бы ждать.
- То есть вы не собираетесь заявлять в полицию?
- Нет.

Предыдущая страница 9 Следующая страница


Опасный пациент 10

- А если он не вернется и если во время приступа он снова совершит нападение на человека - вы что же, хотите, чтобы на нас посыпались все шишки?
- На меня шишки уже посыпались, - печально улыбнулся Макферсон.
Часы показывали 5.00.

6

Все устали, но никто не мог заснуть. Они остались в «Телекомпе», наблюдая за новыми компьютерными выкладками, колонка которых неумолимо приближалась к критическому рубежу на оси времени. Часы показывали 5.30. Потом 5.45.
Эллис искурил всю пачку и пошел за новой. Моррис сидел, уткнувшись в журнал, но страницы не переворачивал. Время от времени он поглядывал на настенные часы.
Росс нервно ходила по кабинету и смотрела на восход за окном. Небо розовело над тонкой коричневатой полоской смога на востоке. Вернулся Эллис с сигаретами.
Герхард оторвался от компьютеров и стал делать всем кофе. Моррис встал и, подойдя к Герхарду, наблюдал за его манипуляциями. Молча, не предлагая помочь. Просто стоял и смотрел.
Росс прислушалась к тиканью настенных часов. Странно, что раньше она никогда не замечала их тиканья: ведь звук был довольно громкий. И каждую минуту раздавался металлический щелчок: минутная стрелка перескакивала на очередную точку. Этот звук нервировал Росс. Она сосредоточила внимание на часах, дожидаясь громкого щелчка на фоне тихого тиканья. Точно навязчивая идея, подумала она. И стала припоминать прочие психические расстройства, пережитые ею в прошлом. Ощущение «дежавю» - иллюзия, что уже однажды была там, где оказалась впервые, деперсонализация - ощущение, что она смотрит на себя со стороны из толпы людей, ассоциации, галлюцинации, фобии. Между здоровьем и болезнью, между здоровой психикой и расстроенной не было четкой грани. Это своего рода спектр, и все люди располагаются в какой-то его точке. Какое бы место ты ни занимал на этом спектре, остальные все равно будут смотреть на тебя как на диковинку. Им Бенсон казался странным, а сами они, безусловно, казались странными Бенсону.
Ровно в шесть утра все встали и как по команде устремили глаза на циферблат на стене. И ничего не случилось.
- Может быть, это произойдет в 6.04, - сказал Герхард.
Они стали ждать.
На часах было четыре минуты седьмого. И все равно ничего не случилось. Телефон не зазвонил, посыльный не постучал в дверь. Ничего…
Эллис сорвал целлофановую обертку с пачки сигарет и скомкал ее в кулаке. От этого звука Росс чуть не вскрикнула. Он начал играть с целлофаном, комкая и расправляя его в ладони. Она заскрипела зубами.
Часы показывали 6.10, потом 6.15. Вошел Макферсон.
- Пока все хорошо, - улыбнулся он невесело и вышел.
Остальные переглянулись.
Прошло еще минут пять.
- Ну, не знаю, - сказал Герхард, глядя на дисплей компьютера. - Может быть, произошла какая-то ошибка в прогнозе. У нас было задано всего три точки. Может быть, надо провести еще одну параболу.
Он сел за пульт и стал нажимать клавиши. На экране вспыхнули новые параболы, мерцая белым пунктиром на зеленом фоне. Он убрал руки с клавиатуры.
- Нет. Компьютер повторяет первоначальный график. Это единственный вариант.
- Значит, компьютер ошибся, - сказал Моррис. - Уже половина седьмого. Сейчас откроется кафетерий. Кто-нибудь хочет позавтракать?
- Я не прочь, - отозвался Эллис и встал. - Джан?
Она помотала головой.
- Я побуду пока здесь.
- Вряд ли что-то произойдет, - сказал Моррис. - Лучше тебе сходить поесть.
- Я побуду здесь! - вырвалось у нее бессознательно.
- Ну ладно-ладно! - замахал руками Моррис. Он метнул взгляд на Эллиса, и они вышли. Она осталась с Герхардом.
- Ты учел лимит погрешности этой кривой? - спросила она.
- Учел. Но я не пойму, что происходит. Лимит уже давно пройден. Лимит составил плюс-минус две минуты на 99 процентов.
- Ты хочешь сказать, что припадок должен был произойти в промежутке от 6.02 до 6.06.
- Ну, в общем, да. Но припадка явно не было.
- Но ведь нужно какое-то время, чтобы компьютер обнаружил припадок?
- Согласен, - неуверенно кивнул Герхард. Она подошла к окну. Солнце уже встало и сияло на небе красноватым пятном. Почему восход всегда кажется менее живописным, чем закат? Ведь восход и заход должны быть одинаковыми…
Она услышала за спиной тихий электронный писк.
- О! - воскликнул Герхард.
- Что это значит?
Герхард указал пальцем на небольшой металлический ящик на полке в дальнем углу. Ящик был подсоединен к телефонному аппарату. На ящике замигала зеленая лампочка.
- Что это значит? - повторила она.
- Это линия спецсвязи. Круглосуточное воспроизведение текста после набора номера, который указан у него на жетоне.
Она подошла к ящику и сняла трубку с рычага. Приложила трубку к уху и услышала размеренный резкий голос: «…настоятельно рекомендуется не кремировать труп и не производить вскрытия тела, пока не будут удалены радиоактивные материалы. В противном случае существует серьезная опасность заражения…».
Она обернулась к Герхарду:
- Это можно выключить?
Он нажал кнопку на ящике. Голос умолк.
- Алло? - сказала она.
В трубке молчали, потом раздался возбужденный мужской голос:
- С кем я говорю?
- Я доктор Росс.
- Вы работаете в… - пауза. - Центре нейропсихиатрических исследований?
- Да.
- Возьмите ручку и бумагу. Запишите адрес. Это капитан Андерс из полицейского управления Лос-Анджелеса.
Она жестом попросила Герхарда принести ей карандаш или ручку.
- Что случилось, капитан?
- Убийство. И нам надо задать вам несколько вопросов.

7

Три патрульные машины были припаркованы у входа жилого дома близ Сансет-бульвара. Мигалки уже привлекли толпу зевак, несмотря на столь ранний час и утренний холод. Она остановилась чуть дальше и вернулась к дому. Ее остановил молодой патрульный.
- Вы здесь живете?
- Я доктор Росс. Меня вызвал капитан Андерс.
Он кивнул в сторону лифта.
- Третий этаж, из лифта налево, - и пропустил ее в здание.
Зеваки с любопытством наблюдали, как она пошла по вестибюлю и остановилась перед лифтом. Люди столпились у входа, заглядывая друг другу через плечо в раскрытую дверь и перешептываясь. Интересно, подумала она, что они о ней говорят. От мигалок патрульных машин по стенам вестибюля бежали красноватые блики. Подъехал лифт, она вошла, и двери закрылись.
Внутри лифт был обшит пластиковыми панелями под дерево. Вытертый коврик на полу - зеленый, загаженный многочисленными собаками и кошками. Она нервно стояла, переминаясь с ноги на ногу, пока лифт со скрипом полз на третий этаж. Она уже прекрасно представляла себе, кто обитает в таких домах: шлюхи, гомики, наркаши и случайные гастролеры. Тут можно было снимать квартиру ненадолго - на месяц. То еще местечко…
Она вышла на третьем этаже и двинулась к группе полицейских у двери в дальнем конце коридора. Дорогу ей преградил сержант. Она повторила, что ей звонил капитан Андерс, и ее пропустили в квартиру, попросив ничего там не трогать.
Это была крохотная квартирка с одной спальней, меблированная в псевдоиспанском стиле. Или во всяком случае ей так показалось. Внутри находилось человек двадцать - они фотографировали, измеряли, снимали отпечатки пальцев, собирали вещественные доказательства. Сейчас трудно было представить, как тут все выглядело до наплыва сотрудников полиции.
К ней подошел Андерс. Моложавый, лет тридцати пяти, в строгом темном костюме. Длинные волосы падают на воротничок рубашки. На носу очки в роговой оправе. Он был похож на молодого профессора, и это ее поразило. Странно все-таки, как у людей рождаются предубеждения.
Он спросил у нее тихим голосом:
- Вы доктор Росс?
- Да.
- Капитан Андерс. Спасибо, что приехали. - Он быстро и сильно пожал ей руку. - Тело находится в спальне. Там же сотрудники канцелярии коронера.
Он повел ее в спальню. Убитой оказалась нагая девушка лет двадцати с небольшим, распростертая на кровати. У нее была разбита голова, а на теле виднелось несколько ножевых ран. Вся постель была в крови. В воздухе стоял сладковатый запах крови.
В комнате царил беспорядок: стул перед трюмо валялся на полу, косметика и флакончики с духами разбросаны по ковру, ночник разбит. В спальне находилось шестеро - среди них судмедэксперт. Он заполнял свидетельство о смерти.
- Это доктор Росс, - представил ее Андерс. - Расскажите ей.
Судмедэксперт кивнул на труп.
- Зверское убийство, как сами видите. Сильный удар в левый височный отдел, вызвавший деформацию черепа и мгновенную потерю сознания. Ударили вон той лампой. На лампе обнаружены кровь ее группы и ее волосы.
Росс поглядела на лампу и перевела взгляд на тело.
- А ножевые ранения?
- Нанесены позже, видимо, уже после смерти. Смерть наступила после удара по голове.
Росс осмотрела голову убитой. С одной стороны голова была размозжена и напоминала сдувшийся футбольный мяч, черты когда-то миловидного лица искажены.
- Можно видеть, - продолжал врач, - что она успела наложить макияж. Насколько можно предполагать, она сидела перед трюмо вот здесь и красила лицо. Удар последовал сверху под углом, она упала со стула, и все полетело на ковер. Потом ее подняли… - врач воздел руки и изобразил усилие, с которым как бы поднимал тело, - и перенесли со стула на кровать.
- Это был кто-то довольно сильный?
- О да! Мужчина, вне всякого сомнения.
- Откуда вам известно?
- В сливном отверстии ванны нашли паховые волосы. Мы обнаружили два типа волос. Одни волоски принадлежат ей, другие - мужчине. У мужчин паховые волосы, как вам известно, более курчавые и менее эллиптичные на поперечном срезе, чем женские.
- Мне это неизвестно.
- Если хотите, могу указать вам литературу, где об этом можно почитать. Совершенно ясно также, что убийца имел с ней половую связь до убийства. Мы исследовали семенную жидкость и знаем его группу крови - первая. Мужчина после полового акта принял душ, а потом вышел из ванной и убил ее.
Росс кивнула.
- После удара по голове ее подняли и положили на кровать. К этому времени кровотечение было несильным. На трюмо и на ковре обнаружено незначительное количество крови. Но теперь ее убийца взял какое-то орудие и несколько раз ударил ее в живот. Заметьте, что самые глубокие раны расположены в нижней части живота, в паховой области - возможно, действия убийцы имели для него некий символический сексуальный смысл. Но это только наше предположение.
Росс снова кивнула, но ничего не сказала. Она решила, что сотрудник канцелярии коронера - зануда, и ей не хотелось говорить ему больше, чем нужно. Она подошла поближе к трупу и исследовала колотые раны. Отверстия оказались довольно маленькими, точно уколы, но вокруг отверстий кожа была сильно разорвана.
- Вы нашли орудие? - спросила она.
- Нет.
- И что это было, по-вашему?
- Не знаю. Нечто не очень острое, но удар был силен - чтобы прорвать кожу и ткани тупым инструментом, требуется значительное усилие при ударе.
- Это еще один аргумент в пользу нашего предположения, что убийца - мужчина, - заявил Андерс.
- Да, можно предположить, что это был металлический предмет, например, нож для вскрытия писем, или металлическая линейка, или отвертка. Что-то в этом роде. Но вот что интересно. - Судмедэксперт указал на левую руку убитой. Рука лежала поперек кровати и была сильно изувечена колотыми ранами. - Смотрите: он ударил ее в живот, потом в руку. Раны тянутся правильной прямой линией. Обратите внимание на последовательность колотых ран. И теперь смотрите: он несколько раз ударил по руке, потом продолжал колоть простыню и одеяло. Уколы продолжают образовывать прямую линию.
Он провел рукой вдоль череды рваных отверстий в ткани.
- Насколько я это понимаю, это персеверация. Автоматическое продолжение бесцельного движения. Точно он превратился в своего рода машину, которая просто продолжает работать вхолостую…
- Верно, - заметила Росс.
- Мы полагаем, - продолжал судмедэксперт, - что это есть проявление состояния транса. Однако мы не знаем, имело ли это состояние органическое происхождение или функциональное, было ли оно естественным или искусственно вызванным. Поскольку девушка сама впустила его в квартиру, это состояние транса возникло позднее.
Росс поняла вдруг, что сотрудник канцелярии коронера просто выпендривается перед ней. Вот это ее и раздражало. Сейчас не время играть в Шерлока Холмса. Андерс передал ей жетон.
- При осмотре квартиры мы обнаружили вот это.
Росс повертела жетон в руке и прочитала:
«У меня ядерный биостимулятор. Внешнее физическое воздействие или огонь способны повредить оболочку капсулы и способствовать выбросу токсичных материалов. В случае моего ранения или смерти позвоните по тел. (213) 6521134».
- По этому телефону мы дозвонились вам, - сказал Андерс, внимательно глядя на нее. - Мы вам все рассказали, теперь ваша очередь.
- Его зовут Гарри Бенсон. Ему тридцать четыре года, и он страдает психомоторной эпилепсией.
Врач щелкнул пальцами.
- Ну я же говорил!
- Что такое психомоторная эпилепсия? - спросил Андерс.
В этот момент из соседней комнаты вошел человек в штатском.
- Мы нашли отпечатки, - сказал он. - Они фигурируют в картотеке министерства обороны. Только там и больше нигде. У этого парня допуск к секретным материалам с 1968 года по настоящее время. Имя - Гарри Бенсон, живет в Лос-Анджелесе.
- Допуск к чему? - спросил Андерс.
- Вероятно, к исследованиям в области компьютерной технологии, - предположила Росс.
- Да, правильно, - подтвердил штатский. - В последние три года - секретные разработки компьютерных технологий.
Андерс делал пометки в записной книжке.
- Его группа крови у них указана?
- Да. Первая.
Росс повернулась к врачу.
- Вы выяснили личность убитой?
- Имя - Дорис Блэнкфурт, сценический псевдоним - Анджела Блэк. Двадцать шесть лет, живет в этой квартире полтора месяца.
- Чем она занимается?
- Танцовщица.
Росс кивнула.
- Вам это о чем-нибудь говорит? - спросил Андерс.
- У него слабость к танцовщицам.
- Он испытывает к ним влечение?
- Влечение и отвращение. Это довольно сложно объяснить.
Андерс бросил на нее удивленный взгляд. Неужели он считает, что она его дурачит?
- И он страдает эпилепсией?
- Да. Психомоторной эпилепсией.
Андерс продолжал писать.
- Мне необходимо узнать об этом подробнее.
- Разумеется.
- Мне нужно описание его болезни, фотографии…
- Я вам дам все интересующие вас материалы.
- …и как можно скорее.
Росс кивнула. Вся ее решимость избегать сотрудничества с полицией растаяла. Она неотрывно смотрела на разбитую голову девушки. И воочию представила себе, как внезапно и яростно он на нее набросился. Росс взглянула на часы.
- Уже полвосьмого. Мне надо возвращаться в больницу, но я заеду домой переодеться и умыться. Можете подъехать ко мне домой или в больницу.
- Я подъеду к вам домой, - ответил Андерс. - Минут через двадцать мы тут закончим.
- О'кей, - сказала она и дала ему адрес.

8

Приятно было стоять под душем: горячие струйки воды, точно иголочки, кололи ее голую кожу. Она расслабилась и, закрыв глаза, глубоко вдыхала теплый пар. Она обожала душ, хотя и отдавала себе отчет в том, что эта привычка укладывается в схему мужского поведения. Мужчины любят принимать душ, женщины - ванну. Об этом однажды упомянул доктор Рамос. Она поначалу решила, что это ерунда: схемы поведения на то и нужны, чтобы их ломать. Она же - индивидуальность!
Потом она узнала, что душ используется при лечении шизофреников. Иногда удавалось успокоить их путем резкой смены холодной и горячей струи.
- Ну, теперь вам кажется, что вы шизофреничка? - спросил доктор Рамос и от души посмеялся. Он не часто смеялся. Порой она пыталась его рассмешить - без особого успеха.
Она выключила душ и вылезла из ванны, завернувшись в простыню. Отерла испарину с зеркала и стала себя рассматривать. «Ну и страхолюдина», - сказала она и кивнула. Отражение в зеркале тоже ей кивнуло. Душем смыло тени с век и тушь с ресниц - больше никакой косметикой она не пользовалась. Теперь ее глаза казались маленькими и усталыми. На какой час назначена ее сегодняшняя встреча с доктором Рамосом? А разве сегодня?
Какой сегодня день, кстати? Она с трудом припомнила, что пятница. Она не спала в последние сутки и теперь мысленно отметила все симптомы усталости от недосыпания, которые выучила еще будучи практиканткой. Сводит желудок. Тупая боль во всем теле. Легкая затуманенность сознания. Ощущение ужасное!
Она знала, что будет дальше. В следующие четыре-пять часов она будет грезить о сне. Ей будет представляться кровать и мягкий матрас. Ее начнут преследовать приятные ощущения, сопровождающие отход ко сну.
Но она надеялась, что Бенсона удастся найти гораздо раньше. Зеркало снова запотело. Она раскрыла дверь, чтобы впустить в ванную комнату свежий воздух, и снова стерла пар с зеркала. Она уже собралась было наложить новый слой теней на веки, когда в дверь позвонили.
Это, наверное, Андерс. Она оставила входную дверь незапертой.
- Открыто! - крикнула Росс и продолжала заниматься макияжем. Наложила тени и подкрасила тушью ресницы на одном глазу. - Если хотите кофе, вскипятите воду на кухне!
Она закончила красить второй глаз, покрепче завернулась в простыню и выглянула в коридор.
- Вы там все нашли?
В коридоре стоял Гарри Бенсон.
- Доброе утро, доктор Росс, - произнес он приятным голосом. - Надеюсь, мое появление не слишком неуместно.
Странно, что она так перепугалась. Он протянул руку, она ее слабо пожала, почти не отдавая себе отчета в своих действиях. Ее переполнял страх. Но чего она боится? Она же знает этого мужчину достаточно хорошо: раньше она неоднократно оставалась с ним наедине и никогда не боялась.
Отчасти этот страх был вызван его неожиданным появлением здесь, в ее доме. И еще - домашняя, а не больничная обстановка: она вдруг остро ощутила, что стоит перед ним нагая, завернутая в купальную простыню.
- Извините, я что-нибудь на себя накину.
Он вежливо кивнул и отправился в гостиную. Она закрыла за собой дверь спальни и села на кровать. Она тяжело дышала, точно пробежала длинную дистанцию. Тревога, подумала она. Но это слово не успокоило ее. Она вспомнила пациента, который в отчаянии заорал на нее: «Нечего втолковывать мне, что у меня депрессия. Я себя ужасно чувствую!»
Росс подошла к шкафу и надела первое попавшееся ей под руку платье. Потом вернулась в ванную и посмотрелась в зеркало. Время тяну, подумала она. А сейчас время тянуть не стоит.
Она глубоко вздохнула и вышла к нему. Гарри стоял посреди гостиной. По всему было видно, что он смущен. Она оглядела комнату как бы его глазами: современная, чистенькая, незнакомая квартира. Современная мебель: черная кожа и хромированный металл, угловатые линии. По стенам висят современные картины. Современный, сверкающий, механический мир. Удобная, совершенно чужая мебель.
- Вот уж никогда бы не подумал, что вы можете жить в таком доме, - сказал он.
- Нас пугают разные вещи, Гарри. - Она старалась говорить дружелюбно. - Хотите кофе?
- Нет, спасибо.
Он был хорошо одет: галстук, пиджак. Но его парик - черные длинные волосы - производил отталкивающее впечатление. И еще его глаза - усталые, затуманенные, - глаза человека, едва не валящегося с ног от усталости. Она вспомнила, какое опустошение, физическое и эмоциональное, испытывают крысы после чрезмерных стимуляций удовольствия. В конце сеанса они лежат на полу клетки, раскинув лапки, тяжело дыша, выбившись из сил настолько, что не в состоянии подползти к рычагу электрошока и нажать его еще раз.
- Вы здесь одна? - спросил Гарри.
- Одна.
На его левой щеке виднелся небольшой кровоподтек - прямо под глазом. Она взглянула на его перебинтованную голову. Бинты едва виднелись из-под парика - узкая белая полоска между волосами и воротничком рубашки.
- Что-нибудь не так?
- Нет, все в порядке.
- А вы, похоже, нервничаете. - Его голос прозвучал с неподдельной озабоченностью. Возможно, он только что испытал стимуляцию. Она вдруг вспомнила, как недавно после пробной стимуляции он пережил сексуальное влечение к ней - как раз перед интерфейсингом.
- Да нет же… я не нервничаю, - Росс улыбнулась.
- У вас очень милая улыбка.
Она оглядела его одежду, ища кровь. Убитая девушка была вся в крови. И Бенсон тоже должен был сильно измазаться. Но на его одежде не было ни пятнышка. Возможно, он еще раз принял душ и смыл с себя кровь. После того, как убил ее.
- Ну, а я налью себе кофе. - Она вышла на кухню с облегчением. В кухне, подальше от него, она могла спокойно перевести дух. Она поставила чайник на конфорку, зажгла газ и постояла немного у плиты. Надо взять себя в руки. Надо взять ситуацию под контроль.
Странная вещь: хотя Росс испытала шок, увидев Бенсона у себя в доме, она почему-то вовсе не удивилась его приходу. Психомоторные эпилептики - это люди, опасающиеся собственной агрессивности. Более половины из них совершают самоубийства из отчаяния: все они сильно терзаются и страдают и оттого обращаются к врачу за помощью.
Но почему же он не вернулся в клинику? Росс вышла в гостиную. Бенсон стоял у огромного окна и смотрел на город, раскинувшийся во все стороны на многие мили к горизонту.
- Вы сердитесь на меня?
- Отчего?
- Ну, я ведь сбежал.
- А почему вы сбежали, Гарри? - Она почувствовала, как к ней возвращается уверенность. Она способна подчинить своей воле этого человека. Это же ее работа. Она оставалась наедине с мужчинами куда более опасными, чем этот. Она вспомнила полугодичное пребывание в больнице «Кэмерон», где ей пришлось иметь дело с психопатами и убийцами - очаровательными, обаятельными и страшными мужчинами.
- Потому. - Он улыбнулся и сел в кресло. Поерзал, встал, пересел на софу. - У вас какая-то неудобная мебель. И как вы можете жить в таком неуютном месте?
- Мне здесь нравится.
- Но здесь же все такое неудобное! - Он бросил на нее вызывающий взгляд. Она опять слегка похолодела от страха. Обстановка, в которой сейчас оказался Бенсон, была для него угрожающей, а Бенсон реагировал на внешнюю опасность агрессивно.
- Как вы нашли меня, Гарри?
- Вы удивлены, что я знаю ваш адрес?
- Да, немного.
- Я проявил предусмотрительность. Прежде чем отправиться к вам в больницу, я узнал, где живете вы, где живет Эллис и Макферсон. Я знаю все адреса.
- Зачем?
- На всякий случай.
- А чего вы опасались?
Он не ответил. Встал, подошел к окну и стал смотреть на город.
- А ведь они меня ищут, - пробормотал он. - Ищут, ведь так?
- Да.
- Но они меня не найдут. Город большой.
В кухне засвистел чайник. Она извинилась и вышла из комнаты. Наливая себе кофе, она скользнула глазами по хозяйственному столу, ища какой-нибудь тяжелый предмет. Может, удастся ударить его по голове. Эллис ей этого никогда не простит, но что делать…
- Тут у вас на стене картина, - крикнул Бенсон. - На ней много цифр. Кто это сделал?

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

- Человек по имени Джонс.
- А зачем это ему понадобилось рисовать цифры? Цифры нужны машинам.
Налив молока в чашку, она вернулась в гостиную и села.
- Гарри…
- Нет, в самом деле. Посмотрите! Что это значит? - он постучал пальцем по другой картине.
- Гарри, подойдите ко мне, сядьте.
Он оглянулся, постоял, потом подошел и сел на кушетку напротив. Он немного напрягся, но через мгновение уже успокоенно улыбнулся. На долю секунды его зрачки расширились. Новая стимуляция, подумала она. Что же делать, черт побери?!
- Гарри, что с вами случилось?
- Не знаю, - ответил он спокойно.
- Вы ушли из больницы…
- Да, я ушел из больницы в белом санитарном костюме. Я все это заранее продумал. За мной приехала Анджела.
- А потом?
- А потом мы поехали ко мне. Я страшно волновался.
- Почему?
- Ну знаете, я же понимаю, чем все это кончится.
Она не совсем поняла, что он имеет в виду.
- И как же это кончится?
- А от меня мы поехали к ней, немного выпили, занялись любовью, и я ей и сказал, как все это закончится. Тогда она испугалась. Она захотела позвонить в больницу, чтобы сказать им, где я… - Он уставился в пустоту, на мгновение смутившись. Она не хотела форсировать события. У него был приступ, и он, конечно, не вспомнит, как совершил убийство. Тут случай полнейшей, подлинной амнезии.
Но надо заставить его продолжать рассказ.
- Так почему вы убежали, Гарри?
- Это случилось днем, - он смотрел на нее в упор. - Я лежал в своей палате и вдруг понял, что все обо мне заботятся, носятся вокруг меня, обслуживают меня, точно я - машина. И я испугался.
Глубоко, в самом отдаленном уголке мозга, родилась мысль, что ее подозрения подтвердились. Параноический страх Бенсона перед машинами в основе своей был порожден страхом зависимости, утраты самостоятельности. Он и впрямь говорил правду, заявив, что боится чужой заботы о себе. А люди обычно ненавидят то, чего боятся.
Но в таком случае Бенсон зависит от нее. И как же он на это отреагирует?
- Вы ведь меня обманули, - сказал он вдруг.
- Никто вас не обманывал, Гарри.
Он начал злиться.
- Обманули, обманули. Вы… - Он осекся и опять улыбнулся. Зрачки чуть расширились: еще одна стимуляция. Теперь они происходили чаще. Скоро опять наступит срыв.
- А знаете, это потрясающее ощущение! - сказал он.
- Какое ощущение?
- Эта вибрация.
- Так вот что вы чувствуете?
- Как только все становится невмоготу - трррр - и я снова счастлив! Так тепло, приятно - здорово!
- Это стимуляции.
Она с трудом удержалась от того, чтобы не взглянуть на часы. Какая разница? Андерс же сказал, что приедет через двадцать минут, но его могло что-то задержать. Но даже если бы он приехал, вряд ли он смог бы справиться с Бенсоном. Психомоторный эпилептик, предоставленный сам себе, - опасное и пугающее зрелище. Андерс скорее всего застрелил бы Бенсона. А ей не хотелось такого финала.
- А знаете, что происходит потом? Вибрация приятна только в первый момент. Когда она становится очень сильной, я чувствую… удушье.
- А как сейчас? Сильно?
- Сильно. - Он улыбнулся.
И в тот момент, когда он улыбнулся, она с ужасом осознала свою полнейшую беспомощность. Все, чему ее когда-то учили, - о способах контролировать поведение пациентов, направлять поток их мыслей, следить за манерой речи - все теперь утратило смысл. Словесные ухищрения ей не помогут. Это все равно что заговаривать зубы больному бешенством или раком мозга. Недуг Бенсона - физического свойства. Теперь он находится во власти машины, которая неумолимо и безукоризненно подталкивает его к припадку. Их беседа не может привести к отключению имплантированного компьютера.
Ей оставалось только одно - вернуть его в больницу. Но как? Она попыталась его образумить.
- Вы хоть осознаете, что происходит, Гарри? Эти стимуляции изнуряют вас, способствуют новым припадкам.
- Но ощущение очень приятное.
- Но вы же сами только что сказали, что это не всегда приятно.
- Не всегда.
- Ну, а вы не хотите это исправить?
Он помолчал.
- Исправить?
- Починить. Изменить так, чтобы у вас больше не было припадков. - Она осторожно подбирала слова.
- Так вы считаете, что меня нужно подремонтировать? - Эта фраза напомнила ей об Эллисе: любимая фраза хирурга.
- Гарри, мы можем улучшить ваше самочувствие.
- Да я прекрасно себя чувствую, доктор Росс!
- Но, Гарри, когда вы были у Анджелы…
- Я ничего не помню!
- Вы пошли к ней после побега из больницы.
- Нет, ничего не помню. Память стерта. Ничего - пусто. Могу прокрутить вам - сами послушайте. - Он раскрыл рот и издал шипение. - Слышите? Все стерто.
- Вы же не машина, Гарри, - мягко сказала она.
- Пока нет.
У нее сводило желудок. От нервного напряжения ее затошнило. И вновь где-то в глубине мозга возникла мысль: интересное физическое проявление эмоционального состояния. Она даже обрадовалась этой своей способности отвлечься от присутствия Гарри - хотя бы на несколько мгновений.
Но ее также разозлили воспоминания о том; как она спорила с Эллисом и Макферсоном, как выступала на конференциях, доказывая, что имплантация компьютера приведет только к усилению наличествующих в психике Бенсона галлюцинаторных явлений. А они не обратили на ее аргументы никакого внимания.
Вот бы они оба оказались здесь, на ее месте.
- Вы все пытаетесь превратить меня в машину, - Сказал Гарри. - Все вы. А я сопротивляюсь.
- Гарри…
- Дайте мне договорить! - Его лицо помрачнело. И тут же на губах появилась блаженная улыбка.
Еще одна стимуляция. Теперь каждую из них разделяли какие-то минуты. Где же Андерс? Хоть кто-нибудь придет? Ей захотелось с криком выбежать в коридор. Может, попытаться дозвониться в больницу? В полицию?
- Как же приятно! - все еще улыбаясь, проговорил Бенсон. - Какое же приятное ощущение. Ни с чем не сравнится. Я мог бы плавать в этом ощущении вечно.
- Гарри, я прошу вас: постарайтесь успокоиться.
- А я спокоен. Но ведь вы не этого хотите?
- А чего?
- Вы хотите, чтобы я был послушной машиной. Вы хотите, чтобы я подчинялся приказам своих господ, чтобы я исполнял все инструкции. Вот чего вы хотите.
- Но вы же не машина, Гарри.
- И никогда ею не буду. - Его улыбка угасла. - Никогда.
Она глубоко вздохнула.
- Гарри, я хочу, чтобы вы вернулись в больницу.
- Нет.
- Мы поможем вам. Вам полегчает.
- Нет.
- Мы же заботимся о вас.
- Вы заботитесь обо мне! - Он засмеялся громко, мрачно. - Предмет вашей заботы - научные эксперименты. Предмет вашей заботы - научный протокол. Вас заботят дальнейшие перспективы. Обо мне вы и не думаете.
Он разозлился и пришел в возбуждение.
- Ваша репутация сильно пошатнется, если вам придется заявить во всеуслышание, что из всех ваших многочисленных пациентов, наблюдавшихся на протяжении многих лет, один умер - потому что свихнулся и полицейским пришлось его пристрелить. Это очень плохо скажется на вашей репутации!
- Гарри!
- Я знаю, что говорю. - Бенсон вытянул руки вперед. - Час назад мне было очень плохо. Потом я очнулся и увидел кровь под ногтями. Кровь! Я знаю. - Он стал рассматривать пальцы, согнув их так, чтобы можно было заглянуть под ногти. Он тронул свою повязку на голове. - Операция должна была пройти успешно, но она мне не помогла.
И вдруг он заплакал. Его лицо оставалось бесстрастным, ровным, но по щекам потекли слезы.
- Операция не помогла. Не понимаю: почему не помогла…
И вдруг так же неожиданно он улыбнулся. Новая стимуляция. Эта произошла менее чем через минуту после предыдущей. Она поняла, что через несколько секунд с ним произойдет припадок.
- Я не хочу никому причинять боль, - сказал он с улыбкой.
Ей стало жаль его, жаль, что все так случилось.
- Я вас понимаю, - сказала она. - Давайте вернемся в больницу.
- Нет-нет…
- Я поеду с вами. И буду с вами все время. И не буду отходить от вас ни на шаг. Все будет хорошо.
- Не спорить со мной! - Он вскочил с кушетки, сжав кулаки, испепеляя ее взглядом. - Я не желаю слушать… - он осекся, но на этот раз не улыбнулся.
Он начал принюхиваться.
- Что это за запах? Какой неприятный запах! Что это? Ох, какой противный, вы слышите меня? Он мне неприятен!
Бенсон стал наступать на нее, продолжая втягивать воздух ноздрями. Вытянул руки к ней.
- Гарри…
- Какое неприятное ощущение…
Она встала с кушетки и отошла в сторону. Он последовал за ней, растопырив пальцы вытянутых рук.
- Я не хочу! Не хочу ощущать этого! - Он уже не принюхивался. Он находился в состоянии транса и продолжал приближаться к ней.
- Гарри…
У него было бледное неподвижное лицо - точно маска робота. Он протянул к ней руки. Казалось, он бредет во сне. Движения его были замедленными, поэтому ей удавалось держаться от него на достаточном удалении.
Потом он вдруг подхватил с журнального столика тяжелую стеклянную пепельницу и швырнул в нее. Она увернулась. Пепельница попала в окно и выбила стекло.
Бенсон прыгнул на нее и обхватил руками за талию - медвежьей хваткой. Он с невероятной силой сжал ее в своих объятиях.
- Гарри, - задыхаясь, прохрипела она. - Гарри… - Она взглянула ему в лицо и увидела, что оно по-прежнему ровное и белое.
Она ударила его коленом в пах.
Он охнул и выпустил ее, согнулся пополам и закашлялся. Она подбежала к телефонному аппарату, сняла трубку и набрала «ноль». Бенсон все еще стоял, согнувшись и кашляя.
- Оператор.
- Оператор, соедините меня с полицией.
- Вас соединить с полицией Беверли-Хиллз или с лос-анджелесским управлением?
- Все равно!
- Но какое управление вам нужно?
Она выронила трубку. Бенсон опять схватил ее. До ее слуха донесся тонкий голосок оператора: «Алло! Алло!» Бенсон отшвырнул телефонный аппарат в угол комнаты. Потом схватил настольную лампу и начал размахивать ею, описывая большие круги в воздухе. Первый раз ей удалось увернуться, и она почувствовала волну воздуха, прилетевшую от тяжелой металлической подставки. Попади ей подставка в голову, она будет убита на месте. На месте! Эта мысль подтолкнула ее к решительным действиям.
Росс выбежала на кухню. Бенсон бросил лампу и устремился за ней. Она отчаянно выдвигала все ящики, ища нож. Она нашла только небольшой разделочный ножик. Куда же подевались мясные тесаки?
Бенсон уже был в кухне. Она бросила в него, не целясь, чайник. Чайник попал ему в колено. Он двигался вперед.
Голос из глубинного закоулка мозга по-прежнему нашептывал ей, что она совершает большую ошибку, что в кухне есть нечто, чем она может воспользоваться. Но что?
Бенсон схватил ее за шею. Захват напугал ее до смерти. Она вцепилась ему в запястья, пытаясь разжать его ладони. Она лягнула его пяткой, но он увернулся и привалил ее спиной к хозяйственному столу, пытаясь зажать ей рот.
Росс была не в состоянии ни шевельнуться, ни вздохнуть. Перед глазами у нее поплыли синие круги. Легкие требовали притока свежего воздуха.
Она царапала ногтями стол, пытаясь нащупать что-нибудь, чем можно его ударить. Но пальцы ничего не нащупывали. Кухня…
Росс отчаянно замахала руками. Почувствовала, как пальцы наткнулись на ручку посудомоечной машины, на ручки плиты. Кухонные машины!
Перед глазами все позеленело. Большие синие круги наплывали один на другой. Она умрет в собственной кухне…
Кухня. Кухня. «Опасности кухни». И уже теряя сознание, она в какое-то мгновение поняла… Микроволновая печь!
Она уже ничего не видела. Все вокруг обратилось в неровное зеленое поле. Пальцы чувствовали металлическую окантовку печи, стеклянную дверцу, потом вверх… вверх… выключатель, рычажки. Она повернула круглый диск…
Бенсон вскрикнул.
Кольцо, сдавливающее ее шею, распалось. Она сползла на пол. Бенсон истошно кричал. Это были ужасные вопли страдания. К ней медленно вернулось зрение, и она увидела его. Он стоял над ней, обхватив голову руками. И кричал.
Он не обращал внимания на лежащую на полу женщину. Он извивался и сгибался, держась за виски, и выл точно раненый зверь. Потом, крича, бросился прочь из кухни.
И тут сознание покинуло ее.

9

Синяки начали проступать - длинные фиолетово-синие и красные кровоподтеки на обеих сторонах шеи. Она осторожно дотронулась до них, глядя в зеркало.
- Когда он ушел? - спросил Андерс. Он стоял в дверях ванной и смотрел на нее.
- Не знаю. Примерно когда я потеряла сознание.
Он оглянулся в сторону гостиной.
- Там такой беспорядок.
- Могу себе представить.
- Почему он напал на вас?
- У него был припадок.
- Но вы же его врач…
- Это не имеет значения. Когда у него припадок, он теряет над собой контроль. Полностью. Во время припадка он может убить собственного ребенка. Такие случаи известны.
Андерс недоверчиво нахмурился. Она могла представить себе, какие мысли его сейчас обуревают. Пока сам своими глазами не увидишь припадок психомоторного эпилептика, трудно вообразить себе и понять беспричинно жестокое нападение. Это целиком выходит за все рамки норм человеческого поведения. Это не похоже ни на что. Тут невозможно найти никаких аналогий.
- Ммм, - произнес Андерс наконец. - Но он вас не убил.
Не совсем, подумала она и потрогала синяки. Через несколько часов синяки приобретут еще более ужасный вид. Что же с ними делать? Запудрить? Замазать тоном? Но у нее нет пудры. Может, надеть свитер с высокой горловиной?
- Нет, он меня не убил. Но мог бы.
- А что случилось?
- Я включила СВЧ.
- Это что - средство против эпилепсии?
- Едва ли. Но волны высокой частоты оказали воздействие на подкожную электронику Бенсона. Микроволновое излучение нарушает работу электронных биостимуляторов. Это, кстати, большая проблема для тех, кому вживляют сердечные стимуляторы. «Опасности кухни». На эту тему в последнее время опубликовано много статей.
- Ясно.
Андерс отправился в гостиную сделать несколько звонков. Росс пошла одеваться. Она выбрала черную водолазку и серую юбку и, одевшись, осмотрела себя в зеркале. Синяков не было видно. Потом она отметила про себя странное сочетание цветов - черный и серый. Не ее цвета. Слишком мрачно. Слишком холодно. Цвет смерти. Она решила было переодеться, но передумала.
Она услышала голос Андерса: он в гостиной разговаривал по телефону. Она пошла на кухню чего-нибудь выпить - не кофе. Ей захотелось виски со льдом. Наливая виски в стакан, она увидела глубокие царапины на столе, оставленные ее ногтями. Взглянула на свои ногти. Три сломаны. Раньше она этого не заметила.
Она положила в стакан лед и пошла в гостиную.
- Да, - говорил Андерс в трубку. - Да, я понимаю… Ни малейшего представления. Мы попытаемся. - Наступила пауза.
Она подошла к разбитому окну и выглянула на улицу. Солнце было в зените, освещая темную полоску коричневатой воздушной пелены, висящей над зданиями. И в самом деле: смертоносное местечко, подумала она. Лучше бы переселиться поближе к пляжу, где воздух чище.
- Но послушайте! - злобно произнес Андерс. - Ничего бы этого не случилось, если бы вы поставили охрану перед входом в больницу. Так что лучше подумайте об этом.
Росс услышала, как бросили трубку на рычаг. Она повернулась.
- Сволочи! - сказал Андерс. - У всех свои политические игры.
- Даже в полицейском управлении?
- Особенно в полицейском управлении! Стоит только случиться неприятности, как тут же начинают искать, на кого бы все свалить.
- Они хотят все свалить на вас?
- Они пока что только примериваются - достаточно ли высокая у меня должность.
Она понимающе кивнула и стала думать, что сейчас происходит в больнице. Наверное, примерно то же самое. Больнице необходимо сохранить свое реноме. Все, наверное, с ног сбились: директор боится потерять с трудом выбитые фонды. Да, на кого-то обязательно все свалят. Макферсон - слишком большая фигура. Она и Моррис - мелюзга. Наверное, козлом отпущения окажется Эллис - он же ассистент-профессор. Выгнать ассистент-профессора - это значит уволить временно нанятого сотрудника, который плохо ладил с коллективом, оказался неуживчивым, вспыльчивым, склочным, недоброжелательным, слишком много о себе возомнившим. Куда лучше, чем увольнять профессора - тут без скандала не обойдется. И это увольнение может бросить тень на тех, кто решал давать ему полную ставку.
Да, скорее всего Эллис. Интересно, он сам-то это понимает? Он совсем недавно купил новый дом в Брентвуде. Он им очень гордился. Пригласил всех сотрудников Центра на новоселье… Росс смотрела через разбитое стекло на город.
- Слушайте, а какая связь между эпилепсией и сердечными стимуляторами?
- Никакой - кроме того, что у Бенсона мозговой стимулятор, очень похожий на сердечный.
Андерс раскрыл свою записную книжку.
- Начните лучше с самого начала и не торопитесь.
- Хорошо. - Она поставила стакан с виски на столик. - Только позвольте я сначала позвоню.
Андерс кивнул, сел и ждал, пока она звонила Макферсону. Потом, стараясь оставаться спокойной, она посвятила полицейского во все известные ей подробности истории Бенсона.

10

Макферсон положил трубку и посмотрел на утреннее солнце в окне. Солнце было уже не бледным и холодным. Теплое, почти жаркое утреннее солнце.
- Это звонила Росс, - сказал он.
Моррис кивнул.
- И что?
- Бенсон приходил к ней домой. Но она его упустила.
Моррис вздохнул.
- Похоже, нам сегодня не везет, - сказал Макферсон.
Он покачал головой, не сводя глаз с солнца.
- Я не верю в удачу. - Он повернулся к Моррису. - А вы?
Моррис вымотался за эту ночь. Он не слушал.
- Что, простите?
- Вы верите в удачу?
- Конечно. Все хирурги верят в удачу.
- Я не верю в удачу, - повторил Макферсон. - И никогда не верил. Я всегда верил в планирование. - Он махнул рукой на висящие по стенам графики, чертежи и умолк, уставившись на них.
Графики были вычерчены на больших листах - сложная вязь разноцветных линий. Это были графики с прогнозом на далекую перспективу: на диаграммах оставались свободные поля для нанесения данных о результатах будущих исследований. Он очень гордился этими диаграммами. Так, еще в 1967 году он изучил возможности трех областей - диагностической концептуализации, хирургической технологии и микроэлектроники - и пришел к выводу, что вскоре они должны соединиться в единую методологию, которая к июлю 1971 года позволит оперировать психомоторных эпилептиков. Центр опередил его прогноз на четыре месяца, но все равно расчеты оказались поразительно верными.
- Поразительно верными! - сказал он вслух.
- А? - отозвался Моррис.
Макферсон покачал головой.
- Вы устали?
- Да.
- Все мы устали. А где Эллис?
- Варит кофе.
Макферсон кивнул. Кофе - это хорошо. Он потер глаза. Интересно, удастся ли ему наконец поспать? Но до этого еще далеко - он ляжет не раньше, чем найдут и вернут Бенсона. А на это может уйти много часов. Может быть, весь день.
Он снова взглянул на графики. Как же все шло хорошо. Имплантация электродов в мозг осуществлена на четыре месяца раньше намеченного срока! Компьютерная стимуляция поведения с опережением почти на девять месяцев! Но это тоже порождало свои проблемы. Программы «Джордж» и «Марта» вели себя беспорядочно. А «Форма Кью»?
Он помотал головой. Теперь «Форму Кью», может быть, вообще не удастся запустить, а ведь это его любимый проект. На перспективном графике опытная проверка «Формы Кью» намечена на 1979 год, с применением на человеке - начиная с 1986 года. В 1986 году ему будет семьдесят пять - если он вообще будет жив, - но его это не беспокоило. Главный интерес для него представляла сама идея.
«Форма Кью» была логическим продолжением всей научной работы Центра нейропсихиатрических исследований. Она началась как проект под названием «Формы Кихотика» - настолько невероятной она тогда представлялась. Но Макферсон был уверен, что все получится, потому что проект был необходим. Во-первых, речь шла о размерах, во-вторых, о расходах.
Современный компьютер - скажем, «Ай-Би-Эм» третьего поколения - стоит несколько миллионов долларов. Он пожирает огромное количество энергии, для него требуется много места. И тем не менее даже самый большой компьютер имеет такое же количество цепей, как мозг муравья. Компьютер, аналогичный по своим способностям человеческому мозгу, будет напоминать небоскреб. А энергии ему потребуется столько же, сколько городу с полумиллионным населением.
Разумеется, никто никогда не стал бы даже пытаться строить такую махину, используя современные компьютерные технологии. Необходимо найти принципиально новую методологию - а у Макферсона не было ни малейшего сомнения, что такие методологии должны существовать. Живые ткани!
В теории все было довольно просто. Компьютер, как и человеческий мозг, состоит из функциональных элементов - крохотных клеток разного вида. С течением времени размеры этих элементов существенно уменьшались. И они будут продолжать уменьшаться по мере дальнейшего развития микроэлектронных технологий. Также снизится и количество потребляемой энергии.
Но отдельные элементы никогда не станут столь же маленькими, как и нервные клетки-нейроны. В одном кубическом дюйме укладывается миллиард нервных клеток. Ни один способ миниатюризации, изобретенный человеком, не достигнет подобной экономии пространства. И никакой человеческий мозг не сконструирует элемент, который будет поглощать столь же мало энергии, как нейрон.
Вывод: создавать компьютеры надо с помощью нейронов. Уже возможно выращивать изолированные нейроны в тканевых культурах. Уже возможно искусственно изменять их функции. А в будущем станет возможно культивировать их в соответствии с конкретными потребностями и добиваться их соединения особым образом - по мере необходимости.

Предыдущая страница 11 Следующая страница


Опасный пациент 12

А когда это произойдет, можно будет сконструировать компьютер объемом, скажем, в шесть кубических футов, в котором разместятся миллиарды нервных клеток. На питание такого компьютера будет затрачиваться незначительное количество энергии. Тепловой выброс и отходы его деятельности можно будет утилизовать. И это будет наиболее разумным существом на всей планете.
«Форма Кью»!
В ряде лабораторий и правительственных научных центрах по всей стране уже давно велись предварительные исследования. И немалые средства уже вложены. И прогресс был налицо.
Но для Макферсона манящей перспективой было не столько создание суперразумного органического компьютера. Это было всего только побочным продуктом. Что в действительности было чрезвычайно интересно, так это идея органического протеза человеческого мозга.
Ибо как только вы создали органический компьютер - компьютер, состоящий из живых клеток и берущий свою энергию из обогащенной кислородом и питательными веществами крови, - тогда можно трансплантировать этот компьютер в человеческий организм. И можно получить человека, имеющего двойной мозг.
На что это будет похоже? Макферсон и сам не мог этого представить. Тут возникали бесчисленные проблемы, конечно. Проблемы взаимосвязи, взаимосовместимости, местоположения, а также чисто философская проблема состязания между старым биологическим мозгом и трансплантантом. Но до 1986 года было еще много времени, чтобы решить все эти проблемы. В конце концов, в 1950 году большинство людей осмеивали идею космического путешествия на Луну.
«Форма Кью». Пока это только мечта, но при должном финансировании она осуществится. А он был убежден, что осуществится. Пока Бенсон не сбежал из больницы. Это происшествие сразу резко изменило все.
Дверь приоткрылась, и показалась голова Эллиса.
- Хотите кофе?
- Да, - ответил Макферсон и взглянул на Морриса.
- Нет, - сказал Моррис и встал. - Пойду-ка прослушаю еще раз кое-какие собеседования Бенсона.
- Хорошая мысль, - сказал Макферсон, хотя вовсе так не считал. Он понял, что Моррису просто надо себя чем-то занять, надо что-то делать - хоть что-нибудь, лишь бы не заснуть.
Моррис вышел. Эллис тоже ушел, и Макферсон остался наедине со своими графиками и мыслями.

11

Росс закончила беседу с Андерсом к полудню. Она очень устала. От виски она немного успокоилась, но усталость только усилилась. К концу их беседы она уже с трудом подыскивала слова, теряла нить разговора, то и дело поправлялась, потому что произносила вовсе не то, что хотела сказать. До сих пор она никогда еще в жизни не чувствовала такой усталости, как сейчас.
Андерс же, напротив, слушал ее с величайшим вниманием.
- Где, как вы думаете, сейчас может находиться Бенсон? Куда он мог пойти?
Она покачала головой.
- Трудно сказать. Сейчас после перенесенного припадка он в постиктальном состоянии, как мы говорим, и предсказать его поведение невозможно.
- Но вы же его психиатр, - настаивал Андерс. - Вам должно быть многое о нем известно. Неужели вы не можете предположить, куда бы он мог пойти? Как он будет себя вести?
- Нет. - Боже, как же она устала! Неужели он не может понять? - Бенсон находится в ненормальном состоянии. Он почти психопат, он получил избыточное количество стимуляций, он пережил несколько припадков. Он может сделать все, что угодно.
- Но если он устал, испуган… - Андерс замолчал. - Как он может себя вести в таком состоянии? Как бы он себя повел?
- Слушайте, - сказала Росс, - так мы ни к чему не придем. Он может сделать все, что ему заблагорассудится.
- О'кей, - сказал Андерс. Он мельком взглянул на нее и отпил кофе.
Господи, ну почему он просто не пустит все дело на самотек? Его желание понять мотивы Бенсона и выследить его было смехотворно и нереалистично. К тому же всем и так известно, чем это обернется. Кто-нибудь выследит Бенсона и пристрелит его - тем все и кончится. Даже Бенсон сказал…
Она нахмурилась. А что он сказал? Что-то о том, как все это закончится. Как же это он сформулировал - дословно? Она попыталась припомнить, но не смогла. Она тогда была слишком напугана, чтобы придавать значение его словам.
- Да, это просто невозможно, - сказал Андерс, встав и подойдя к окну. - В любом другом городе шанс есть, но не в Лос-Анджелесе. Не в городе площадью пятьсот квадратных миль. Он же больше Нью-Йорка, Чикаго, Сан-Франциско и Филадельфии, вместе взятых. Вам это известно?
- Нет, - ответила она, не слушая.
- Слишком много возможностей спрятаться, - продолжал он. - Слишком много возможностей убежать: шоссе, аэропорты, морские пристани. Если он не дурак, он уже давно скрылся из города. Сбежал в Мексику или в Канаду.
- Он этого не сделает.
- А что он сделает?
- Он вернется в клинику.
Наступила пауза.
- Мне казалось, вы отказывались делать догадки на этот счет.
- Это только интуитивная догадка. Вот и все.
- Тогда поедем в больницу.

***

Центр нейропсихиатрических исследований походил на военный штаб. Все посещения были отменены вплоть до следующего понедельника. На четвертый этаж допускались только сотрудники Центра и полицейские. Но по неизвестной причине все сотрудники отделения «Развитие» находились на этаже: они бегали по коридору с перепуганными лицами, явно опасаясь за судьбу своих рабочих мест и стипендий. Телефоны разрывались - звонили репортеры местных газет. Макферсон заперся у себя в кабинете с представителями администрации. Эллис изрыгал проклятия по адресу всякого, кто подходил к нему ближе чем на десять ярдов. Моррис куда-то исчез, и его нигде не могли отыскать. Герхард и Ричардс пытались освободить несколько телефонных линий, чтобы с их помощью контролировать компьютерную программу Бенсона, используя для этого второй стационарный компьютер, но все линии были безнадежно заняты.
В глазах стороннего наблюдателя Центр, должно быть, представлялся форменным бедламом: в пепельницах громоздятся горы окурков, кофейные чашки, надкусанные гамбургеры и тосты валяются на полу, на спинках стульев висят скомканные пиджаки и форменные куртки. И телефоны не умолкали: как только кто-то вешал трубку, телефон трезвонил вновь.
Росс сидела в своем кабинете вместе с Андерсом и перечитывала составленный полицейским протокол, сверяя приметы Бенсона. Описание было составлено по рубрикам типовой компьютерной программы, но в целом было достаточно точным: «Белый мужчина, черные волосы, карие глаза, рост 5 футов 8 дюймов, вес 140 фунтов, возраст 34 года. Особые приметы внешности: черный парик и бинты на затылочной части головы. Возможно, вооружен - револьвер (?). Особенности поведения: ненормальные реакции, прочее - персеверация. Причина преступного поведения: подозрение на психическое заболевание». Росс вздохнула.
- Он не вполне соответствует вашим компьютерным рубрикам.
- Никто не соответствует, - ответил Андерс. - Мы можем только надеяться на то, что описание достаточно точное, чтобы кто-нибудь смог его опознать. Мы также разослали его фотографию. Несколько сотен снимков распространены по всему городу. Это должно нам помочь.
- А что теперь? - спросила Росс.
- Ждать. Если только вам не придет в голову, где он может прятаться.
Она покачала головой.
- Значит, будем ждать.

12

Они находились в просторном, с низким потолком, помещении, стены и потолок которого были выложены белым кафелем. Помещение было залито ярким светом люминесцентных ламп. Шесть металлических столов выстроились в ряд вдоль стены. Каждый стол завершался большой раковиной. Пять столов были пусты. Тело Анджелы Блэк лежало на шестом. Двое патологоанатомов из полиции и Моррис склонились над телом. Шло вскрытие.
Моррис повидал на своем веку немало вскрытий, но те, на которых он присутствовал в качестве хирурга, не были похожи на это. Сейчас патологоанатомы не менее получаса исследовали поверхность тела, фотографируя каждый дюйм, и только потом приступили к вскрытию. Они пристально осмотрели колотые раны, уделив особое внимание тому, что они назвали «растянутым разрывом».
Как объяснил один из патологоанатомов, это означало, что раны были нанесены тупым предметом. Предмет не разрезал, а вмял и разорвал упругий эпидермис. Затем инструмент прошел внутрь ткани, но первый разрыв всегда немного отклоняется от траектории глубокого проникновения. Они также отметили, что волоски с поверхности кожи в некоторых местах загнулись и попали в раны - это было еще одним свидетельством того, что раны нанесены тупым предметом.
- А что за тупой предмет? - поинтересовался Моррис.
Патологоанатом пожал плечами.
- Пока трудно сказать. Надо осмотреть раны более тщательно, по всему следу проникания.
След проникания означал глубину, на которую орудие вошло в тело. Определить след проникания было непросто: кожа эластична и имеет тенденцию возвращаться в исходное положение, восстанавливая прежнюю форму, а подкожные ткани после смерти меняют конфигурацию. Дело затянулось.
Моррис едва держался на ногах от усталости. Глаза болели. Через некоторое время он вышел из анатомички и зашел в соседний кабинет - лабораторию судмедэкспертизы, где на большом столе лежали вещи, найденные в сумочке убитой. Их изучали трое. Один называл предмет за предметом, другой записывал их характеристики в протокол, третий наклеивал на них ярлыки. Моррис стал молча наблюдать. В основном предметы были самые обычные: губная помада, компакт-пудра, ключи от машины, кошелек, бумажные салфетки, жвачка, контрацептивные пилюли, телефонная книжка, шариковая ручка, тени для глаз, ножницы. И две коробки спичек.
- Две коробки спичек, - сказал полицейский. - На обеих фирменная надпись: "Отель «Марина-аэропорт».
Моррис вздохнул. Как неторопливо, терпеливо они работают. Это не лучше вскрытия. Неужели им и впрямь кажется, будто они таким образом что-то обнаружат? Для него это было невыносимо. Джанет Росс называла это болезнью хирурга - искушение действовать решительно и быстро, неспособность терпеливо ждать. Однажды на одной из конференций в Центре они обсуждали кандидатуру пациента третьей стадии - женщину по фамилии Уорли. Моррис настаивал, чтобы ее поставили в операционный план, несмотря на то, что у нее был целый букет прочих заболеваний. Росс тогда подняла его на смех: «слабый самоконтроль», сказала она ему тогда. В тот момент он готов был ее убить, и его намерение не исчезло даже после того, как Эллис спокойным безапелляционным тоном произнес, что он согласен: мол, миссис Уорли - неподходящий кандидат для операции. Моррис был совершенно уничтожен, хотя Макферсон и заявил, что, по его мнению, миссис Уорли вполне подходит и ее следует оставить в списке с пометкой «возможный кандидат».
«Слабый самоконтроль, - подумал он. - Чтоб тебе пропасть!»
- «Марина-аэропорт», а? - задумчиво произнес полицейский. - Не там ли останавливаются стюардессы между рейсами?
- Не знаю, - отозвался другой.
Моррис не прислушивался. Он потер глаза и решил выпить еще кофе. Он не спал уже тридцать шесть часов и дольше терпеть не мог.
Он вышел, поднялся наверх и стал искать автомат. Должен же быть где-нибудь кофе. Даже полицейские пьют кофе. Все пьют кофе. И вдруг он остановился, похолодев. Ему было кое-что известно об аэропорте «Марина». В аэропорту «Марина» Бенсона арестовали в первый раз - по подозрению в избиении механика. В отеле есть бар. Там все и случилось. Моррис в этом не сомневался.
Он взглянул на часы и отправился на автостоянку. Если он сейчас поторопится, ему удастся не попасть в пробку в час пик по пути в аэропорт.
Над головой прогудел самолет, шедший на посадку. Моррис съехал с эстакады над фривеем и помчался по бульвару. Он проезжал мимо баров, мотелей и компаний по найму автомобилей. Диктор по радио делал объявления: «…на шоссе Сан-Диего произошла авария: грузовик блокировал три полосы. Компьютерный прогноз скорости - двенадцать миль в час. На Сан-Бернардинском шоссе в левом ряду у автомобиля заглох мотор. Компьютерный прогноз скорости движения транспорта на этом участке - тридцать одна миля в час…».
Моррис снова подумал о Бенсоне. Возможно, он и прав: компьютеры и в самом деле берут верх над людьми. Он вспомнил смешного коротышку англичанина, выступавшего у них с лекцией: тот убеждал собравшихся, что очень скоро операции возможно будет проводить в таких условиях, когда хирург, находясь в другом полушарии, воспользуется руками робота, и его команды будут посылаться через искусственный спутник связи. Идея казалась чистейшим безумием, и его коллеги-хирурги недовольно морщились.
«…На шоссе Вентура к западу от Хаскелла столкновение двух автомобилей создало помеху движению. Компьютерный прогноз скорости - восемнадцать миль в час».
Он поймал себя на том, что внимательно слушает сводку дорожно-транспортных происшествий. Что ни говори, а эти сводки жизненно важны для всякого жителя Лос-Анджелеса. Прожив в этом городе какое-то время, вырабатываешь привычку автоматически обращать внимание на эти радиосообщения, - точно так же, как обитатели других районов страны совершенно автоматически обращают внимание на сводки погоды.
Моррис приехал в Калифорнию из Мичигана. В течение первых нескольких недель после приезда он все интересовался прогнозом погоды на конец дня. Ему казалось, что это обычный вопрос для приезжего и естественный способ завязать разговор. Но ему отвечали удивленно-озадаченными взглядами. Позднее он понял, что оказался в одном из немногих уголков земного шара, где погода никого не интересует - погода здесь всегда была более или менее одинаковой и редко становилась темой беседы.
Но вот автомобили! Это был предмет повального увлечения. Всех интересовало, какая у тебя машина, какой у нее ход, нравится ли она тебе, надежные ли у нее движок и коробка передач, какие неполадки уже были. Точно так же все с энтузиазмом готовы были обсуждать шоферские приключения и курьезы, вчерашние пробки на фривее, аварии… В Лос-Анджелесе любая мелочь, имеющая отношение к автомобилю, представлялась в высшей степени серьезной и заслуживающей того, чтобы ей уделяли сколько угодно времени.
И он вспомнил - как последний признак этого всеобщего идиотизма - замечание какого-то астронома: если бы марсиане направили свои телескопы на Лос-Анджелес, они решили бы, что автомобиль является доминирующей формой жизни в этом регионе. И в каком-то смысле они бы были правы.

***

Он остановился на стоянке близ отеля «Марина-аэропорт» и вошел в вестибюль. Здание было столь же нелепым, сколь и его название - с характерной калифорнийской тягой к ужасающей эклектике. В данном случае это была неоново-пластиковая гостиница в японском стиле. Он пошел прямо в бар. Бар был темный и почти пустой, хотя часы показывали только пять вечера. В дальнем углу сидели две стюардессы и болтали, попивая коктейли. Двое бизнесменов скучали у стойки. Бармен лениво уставился в пустоту, погруженный в свои мысли.
Моррис сел на табурет. Когда к нему подошел бармен, Моррис показал фотографию Бенсона.
- Вам знаком этот человек?
- Что вы будете? - спросил бармен.
Моррис постучал пальцем по фотографии.
- Это бар. Мы подаем спиртное, - гнул свое бармен.
У Морриса возникло странное чувство. Это было то самое ощущение, которое охватывало его в начале операции: он казался самому себе хирургом в кинофильме. Словно он играл роль. Теперь вот он превратился в частного сыщика.
- Его фамилия Бенсон. Я его врач. Он серьезно болен.
- А что с ним?
Моррис вздохнул.
- Так вы его знаете?
- А то нет. Гарри, так?
- Верно. Гарри Бенсон. Когда вы его видели в последний раз?
- Час назад. А что с ним?
- Эпилепсия. Мне очень важно найти его. Вы не знаете, куда он пошел?
- Эпилепсия? Ни фига себе! - Бармен взял фотографию и внимательно ее рассмотрел при свете неоновой рекламы, сверкающей над батареей бутылок. - Это он, точно. Но только он покрасил волосы в черный цвет.
- Вы не знаете, куда он пошел?
- Мне он не показался больным. А вы уверены…
- Вы знаете, куда он пошел?!
Наступила пауза. Бармен помрачнел. Моррис сразу пожалел, что повысил голос.
- Никакой ты не врач, - сказал бармен. - Проваливай отсюда!
- Мне нужна ваша помощь. Надо спешить. - Моррис раскрыл бумажник, вытащил несколько визиток - на всех значилось, что он доктор медицины, - и передал их бармену.
Бармен на них даже не взглянул.
- Его также разыскивает полиция.
- Я так и знал, - пробормотал бармен. - Я так и знал.
- Может быть, мне пригласить сюда полицейского, который поможет мне вас порасспросить? Возможно, вы соучастник убийства. - Моррис подумал, что это заявление прозвучало эффектно. По крайней мере драматично.
Бармен взял одну визитную карточку, воззрился на нее, потом уронил на прилавок.
- Я ничего не знаю, - сказал он. - Ну, заходит он сюда. Вот и все дела.
- Куда он пошел сегодня?
- Не знаю. Он ушел с Джо.
- Кто это Джо?
- Механик. Работает в вечернюю смену на «Юнайтед».
- «Юнайтед эйрлайнз»?
- Ну да. Слушайте, а что…
Но Моррис уже выбежал из бара. В вестибюле он нашел телефон, позвонил в ЦНПИ и через коммутатор связался с капитаном Андерсом.
- Андерс слушает.
- Алло! Это Моррис. Я в аэропорту. Я напал на след Бенсона. Около часа назад его видели в баре отеля «Марина-аэропорт». Он ушел оттуда с механиком по имени Джо, который работает в авиакомпании «Юнайтед». Работает в вечернюю смену.
В трубке повисла тишина. Моррис услышал скрип авторучки, бегающей по бумаге.
- Записал, - сказал Андерс. - Что-нибудь еще?
- Нет.
- Мы вышлем группу захвата. Вы полагаете, он пошел в ангар «Юнайтед»?
- Возможно.
- Мы вышлем группу немедленно.
- А что… - Моррис осекся и уставился на телефонную трубку. С того конца провода бежали короткие гудки. Он глубоко вздохнул и стал соображать, что же делать дальше. Теперь это дело полиции. Бенсон опасен. Пусть этим занимается полиция.
С другой стороны, сколько времени им понадобится, чтобы приехать сюда? И где находится ближайший участок? В Инглвуде? В Калвер-Сити? В час пик, даже с сиренами, они доберутся сюда не раньше чем через двадцать минут. А может, и через полчаса.
Это слишком долго. Бенсон может скрыться за эти полчаса. К тому же надо за ним следить. Установить его местопребывание и не спускать с него глаз.
Не вмешиваться. Но и не дать ему уйти.

***

На большой вывеске было написано:
ЮНАЙТЕД ЭЙРЛАЙНЗ - ТОЛЬКО ПЕРСОНАЛ ОБСЛУЖИВАНИЯ.
Под вывеской у ворот стояла будка охранника. Моррис остановился напротив будки и высунул голову из окна.
- Я доктор Моррис. Я ищу Джо.
Моррис приготовился к долгим препирательствам. Но охраннику, похоже, было на все наплевать.
- Джо пришел минут десять назад. Он в седьмом ангаре.
Вдали перед собой Моррис увидел три гигантских ангара с автостоянкой позади.
- Который из них седьмой?
- Крайний слева. Не знаю, чего это он туда пошел. Может, из-за гостя.
- Какого гостя?
- Он вписал в книгу гостя, - охранник заглянул в журнал. - Мистер Бенсон. И повел его в седьмой.
- А что в седьмом?
- «ДС-10» на капитальном. Сейчас там все затихло. Может, ждут новый двигатель. Через недельку подвезут. Наверно, хотел ему просто показать там все.
- Спасибо! - Моррис миновал ворота и, выехав на полосу, ведущую к автостоянке, припарковался около седьмого ангара. Он вышел из машины и остановился. Ему же неизвестно, есть Бенсон в седьмом ангаре или нет. Надо бы проверить. А иначе, если приедет полиция, он окажется в дурацком положении. Может, Бенсона уже и след простыл.
Нет, лучше проверить. Он не испытывал страха. Он молод и в хорошей физической форме. К тому же он вполне осознавал, насколько опасен Бенсон. Это знание должно послужить ему надежной защитой. Бенсон представляет наибольшую опасность для тех, кто не догадывается о смертельной угрозе, таящейся в его болезни.
Моррис решил только заглянуть в ангар и удостовериться, что Бенсон там. Ангар представлял собой исполинскую конструкцию без дверей - за исключением больших ворот для въезда самолетов. Ворота были закрыты. Как же войти внутрь?
Моррис внимательно осмотрел поверхность конструкции - рифленая сталь. Затем увидел обычную дверь в дальнем левом углу. Он сел за руль, подъехал к двери, остановился и вошел в ангар.
Внутри была кромешная тьма. И мертвая тишина. Он постоял у двери и услышал тихий стон. Он стал шарить по стене рукой в поисках выключателя. Пальцы наткнулись на металлическую коробку. Он ощупал ее и обнаружил несколько рубильников. Он рванул их все.
Один за другим над головой вспыхнули огни - очень яркие. В центре ангара он увидел огромный самолет, сверкающий в потоках света, струящегося с потолка. Поразительно: каким же исполином самолет кажется в закрытом помещении. Он двинулся к самолету. И снова услышал стон.
Поначалу он не мог понять, откуда доносится звук. Вокруг не было ни души. Но к фюзеляжу около крыла была приставлена лестница. Он прошел под брюхом самолета к лестнице. В ангаре воняло бензином и маслом. Было тепло.
Еще стон.
Он пошел быстрее. Его шаги гулко отдавались под сводчатым потолком ангара. Стон, похоже, исходил откуда-то изнутри самолета. Как же пробраться внутрь? Странная мысль: он же десятки раз летал на самолете. Пассажиры всегда идут на посадку по эстакаде.
Но это в аэропорту, а в ангаре? Самолет такой огромный - как же залезть в салон?
Он миновал два сигарообразных двигателя под крылом. Гигантские цилиндры, с черными лопастями турбин внутри. Странно: ему никогда раньше не приходило в голову, какие же эти двигатели большие. Наверное, просто не обращал внимания.
Еще стон.
Он подошел к лестнице и стал взбираться. На высоте шести футов он ступил на крыло - сверкающее серебряное плато, испещренное рядами заклепок. Увидел под ногой надпись: «НАСТУПАЙ ЗДЕСЬ». У надписи виднелись капельки крови. Он скользнул взглядом вдоль крыла и заметил у фюзеляжа лежащего на спине человека. Он был весь в крови. Моррис приблизился и увидел, что лицо человека страшно изуродовано, а рука вывернута неестественно назад.
Он услышал за спиной какой-то шум и резко обернулся. И тут все огни в ангаре потухли.

***

Моррис похолодел. Он внезапно перестал ориентироваться в пространстве и почувствовал себя так, точно оказался подвешен в пустоте. Он не шевелился. Он задержал дыхание. Он ждал.
Раненый снова застонал. И больше ни звука. Моррис встал на колени, сам не зная зачем. Просто он чувствовал себя в большей безопасности, находясь ближе к металлической поверхности крыла. Он не испытывал страха - только какую-то растерянность.
Потом услышал тихий смешок. И испугался.
- Бенсон?
Ответа не последовало.
- Бенсон, вы здесь?
Нет ответа. Только шаги идущего по бетонному полу человека. Четкие, ровные шаги, отдающиеся эхом.
- Гарри! Это доктор Моррис.
Моррис заморгал, пытаясь привыкнуть к темноте. Ничего не выходит. Он ничего не видел. Не видел краев крыла, очертаний фюзеляжа. Он ни черта не мог разобрать в кромешной тьме!
Шаги приближались.
- Гарри, я хочу вам помочь! - Голос сорвался. И это, конечно, передало его страх Бенсону. И он решил молчать. Сердце колотилось как сумасшедшее. Он задыхался.
- Гарри!
Нет ответа. Но шагов больше не было слышно. Может, Бенсон решил сдаться. Может, у него новая стимуляция. Может, он просто передумал.
Новый звук: металлический лязг. Очень близко. Еще лязг.
Бенсон взбирался по лестнице!
Морриса прошиб холодный пот. Он по-прежнему ничего не видел. Он настолько был дезориентирован, что уже и забыл, в каком месте на крыле он находится. И где лестница - впереди или сзади?
Еще лязг.
Он постарался определить, с какой стороны донесся звук. Откуда-то спереди. Значит, он стоит лицом к задней части крыла. Лицом к лестнице.
Еще лязг.
Сколько же там ступенек? Лестница высотой шесть футов - шесть ступенек. Скоро Бенсон окажется на крыле. Что же использовать в качестве оружия? Моррис похлопал себя по карманам. Рубашка и пиджак были влажными от пота. У него промелькнула мысль: как же это смешно - ведь он врач, а Бенсон его пациент. Бенсон должен внять голосу рассудка. Бенсон должен подчиниться его командам.
Еще лязг.
Ботинок! Моррис поспешно стащил с ноги ботинок и проклял все на свете, поняв, что подошва резиновая. Но все лучше, чем ничего. Он крепко сжал в ладони ботинок и поднял высоко над головой, приготовившись нанести удар. Перед его мысленным взором предстал избитый механик. Изувеченное окровавленное лицо. И он вдруг понял, что ему надо ударить Бенсона очень сильно, вложив в этот удар весь свой страх.
Ему надо попытаться убить Бенсона.
Металлические звуки прекратились, но он услышал дыхание. И - сначала далеко, а потом все ближе - сирены. Полиция! Бенсон тоже их услышит и остановится.
Еще лязг.
Бенсон спускается вниз? Моррис с облегчением перевел дыхание.
А потом услышал странный царапающий звук и почувствовал, как качнулось крыло под ногами. Бенсон не стал спускаться вниз. Он продолжал подниматься вверх и теперь встал на крыле.
- Доктор Моррис?
Моррис уже было собрался ответить, но закусил язык. Он понимал, что и Бенсон ничего не видит. Бенсону надо услышать голос и определить направление. Моррис молчал.
- Доктор Моррис! Мне нужна ваша помощь.
Сирены выли уже совсем близко. Моррис на мгновение успокоился при мысли, что скоро Бенсона поймают. И этот кошмар закончится.
- Пожалуйста, помогите мне, доктор Моррис!
Может быть, он просит вполне искренне. Может, ему и впрямь нужна помощь. Но в таком случае он, как врач Бенсона, обязан ему помочь.
- Прошу вас!
Моррис выпрямился.
- Я здесь, Гарри. Успокойтесь и…
В воздухе что-то тихо засвистело. Морриса обдало волной за секунду до удара. А потом страшная, мучительная боль пронзила губы и челюсть. Его отбросило назад, и он покатился по крылу. Боль была невыносимая - такой боли он еще ни разу в жизни не испытывал.
Потом он упал во тьму. Расстояние от поверхности крыла до бетонного пола было небольшим. Но ему показалось, что он летел целую вечность. Целую вечность.

13

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

Джанет Росс стояла перед дверью лечебного кабинета в отделении «Скорой помощи», заглядывая внутрь через небольшое окно. В кабинете шесть врачей занимались Моррисом. Они окружили стол плотной стеной, и она мало что видела. Только его ноги. На одной ноге был надет ботинок. Другой ботинок отсутствовал. Было много крови: почти все сотрудники «Скорой помощи» были забрызганы красными кляксами.
Стоящий с ней рядом Андерс сказал:
- Вряд ли мне стоит говорить, что я думаю по поводу всего этого.
- Понимаю.
- Этот человек чрезвычайно опасен. Доктору Моррису следовало бы дождаться приезда полиции.
- Но полиции не удалось поймать Бенсона, - сказала Росс с внезапной злостью. Андерс ничего не понимает. Он не понимает, какую ответственность можно испытывать за собственного пациента, как можно желать за кем-то ухаживать.
- Но и Моррис его не поймал.
- А почему полиции не удалось его схватить?
- Когда полицейские вошли в ангар, Бенсона там уже не было. Из ангара есть несколько выходов, и они не могли их все прикрыть. Морриса нашли под крылом на полу, а механика - на крыле. Оба были серьезно ранены.
Дверь кабинета раскрылась. Вышел Эллис: лицо осунувшееся, небритое.
- Как он? - спросила Росс.
- Он в порядке. Он мало что сможет рассказать в ближайшие несколько недель, но с ним все в норме. Его повезут в операционную - вправить челюсть и удалить сломанные зубы. - Он обернулся к Андерсу. - Орудие нашли?
Андерс кивнул.
- Двухфутовая свинцовая труба.
- Наверное, ударил прямо в рот, - сказал Эллис. - Слава богу, что он не вдохнул выбитые зубы. Бронхи чистые. - Он обнял Джанет. - Его подремонтируют.
- А как насчет другого?
- Механик? - Эллис покачал головой. - Я бы не стал давать никаких гарантий. Нос сломан, и носовые кости вмяты в мозговую ткань. Ему дают физраствор через ноздри. Большая потеря крови и значительная опасность энцефалита.
- Как вы оцениваете его шансы выжить? - спросил Андерс.
- Состояние критическое.
- Ясно. - Андерс ушел.
Росс вышла вместе с Эллисом из отделения «Скорой помощи», и они отправились в кафетерий. Эллис по-прежнему обнимал ее за плечи.
- Полнейшая неразбериха, - сказал он.
- С ним точно все в порядке? - спросила Росс.
- Несомненно.
- Он был довольно симпатичный…
- Челюсть поставят на место. Он будет как новенький.
Она передернула плечами.
- Что, холодно?
- Холодно, - ответила она. - И устала. Ужасно устала.

***

Они с Эллисом пили кофе в кафетерии. Было уже половина седьмого, и в кафетерий набилось много народу. Эллис ел медленно, каждым своим движением выказывая усталость.
- Странно, - заметил он.
- Что?
- Сегодня утром мне звонили из Миннесоты. У них есть вакантное место профессора в нейрохирургии. Спрашивали, не заинтересуюсь ли я.
Она ничего не сказала.
- Ну, не странно ли?
- Нет.
- Я сказал им, что не собираюсь никуда уходить отсюда, пока меня не вышибут.
- А ты уверен, что это произойдет?
- А ты нет? - Он оглядел кафетерий: сестры, практиканты, техперсонал. - Не понравится мне в Миннесоте. Слишком холодно.
- Но там сильная школа.
- Это да. Школа сильная, - он вздохнул. - Замечательная школа!
Росс стало его жаль, но она подавила это чувство. Он сам во всем виноват, хотя она его предупреждала. В истекшие сутки она еще никому не попеняла: «Я же говорила!» Она просто не позволяла себе даже подумать об этом. Во-первых, не было никакой необходимости это говорить. С другой стороны, это все равно бы не помогло Бенсону, а он продолжал оставаться ее главной заботой.
Но и особой симпатии к этому отважному хирургу она не испытывала. Отважные хирурги с легкостью готовы были рисковать жизнью пациентов, но не своей. Самое большее, что мог потерять хирург, - это свою репутацию.
- Ну, - сказал Эллис, - пора мне возвращаться в Центр. Пойду посмотрю, что там происходит. Знаешь, что я тебе скажу?
- Что?
- Хорошо бы они его пристрелили, - и он пошел к лифту.

***

Операция началась в семь вечера. Росс стояла на смотровой галерее, глядя через стекло, как Морриса ввозят на каталке в операционную. На него накинули простыню. Операцию проводили Бендиксон и Куртис - оба классные специалисты в области косметической хирургии. Они «подремонтируют» его так, как никто бы другой не смог.
И все же, когда сняли стерильные повязки, она не смогла без содрогания взглянуть на лицо Морриса. Верхняя часть его лица оставалась неповрежденной. Вся нижняя часть представляла собой кровавое месиво - точно кусок свеженарубленного мяса. Невозможно было понять, где в этой красной массе рот.
Эллис все это лицезрел еще в «Скорой помощи». Она же была потрясена увиденным - даже на расстоянии. И воочию представила себе, как это выглядит вблизи…
Она смотрела, как стерильными простынями обкладывают его туловище, голову. Хирурги были уже в халатах и в перчатках, столики с инструментами подкатили поближе; сестры стояли наготове. Весь ритуал приготовления к операции протекал споро и гладко. Это чудесный ритуал, подумала она, настолько строгий и совершенный, что никто бы не подумал - и сами хирурги, возможно, этого не осознавали, - что они собираются оперировать своего коллегу. Эта стандартная процедура на хирурга действует как анестезия - как веселящий газ действует на пациента.
Она постояла еще немного и ушла.

14

Подходя к зданию ЦНПИ, она заметила стайку репортеров, окружавших Эллиса у входа. Он отвечал на их вопросы, находясь явно в скверном расположении духа. До нее донеслись произнесенные несколько раз слова «контроль над сознанием».
Испытывая чувство вины, она свернула к боковому входу, быстро прошла к лифту и поднялась на четвертый этаж. «Контроль над сознанием», - подумала она. Воскресные выпуски газет с этим «контролем над сознанием» раздуют сенсацию. А потом на следующей неделе появятся важные редакционные статьи, а потом еще более важные статьи в медицинских журналах - об опасностях, таящихся в неконтролируемых и безответственных научных исследованиях и экспериментах. Она буквально видела их заголовки.
«Контроль над сознанием». Боже!
Истина заключается в том, что сознание всех людей в той или иной мере контролируется, и все этому обстоятельству даже рады. Самые могущественные контролеры сознания - родители. Они наносят максимальный урон. Теоретически почему-то всегда забывают, что никто не рождается с предрассудками, неврозами или страхами: эти душевные свойства требуют направляющую руку. Разумеется, родители не намеренно вредят собственным детям. Они просто-напросто внушают установки, которые, по их разумению, окажутся полезными и важными для детей в жизни.
Новорожденные - своего рода компьютеры, требующие программного обеспечения. И они заучат все, чему бы их ни учили: от плохой грамматики до плохих установок. Как и компьютеры, они неразборчивы, они не умеют выбирать между правильными и порочными идеями. Аналогия достаточно точная: многие отмечают инфантильность компьютеров и их способность воспринимать все буквально. Например, если вы задаете команду «Надень ботинки и носки», компьютер ответит, что носки не налезают на ботинки.
Весь период программирования завершается к семилетнему возрасту. Расовые установки, сексуальные установки, этические установки, религиозные, национальные… Гороскоп устанавливается, и детей отпускают вращаться по предначертанным траекториям. «Контроль над сознанием»…
А как насчет такой простой вещи, как социальные условности? Вроде рукопожатия при встрече или знакомстве? Или вроде стояния лицом к дверям в лифте. Или движения по левой стороне на эскалаторе? Или вилка слева, нож справа при сервировке стола? Да ведь их сотни - подобных условностей, необходимых людям для стереотипизации своего социального поведения и общения. Исключите хотя бы одну из них - и в душе возникнет непереносимая тревога.
Люди нуждаются в контроле над сознанием. Они рады этому контролю. Они безнадежно одиноки и беспомощны без него.
Но стоит группе людей попытаться разрешить животрепещущую проблему сегодняшнего дня - неконтролируемого насилия - и тут же все возопят: ах, контроль над сознанием! Контроль над сознанием! А что лучше: контроль или полная свобода? Она доехала до четвертого этажа, миновала нескольких полицейских в коридоре и зашла в свой кабинет. Там сидел Андерс с сумрачным видом. Он только что положил трубку.
- У нас первый успех.
- Да? - Ее раздражение сразу прошло, сменившись нетерпеливым ожиданием новостей.
- Да. Но будь я проклят, если понимаю, что это значит.
- А что случилось?
- Описание Бенсона и его фотографию распространили в центре города, и кто-то его узнал.
- Кто же?
- Клерк из отдела градостроительства в Сити-холле. Он заявил, что дней десять назад Бенсон к ним приходил. В отделе градостроительства хранятся спецификации всех общественных зданий в городе.
Росс кивнула.
- Так вот, Бенсон приходил узнать кое-какие данные об одном здании. Ему хотелось взглянуть на схему электропроводки. Он назвался инженером-электриком и показал какое-то удостоверение.
- Девушки в его доме говорили, что он приходил за какими-то чертежами.
- Да, очевидно, он получил их в отделе градостроительства.
- И что это за чертежи?
- Схемы внутренних коммуникаций Университетской больницы, - ответил Андерс. - Теперь он знаком со всей системой электропроводки в вашей клинике. И что вы мне на это скажете?
Они молча переглянулись.

***

К восьми часам Росс почти засыпала на ногах. Шея сильно разболелась, началась головная боль. Она поняла, что выбора у нее больше нет, - или она поспит хоть немного, или упадет в обморок.
- Если я понадоблюсь вам, можете найти меня на этаже, - сказала она Андерсу. Она пошла по коридору Центра мимо полицейских. Росс уже не обращала на них внимания. Теперь ей казалось, что в коридорах Центра полицейские толклись бог знает с каких пор.
Она заглянула в кабинет Макферсона. Он сидел за столом, свесив голову на грудь, и дремал, издавая короткие отрывистые вздохи. Казалось, его мучают во сне кошмары. Она тихо затворила дверь.
Мимо пробежал санитар, неся на подносе переполненные окурками пепельницы и пустые кофейные чашки. Странно, что санитар занимается работой уборщицы. Это зрелище навело ее на некий вопрос, который она никак не могла сформулировать.
Неопределенность мысли продолжала ее мучить, но в конце концов она выбросила ее из головы. Она слишком устала и уже была не способна ясно мыслить. Она подошла к одному из лечебных кабинетов, заглянула внутрь и увидела, что там никого нет. Она вошла, плотно закрыла за собой дверь и легла на смотровую кушетку. И почти мгновенно заснула.

15

В холле Эллис смотрел себя в передаче одиннадцатичасовых новостей. Он включил телевизор отчасти из-за тщеславия, отчасти из-за мрачного любопытства. Здесь же находились Герхард, Ричардс и капитан Андерс.
На экране Эллис заглядывал, чуть прищурившись, в объектив камеры и отвечал на вопросы репортеров. У самого его лица маячили микрофоны, но он себе казался вполне спокойным. Это его обрадовало. И он счел свои ответы здравыми.
Репортеры задавали ему вопросы об операции, и он давал им краткие и доходчивые пояснения. Потом кто-то спросил: «А зачем нужна была эта операция?»
«Пациент, - отвечал Эллис, - страдает от возобновляющихся приступов агрессивного поведения. У него органическая болезнь мозга - то есть его мозг травмирован. Мы пытались его подремонтировать. Мы стремимся предотвратить акты насилия».
Никто бы не стал с этим спорить, подумал он. Даже Макферсона порадовал бы столь вежливый ответ.
«Насколько распространенной является связь заболеваний мозга с агрессивным поведением?»
«Нам неизвестно, насколько это распространенное явление, мы даже не знаем, насколько распространенным является нарушение мозговой деятельности. Но, по нашим подсчетам, около десяти миллионов американцев несомненно страдают серьезными дисфункциями мозга и еще пять миллионов имеют незначительные мозговые дисфункции».
«Итого пятнадцать миллионов? - переспросил репортер. - Но это же каждый тринадцатый».
Быстро он сосчитал, подумал Эллис. Сам он потом высчитал, что это каждый четырнадцатый.
«Да, что- то около того, -отвечал он с экрана. - Два с половиной миллиона больных церебральным параличом. Два миллиона с конвульсивными расстройствами, в том числе с эпилепсией. Шесть миллионов умственно отсталых. Возможно, еще два с половиной миллиона страдают гиперкинетическим расстройством поведения».
«И все эти люди агрессивны?»
«Нет, безусловно, нет. Но значительная часть людей, совершающих акты насилия, если подвергнуть их тщательному осмотру, имеет те или иные поражения мозговых функций. Физические поражения. Это обстоятельство - серьезный довод против аргументации различных теорий, усматривающих все беды общества в бедности и расовой дискриминации, социальной несправедливости и тому подобном. Эти факторы, несомненно, способствуют агрессивному поведению. Но важным фактором является и физическое повреждение мозга. А физические повреждения мозга невозможно излечить социальными лекарствами».
Репортеры на мгновение умолкли. Эллис помнил эту внезапно возникшую паузу. И он помнил, как сразу почувствовал себя увереннее. Он перехватил инициативу и теперь сам дирижировал этим шоу.
«Когда вы говорите „агрессивное поведение“…»
«Я имею в виду акты неспровоцированного насилия со стороны одиночек. Это - серьезнейшая проблема современного мира. Насилие. Это и важнейшая проблема нашей страны. В 1969 году в нашей стране было убито или подверглось нападению больше людей, чем было убито или ранено за все годы вьетнамской войны. В частности…»
На репортеров это заявление произвело ошеломляющее впечатление.
«…произошло 14 560 убийств, 36 500 изнасилований, 306 500 случаев нападений с отягчающими обстоятельствами. В итоге мы имеем треть миллиона случаев насилия. А сюда не включены все случаи летального исхода автомобильных катастроф и физических увечий из-за пользования автомобилем. За этот же период мы имеем 56 000 смертельных исходов в автокатастрофах и три миллиона увечий».
- Ты всегда был асом по части статистики, - заметил Герхард.
- Впечатляет? - отозвался Эллис.
- Да! Высший класс. Но у тебя какое-то не внушающее доверия выражение лица.
- Это мое обычное выражение.
Герхард расхохотался.
«И вы считаете, что эти данные отражают уровень физических повреждений мозга?»
«В значительной степени, - ответил Эллис. - В весьма значительной степени. Один из способов установить физическое повреждение мозга у того или иного индивида - это история повторяющихся случаев его агрессивного поведения. Есть немало ярких тому примеров. У Чарлза Уитмена, убившего семнадцать человек в Техасе, была злокачественная опухоль мозга, и за много недель до совершения этого преступления он признался своему психиатру, что его посещает намерение забраться на башню и стрелять с нее в людей. Ричард Спек был повинен в ряде актов крайне жестокого насилия, прежде чем он убил восемь медицинских сестер. Ли Харви Освальд неоднократно нападал на окружающих, в том числе и на собственную жену. Это самые известные случаи. Ежегодно происходит треть из миллионов случаев, которые не столь известны. Мы стараемся предотвратить агрессивное поведение с помощью хирургического вмешательства. Вряд ли к этому стоит относиться с предубеждением. Я считаю, что это благородная цель, имеющая огромную важность для общества».
"Не считаете ли вы, что это и есть «контроль над сознанием?»
«Скажите, как бы вы определили обязательное образование, получаемое детьми в системе средних школ?»
«Средним образованием», - ответил репортер.
На этом интервью закончилось. Эллис вскочил, недовольный.
- Они выставили меня круглым идиотом!
- Ничуть! - возразил Андерс.

13 МАРТА 1971 ГОДА, СУББОТА: ЗАВЕРШЕНИЕ

1

Ее избивали, нанося жестокие сокрушительные удары. Она каталась по земле и стонала.
- Эй! Проснись! - Герхард потряс ее за плечо. - Проснись, Джан!
Она открыла глаза. Вокруг было темно. Кто-то склонился над ней.
- Давай-давай, просыпайся…
Она зевнула. От зевка токи боли пронзили шею.
- Что такое?
- Тебе звонят. Это Бенсон!
Услышав это известие, она в ту же секунду проснулась. Герхард помог ей подняться, и она помотала головой, чтобы окончательно прийти в себя. Шея нестерпимо болела, все тело ломило - невозможно было пошевелиться, но она не обращала внимания на боль.
- Где?
- В «Телекомпе».
Она вышла в коридор и сощурилась от яркого света. В коридоре еще толпились полицейские, но теперь у них был утомленный вид, глаза слипались, губы чуть кривились. Она последовала за Герхардом в «Телекомп». Ричардс протянул Росс телефонную трубку со словами:
- Она идет.
Джанет взяла трубку.
- Алло! Гарри?
Стоя в дальнем углу кабинета, Андерс слушал их разговор по параллельному аппарату.
- Я неважно себя чувствую, - сказал Гарри Бенсон. - Я хочу, чтобы это прекратилось, доктор Росс.
- А в чем дело, Гарри? - Она распознала в его голосе нотки усталости и почти детской капризности. Интересно, что бы сказала подопытная крыса после круглосуточной стимуляции?
- Плохи дела, я ужасно устал.
- Мы можем вам помочь.
- Эти ощущения… - продолжал Бенсон. - Я уже от них устал. Вот и все. Просто устал. Я хочу, чтобы они прекратились.
- Вы должны дать нам возможность помочь вам, Гарри.
- Я не верю, что вы сможете.
- Надо нам доверять, Гарри.
Наступила долгая пауза, Андерс взглянул на Росс. Она пожала плечами.
- Алло, Гарри?
- Лучше бы вы не делали…
Андерс взглянул на часы.
- Что?
- Операцию.
- Мы можем все исправить, Гарри.
- Я хотел сам все исправить. - Он опять заговорил детски капризным голосом. - Мне захотелось вытащить провода.
Росс нахмурилась.
- И вы попробовали?
- Нет. Я попробовал развязать бинты, но было так больно! Не нравится мне эта боль. Не люблю, когда больно.
Да, он и впрямь как ребенок. Интересно, подумала она, эта регрессия - какой-то особый побочный эффект или просто результат его страха и усталости?
- Хорошо, что вы не пытались их вытащить…
- Но надо же что-то делать! Надо же прекратить эти ощущения! Я хочу починить компьютер.
- Гарри, этого нельзя делать! Мы сами все исправим!
- Нет, я сам.
- Гарри! - произнесла она тихим, успокаивающим, почти материнским тоном. - Гарри, пожалуйста, верьте нам.
Ответа не последовало. На другом конце провода слышалось шумное дыхание. Она обвела комнату взглядом, останавливаясь на напряженных лицах присутствующих.
- Гарри, пожалуйста, верьте нам. Хотя бы на этот раз. И тогда все будет в порядке.
- Меня ищет полиция.
- Здесь нет полиции, - сказала она. - Все уже ушли. Вы можете спокойно прийти сюда. Все будет хорошо.
- Раньше вы меня обманывали! - Голос опять капризный.
- Нет, Гарри. Просто произошла ошибка. Если вы сейчас придете сюда, все будет хорошо.
Наступило долгое молчание, потом Гарри вздохнул.
- Извините, - сказал он. - Я-то знаю, чем все закончится. Я должен сам починить компьютер.
- Гарри…
Раздался щелчок, и в трубке послышались короткие гудки. Росс положила трубку. Андерс тут же набрал номер телефонной компании и попросил определить номер, с которого только что звонили. Вот почему он поглядывал на часы, подумала Росс.
- Черт! - воскликнул Андерс и бросил трубку. - Они не могут определить номер. Они даже не могут установить, откуда звонят! Идиоты! - Он сел на стул.
- Бенсон вел себя как ребенок, - сказала Росс, качая головой.
- А что он имел в виду, говоря, что починит компьютер?
- Видимо, он хочет отсоединить контакты, вживленные ему в плечо.
- Но он же сказал, что уже пытался.
- Может, пытался, может, и нет, - ответила Росс. - Он в отчаянии - под воздействием всех полученных стимуляций и перенесенных приступов.
- А это возможно - вытащить провода и отключить компьютер?
- Да. Во всяком случае, наши подопытные животные так делают. Обезьяны… - Она потерла глаза. - Есть кофе?
Герхард налил ей чашку.
- Бедняга Гарри, - сказала она. - Он, наверное, совсем обезумел от ужаса.
- А как вы думаете, насколько велико это чувство отчаяния? - спросил Андерс.
- Достаточно велико… Сахар остался?
- Сахара нет, - ответил Герхард. - Кончился часа два назад.
- Не понимаю… - сказала она.
- У него есть схема прокладки электрокабеля в больнице, - сказал Андерс. - А главный компьютер - компьютер, с помощью которого проводилась его операция, - находится в главном здании, в подвале.
Росс поставила чашку на стол, уставилась на полицейского, нахмурилась, снова потерла глаза, взяла чашку и снова поставила ее.
- Не знаю, - наконец пробормотала она.
- Пока вы спали, звонил патологоанатом, - сказал Андерс. - Он пришел к выводу, что Бенсон ударил танцовщицу отверткой. Бенсон совершил нападение на механика в аэропорту, совершил нападение на Морриса. Машины и люди, так или иначе с машинами связанные… Моррис ведь имел отношение к процессу превращения Бенсона в машину.
Росс улыбнулась.
- Но я-то психиатр.
- Я просто спрашиваю. Это возможно?

Предыдущая страница 13 Следующая страница


Опасный пациент 14

- Конечно, вполне возможно…
Снова зазвонил телефон. Росс сняла трубку.
- Центр нейропсихиатрических исследований!
- Тихоокеанская телефонная компания, - сказал мужской голос. - Мы проверили прошлый телефонный звонок для капитана Андерса. Он у вас?
- Минуту! - Росс кивнула капитану Андерсу, и тот снял трубку параллельного аппарата.
- Андерс слушает! - Наступила долгая пауза, после чего он сказал:
- Повторите, пожалуйста! И в каком промежутке вы проверяли? Понятно. Спасибо.
Он положил трубку и стал крутить диск.
- Расскажите-ка мне об этом ядерном энергоблоке, - попросил он.
- А что такое?
- Я хочу знать, что произойдет в случае его повреждения. - Андерс отвернулся от присутствующих в кабинете: на другом конце сняли трубку. - Дайте мне группу гражданской обороны. Это Андерс из отдела убийств.
Он обернулся к Росс.
- Он носит на себе тридцать семь граммов радиоактивного плутония-239, - сказала Росс. - Если контейнер разрушится, все находящиеся в непосредственной близости к нему люди и объекты получат значительную долю радиации.
- Какие частицы излучаются?
Она поглядела на него с удивлением.
- Я ходил в колледж, - пояснил он, - и вообще-то умею читать и писать, когда в том есть необходимость.
- Альфа-частицы, - ответила Росс.
Андерс заговорил в трубку:
- Это Андерс из отдела убийств. Пришлите фургон к Университетской больнице. У нас тут есть вероятность радиоактивной утечки. Человек и непосредственная среда могут получить заражение от излучателя альфа-частиц, плутоний-239. - Он взглянул на Росс. - Есть вероятность взрыва?
- Нет, - покачала она головой.
- Взрыва не будет… Хорошо. Понимаю. Вышлите их как можно скорее.
Он положил трубку.
- Вы не хотите объяснить, что происходит? - спросила Росс.
- Телефонная компания проверила звонок Бенсона. Они уверены, что в этом промежутке времени в больницу не поступали звонки из города. Ни одного.
Росс заморгала.
- Вот именно! - продолжал Андерс. - Бенсон звонил откуда-то из больницы.
Росс выглянула из окна четвертого этажа и стала наблюдать, как Андерс отдает приказания по крайней мере двадцати полицейским. Половина прибывших отправилась в главное здание больницы, остальные разбились на небольшие группы и стояли, переговариваясь и дымя сигаретами. Вскоре подъехал белый фургон гражданской обороны, и из него вышли трое в металлических костюмах. Андерс перебросился с ними несколькими фразами, кивнул и стал распаковывать странного вида прибор. Потом Андерс зашагал к зданию Центра.
Стоя рядом с ней, Герхард тоже наблюдал за приготовлениями на улице.
- Бенсону от них не уйти, - пробормотал он.
- Знаю, - ответила она. - Я все думаю: есть ли способ его обезоружить и обездвижить. Нельзя ли достать переносной микроволновый излучатель?
- Я уже думал об этом, - сказал Герхард. - Но это небезопасно. Невозможно в точности предугадать, какое воздействие он окажет на электронику Бенсона. И к тому же, сама знаешь, микроволновка накроет всех пациентов с сердечными стимуляторами…
- Неужели ничего нельзя сделать?
Герхард покачал головой.
- Должен же быть выход! - настаивала она.
Он отрицательно помотал головой.
- Да и к тому же очень скоро нейтрализующее воздействие будет оказывать инкорпорированная среда Бенсона.
- Теоретически рассуждая!
Герхард пожал плечами.
Понятие «инкорпорированной среды» придумали сотрудники отделения «Развитие» ЦНПИ. Идея была проста, но смысл ее был куда глубже, чем могло показаться на первый взгляд. Началось все с общеизвестного: мозг испытывает воздействие среды. Среда порождает некий психический опыт, который превращается в воспоминания, установки и привычки - конкретные предметы и явления запечатлеваются в проводящих путях мозговых клеток. А эти пути фиксируются каким-то образом химическими или электрическими соединениями. Точно так же, как тело простого рабочего видоизменяется в зависимости от выполняемой им работы, так и мозг человека видоизменяется под воздействием пережитого опыта. Но эти нейронные изменения, как и мозоли на руках рабочего, никуда не исчезают после завершения того или иного воздействия среды.
В этом смысле мозг инкорпорировал среду прошлого опыта. В сущности человеческий мозг есть сумма прошлого опыта - и таковым остается после того, как тот или иной опыт давно стал достоянием истории. А это означает, что причина болезни и метод лечения могут быть совершенно несовместимы. Причина расстройства поведения может лежать в детском опыте, но излечить это расстройство невозможно путем устранения причины, так как сама причина уже давно не имеет места в жизни взрослого человека. Поэтому лекарство надо искать совсем в другом направлении. Как говорили ребята из отделения «Развитие»: «Пожар может возникнуть из-за спички, но уж когда огонь полыхает, его не потушишь, просто загасив спичку. Проблема уже не в спичке. Проблема - в огне».
Что же касается Бенсона, то он испытывал в течение двадцати четырех часов интенсивные стимуляции, порожденные имплантированным компьютером. Эти стимуляции оказали страшное воздействие на его мозг, породив новый опыт, новые ожидания, новые установки. В его мозг была как бы инкорпорирована новая среда. И очень скоро станет невозможно предсказать реакции его мозга. Потому что это уже был не прежний мозг Бенсона, а совершенно другой мозг, продукт его нового жизненного опыта.
В кабинет вошел Андерс.
- У нас все готово, - сказал он.
- Мы видели.
- Я поставил по два человека у каждого выхода из подвала, двоих у входа, двоих у запасного выхода из отделения «Скорой помощи» и по двое - у каждого из трех лифтов. На лечебных этажах людей я снял - не стоит создавать там панику.
Как предусмотрительно, подумала она, но ничего не сказала.
Андерс взглянул на часы.
- Без двадцати час. Ну а теперь кто-нибудь покажет мне главный компьютер?
- Он в подвале, - сказала Росс, кивнув в сторону главного здания. - Вон там.
- Вы не хотите меня туда проводить?
- Конечно! - Ей было все равно. Она уже не питала никаких иллюзий относительно своей способности как-то влиять на ход событий. Она поняла, что попала в неумолимый водоворот, куда вовлечены десятки людей, их поступков и решений… Чему быть, того не миновать.
Она пошла с Андерсом по коридору и вдруг вспомнила миссис Крейл. Странно: она не думала о миссис Крейл уже много лет. Эмили Крейл была ее первой пациенткой много лет назад. Она лежала в психиатрическом отделении. Эта пятидесятилетняя женщина была матерью взрослых детей. Она досаждала мужу. У нее была депрессия с суицидальными наклонностями. Джанет Росс взялась за эту пациентку с чувством личной ответственности за ее судьбу. Она была тогда молода и преисполнена энтузиазма и стала сражаться с фобиями миссис Крейл как генерал на войне: она мобилизовала все ресурсы, она разрабатывала стратегию, намечала планы предстоящих сражений. Она нянчилась с миссис Крейл после ее двух неудачных попыток самоубийства.
А потом она осознала, что существуют пределы ее энергии, умения и знаний. Состояние миссис Крейл не улучшалось, ее попытки самоубийства становились все изощреннее, и в конце концов ей удалось наложить на себя руки. К тому моменту Росс - на свое счастье - уже оставила всякую надежду помочь своей пациентке.
Как рассталась с надеждой помочь Бенсону.
Они уже дошли до конца коридора, как вдруг сзади из «Телекомпа» раздался крик Герхарда:
- Джанет! Джанет! Ты здесь?
Она вернулась в «Телекомп», за ней - и Андерс. На компьютерном пульте беспорядочно мигали сигнальные огни.
- Ты только посмотри! - Герхард указал на один из дисплеев.
ТЕКУЩАЯ ПРОГРАММА ЗАВЕРШЕНА ПРОГРАММА ИЗМЕНЕНА ВХОД 05 0402 01 00 ПРОГРАММА ИЗМЕНЕНА
- Главному компьютеру задали новую программу! - сказал Герхард.
- Ну и что?
- Но это не мы!
- А что за новая программа?
- Не знаю. Мы не давали команду на изменение.
Росс и Андерс смотрели на пульт.
НОВАЯ ПРОГРАММА ЗАДАНА
Далее ничего не последовало. На экране больше ничего не появилось.
- Что это значит? - спросил Андерс.
- Не знаю, - ответил Герхард. - Возможно, нас опережает какой-нибудь параллельный терминал, но это вряд ли возможно. Мы задали нашему терминалу приоритетное программирование на ближайшее время. Так что мы являемся единственным субъектом ввода изменений в программы.
На дисплее вспыхнули новые строчки:
НОВАЯ ПРОГРАММА: НЕИСПРАВНОСТЬ В МАШИНЕ ВСЕ ПРОГРАММЫ ЗАВЕРШЕНЫ ЗАВЕРШЕНЫ ЗАВЕРШЕНЫ ЗАВЕРШЕНЫ ЗАВЕРШЕНЫ ЗАВЕРШЕНЫ
- Что-о-о? - Герхард начал нажимать клавиши на пульте, но скоро бросил это занятие. - Компьютер не воспринимает никаких команд.
- Почему?
- Видимо, что-то случилось с главным компьютером в подвале.
Росс взглянула на Андерса.
- Пойдемте, покажите мне этот компьютер, - сказал полицейский.
И тут один из экранов погас. Все лампочки на пульте потухли. На экране появилась светящаяся точка. Потом погас второй дисплей, за ним и третий. Принтер перестал стрекотать.
- Компьютер сам себя отключил, - сказал Герхард.
- Может быть, ему в этом помогли, - предположил Андерс.
Они с Росс пошли к лифту.

***

Вечер был прохладный и влажный. Они торопливо шагали через парковку к главному зданию. Андерс проверял на ходу свой револьвер, пытаясь рассмотреть обойму при свете фонарей.
- Я вот о чем хочу вас предупредить, - сказала Росс. - Вам не следует угрожать ему револьвером. У него будет неадекватная реакция.
- Потому что он - машина? - улыбнулся Андерс.
- Он просто никак не отреагирует. Если у него сейчас припадок, он просто его не увидит, не поймет, что это такое. Словом, не отреагирует на револьвер должным образом.
Они вошли в здание через ярко освещенный главный вход и прошли к лифтам в глубине первого этажа.
- Где у него расположен ядерный блок? - спросил Андерс.
- Под кожей у правого плеча.
- Где именно?
- Вот здесь. - Она нарисовала у себя на правом плече треугольник.
- Такого размера?
- Да. Размером с пачку сигарет.
- Ясно.
Они спустились на лифте в подвал. В лифте с ними ехали два полицейских. Оба явно нервничали и держали ладони на кобурах.
Пока они спускались, Андерс кивнул на свой револьвер.
- Вам когда-нибудь приходилось стрелять из такой штуки?
- Ни разу.
- Никогда?
- Никогда.
Он ничего не сказал. Двери лифта разъехались. Им в лицо пахнуло влажной прохладой подвального помещения. Они выглянули в коридор: голые бетонные стены, по потолку бегут трубы, редкие электрические лампочки тускло светят над головой. Они вышли. Двери за ними закрылись.
Они постояли, прислушиваясь. И ничего не услышали, кроме гудения электродвигателей где-то вдалеке. Андерс прошептал:
- Кто-нибудь находится в подвале по вечерам?
- Наладчики, - кивнула она. - И патологоанатомы, если у них есть работа.
- Что, патологоанатомические лаборатории находятся здесь?
- Да.
- А где компьютер?
- Вон там.
Она повела его по тускло освещенному коридору. Прямо перед ними была прачечная. Заперто, но огромные тележки с грязным бельем стояли в коридоре у двери. Андерс внимательно осмотрел тюки с бельем, после чего они направились к кухне.
Кухня в этот поздний час тоже не работала, но свет в помещении горел, освещая огромный зал с покрытыми кафелем стенами и длинные ряды стальных печей.
- Здесь короче, - сказала Росс, проводя Андерса через кухню. Их шаги отдавались гулким эхом от кафельных стен. Андерс шагал спокойно, держа револьвер чуть впереди и водя стволом по сторонам.
Пройдя кухню, они попали в другой коридор, почти такой же, из которого только что ушли. Андерс вопросительно взглянул на нее. Она поняла, что он перестал ориентироваться, и вспомнила, как сама не за один месяц изучила эти лабиринты коридоров в подвале главного здания.
- Теперь направо, - шепнула она.
Они прошли рядом с плакатом на стене:
СОТРУДНИКИ! СООБЩАЙТЕ О ВСЕХ ПРОИСШЕСТВИЯХ ВЫШЕСТОЯЩЕМУ НАЧАЛЬСТВУ.
На плакате был изображен мужчина с порезом на пальце. Дальше они увидели еще одно воззвание:
ВАМ НУЖЕН ЗАЕМ? ОБРАТИТЕСЬ В КАССУ ВЗАИМОПОМОЩИ.
Они повернули направо и попали в небольшое помещение, где были установлены торговые автоматы: горячий кофе, булочки, сандвичи, леденцы. Она вспомнила, как в свое время жила в общежитии больницы и вечерами спускалась сюда перекусить. В те добрые старые времена профессия врача казалась ей благородным и многообещающим занятием. Сколь радужные перспективы открывались ей тогда в жизни, все это обещало быть таким удивительным. Надо же: она будет врачом!
Андерс осмотрел помещение и остановился.
- Взгляните! - прошептал он.
Она оглянулась и вздрогнула. Все автоматы были разбиты. Пакетики с леденцами и сандвичи в обертках были разбросаны по полу. Из автоматического кофейника тонкой струйкой бежал кофейный ручей.
Андерс осторожно подошел, стараясь не наступать в кофейные и лимонадные лужи, и ощупал пробоины в металлическом каркасе автоматов.
- Похоже на топор, - сказал он. - Где же он раздобыл топор?
- Топоры можно снять со щита противопожарного инвентаря.
- Но здесь я что-то топора не нахожу, - сказал он, оглядываясь вокруг. Потом взглянул на нее.
Росс ничего не сказала. Они покинули зал торговых автоматов и двинулись дальше по коридору. Скоро они подошли к новому перекрестку подземных ходов.
- Ну и куда теперь?
- Налево. Мы уже близко.
Далеко впереди коридор сворачивал направо. Росс знала, что там, за углом, находится хранилище историй болезни, а за ним - главный компьютер. Планировщики специально расположили компьютер рядом с хранилищем, потому что администрация намеревалась постепенно внести в память компьютера всю документацию.
И вдруг Андерс замер на месте. Она тоже остановилась и прислушалась. До них донесся звук шагов и голос - кто-то мурлыкал мелодию.
Андерс приложил палец к губам и жестом попросил Росс не двигаться. А сам шагнул вперед, к повороту. Мурлыканье приближалось. Андерс остановился у поворота и осторожно заглянул за угол. Росс задержала дыхание.
- Эй! - раздался громкий мужской голос, и в то же мгновение рука Андерса точно змея метнулась за угол и на полу во весь рост растянулся мужчина.
- Эй! - снова крикнул незнакомец. С грохотом покатилось ведро с водой. Росс узнала пожилого слесаря и подошла к нему.
- Какого…
- Шшшш! Тихо! - она приложила палец к губам и помогла ему подняться.
Вернулся Андерс.
- Не выходите из подвала, - сказал он слесарю. - Идите в кухню и ждите. И не пытайтесь выйти из подвала! - Он произнес эти слова злобным шепотом.
Росс поняла почему. Всякий, кто покажется из подвала, будет убит наповал находящимися в засаде полицейскими. Слесарь перепуганно кивал.
- Все в порядке, - успокаивала его Росс.
- Но я же ничего не сделал.
- Тут скрывается человек, которого мы ищем. Подождите, пока все кончится.
- Оставайтесь в кухне, - повторил Андерс. Слесарь кивнул, отряхнулся и поспешил прочь. На ходу он обернулся и покачал головой. Росс с Андерсом пошли дальше, свернули за угол и оказались перед входом в хранилище. На стене располагалась большая вывеска:
ИСТОРИИ БОЛЕЗНИ
Андерс вопросительно посмотрел на нее. Она кивнула. Они вошли…
Хранилище занимало огромное помещение, сплошь уставленное полками от пола до потолка. Это было похоже на большой библиотечный фонд. Андерс на мгновение замер.
- Большая у нас картотека, - сказала она.
- Это бумаги на всех пациентов вашей больницы?
- Нет. Только на тех, кто побывал у нас за последние пять лет. Остальные хранятся в архиве.
- Господи!
Они бесшумно пошли вдоль стеллажей. Андерс держал револьвер на изготовку. Время от времени он останавливался и сквозь проемы между стеллажами смотрел в глубь помещения. Там никого не было.
- Здесь кто-нибудь дежурит?
- Дежурный должен быть.
Она оглядела ряды картонных корешков. Хранилище всегда внушало ей благоговейный ужас. Будучи практикующим врачом, она привыкла иметь дело с большим числом пациентов. Она лечила сотни и осматривала тысячи больных. А хранилище историй болезни клиники насчитывало миллионы папок, но ведь это было только одно медицинское учреждение, в одном городе, в одной стране. Миллионы и миллионы пациентов.
- У нас в конторе нечто похожее, - сказал Андерс. - Часто у вас теряют дела?
- Постоянно.
Он вздохнул.
- У нас тоже.
В это мгновение из-за угла вышла девчушка лет пятнадцати или шестнадцати. В руках она держала кипу папок. Андерс инстинктивно навел на нее револьвер. Девочка взглянула на него, выронила папки и закричала.
- Тише! - прошипел Андерс.
Крик резко оборвался, превратившись в всхлип. У девочки округлились глаза.
- Я полицейский, - прошептал Андерс. Он вытащил бумажник и показал свое удостоверение. - Ты тут никого не видела?
- Кого?
- Вот этого мужчину, - Андерс продемонстрировал ей фотографию Бенсона.
Она посмотрела на фотографию и покачала головой.
- Ты уверена?
- Ну… не могу сказать…
- Нам лучше пройти к компьютеру, - сказала Росс. Ей почему-то стало неловко от того, что они напугали девочку. Администрация нанимала старшеклассников и студентов колледжей на секретарскую работу-почасовку в архиве и хранилище. Платили им гроши.
Росс и сама помнила, как ее однажды напугали в таком же возрасте. Она шла по лесу с мальчиком. И они увидели змею. Мальчик сказал, что это гремучая змея, и она перепугалась до смерти. А потом узнала, что он просто ее дразнил. Змея была совершенно безвредной. И она с тех пор…
- Ладно, - Андерс прервал ее мысли. - Компьютер так компьютер. Куда?
Росс пошла впереди. Андерс обернулся на девочку: та подбирала с пола папки.
- Слушай, - обратился он к девочке. - Если увидишь этого человека, не разговаривай с ним. Ничего не делай - только кричи что есть мочи. Поняла?
Девочка кивнула.
И тут Росс поняла, что на этот раз гремучая змея - настоящая. Все теперь было взаправду.
Они пошли по коридору и скоро добрались до компьютерного отсека. Это было единственное место в подвале, где все имело вполне цивилизованный вид. Голый бетонный пол здесь был застелен голубым ковровым покрытием. Одну стену коридора пробили и вместо нее установили стеклянную перегородку, сквозь которую была видна комната с компонентами компьютера. Росс вспомнила, как устанавливали компьютер: тогда она еще подумала, что эта стеклянная перегородка - излишняя роскошь. О чем она и сказала Макферсону.
- Пусть люди видят, что там происходит, - ответил ей тогда Макферсон.
- В каком смысле?
- В том смысле, что компьютер - обычная машина. Только больше и дороже, чем прочие, но тем не менее - машина. Пусть люди к ней привыкают. Не надо ее бояться или обожествлять. Пусть они привыкнут к компьютеру как к повседневной бытовой вещи.
И все же всякий раз, проходя мимо компьютерного зала, она испытывала прямо противоположные чувства: особые условия содержания аппаратуры, ковровая дорожка на полу, дорогостоящее оборудование - все это заставляло относиться к компьютеру как к чему-то необычному и уникальному. Особенно ее поражало то, что во всей больнице ковровое покрытие на полу можно было увидеть еще только в одном месте - перед входом в часовенку на первом этаже. В этом подвальном помещении у нее возникала всегда одна и та же мысль: храм компьютера.
А какая разница компьютеру - есть или нет ковры на полу?
Во всяком случае, работники клиники по-своему воспринимали зрелище за стеклянной перегородкой. На стекле было приклеено сделанное от руки объявление:
НЕ КОРМИТЕ И НЕ ДРАЗНИТЕ КОМПЬЮТЕР.
Они с Андерсом пригнулись к полу, ниже стеклянной перегородки. Андерс осторожно заглянул внутрь.
- Ну что? - прошептала она.
- Кажется, он там.
Тогда она тоже заглянула. Сердце у нее в груди вдруг сильно забилось. Все тело напряглось.
В помещении стояло шесть громоздких блоков памяти, большой Г-образный пульт центрального процессора, принтер, считывающие устройства для перфокарт и два дисковода. Оборудование весело поблескивало: острые края аппаратуры были окантованы алюминиевыми угольниками. В потолке горели люминесцентные лампы. Она никого не заметила - только оборудование. Всеми забытое, тихо покоящееся здесь, оно напомнило ей каменные колонны Стоунхенджа.
И потом она его увидела. Бенсон стоял между двумя магнитофонами. Белый костюм санитара, черные волосы.
- Это он, - шепнула она.
- Где дверь? - прошептал Андерс. Он зачем-то снова проверил барабан своего револьвера. С тихим щелчком барабан встал на место.
- Там, чуть дальше, - ответила она и указала на дверь в десяти футах от них.
- Другие входы или выходы есть?
- Нет.
Сердце ее все еще учащенно билось. Она переводила взгляд со ствола револьвера на лицо Андерса и обратно.
- Ладно. Оставайтесь здесь, - с этими словами Андерс легко пригнул ее к полу, а сам, согнувшись, двинулся к двери. На полпути он остановился, встал на колени и оглянулся на нее. Она с удивлением отметила про себя, что он испуган. У него было бледное лицо, тело напряглось. Он вытянул руку и поднял револьвер.
Нам всем страшно, подумала она. И потом, с грохотом распахнув дверь, Андерс впрыгнул в компьютерный зал и упал животом на пол. Она услышала его страшный крик: «Бенсон!!!» И сразу же за этим криком последовал выстрел. Потом второй и третий. Она не могла понять, кто стрелял. Она видела только ноги Андерса. Из раскрытой двери вился сероватый дымок и медленно поднимался к потолку.
Прогремели еще два выстрела, и раздался громкий крик. Она зажмурилась и прижалась щекой к ковровому покрытию.
- Бенсон! Перестань, Бенсон! - заорал Андерс.
Этим ничего не добиться, подумала она. Неужели Андерс этого не понимает?
Один за другим прогрохотали еще несколько выстрелов. И вдруг стекло над ее головой разлетелось вдребезги и большие осколки упали ей на плечи и на волосы. Она стряхнула их. И тут неожиданно через разбитое стекло-перегородку в коридор выпрыгнул Бенсон и упал рядом с ней. Он был всего в нескольких шагах от нее. Она заметила, что одна нога у него в крови: красное пятно расплывалось на белой штанине.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

- Гарри…
Голос у нее сорвался. Она ужасно испугалась. Она знала, что ей не следует бояться этого человека - что этим она оказывает плохую услугу своему пациенту, предает собственную профессию, утрачивая доверие в его глазах. И тем не менее она испугалась.
Бенсон взглянул на нее пустыми невидящими глазами.
Он побежал по коридору.
- Подождите, Гарри!
- Ничего! - сказал Андерс.
Он выскочил из компьютерного зала и бросился Бенсону вдогонку, сжимая револьвер в руке. Вид полицейского при исполнении служебных обязанностей в этой ситуации показался Росс абсурдным: ей захотелось рассмеяться. Она слышала топот ног бегущего Бенсона, глухим эхом отдававшийся от потолка и стен подвального коридора. Андерс исчез за углом, преследуя беглеца. До ее слуха донесся нестройный топот двух пар ног.
Росс осталась одна. Она встала на ноги, у нее кружилась голова, тошнило. Она понимала, что сейчас произойдет. Бенсон, как загнанный в западню зверь, будет искать запасной выход. И как только он выскочит на улицу - на открытое и безлюдное место - поджидающий его там полицейский выстрелит в упор. Все выходы из здания перекрыты. Спастись ему невозможно. Ей не хотелось присутствовать при этом.
Но она вошла в компьютерный зал и огляделась по сторонам. Главный компьютер был разгромлен. Два блока памяти перевернуты, основной пульт пробит во многих местах, провода вырваны с корнем и свисали спутанными клочьями к полу. Провода искрились. Надо бы обесточить, подумала она. А то может начаться пожар. Она огляделась вокруг в поисках огнетушителя и увидела топор Бенсона в углу. А потом заметила и пистолет.
Она с любопытством подняла его с пола. Странно: такой тяжелый - куда тяжелее, чем она предполагала. Большой, маслянистый, холодный. Она знала, что у Андерса револьвер. Значит, это пистолет Бенсона. Она недоверчиво смотрела на пистолет, точно кусок металла мог что-то сообщить или объяснить ей.
Откуда- то из глубины подвала один за другим прозвучали четыре револьверных выстрела и эхом отозвались в лабиринте коридоров. Она подошла к разбитому стеклу и выглянула. И ничего не увидела и не услышала.
Наверное, все кончено. Росс обернулась на шипение искр, бегущих по проводке компьютера. И услышала монотонно повторяющиеся хлопки. Она увидела, что одна катушка с магнитной лентой крутится вхолостую и обрывок ленты колотит по корпусу блока памяти.
Росс подошла и отключила блок. Потом взглянула на один из дисплеев. Там возникало только одно слово:
ЭРМИНА. И так до бесконечности. ЭРМИНА, ЭРМИНА… Потом раздались еще два выстрела - уже чуть ближе. Она поняла, что Бенсон все еще жив, все еще убегает. Она стояла в углу разгромленного компьютерного зала и чего-то ждала.
Еще выстрел - совсем близко.
Росс присела за одним из блоков памяти и услышала приближающиеся шаги. Она подумала: вот смех-то! Бенсон несколько минут назад прятался за этим стальным ящиком, а теперь она сама прячется здесь же, точно компьютер может каким-то образом спасти ее от опасности.
Она услышала глубокий вздох: человек ловил губами воздух. Шаги были совсем рядом. Дверь в компьютерный зал открылась и с грохотом захлопнулась. Она все еще тихо сидела на корточках и не могла видеть происходящего.
Мимо компьютерного зала кто-то пробежал. Топот ног скоро растаял далеко в коридоре. Все стихло. Она услышала дыхание и кашель.
Росс выпрямилась во весь рост.
Гарри Бенсон в разорванной куртке санитара, с окровавленной левой ногой сидел на ковре, припав к стене. Он сильно вспотел и тяжело, порывисто дышал. Он устремил взгляд прямо перед собой, точно не подозревая о ее присутствии.
Она, все еще сжимая пистолет в руках, почувствовала облегчение. Ну, теперь все должно получиться. Она вернет его в Центр живым. Полицейские не убили его, и - какая невероятная удача! - он остался с ней один на один. Она вдруг почувствовала радость.
- Гарри…
Он поднял на нее взгляд и моргнул. В первый момент он не узнал ее, потом улыбнулся.
- Привет, доктор Росс.
Приятная улыбка. Перед глазами у нее промелькнуло видение: Макферсон важно пожимает ей руку и благодарит за то, что ей удалось спасти проект и привести Бенсона назад живым. А потом она вспомнила - совсем не к месту, - как ее отец вдруг почувствовал себя плохо и ему пришлось выйти из зала, где проходила церемония вручения дипломов об окончании медицинского колледжа. И почему это она сейчас об этом вспомнила?
- Все будет хорошо, Гарри, - сказала она. Ее голос звучал доверительно и твердо. И это ее обрадовало.
Ей хотелось вселить в него уверенность, успокоить его, поэтому она стояла не шевелясь, не делая попыток приблизиться к нему. Но не выходила из-за стального ящика.
Он тяжело, с хрипом, дышал и молчал. Потом оглядел изуродованное оборудование.
- Это я сделал, - сказал он. - Правда?
- С вами все будет хорошо, Гарри.
Она быстро обдумывала, что надо предпринять в отношении Бенсона. Сегодня же нужна будет срочная операция на левой ноге, а утром они отключат его компьютер, перепрограммируют электроды и все исправят. Катастрофы можно будет избежать. Это просто невероятно - как же ей повезло! Им всем повезло. Эллис сохранит свое место. Макферсон будет расширять фронт исследований. Они ей будут благодарны. Они оценят ее достижение и по достоинству…
- Доктор Росс! - Он стал приподниматься, морщась от боли.
- Не надо двигаться. Оставайтесь на месте, Гарри!
- Мне надо…
- Оставайтесь там, Гарри.
Бенсон заморгал, и улыбка на его губах растаяла.
- Не называйте меня Гарри. Для вас я мистер Бенсон. Зовите меня мистер Бенсон.
Она безошибочно распознала злобные нотки в его голосе. Это ее удивило и расстроило. Она-то пытается помочь ему. Неужели он не понимает, что она единственная, кто хочет ему помочь? Остальные были бы только рады его смерти.
Он все силился встать на ноги.
- Не двигайтесь, Гарри! - повысила она голос, направив на него пистолет. Это был злой, враждебный жест. Он ее рассердил. Росс знала, что ей не следует на него сердиться, но она ничего не могла с собой поделать.
Он по- детски усмехнулся, узнав знакомый предмет.
- Это же мой пистолет!
- Теперь он у меня.
Он все еще улыбался - улыбка, похожая на гримасу боли, застыла на лице. Он выпрямился и тяжело привалился к стене. На ковре, там, где он лежал, образовалось большое темно-красное пятно. Он опустил глаза и увидел пятно.
- Мне больно.
- Не двигайтесь. Все будет хорошо.
- Он прострелил мне ногу… - Бенсон оторвал взгляд от кровавого пятна и посмотрел на Росс. Он по-прежнему мучительно улыбался. - Вы же не станете стрелять, а?
- Стану, если надо будет.
- Вы же мой врач.
- Стойте там, Гарри.
- Нет, вы не станете стрелять, - Бенсон шагнул к ней.
- Не подходите, Гарри.
Он улыбнулся. Сделал еще шаг, пошатнулся, но удержался на ногах.
- Нет, вряд ли станете.
Его слова испугали ее. Она боялась убить его и боялась, что не сможет выстрелить.
- Андерс! - закричала она. - Андерс! - Крик эхом полетел по коридору.
Бенсон сделал еще шаг, не спуская с нее глаз. Пошатнувшись, он начал падать, но оперся о металлический корпус дисковода. От этого резкого движения куртка лопнула под мышкой. Он взглянул на лопнувший шов.
- Порвался…
- Стой там, Гарри! Стой там! - Точно с животным разговариваешь, подумала она. «Не кормите и не дразните животных». Она почувствовала себя укротительницей тигров в цирке.
Он стоял, опершись на руку, и тяжело дышал.
- Отдайте мой пистолет! Мне нужно. Отдайте!
- Гарри…
Со стоном он оттолкнулся от своей опоры и двинулся к ней.
- Андерс!!
- Зря вы это. Времени больше нет, доктор Росс. - Он пристально смотрел на нее. Она заметила, как расширились его зрачки в момент очередной стимуляции. - Ох, как же приятно! - сказал он и улыбнулся.
Стимуляция, похоже, отвлекла его на какое-то время. Он переключился на себя, наслаждаясь испытанным ощущением. Когда он снова заговорил, голос его был спокойным и отрешенным.
- Понимаете, они меня преследуют. Они обратили против меня все свои маленькие компьютеры. Запрограммировали их на охоту. На охоту и убийство. Основная человеческая программа. Вы понимаете? Охота и убийство.
Он находился от нее всего в нескольких шагах. Она крепко сжимала в руках пистолет - как это делал Андерс. Но рука ее дрожала.
- Пожалуйста, Гарри, не подходи. Пожалуйста.
Он улыбнулся.
И сделал еще один шаг.
Она и сама не знала, что же ей делать, как вдруг почувствовала, что палец лег на спусковой крючок и пистолет выстрелил. Звук выстрела был оглушительный, пистолет дернулся в ладони, и рука подпрыгнула вверх, так что она сама едва не упала. Ее отбросило к стене.
Бенсон моргал и ждал, пока рассеется дым.
- Это не так-то просто, - улыбнулся он.
Росс крепче сжала пистолет. Рукоятка потеплела. Она подняла оружие, но теперь рука дрожала куда больше прежнего. Она уняла дрожь, взяв правую ладонь левой.
Бенсон наступал.
- Дальше не подходи, Гарри. Я предупреждаю.
Перед глазами у нее всплывало множество различных картин. Вот Бенсон в первый день их встречи: застенчивый мужчина с ужасной болезнью. Потом побежала лента кадров с участием Бенсона: собеседования, тесты, процедуры. Это был хороший парень - откровенный и напуганный. В том, что случилось, его вины не было. Во всем была повинна она, Эллис, Макферсон, Моррис.
Потом она подумала о Моррисе - и вспомнила кровавое месиво, в которое превратилось его лицо.
- Доктор Росс, - сказал Бенсон. - Вы же мой врач. Вы не можете причинить мне боль.
Он был уже совсем близко. Он протянул руку к пистолету. Ее била дрожь. Росс смотрела, как его рука приближается к пистолету. Все ближе и ближе к стволу. Пальцы тянутся, тянутся.
Она выстрелила в упор.
С поразительной ловкостью Бенсон подпрыгнул и развернулся в воздухе всем телом, увертываясь от пули. Она обрадовалась. Ей удалось отогнать его, не ранив. Скоро подоспеет Андерс и поможет ей утихомирить Бенсона, а потом они отведут его в операционную.
Бенсон тяжело рухнул на принтер и перевернул машину. Принтер вдруг застрекотал, бумажная лента поползла вверх, на ней появились какие-то буквы. Бенсон упал навзничь. Из груди крупными струями забила кровь. Белая куртка моментально окрасилась в красный цвет.
- Гарри! - позвала она.
Он не двигался.
- Гарри! Гарри!
Потом она с трудом могла вспомнить, что произошло дальше. Вернулся Андерс и забрал у нее пистолет. Он отвел ее в сторону. В компьютерный зал вошли трое мужчин в странных металлических костюмах и внесли длинную пластиковую капсулу на носилках. Они раскрыли капсулу. Внутри капсула была обита желтоватым материалом с рифленой поверхностью. Они подняли тело Бенсона - она отметила, как осторожно они действовали, стараясь не запачкать его кровью свою одежду, - и уложили внутрь капсулы. Потом закрыли ее и заперли на засовчики. Двое унесли капсулу. Третий стал обходить помещение со счетчиком Гейгера. Счетчик громко свиристел. Этот звук почему-то показался ей похожим на урчание разозленной обезьяны. Мужчина подошел к ней. Росс не видела его лица, скрытого серым шлемом. Стекло шлема запотело.
- Лучше вам покинуть это помещение, - сказал он.
Андерс обнял ее за плечи. Она расплакалась

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие автора (Страница 1)
  • 9 МАРТА 1971 ГОДА, ВТОРНИК: ПОСТУПЛЕНИЕ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
  • 10 МАРТА 1971 ГОДА, СРЕДА: ИМПЛАНТАЦИЯ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 6)
    • 7 (Страница 6)
  • 11 МАРТА 1971 ГОДА. ЧЕТВЕРГ: ИНТЕРФЕЙСИНГ (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
  • 12 МАРТА 1971 ГОДА, ПЯТНИЦА: СБОЙ (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 11)
    • 10 (Страница 11)
    • 11 (Страница 12)
    • 12 (Страница 12)
    • 13 (Страница 12)
    • 14 (Страница 13)
    • 15 (Страница 13)
  • 13 МАРТА 1971 ГОДА, СУББОТА: ЗАВЕРШЕНИЕ (Страница 13)
    • 1 (Страница 13)


Майкл Крайтон

Опасный пациент

 Читать книгу

Аннотация

«Опасный пациент» представляет собой образец остросюжетного медицинского триллера.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.