Майкл Крайтон - Крылья

1 Майкл Крайтон

ПОНЕДЕЛЬНИК

На борту лайнера авиакомпании “Транс-Пасифик”, рейс 545 5:18 утра

Эмили Янсен с облегчением вздохнула. Долгий перелет близился к концу. В иллюминаторы заглядывало утреннее солнце. Крошка Сара, сидевшая на коленях матери, прищурилась от непривычно яркого света. Она с шумом высосала остатки молока из бутылочки и оттолкнула ее крохотными кулачками.
- Тебе понравилось? Вот и славно, - сказала Эмили. - А теперь мы постоим столбиком…
Она прижала малышку к плечу и похлопала ее по спинке. Малышка с бульканьем отрыгнула воздух, и ее тельце расслабилось.
Тим Янсен, сидевший в соседнем кресле, зевнул и протер глаза. Он проспал всю ночь, весь путь от Гонконга. Эмили никогда не спала в самолете; она слишком нервничала.
- Доброе утро, - произнес Тим, бросая взгляд на запястье. - Осталась всего пара часов. Что слышно насчет завтрака?
- Пока ничего, - ответила Эмили, покачав головой. Они летели из Гонконга чартерным рейсом “Транс-Пасифик Эрлайнс”. Сэкономленные деньги пригодятся в будущем, когда они станут обустраиваться в Колорадо, куда на должность ассистента профессора Тима пригласил местный университет. Полет оказался довольно приятным - они сидели в первом салоне, - но стюардессы работали неорганизованно, разносили пищу в неподходящие часы. Эмили пришлось отказаться от ужина, потому что Тим уже уснул, а она не могла есть, держа на коленях ребенка.
Даже и теперь Эмили продолжала удивляться небрежности, сквозившей в поведении экипажа. На протяжении всего полета дверца кабины пилотов оставалась открытой. Она знала, что азиатские летчики часто поступают так, но ей это не нравилось: распахнутая дверь создавала впечатление расхлябанности. Всю ночь пилоты расхаживали по салону, мешая бортпроводницам. Один из них только что прошел мимо, направляясь к хвосту. Впрочем, пилотам необходимо время от времени размять ноги, чтобы сохранять бодрость и все такое. То, что экипаж состоял из китайцев, ничуть не тревожило Эмили. Проведя в Гонконге целый год, она не уставала изумляться деловитости китайцев, их вниманию к мелочам. И все же что-то продолжало действовать ей на нервы.
Эмили вновь опустила Сару на колени. Девочка вытаращила глазенки на отца и просияла.
- Это надо запечатлеть, - сказал Тим. Порывшись в сумке под креслом, он вынул видеокамеру, нацелил объектив на дочь и помахал свободной рукой, привлекая ее внимание.
- Сара… Са-ра… Улыбнись папочке… У-лыб-нись.
Сара улыбнулась и загукала.
- Как ты себя чувствуешь, направляясь в Америку? Ждешь встречи с землей предков?
Сара опять загукала и замахала крохотными ручонками.
- Американцы покажутся ей сущими пугалами, - сказала Эмили. Дочь родилась семь месяцев назад в Ханане, где Тим изучал китайскую медицину.
Эмили увидела направленный на нее объектив камеры.
- А что скажет мамочка? - спросил Тим. - Она рада вернуться домой?
- Хватит, Тим, - отозвалась Эмили. - Прошу тебя, не надо. - Она подумала, что после долгих часов, проведенных в кресле, наверняка выглядит хуже некуда.
- Ладно тебе, Эм. О чем ты сейчас думаешь?
Эмили хотела причесаться. Эмили хотелось в туалет.
- Чего я хочу больше всего, - заговорила она, - о чем я мечтала целый год, так это чизбургер.
- С острым бобовым соусом “хи-ханг”? - спросил Тим.
- Господи, только не это! - воскликнула Эмили. - С луком, помидорами, солеными огурчиками и майонезом. Как я стосковалась по майонезу! С французской горчицей.
- Ты тоже хочешь чизбургер, Сара? - спросил Тим, наводя камеру на дочь.
Сара ухватила ладошкой свою ногу, подтянула ее к лицу, сунула ступню себе в рот и посмотрела на Тима.
- Вкусно? - спросил Тим. Он рассмеялся, и камера покачнулась. - Это и есть твой завтрак, Сара? Надоело ждать стюардессу?
Эмили услышала низкий рокочущий звук, нечто вроде вибрации, исходившей от крыла. Она рывком повернула голову:
- Что это было?
- Успокойся, Эм, - со смехом отозвался Тим.
Сара тоже рассмеялась, с наслаждением пуская пузыри.
- Мы уже почти дома, милая, - сообщил Тим.
Едва он произнес эти слова, самолет затрясся и клюнул носом. Салон накренился, и Эмили почувствовала, что Сара соскальзывает с ее колен. Она схватила дочь, крепко прижимая ее к себе. Казалось, самолет падает отвесно вниз, но потом он вдруг взмыл вверх, и Эмили прижало к креслу. Сара навалилась на нее свинцовой тяжестью.
- Какого черта? - воскликнул Тим.
Внезапно Эмили оторвало от кресла, и привязной ремень впился ей в бедра. Содержимое желудка подступило к горлу. Она увидела, как Тим сорвался с места и врезался головой в багажный отсек. Мимо ее лица пролетела видеокамера.
Из кабины пилотов донеслось жужжание, послышался звук сирены, и механический голос произнес: “Потеря скорости! Потеря скорости!” Перед глазами Эмили мелькнули голубые плечи пилотов, которые торопливо шарили руками по пульту управления, выкрикивая что-то по-китайски. Пассажиры как один истерично завизжали. Послышался звук разбитого стекла.
Самолет вновь свалился в крутое пике. Пожилая китаянка скользила в проходе на спине, громко крича. Вслед за ней кубарем прокатился подросток. Эмили скосила глаза на соседнее кресло, но Тима там не оказалось. Из потолка вывалились кислородные маски, одна из них повисла перед Эмили, но она не могла надеть маску, ее руки были заняты дочерью.
С оглушительным ревом самолет круто пошел вниз, и Эмили вдавило в кресло. По салону летали сумки и башмаки, звякая и грохоча; тела пассажиров бились о кресла и пил.
Тим исчез. Эмили огляделась, ища его, но в эту секунду что-то тяжелое ударило ее по голове - внезапное потрясение, боль, чернота и звезды. Эмили затошнило, голова пошла кругом. Сирена продолжала завывать. Пассажиры продолжали вопить. Самолет продолжал мчаться вниз.
Эмили наклонила голову, прижала дочь к груди и впервые в жизни принялась молиться.

Диспетчерская южнокалифорнийской станции приближения

- Диспетчерская, говорит “Транс-Пасифик”, рейс номер 545. У нас непредвиденная ситуация.
Старший диспетчер Дейв Маршалл сидел в затемненном зале южнокалифорнийской станции приближения. Услышав голос пилота, он посмотрел на экран радара. Пятьсот сорок пятый направлялся из Гонконга в Денвер. Несколько минут назад оклендская станция передала его Дейву. До сих пор полет проходил безупречно. Маршалл прикоснулся к микрофону у щеки и сказал:
- Продолжайте, Пятьсот сорок пятый.
- Прошу очистить полосу для аварийной посадки в Лос -Анджелесе.
Голос пилота звучал невозмутимо. Маршалл всмотрелся в сменяющие друг друга на экране зеленые буквы и цифры, которыми обозначались самолеты, находящиеся в воздухе. Пятьсот сорок пятый приближался к калифорнийскому побережью. Он вот-вот должен был пролететь над Марина-дем-Рей. До Лос-Анджелеса ему оставалось еще полчаса пути.
- Пятьсот сорок пятый, принимаю вашу просьбу очистить полосу для посадки, - сказал Дейв. - Что у вас произошло?
- Неприятности с пассажирами, - ответил пилот. - Нам потребуются машины “Скорой помощи”. Тридцать или сорок машин. Может быть, больше.
Его слова ошеломили Дейва.
- Повторите, Пятьсот сорок пятый. Вы сказали, сорок машин “Скорой помощи”?
- Да, Мы прошли через зону сильной турбулентности. Пострадали пассажиры и члены экипажа.
"Почему же ты до сих пор мне этого не сказал?” - подумал Маршалл. Он развернулся в кресле и кивнул начальнику смены Джейн Левин. Та взяла запасные наушники, надела их и прислушалась.
- “Транс-Пасифик”, я регистрирую ваше требование предоставить сорок машин “Скорой помощи”, - произнес Маршалл.
- Господи, - сказала Джейн, морщась. - Сорок?
- Вас понял, - донесся по-прежнему невозмутимый голос пилота. - Сорок машин.
- Вероятно, вам потребуется медицинский персонал. Какие повреждения получили люди?
- Точно не знаю.
Джейн жестом велела Дейву продолжать расспрашивать пилота.
- Назовите приблизительное количество жертв, - велел Маршалл.
- К сожалению, не могу. Оценить невозможно.
- Кто-нибудь потерял сознание?
- Нет, не думаю, - ответил пилот. - Но двое мертвы.
- Черт побери, - сказала Джейн. - Как мило с его стороны сообщить нам об этом. Кто он такой?
Маршалл нажал клавишу, открывая в верхнем углу экрана окно с регистром Пятьсот сорок пятого.
- Капитан Джон Чанг. Пилот первого класса, компания “Транс-Пасифик Эрлайнс”.
- Надеюсь, сюрпризов больше не будет, - произнесла Джейн. - Самолет в порядке?
- Пятьсот сорок пятый, в каком состоянии машина? - спросил Дейв.
- Незначительные повреждения в пассажирском отсеке.
- В каком состоянии панель управления?
- Органы управления функционируют исправно. Показания РПД в пределах нормы. - Речь шла о регистраторе полетных данных, фиксирующем неисправности; если прибор свидетельствует, что все в порядке, возможно, так оно и есть.
- Пятьсот сорок пятый, я записываю ваш ответ, - сказал Маршалл. - В каком состоянии экипаж?
- Капитан и второй пилот чувствуют себя нормально.
- Вы сказали, что кто-то из членов экипажа пострадал.
- Да. Ранены две стюардессы.
- Вы можете назвать повреждения, которые они получили?
- К сожалению, нет. Одна из них потеряла сознание. О второй мне ничего не известно.
Маршалл покачал головой:
- Он только что утверждал, что все находятся в сознании.
- Не верю ни одному его слову, - отозвалась Джейн. Она взяла трубку красного телефона. - Поднимите по тревоге пожарную команду. Затребуйте бригады “Скорой помощи”, вызовите нейрохирургов и реаниматоров и направьте их на поле. Оповестите клиники Уэст-сайда. - Она посмотрела на часы. - А я позвоню в БСВТ Лос-Анджелеса. Нам предстоит тяжелый денек.

Лос-анджелесский аэропорт

Дэниел Грин, сотрудник Федеральной администрации воздушных перевозок, дежурил в конторе Бюро стандартов воздушного транспорта на шоссе Империал Хайвей в километре от лос-анджелесского аэропорта. Окружные БСВТ осуществляли контроль деятельности компаний-перевозчиков, надзирая буквально за всем - от технического обслуживания машин до переподготовки пилотов. Грин приехал на службу раньше обычного, собираясь разгрести завал бумаг на своем столе: его секретарь уволилась неделю назад, а руководитель бюро отказался заменить ее, ссылаясь на распоряжение из Вашингтона, запрещавшее пополнять убыль персонала. Грин взялся за работу, недовольно ворча. Конгресс урезал бюджет ФАВП, требуя делать больше за меньшие деньги и предлагая в ответ на возросший объем работ повышать производительность труда. Однако объем перевозок увеличивался на четыре процента в год, а парк самолетов продолжал устаревать. Даже НКТБ пострадала; для ликвидации последствий авиакатастроф Национальной комиссии по транспортной безопасности выделили всего миллион долларов в год, и…
Зазвонил красный телефон - экстренная линия. Грин взял трубку и услышал голос женщины из диспетчерской:
- Нам только что сообщили об инциденте на борту прибывающего самолета зарубежной компании.
- Ага. - Грин потянулся за блокнотом. Для работников ФАВП слово “инцидент” имело специфический смысл; им обозначались происшествия, которые, по мнению перевозчика, относились к категории легких. “Катастрофой” назывались события, повлекшие за собой человеческие жертвы либо серьезные повреждения конструкции самолета; но если речь шла об “инциденте”, заранее ничего нельзя было сказать наверняка. - Слушаю вас.
- Рейс “Транс-Пасифик” номер 545, следующий из Гонконга в Денвер. Пилот запросил срочную посадку в Лос-Анджелесе. Утверждает, будто бы во время полета они попали в турбулентный поток.
- Машина способна держаться в воздухе?
- По его словам, да, - ответила Джейн, - На борту пострадавшие, пилот потребовал сорок машин “Скорой помощи”.
- Сорок?
- Еще у них два места холодного груза.
- Замечательно. - Грин поднялся из-за стола. - Когда они прибывают?
- Через восемнадцать минут.
- Восемнадцать… черт побери, почему не сообщили раньше?
- Мы сами только что узнали об этом и сразу позвонили вам. Я оповестила службу экстренной медицинской помощи и подняла по тревоге пожарных.
- Пожарных? Но ведь самолет в порядке?
- Кто знает? - отозвалась Джейн. - От пилота мало толку. Такое чувство, что он находится в состоянии шока. Через семь минут мы передаем управление башне.
- Ясно, - произнес Грин. - Немедленно выезжаю.
Он схватил нагрудный знак и сотовый телефон и шагнул к двери. Проходя мимо Карен, девушки в приемной, он спросил:
- Кто из наших в международном терминале?
- Кевин.
- Позвони ему и скажи, что через пятнадцать минут там приземлится рейс “Транс-Пасифик” номер пятьсот сорок пять из Гонконга, Кевин должен встретить его у ворот “рукава” и не дать экипажу покинуть самолет.
- Ясно, - ответила Карен и потянулась к трубке телефона.

***
Автомобиль Грина промчался по бульвару Сепульведа по направлению к аэропорту. Там, где дорога проходила под посадочной полосой, он поднял глаза и увидел подруливающий к “рукаву” огромный аэробус “Транс-Пасифик”, который было легко узнать по ярко-желтому хвосту. Гонконгская компания “Транс-Пасифик” осуществляла чартерные перевозки. Из всех неприятностей, которые доставляли ФАВП зарубежные авиакомпании, львиная доля приходилась на чартеры. Многие располагали весьма скромным бюджетом, и их машины не удовлетворяли строгим требованиям безопасности, обязательным для самолетов, выполняющих регулярные рейсы. Однако “Транс-Пасифик” пользовалась безупречной репутацией.
Что ж, по крайней мере, птичка уже на земле, подумал Грин. И, судя по внешнему виду, остов самолета не претерпел каких-либо разрушений. Это был широкофюзеляжный лайнер N-22, построенный компанией “Нортон Эйркрафт” в Бербэнке. Самолеты этой модели эксплуатировались уже пять лет и отлично зарекомендовали себя - как с точки зрения соблюдения графиков перевозок, так и безопасности.
Грин пришпорил мотор, автомобиль нырнул в туннель и промчался под брюхом громадного самолета.

***
Грин торопливо пересек зал международного терминала, Выглянув в окно, он увидел самолет “Транс-Пасифик”, прилепившийся к “рукаву”, и шеренгу машин “Скорой помощи”, которые выстроились под ним на бетонном поле. Несколько машин уже мчались прочь, завывая сиренами.
У ворот “рукава” Грин предъявил нагрудный знак и зашагал вниз по пандусу. Из самолета выходили пассажиры, бледные и испуганные. Некоторые хромали, их одежда была порвана и покрыта кровавыми пятнами. У стен коридора толпились санитары, склоняясь над ранеными.
По мере того как Грин приближался к самолету, омерзительный запах рвоты становился все сильнее. Перепуганная стюардесса оттолкнула его от входного люка, тараторя что-то по-китайски. Грин сунул ей под нос свой нагрудный знак и рявкнул:
- ФАВП! Я здесь по делу! Я - сотрудник Федеральной администрации!
Стюардесса отпрянула. Грин протиснулся мимо женщины, прижимавшей к груди ребенка, и вошел в самолет.
Он окинул взглядом салон и замер на месте.
- О, господи, - негромко произнес он. - В какую передрягу угодил этот самолет?

Глендейл, Калифорния 6:00 утра

- Мама? Ты кого больше любишь - Микки Мауса или Минни Маус?
Кейси Синглтон, так и не успев переодеться после пятимильной утренней пробежки, стояла в кухне своего домика и сооружала для дочери сэндвичи с тунцом, укладывая их в корзинку для завтраков. Кейси исполнилось тридцать два года, она была вице-президентом компании “Нортон Эйркрафт” в Бербэнке. Ее дочь Эллисон сидела за столом и уплетала овсяные хлопья.
- Ну? - спросила Эллисон. - Кого ты больше любишь - Микки или Минни?
- Я люблю обоих, - ответила Кейси.
- Я знаю, мама, - с раздражением заметила девочка. - Но кого ты любишь больше? - Эллисон исполнилось семь лет, и она обожала расставлять все по своим местам.
- Минни.
- И я тоже! - воскликнула Эллисон, отставляя тарелку.
Положив в корзинку банан и термос с соком, Кейси закрыла ее крышкой.
- Доедай завтрак, Эллисон, - сказала она. - Нам еще нужно одеться.
- Мама, а что такое га…рп…
- Гарпия? Это мифическая птица с женской головой.
- Нет, мам. Га-эр-пэ…
Кейси оглянулась и увидела, что Эллисон рассматривает ее новенькое закатанное в пленку нагрудное удостоверение с фотографией, подписью “К. Синглтон” и огромной синей печатью “ГРП/ГК”.
- Что такое гаэрпэ?
- Это моя новая должность на заводе. Теперь я работаю представителем отдела гарантии качества в группе расследования происшествий.
- Но ты и сейчас делаешь самолеты? - После развода родителей любая перемена привлекала пристальное внимание Эллисон. Даже малейшее изменение прически Кейси вызывало множество вопросов, которые повторялись по несколько дней кряду. Не было ничего удивительного в том, что девочка заметила новый нагрудный знак.
- Да, Элли, - ответила Кейси. - Я по-прежнему делаю самолеты. Все осталось по-старому. Просто меня повысили в должности. А теперь надевай туфли. Папа приедет за тобой с минуты на минуту.
- Нет, - возразила Эллисон. - Папа всегда опаздывает. А что ты теперь будешь делать, когда тебя повысили?
Кейси наклонилась и натянула туфли на ноги дочери.
- В общем, - заговорила она, - я и дальше буду работать в ГК, но больше не буду проверять самолеты на заводе. Я буду проверять их, когда они выйдут оттуда.
- Ты будешь проверять, могут ли самолеты летать?
- Да, милая. Мы проверяем их и устраняем неполадки.
- Надо, чтобы самолеты были исправные, - рассудительно заметила девочка. - Иначе все они попадают из неба. - Она рассмеялась. - Они упадут и раздавят людей, которые сидят дома и едят овсяные хлопья! Это будет очень плохо, правда, мамочка?
Кейси рассмеялась вместе с ней.
- Да, это будет очень плохо. Люди на заводе будут очень расстроены, - Завязав шнурки, она отодвинула ноги девочки в сторону, - Где твой свитер?
- Он мне не нужен.
- Эллисон…
- Мама, на улице тепло!
- К концу недели может похолодать. Возьми с собой свитер.
Напротив дома остановился черный “Лексус” Джима, и Кейси услышала гудок. Джим сидел за рулем с сигаретой в зубах. Он был в пиджаке и галстуке. Видимо, проходил собеседование для приема на работу, подумала Кейси.
Эллисон затопала по своей комнате, грохоча выдвижными ящиками. Наконец она вышла с недовольной миной на лице. Свитер висел на углу ее рюкзака.
- Почему ты становишься такой злюкой всякий раз, когда папа забирает меня? - спросила она.
Кейси открыла дверь, и они двинулись к машине в тусклом утреннем свете.
- Привет, папа! - воскликнула Эллисон и побежала к автомобилю. Джим помахал ей, криво улыбаясь.
Кейси подошла к окошку Джима:
- Никаких сигарет, пока Эллисон в машине, договорились?
Джим угрюмо посмотрел на нее.
- И тебе доброго утра. - У него был хриплый голос. Казалось, он мучается похмельем, его лицо отекло и приняло землистый оттенок.
- Мы договаривались не курить при дочери, Джим.
- Я что - курю?
- Я только напомнила.
- Ты уже говорила это, Кэтрин. Ты говорила это миллион раз.
Кейси вздохнула. Она не хотела заводить ссору в присутствии Эллисон. Логопед сказал, что именно от этого девочка начала заикаться. В последнее время ее речь улучшилась, и Кейси делала все возможное, чтобы не пререкаться с Джимом, даже если тот не шел ей навстречу. Наоборот - казалось, ему доставляет удовольствие превращать каждую встречу в стычку.
- Ладно, - сказала Кейси, выдавив улыбку. - Увидимся в воскресенье.
В согласии с договоренностью Эллисон проводила с отцом одну неделю в месяц - уезжала в понедельник и возвращалась в воскресенье.
- В воскресенье. - Джим отрывисто кивнул. - Как обычно.
- В воскресенье, в шесть.
- Ради всего святого!
- Я лишь напоминаю, Джим.
- Ничего подобного. Ты, как всегда, пытаешься мной управлять.
- Джим, - сказала Кейси. - Прошу тебя, давай оставим эту тему.
- Я целиком “за”, - бросил Джим.
Кейси наклонилась к дочери:
- До свидания, Эллисон.
- Да свидания, мама, - ответила девочка, но ее голос был холоден, в глазах застыло отстраненное выражение. Едва пристегнув ремень безопасности, она перенесла свою любовь на отца. Джим нажал педаль, и “Лексус” отправился в путь. Кейси осталась на тротуаре. Автомобиль свернул за угол и исчез.
Кейси заметила сутулую фигуру Амоса, своего соседа. Он выгуливал собаку. Как и Кейси, Амос работал на заводе. Она помахала ему, Амос помахал в ответ.
Кейси повернулась, собираясь вернуться в дом, чтобы переодеться и ехать на работу, но в этот миг ей на глаза попался голубой седан, припаркованный на другой стороне улицы. В машине сидели двое мужчин. Один читал газету, другой смотрел в окно. Кейси замерла на месте; на днях похитили ее соседку миссис Альварес. Кто эти люди? Вряд ли бандиты; им было лет по двадцать пять, они были гладко выбриты и выправкой напоминали военных.
Кейси уже решила записать номер автомобиля, когда раздался электронный зуммер ее пейджера. Она отстегнула его от пояса шорт и прочла:
Дж. М. БР 0700 НОИП
Кейси вздохнула. Три звездочки означали, что послание срочное. Джон Мардер собирал совещание ГРП в боевой рубке в семь ноль-ноль, за час до обычной утренней летучки. Видимо, что-то стряслось. Об этом же свидетельствовала последняя приписка - НОИП, на заводском жаргоне - “не опоздай, иначе пожалеешь”.

Аэродром Бербэнк

Машины непрерывным потоком ползли по шоссе в тусклом утреннем свете. Кейси повернула зеркальце заднего обзора и наклонилась к нему, проверяя макияж. Спортивная фигура, коротко остриженные волосы придавали ей вид девчонки-сорванца. Она играла на первой базе в заводской команде софтболистов. Рядом с ней мужчины чувствовали себя легко, раскованно; они обращались с ней, словно с младшей сестрой, и это очень помогало в работе.
В заводских цехах Кейси чувствовала себя как рыба в воде. Единственная дочь редактора “Детройт Ньюс”, она выросла в городских предместьях. Два ее старших брата работали инженерами у Форда. Мать умерла, когда Кейси была грудным младенцем, и она воспитывалась в мужской компании. Она была не из тех девчонок, которых отец называл “жеманницами”.
Закончив факультет журналистики университета южного Иллинойса, Кейси вслед за братьями начала работать на заводах Форда. Но выпускать пресс-релизы ей было неинтересно; за счет предприятия она прошла переподготовку в Государственном университете Уэйна и получила диплом экономиста. Тогда же она вышла замуж за Джима, также инженера “Форда”, и родила дочь.
Однако появление Эллисон разрушило их брак. Измученный пеленками и ночными кормлениями, Джим начал пить, поздно возвращался домой. Со временем они расстались. Когда Джим заявил, что переезжает на западное побережье и будет работать в “Тойоте”, Кейси также решила сменить место жительства. Она устала от политики “Форда” и суровых детройтских зим. Она надеялась начать в Калифорнии новую жизнь - купить машину с откидывающимся верхом и солнечный домик на берегу океана с пальмами у окна. Она хотела, чтобы ее дочь росла здоровой и загорелой.
Все кончилось тем, что Кейси поселилась в Глендейле, в полутора часах езды от берега. Она купила машину с откидывающимся верхом, но так ни разу его и не откинула. И хотя район Глендейла, в котором она жила, представлялся райским уголком, уже в нескольких улицах оттуда начинались гангстерские кварталы. По ночам, когда дочь уже спала, Кейси порой слышала приглушенные автоматные очереди. Ее тревожила безопасность Эллисон, она боялась, что девочка не получит должного образования в школе, где говорят на множестве языков. Ее тревожило будущее, потому что экономика Калифорнии по-прежнему оставалась в упадке, не хватало рабочих мест. Джим уже два года сидел без работы, после того как его выгнали из “Тойоты” за пьянство. Из-за мирового кризиса производство на “Нортоне” также сократилось, одно за другим следовали массовые увольнения, но Кейси пока держалась.
Ей и в голову не приходило, что когда-нибудь она будет работать на авиазаводе, но потом Кейси обнаружила, что ее бесхитростный прагматизм уроженки Среднего Запада как нельзя лучше сочетается со взглядами и культурой инженеров, верховодивших на предприятии. Джим считал жену чрезмерно строгой, ее манеры - “книжными”, однако педантизм Кейси сослужил ей добрую службу на “Нортоне”, и последний год она работала вице-президентом в отделе гарантии качества.
Кейси нравилось трудиться в ГК, хотя перед отделом ставились практически невыполнимые задачи. Компания “Нортон Эйркрафт” была поделена на две части - производство и разработка, и ГК оказался словно между молотом и наковальней. Отдел отвечал за каждый производственный процесс, его сотрудники скрепляли своими подписями каждый шаг при изготовлении деталей и сборке. Если случались неполадки, отдел должен был докопаться до самой сути, а это не способствовало установлению добрых отношений с рабочими и инженерами.
В то же время ГК вменялось в обязанность разрешать затруднения с обслуживанием машин, находящихся в эксплуатации. Заказчики нередко оставались недовольны своими собственными решениями, и когда кухонный отсек оказывался в неудобном месте либо на самолете не хватало туалетных кабин, покупатели винили в своих промахах “Нортон”. Чтобы уладить споры, требовались бездна терпения и политическое чутье. Это как нельзя лучше удавалось Кейси, которая была прирожденным миротворцем. Ей приходилось балансировать на лезвии бритвы, зато она обладала реальной властью. Занимая пост вице-президента, Кейси вникала в деятельность компании на всех ее участках; она пользовалась почти неограниченной свободой, но и отвечала буквально за все.
Она понимала, что ее должность далеко не соответствует столь высокому титулу: компания “Нортон” была наводнена вице-президентами. Только в подразделении Кейси их было четыре, и они вели жестокую междоусобную войну. Но теперь, когда Мардер поручил ей осуществлять взаимодействие с ГРП, Кейси стала заметной фигурой и могла рассчитывать на пост главы отдела. Мардер никогда не делал подобные назначения бездумно; Кейси ничуть не сомневалась, что у него были серьезные к тому причины.

1 Следующая страница


Крылья 2

***
"Мустанг” Кейси свернул с шоссе Золотого Штата на Эмпайр-авеню и покатил вдоль сетчатого забора, ограждавшего южный периметр аэродрома Бербэнк. Кейси направлялась к административным зданиям компаний “Рокуэлл”, “Локхид” и “Нортон”. Вдали показались ряды ангаров, увенчанные крылатой эмблемой “Нортон Эйркрафт”…
Зазвонил автомобильный телефон.
- Кейси? Это Норма. Ты знаешь о совещании?
Норма работала секретарем Кейси.
- Уже еду, - сказала она. - Что происходит?
- Никто ничего не знает, - ответила Норма. - Должно быть, какая-нибудь неприятность. Мардер наорал на главного инженера и велел собрать ГРП.
Джон Мардер осуществлял общее руководство компанией. В свое время он возглавлял программу создания N-22, а значит, отвечал за его производство. Это был безжалостный, зачастую безрассудный человек, но он добивался впечатляющих результатов. Вдобавок он был женат на единственной дочери Чарли Нортона. В последние годы он немало преуспел на поприще сбыта, и это выводило его на второе место в компании после самого президента. Именно он продвинул Кейси, а значит…
- …делать с твоим помощником? - послышался голос Нормы.
- С кем?
- С твоим новым помощником. Что мне с ним делать? Он ждет тебя в конторе. Ты не забыла?
- Нет, я помню. - Откровенно говоря, Кейси совершенно забыла о молодом человеке. Какой-то племянничек из семейства Нортонов взбирался по служебной лестнице, переходя из одного отдела в другой. Мардер прикомандировал его к Кейси, и в ближайшие шесть недель ей предстояло поработать нянькой. - Как он тебе показался, Норма?
- Ну, он, по крайней мере, не пускает сопли и не жует резинку.
- Норма!
- Он лучше предыдущего.
Сказать так значило не сказать почти ничего; предыдущий помощник Кейси свалился с крыла в сборочном цеху и едва не погиб от удара током в радиомастерской.
- Насколько лучше?
- Я читаю его анкету, - ответила Норма. - Юридическая школа в Йеле и год в “Дженерал Моторс”. Последние три месяца он провел у нас в отделе сбыта и совершенно незнаком с производством. Тебе придется учить его буквально всему.
- Ясно, - сказала Кейси, вздохнув. Мардер велел ей взять молодого человека на совещание. - Передай ему, пусть ждет меня через десять минут у здания администрации. И позаботься, чтобы он не заплутал.
- Хочешь, чтобы я проводила его?
- Да, так будет лучше.
Повесив трубку, Кейси посмотрела на часы. Поток машин двигался медленно. До завода десять минут езды. Она нетерпеливо побарабанила пальцами по приборной панели. О чем пойдет речь на совещании? Наверное, об аварии или катастрофе.
Она включила радио, надеясь узнать что-нибудь в новостях, “…нельзя заставлять детей носить в школе форму, от этого у них возникает чувство избранности…”
Она нажала кнопку, настраиваясь на другую частоту.
"…перенося на остальных свои взгляды. Я считаю, что зародыш не является человеческим существом…”
Еще одна кнопка.
"…нападки на прессу - дело рук людей, которые не любят свободу слова…”
"Где же новости? - подумала Кейси. - Была авиакатастрофа или нет?”
На мгновение перед мысленным взором Кейси возник отец, который по воскресеньям после церкви прочитывал огромную кипу газет из всех уголков страны, ворча себе под нос: “Это не новости, и это тоже не новости” и наваливая газеты неопрятной кучей на полу у кресла. Отец был репортером-газетчиком в шестидесятые. С тех пор мир изменился. Теперь все сосредоточилось на телеэкране. Телевидение и бессмысленная болтовня по радио.
Впереди показались центральные ворота завода “Нортон”. Кейси выключила приемник.

***
"Нортон Эйркрафт” считалась одним из столпов американской авиации. Компания была основана в 1935 году пионером воздухоплавания Чарли Нортоном. В течение Второй мировой войны здесь выпускались легендарный бомбардировщик В-22, истребитель “небесный кот” Р-27 и военный транспортник С-12. В последние годы “Нортон” переживал тяжелые времена, которые вытеснили “Локхид” с рынка гражданской авиации. Теперь это была одна из четырех компаний в мире, которая продолжала выпускать большегрузные самолеты. Кроме “Нортона” этим занимались сиэтлский “Боинг”, “Мак-Доннел Дуглас” на Лонг-Бич и европейский консорциум “Аэробус” в Тулузе.
Кейси проехала по обширной стоянке к воротам номер семь и задержалась у шлагбаума, пока охранник проверял ее документы. Как всегда, при въезде на завод Кейси ощутила душевный подъем. Ее неизменно захватывала энергия и мощь предприятия, она любовалась громадными кранами, переносящими контейнеры с деталями. Это был не завод даже, а маленький город с собственной больницей, газетой и полицейскими силами. Когда Кейси впервые приехала сюда, в компании работало более шестидесяти тысяч человек. Кризис сократил их число до тридцати тысяч, и все же завод оставался огромным, он занимал площадь около сорока квадратных километров. Здесь строили двухдвигательный реактивный N-20, широкофюзеляжный N-22 и КС-22, военный топливозаправщик. Оттуда, где находилась сейчас Кейси, были видны сборочные цеха, каждый длиной более двух километров.
Кейси подкатила к стеклянному зданию администрации, расположенному в центре завода. Остановившись на своей парковочной площадке, оставила мотор включенным. Она увидела молодого человека, похожего на студента в своем пальто спортивного покроя, галстуке, брюках защитного цвета и дешевых башмаках. Кейси выбралась из машины, и парень робко махнул ей рукой.

Здание номер 64 6:45 утра

- Боб Ричман, - представился он. - Ваш новый помощник. - Он сдержанно, вежливо пожал Кейси руку. Она не могла вспомнить, к какой ветви семейства Нортон принадлежит юнец, но сразу поняла, что это за тип: денег куры не клюют, разведенные родители, дорогая школа, серенький аттестат и непоколебимое ощущение избранности.
- Я - Кейси Синглтон, - сказала она. - Садись в машину. Мы опаздываем.
- Опаздываем… - проворчал Ричман, забираясь в салон. - Еще нет и семи.
- Первая смена приступает к работе в шесть, - заметила Кейси. - Большинство сотрудников ГК работают по заводскому расписанию. Разве в “Дженерал Моторс” не так?
- Не знаю, - ответил Ричман. - Я сидел в юридическом отделе.
- Бывал в цехах?
- Бывал, но старался не задерживаться.
Кейси вздохнула, подумав, что грядущие шесть недель покажутся ей вечностью.
- В последнее время ты работал у нас в сбыте?
- Да, несколько месяцев. - Он пожал плечами. - Торговля мне не по душе.
Подъехав к зданию номер 64, в котором строили широкофюзеляжные самолеты, Кейси спросила:
- Кстати, какая у тебя машина?
- “БМВ”, - ответил Ричман.
- Придется заменить на американскую, - сказала Кейси.
- Почему? “БМВ” ведь делают в Штатах.
- “БМВ” только собирают здесь, - объяснила Кейси. - Прибыль оседает за рубежом. Наши механики отлично чувствуют разницу, они состоят в одном профсоюзе с рабочими-автомобилестроителями. Они не потерпят иномарку на заводской стоянке.
Ричман выглянул в окно:
- Хотите сказать, с моей машиной может что-нибудь случиться?
- Наверняка, - сказала Кейси. - Нашим парням палец в рот не клади.
- Я подумаю, - пообещал Ричман, сдерживая зевок. - Господи, рань-то какая. Куда мы спешим?
- На совещание ГРП. Оно назначено на семь часов.
- ГРП?
- Группа расследования происшествий. Всякий раз, когда случается неполадка на одном из наших самолетов, мы обязаны выяснить причину и дать рекомендации для ее устранения.
- Как часто вы собираетесь?
- Дважды в месяц.
- Так часто?
Тебе придется учить его буквально всему.
- На самом деле, - сказала Кейси, - два раза в месяц - это не так уж много. В мире эксплуатируется три тысячи наших машин. Когда в воздухе так много птичек, бывает всякое. А мы очень серьезно относимся к обслуживанию клиентов. Каждое утро мы проводим селекторное совещание с сервисными представителями во всем мире. Они сообщают нам о всех задержках рейсов, случившихся накануне. Как правило, их вызывают второстепенные причины, например, заклинило дверь туалета или перегорела лампочка в кабине пилотов. Но мы собираем все данные в ГК, анализируем их и передаем результаты в службу материально-технического обеспечения.
- Угу. - Было видно, что разговор уже наскучил Ричману.
- Но время от времени случаются происшествия, требующие вмешательства ГРП, - продолжала Кейси. - Что-нибудь серьезное, затрагивающее безопасность полетов. Судя по всему, именно это произошло сегодня. Если Мардер назначает совещание на семь утра, можешь быть уверен: речь пойдет отнюдь не о пустяках.
- Мардер?
- Прежде чем возглавить компанию, Джон Мардер руководил программой разработки N-22. Значит, что-то случилось с самолетом этого типа.
Кейси припарковала машину в тени здания номер 64. Над ними вздымался серый ангар высотой в восемь этажей и длиной около двух километров. Асфальт у входа в здание был усыпан использованными затычками для ушей. Механики носили их, чтобы не оглохнуть от грохота клепальных молотков.
Кейси и Ричман вошли в боковую дверь и оказались в коридоре, проходящем по периметру ангара. Через каждые полкилометра в коридоре небольшими группами были расставлены автоматы, торгующие разнообразной снедью.
- У нас найдется минутка для кофе? - спросил Ричман.
Кейси покачала головой:
- В цеху запрещено пить кофе.
- Кофе под запретом? - простонал Ричман. - Но почему? Из-за того, что его выращивают за границей?
- Кофе способствует коррозии. Алюминий его не терпит.
Кейси распахнула еще одну дверь, и они оказались в сборочном цеху.
- Господи боже мой! - пробормотал Ричман.

***
В свете флуоресцентных ламп поблескивали огромные корпуса возводимых аэробусов. Под сводчатой крышей в два ряда выстроились пятнадцать машин на разной стадии готовности. Прямо перед собой Кейси увидела механиков, устанавливавших на фюзеляж люк багажного отсека. Гигантские цилиндры фюзеляжа окружала паутина подмостков. Позади фюзеляжа вздымался лес сборочных стапелей - колоссальных конструкций, выкрашенных ярко-голубым. Ричман остановился под стапелем и поднял лицо, изумленно разинув рот. Стапель был шириной с дом и высотой в шесть этажей.
- Потрясающе, - сказал Ричман и спросил, указывая на широкую гладкую плоскость:
- Это крыло?
- Это вертикальный стабилизатор, - ответила Кейси.
- Что?
- Это хвост, Боб.
- Это - хвост?
Кейси кивнула.
- Крыло вон там. - Она указала в сторону. - Его длина составляет шестьдесят метров, почти футбольное поле.
Рявкнул клаксон. Один из потолочных кранов тронулся с места. Ричман повернулся посмотреть.
- Ты впервые в наших цехах?
- Ага… - Ричман вертел головой, оглядываясь по сторонам. - Просто удивительно.
- Да, крупные машины, - отозвалась Кейси.
- А почему они все зеленые?
- Чтобы предотвратить коррозию, каждый элемент конструкции покрывают эпоксидным компаундом. Детали алюминиевой обшивки тоже красят, чтобы их не поцарапали во время сборки. Они тщательно отшлифованы и очень дорого стоят. Покрытие остается на месте до тех пор, пока самолет не поступит в малярный цех.
- Это тебе не “Дженерал Моторс”, - заметил Боб.
- Еще бы, - отозвалась Кейси. - Автомобиль - жалкая букашка по сравнению с самолетом.
Ричман удивленно посмотрел на нее.
- Букашка?
- Посуди сам, - сказала Кейси. - “Понтиак” состоит из пяти тысяч деталей, его изготавливают за две рабочие смены. Шестнадцать часов. Пустяк. Но это чудовище… - Она указала на самолет, нависавший над их головами, -…это совсем другой зверь. Широкофюзеляжный лайнер состоит из миллиона частей, на его изготовление уходит семьдесят семь суток. Ни один продукт в мире не может сравниться сложностью с летательным аппаратом. И ни один продукт не обладает такой надежностью. Возьми “Понтиак”, погоняй его день за днем и посмотри, что получится. Он развалится через несколько месяцев. Мы строим машины с гарантийным сроком двадцать лет, а срок их службы вдвое больше.
- Сорок лет? - недоверчиво спросил Ричман. - Вы делаете их такими прочными, что они летают сорок лет?
Кейси кивнула,
- В мире до сих пор летает немало N-5s, а их производство было прекращено в 1946 году. У нас есть самолеты, выдержавшие два срока службы, иными словами, восемьдесят лет. “Нортон” делает такие машины. “Дуглас” делает такие машины. Больше никто. Ты понял, что я тебе сказала?
- Ух ты! - произнес Ричман, с натугой сглотнув.
- Мы называем этот цех птицефермой, - сообщила Кейси. - Самолеты так велики, что истинные размеры скрадываются. - Она ткнула пальцем вправо, где вокруг самолета хлопотали несколько групп механиков, посверкивая карманными фонариками. - Кажется, здесь совсем немного людей, верно?
- Да, немного.
- Так вот, у этого самолета работают около двухсот человек, достаточно, чтобы обслужить целый конвейер на автозаводе. И это всего лишь одна стадия производства, а у нас их пятьдесят. В настоящий момент в этом ангаре находятся пять тысяч человек.
Ричман удивленно покачал головой:
- А кажется, будто бы здание вымерло.
- К сожалению, ты отчасти прав, - сказала Кейси, - Цех сборки широкофюзеляжных машин загружен всего на шестьдесят процентов мощностей, причем три аэробуса - белохвостые.
- Белохвостые?
- Так называют самолеты, на которые не нашлось покупателя. Мы строим минимальное количество, только чтобы не останавливать производственную линию, но заказов не хватает даже для этого. Тихоокеанский рынок расширяется, но теперь, когда Япония в кризисе, заказов оттуда почти не поступает. А страны других регионов стараются эксплуатировать свои машины как можно дольше. В нашем деле очень велика конкуренция… Нам сюда.
Кейси торопливо зашагала вверх по металлической лестнице, Ричман шел следом. Они поднялись на площадку, потом еще на один пролет.
- Все это я рассказываю тебе для того, - заговорила Кейси, - чтобы ты уразумел цели нынешнего совещания. Мы трудимся не покладая рук. Люди гордятся своей продукцией. И им не по нраву, когда что-нибудь не в порядке.
Они ступили на подвесную галерею, проходящую под потолком цеха, и двинулись в сторону комнаты с большим окном, которая словно свисала с крыши. Они подошли к двери. Кейси повернула ручку.
- А вот это, - сказала она, - наша боевая рубка.

Боевая рубка 7:01 утра

Кейси обвела помещение взглядом, стараясь увидеть его глазами Ричмана, впервые пришедшего сюда. Просторная комната для совещаний, серое ковровое покрытие, круглый пластиковый стол, кресла из металлических трубок. Стены комнаты увешаны бюллетенями, картами, схемами и диаграммами. Дальняя стена почти целиком сооружена из стекла, оттуда открывается вид на сборочный цех.
В комнате находились пять мужчин в галстуках и рубашках с коротким рукавом, секретарь с блокнотом и Джон Мардер в синем костюме. Кейси удивилась, увидев его здесь: Мардер редко удостаивал ГРП своим присутствием. Загорелый мужчина лет сорока пяти, с пронзительным взглядом и зачесанными назад гладкими волосами, Мардер был похож на кобру, изготовившуюся к броску.
- Это мой новый помощник Боб Ричман, - сообщила Кейси.
Мардер поднялся на ноги.
- Добро пожаловать, Боб, - сказал он, пожимая Ричману руку и улыбаясь, что бывало нечасто. Разумеется, Мардер с его тонким политическим чутьем был готов увиваться вокруг любого члена семейства Нортонов, даже вокруг племянничка, который вряд ли задержится здесь надолго, и все же у Кейси возникло ощущение, что Ричман - фигура более значительная, нежели она полагала сначала.
Мардер представил Бобу людей, собравшихся у стола.
- Дуг Доэрти, конструкция и механика… - он указал на тучного мужчину пятидесяти пяти лет, с отвислым животом, нездоровым цветом лица, в очках с толстыми стеклами. Доэрти неизменно пребывал в мрачном расположении духа; он говорил унылым монотонным голосом, и, о чем бы его ни спросили, отвечал в том смысле, что дела идут из рук вон плохо, но дальше будет еще хуже. Сегодня он пришел в клетчатой рубашке и полосатом галстуке. Должно быть, его выдернули из дома прежде, чем он успел увидеться с женой. Доэрти кивнул Ричману печально и глубокомысленно.
- Нгуэн Ван Трунг, авионика… - Трунгу исполнилось тридцать, он был подтянутый, опрятный и собранный. Кейси любила его. Все вьетнамцы, работавшие на заводе, отличались редким трудолюбием. Группа авионики состояла из программистов, отвечавших за математическое обеспечение бортовых компьютеров. Это было новое поколение служащих компании: молодые, хорошо образованные, с хорошими манерами.
- Кен Бэрн, силовые агрегаты… - Кенни был рыжеволос, его лицо покрывали веснушки, подбородок вечно выпячен вперед, готовый к драке. За грубость и вспыльчивость Кена прозвали Изи Бэрном [Easy Burn - “легковоспламеняющийся”(англ)].
- Рон Смит, электросеть и радиотехника… - Лысый застенчивый Рон нервно теребил торчащие из кармана фломастеры. Он был великолепным специалистом - порой казалось, что он удерживает в голове всю невообразимо сложную схематику самолета, - но отличался болезненной робостью. Он жил в Пасадене с матерью-инвалидом.
- Майк Ли, представитель компании-перевозчика… - Мардер указал на хорошо одетого мужчину с коротко остриженными седыми волосами, в голубом блейзере и полосатом галстуке. Прежде Майк был военным летчиком и закончил службу в чине бригадного генерала. Сейчас он представлял на заводе интересы компании “Транс-Пасифик”.
- И, наконец, Барбара Росс, женщина с блокнотом… - Секретарю ГРП было всего сорок лет, но она растолстела сверх меры и относилась к Кейси с неприкрытой враждебностью. Кейси старалась не обращать на нее внимания.
Мардер жестом предложил Ричману садиться, и Кейси заняла место рядом с ним.
- Пункт первый, - объявил Мардер. - Кейси обеспечивает взаимодействие ГК и ГРП, и, вспомнив, как она действовала, когда ДФУ дали ОРВ, я решил, что отныне она будет нашим пресс-секретарем. Есть вопросы?
Ричман ошеломленно помотал головой. Мардер повернулся к нему и объяснил:
- В прошлом месяце рейсу Даллас - Форт-Уорт было отказано в разрешении на взлет. Синглтон как нельзя лучше уладила это недоразумение с репортерами, и будет общаться с ними в дальнейшем. Все ясно? Теперь к делу. Барбара…
Барбара раздала присутствующим стопки документов, пробитые скрепками, и Мардер продолжал:
- “Транс-Пасифик”, рейс 545. N-22, фюзеляж номер 271. Вылетел из гонконгского аэропорта “Кайтак” вчера вечером, в 22:00. Полет продолжался без каких-либо отклонений от нормы вплоть до пяти часов сегодняшнего утра, когда машина, по утверждению пилота, попала в зону сильной турбулентности…
- Турбулентность! - как один простонали инженеры, качая головами.
- …сильной турбулентности, которая вызвала экстремальные колебания тангажа.
- О боже, - пробормотал Бэрн.
- Лайнер совершил аварийную посадку в Лос-Анджелесе, где его ожидали машины “Скорой помощи”, - продолжал Мардер. - По предварительным данным, пострадали пятьдесят шесть пассажиров, трое погибли.
- Это очень серьезно, - уныло забубнил Дуг Доэрти, хлопая ресницами за толстыми линзами очков. -Теперь на нас навалится НКТБ…
Кейси наклонилась к Ричману и зашептала ему на ухо:
- Национальная комиссия по транспортной безопасности, как правило, берет на карандаш все происшествия, повлекшие за собой человеческие жертвы.
- Но только не в этом случае, - возразил Мардер. - Речь идет о зарубежном перевозчике, вдобавок инцидент случился в международном воздушном пространстве. НКТБ по уши завязла в расследовании колумбийской катастрофы. Мы думаем, они предпочтут закрыть глаза на наше дело.
- Турбулентность! - презрительно фыркнул Кен Бэрн. - Это подтверждается?
- Нет, - ответил Мардер. - Когда произошел инцидент, борт находился на высоте одиннадцать километров. Ни одно судно, побывавшее в том районе и занимавшее тот эшелон, не сообщало о каких-либо затруднениях с погодой.
- Что показывают спутниковые погодные карты? - спросила Кейси.
- Еще не поступили. Ждем.
- А пассажиры? Капитан оповестил пассажиров? Была ли включена панель, требующая пристегнуть ремни?
- Пассажиров еще не опрашивали. Но, по предварительным сведениям, объявления не было.
На лице Ричмана вновь появилась озадаченная мина. Кейси черкнула в своем блокноте и повернула его так, что Боб мог прочесть:
Турбулентности не было.
- Пилота расспросили? - произнес Трунг.
- Нет, - ответил Мардер. - Экипаж посадили в транзитный самолет и отправили домой.
- Замечательно! - воскликнул Кенни Бэрн, швырнув карандаш на стол. - Только этого не хватало! Заварили кашу и смылись.
- Прошу вас осторожнее выбирать выражения, - ледяным тоном произнес Майк Ли. - От имени перевозчика заявляю: мы вынуждены признать, что члены экипажа действовали ответственно. У них нет никаких обязательств перед нами, но, учитывая, что у гонконгской администрации воздушных перевозок могут возникнуть вопросы, они поспешили вернуться домой.
Кейси написала:
Опросить экипаж представляется невозможным.
- Нам э-ээ… известно, кто капитан? - робко спросил Рон Смит.
- Да, - сказал Майк Ли. Он сверился с блокнотом в кожаном переплете. - Некто Джон Чанг. Сорок пять лет, проживает в Гонконге, шесть тысяч часов налета. Капитан корабля N-22, принадлежащего компании “Транс-Пасифик”. Весьма опытный пилот.
- Вот как? - осведомился Бэрн, подавшись вперед. - Когда его тестировали в последний раз?
- Три месяца назад.
- Где?
- Здесь, - ответил Ли. - Инструкторы “Нортона”, на тренажерах “Нортона”.
Бэрн откинулся на спинку кресла, недовольно фыркнув.
- Какие оценки он получил? - спросила Кейси.
- Самые высокие, - сказал Ли. - Можете проверить экзаменационные ведомости.
Кейси написала:
Ошибка пилота исключается (?)
- Как вы думаете, мы сможем его опросить? - заговорил Мардер, обращаясь к Ли. - Он согласится побеседовать с нашим сервисным представителем в “Кайтаке”?
- Я уверен, экипаж пойдет нам навстречу, - отозвался Ли. - Особенно если вы предложите вопросы в письменном виде… Полагаю, мы получим ответы в ближайшие десять дней.
- Хм-мм… - недовольно протянул Мардер. - Так долго…
- Если мы не опросим пилота, могут возникнуть затруднения, - вмешался Ван Трунг. - Инцидент случился за час до посадки, а регистратор переговоров в кабине фиксирует лишь последние двадцать пять минут. Иными словами, РПК бесполезен.
- Верно. Но у вас есть еще РПД.
Кейси написала:
Регистратор полетных данных.
- Да. РПД у нас есть, - отозвался Трунг. Однако в его голосе сквозило сомнение, и Кейси понимала, почему. Регистраторы полетных данных славились своей ненадежностью. В представлении большинства людей эти загадочные “черные ящики” скрупулезно хранят все тайны полета, но на самом деле они зачастую попросту не работают.
- Я сделаю все, что в моих силах, - пообещал Майк Ли.
- Что мы знаем об этом корабле? - спросила Кейси.
- Самолет новый, - ответил Мардер. - В эксплуатации три года. Четыре тысячи часов налета и девятьсот циклов.
Кейси написала:
Цикл = взлет-посадка.
- Когда в последний раз производились регламентные работы? - мрачно осведомился Доэрти. - Боюсь, нам придется ждать отчет несколько недель.
- В марте, по программе “С”.
- Где?
- В Лос-Анджелесе.
- Иными словами, работы скорее всего были проведены качественно, - сказала Кейси.
- Да, - подтвердил Мардер. - Итак, для начала у нас три версии - погода, человеческий фактор и технические неполадки. Какая неисправность N-22 могла вызвать такое поведение машины, будто она попала в зону турбулентности? Неполадки в органах управления?
- Да, конечно, - уныло произнес Доэрти. - Например, выпуск интерсепторов. Предкрылков, - поправился он, взглянув на Боба, как будто новый вариант термина мог тому лучше объяснить, о чем идет речь. - Придется проверить гидравлику, приводящую в действие все поворотные плоскости.
- Авионика?
Трунг писал что-то в блокноте:
- В настоящий момент меня больше всего занимает вопрос, почему автопилот не перехватил управление. Сказать более определенно можно, лишь изучив содержимое РПД.
- Электроника?
- Вероятно, предкрылки были выпущены из-за замыкания в схеме, - ответил Рон Смит, качая головой. - Я имею в виду, такую возможность нельзя исключать…
- Двигатели?

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

- Да, двигатели тоже нужно проверить, - сказал Бэрн. - Если во время полета выдвинулась решетка реверса, машина потеряла бы устойчивость. Но в таком случае неизбежны повреждения турбины. Если они есть, мы их обнаружим.
В блокноте Кейси осталась запись:
Управление - выпуск предкрылков, гидравлика - выпуск предкрылков, авионика - автопилот, электроника - замыкание в схеме, двигатели - решетка реверса.
Причиной происшествия мог оказаться сбой практически в любой системе корабля.
- Вам предстоит немало потрудиться, - сказал Мардер, поднимаясь из-за стола и собирая бумаги. - Не стану вас задерживать.
- Какого черта, Джон, - подал голос Бэрн. - За месяц мы докопаемся до самой сути. Я совершенно спокоен.
- А я - нет, - отозвался Мардер. - У нас нет месяца. Только неделя.
В комнате поднялся шум:
- Неделя?
- Какого черта, Джон!
- Прекрати, Джон, ты ведь знаешь, что ГРП всегда требует месяц!
- Но только не сейчас, - сказал Мардер. - В прошлый четверг китайское правительство вручило нашему президенту Гэлу Эдгартону протокол о намерениях. Китай приобретает у нас пятьдесят N-22 и собирается заказать еще тридцать. Первые поставки - через полтора года.
В комнате повисла ошеломленная тишина. Присутствующие переглянулись. Слухи о крупной сделке с Китаем ходили уже давно. В выпусках новостей ее называли “решенным делом”, но в компании “Нортон” этому не верил никто.
- Это истинная правда, - продолжал Мардер. - Полагаю, нет нужды объяснять вам, что это значит. Речь идет о заказе на общую сумму восемь миллиардов долларов. Четыре года работы с полной загрузкой производственных мощностей. Компания войдет в двадцать первый век, имея солидный финансовый фундамент. Это позволит модернизировать N-22 и приступить к созданию N-XX, широкофюзеляжной машины нового поколения. Мы с Гэлом согласны в том, что эта сделка - вопрос жизни и смерти для компании. - Мардер сунул бумаги в кейс и защелкнул замки. - В воскресенье я вылетаю в Пекин, чтобы встретиться с Гэлом и подписать протокол с китайским министром транспорта. Он наверняка захочет узнать, что произошло с Пятьсот сорок пятым. Если я не смогу ему ответить, он расторгнет договоренности и передаст заказ “Аэробусу”. В таком случае я и компания оказываемся в глубоком дерьме, а все вы, сидящие за столом, теряете работу. Иными словами, будущее компании “Нортон” всецело зависит от результатов вашего расследования. Я не хочу слышать ничего, кроме ответов на свои вопросы. Они нужны мне не позже чем через неделю. У меня все. Увидимся завтра.
Он развернулся на каблуках и вышел из комнаты.

Боевая рубка 7:27 утра

- Каков мерзавец, а? - сказал Бэрн. - Неужели он надеялся таким вот способом подвигнуть нас на трудовые свершения? Да пошел он к такой-то матери!
Трунг пожал плечами:
- Джон всегда так поступает.
- Как вам это нравится? - спросил Смит. - Я имею в виду, это ведь прекрасная, замечательная новость. Неужели Эдгартон и вправду подписывает договор с Китаем?
- Думаю, да, - сказал Трунг. - Завод понемногу оживает. Изготовлен дополнительный комплект стапелей для сборки крыла; его вот-вот отправят в Атланту. Думаю, Эдгартон действительно заполучил сделку.
- Он заполучил прекрасный повод надрать мне задницу, - заявил Бэрн.
- То есть?
- Может быть, Эдгартон и подписал договор о намерениях. Но восемь миллиардов долларов - завидный куш. “Боинг”, “Дуглас” и “Аэробус” тоже постараются его хапнуть. Китайцы могут передать им заказ в самую последнюю минуту. Они то и дело выкидывают этот номер. Поэтому Эдгартон засуетился, опасаясь, что заказ сорвется и он будет вынужден оправдываться перед советом директоров. Что он сделает в таком случае? Обвинит Мардера. А что сделает Мардер?
- Свалит вину на нас, - ответил Трунг.
- Именно. Эта история с Пятьсот сорок пятым как нельзя им на руку. Если они получат пекинский контракт, они герои. Если не получат…
- …то в этом виноваты мы, - подхватил Трунг.
- Именно. Мы сорвали восьмимиллиардную сделку.
- Что ж, - сказал Трунг, поднимаясь на ноги, - коли так, пора взглянуть на этот самолет.

Здание администрации 9:12 утра

Харольд Эдгартон, новый президент компании “Нортон Эйркрафт”, сидел в своем кабинете на десятом этаже и смотрел в окно, из которого открывался вид на заводские ангары. Эдгартон был крупным мужчиной, в молодости он играл в футбол защитником. Он был щедр на улыбки, но его глаза смотрели холодно, пронзительно. Прежде он работал в “Боинге”, но три месяца назад его пригласили в “Нортон” налаживать сбыт продукции.
В кабинет вошел Мардер. Эдгартон повернулся к нему и нахмурился.
- Черт знает что такое, - проворчал он. - Сколько человек погибло?
- Трое, - ответил Мардер.
- О, господи, - сказал Эдгартон, качая головой. - Надо же было случиться такому именно теперь. Ты рассказал людям из ГРП о протоколе? Внушил им, насколько это важно?
- Да.
- Справитесь за неделю?
- Я сам возглавил группу. Мы все сделаем, - ответил Мардер.
- Как насчет прессы? - Эдгартон все еще продолжал беспокоиться. - Я не хочу, чтобы этим занимался отдел по связям с общественностью. Бенсон - тупица, репортеры терпеть его не могут. Инженеры тем более не годятся; они не в силах связать два слова…
- Я все улажу, Гэл.
- Ты? Я не хочу, чтобы ты общался с прессой. Тебя могут обвинить в предвзятости.
- Понимаю, - сказал Мардер. - Я поручил переговоры с прессой Кейси Синглтон.
- Синглтон? Дамочка из ГК? - переспросил Эдгартон. - Я просмотрел пленку, на которой она беседует с журналистами по поводу происшествия в Далласе. Согласен, эта Синглтон выглядит недурно, но ведь она прямая, как телеграфный столб!
- Именно это нам и нужно, не так ли? Честная, откровенная беседа в американском духе, никакой зауми. У Синглтон хорошо подвешен язык и есть голова на плечах.
- Они ей пригодятся, - сказал Эдгартон. - Если начнется шумиха, ей придется попотеть.
- Она все сделает, Гэл, - пообещал Мардер.
- Ничто не должно сорвать китайскую сделку.
- Все будет в порядке, Гэл.
Несколько секунд Эдгартон задумчиво смотрел на Мардера.
- Хорошенько уясни себе это, - велел он. - Мне плевать, на ком ты женат - если мы не подпишем контракт, многие окажутся на улице. Не только я. Полетит немало голов.
- Понимаю, - отозвался Мардер.
- Ты выбрал эту женщину. Она твоя протеже. Совет директоров об этом знает. Если она оплошает либо ГРП не справится с задачей, тебе несдобровать.
- Все будет в порядке, - повторил Мардер. - Я держу руку на пульсе.
- Да уж, постарайся, - сказал Эдгартон и отвернулся к окну.
Мардер вышел из кабинета.

Аэропорт Лос-Анджелеса Ремонтный ангар номер 21

Голубой мини-фургон пересек посадочную полосу и покатил к ремонтным ангарам лос-анджелесского аэропорта. Из задних ворот ближайшего ангара высовывался желтый хвост Пятьсот сорок пятого. Его эмблема сверкала на солнце.
Завидев самолет, инженеры принялись возбужденно переговариваться. Фургон въехал в ангар и остановился под крылом лайнера; инженеры выбрались из салона. Механики аварийной бригады уже приступили к работе. Надев брезентовые куртки и снаряжение, они ползали на четвереньках по крылу.
- За дело! - провозгласил Бэрн, поднимаясь по лестнице на крыло. Его слова прозвучали словно боевой клич. Вслед за ним на крыло вскарабкались остальные инженеры. Последним поднялся Доэрти. На его лице застыло подавленное выражение.
Кейси и Ричман вышли из автомобиля.
- Они все поднялись на крыло, - заметил Боб.
- Все правильно. Крыло - самая важная часть самолета и самая сложная. Первым делом инженеры осмотрят крыло, потом проведут визуальный осмотр салона. Нам сюда.
- Куда мы?
- Внутрь.
Кейси подошла к носу и поднялась по складной лесенке к дверце, расположенной чуть позади кабины пилотов. Приблизившись к входу, она почувствовала сильный запах рвоты.
- Господи, - сказал Ричман за ее спиной.
Кейси вошла внутрь.

***
Она заранее знала, что разрушения в первом салоне будут наименьшие, но даже здесь у нескольких кресел были сломаны спинки. Поручни были сорваны с мест и валялись в проходах. Багажные отсеки потрескались, их дверцы были открыты нараспашку. С потолка свисали кислородные маски, многих не хватало. На ковре и стенах виднелись пятна крови. Сиденья кресел были залиты лужами рвоты.
- Боже мой, - пробормотал Ричман, прикрывая ладонью нос. Его лицо побледнело. - И все это натворила турбулентность?
- Нет, - ответила Кейси. - Почти наверняка нет.
- Но почему пилот…
- Пока неизвестно, - сказала Кейси.
Она прошла вперед, к кабине пилотов. Дверца кабины была открыта и заклинена, панель управления на первый взгляд не пострадала. Судовые журналы и прочие документы исчезли. На полу лежал крохотный детский башмачок. Наклонившись, чтобы рассмотреть его, Кейси заметила застрявший под дверью комок искореженного черного металла. Видеокамера. Она выдернула ее из-под двери, и аппарат рассыпался у нее в руках - беспорядочная мешанина из электронных плат и серебристых моторчиков. Из треснувшей кассеты кольцами свисала пленка. Кейси сунула ее Ричману.
- Что мне делать с этой штукой? - спросил он.
- Держи у себя.
Кейси двинулась к хвосту, понимая, что там дела обстоят намного хуже. В ее голове уже начинала складываться картина происшествия.
- Нет никаких сомнений: самолет претерпел сильные колебания тангажа. Это когда нос машины то задирается кверху, то опускается вниз, - объяснила она.
- Почему вы так решили?
- Потому что пассажиров тошнило. Сильная качка вызывает рвоту.
- А куда девались кислородные маски?
- Люди цеплялись за них во время падения, - сказала Кейси. - У нескольких кресел сломаны спинки. Ты представляешь, какая сила требуется, чтобы сломать самолетное кресло? Они рассчитаны на шестнадцатикратную перегрузку. Пассажиры метались по салону, словно кубики в стаканчике. И, судя по разрушениям, это продолжалось довольно долго.
- Сколько?
- По меньшей мере две минуты, - ответила Кейси. “В подобных обстоятельствах две минуты - настоящая вечность”, - подумала она.
Миновав разгромленную кухню в середине самолета, они оказались во втором салоне. Разрушения здесь были куда серьезнее. Сломанных кресел было намного больше. Потолок покрывала широкая кровавая полоса. Проходы были завалены обувью, обрывками одежды, детскими игрушками.
Уборщицы в синих комбинезонах с надписью “Нортон ГРП” укладывали вещи пассажиров в пластиковые мешки.
- Вы нашли фото- и видеокамеры? - спросила Кейси, обращаясь к одной из женщин.
- Пока только пять или шесть, - ответила та. - Две видеокамеры. Чего тут только нет. - Она сунула руку под кресло и подняла резиновый противозачаточный колпачок. - Вот, видите?
Осторожно переступая через кучи мусора в проходах, Кейси двинулась дальше. Толкнув дверь, она вошла в хвостовой салон.
Ричман с шумом втянул в себя воздух.
Казалось, по салону прошелся паровой молот. Кресла были буквально расплющены, багажные контейнеры свисали почти до пола, потолочные панели разлетелись на куски, обнажая электропроводку и серебристую теплоизоляцию. Повсюду была кровь; некоторые кресла пропитались ею насквозь и приняли темно-бордовую окраску. Унитазы в туалетных кабинках были вырваны с корнем, зеркала разбиты, шкафчики из нержавеющей стали распахнуты и покорежены.
Внимание Кейси привлекли шесть санитаров у левого борта. Они поддерживали на весу тяжелую массу, обернутую белой нейлоновой сеткой, которая свисала рядом с багажными полками. Санитары чуть переместились, сетка развернулась, и внезапно оттуда вывалилась мужская голова - серое лицо, разинутый рот, незрячие глаза, спутанные волосы.
- Ox… - пробормотал Ричман. Развернувшись, он зашагал прочь.
Кейси подошла к санитарам. В сетке висел труп китайца средних лет.
- Что-нибудь не ладится? - спросила она.
- Прошу прощения, мадам, - сказал один из санитаров. - Мы не можем его снять. Когда мы нашли его, он свисал с потолка. Крепко застрял левой ногой.
Кто- то из санитаров осветил потолок карманным фонариком. Левая нога трупа пробила багажный контейнер и теплоизоляцию над оконной панелью. Кейси попыталась вспомнить, какие кабели там проходят и каким образом их повреждение могло отразиться на полете.
- Будьте осторожны, когда станете извлекать его, - посоветовала она.
Из кухни донесся голос уборщицы:
- Ну и ну, такого я еще не видывала.
- Как она сюда попала? - спросил другой голос.
- Черт возьми, откуда мне знать?
Кейси отправилась посмотреть, о чем они говорят. Уборщица держала синюю пилотскую фуражку с кровавым отпечатком подошвы.
Кейси протянула руку:
- Где вы ее нашли?
- Здесь, - ответила женщина. - У хвостового камбуза. Далековато от пилотской кабины, как вы считаете?
- Верно. - Кейси повертела фуражку в руках. На околыше серебристые крылышки с желтым медальоном “Транс-Пасифик” в центре. Пилотская фуражка с капитанской ленточкой. Вероятно, она принадлежала командиру второго экипажа - если на этом самолете был второй экипаж. Это еще предстояло выяснить.
- Боже мой, какой кошмар, это ужасно, - послышался знакомый монотонный речитатив. Кейси подняла глаза и увидела Дуга Доэрти, торопливо входившего в хвостовой салон.
- Что они сделали с моим прекрасным самолетом? - простонал Доэрти. Потом он заметил Кейси. - Надеюсь, ты понимаешь, что турбулентность здесь ни при чем. Самолет дельфинировал.
- Возможно, - отозвалась Кейси. “Дельфинированием” на авиационном жаргоне называлась серия крутых подъемов и падений. Самолет двигается как дельфин, который взмывает в воздух и вновь ныряет в воду.
- Да уж, - мрачно заверил ее Доэрти. - Именно так все и было. Они не справились с управлением. Какой кошмар, какой ужас…
- Мистер Доэрти… - произнес один из санитаров.
Доэрти оглянулся.
- Господи, надо же было ему угодить именно сюда!
- Так уж получилось, мистер…
- Вы ничего не понимаете, - убитым голосом произнес Доэрти, приближаясь к трупу. - Здесь находится кормовой люк обслуживания, к которому сходятся важнейшие системы… позвольте взглянуть. Что случилось? Нога застряла?
- Так точно, мистер. - Санитар включил фонарик. Доэрти приподнял мертвое тело, и оно закачалось в сетке.
- Вы можете его придержать? Ага… У вас есть нож или что-нибудь острое? Вряд ли, но вдруг?…
Кто- то из санитаров подал ему ножницы, и Доэрти принялся орудовать ими. Вниз полетели клочья теплоизоляции. Доэрти продолжал кромсать ее ножницами, проворно двигая пальцами. Потом замер в неподвижности.
- Ага… Кабельная полка А59 не задета… А47 в порядке… Сеть управления гидравликой… блок авионики… уцелели. Нет, жизненно важные системы не повреждены.
Санитары, державшие труп, во все глаза смотрели на Доэрти. Наконец один из них спросил:
- Теперь мы можем его снять? Доэрти продолжал пытливо всматриваться в хитросплетение трубок и проводов.
- Что? Ах, да. Конечно. Снимайте.
Он отступил назад. Санитары втиснули между потолком и багажными полками огромный разжимной клин и налегли на рукоятки. Послышался громкий хруст ломающегося пластика.
Доэрти отвернулся.
- Не могу смотреть, как они ломают мой самолет. - Он двинулся к носу. Санитары изумленно таращились ему вслед.
В салоне вновь появился Ричман, чуть смущенный.
- Что эти люди делают с крылом? - спросил он, ткнув пальцем в иллюминатор.
Кейси наклонилась и выглянула наружу.
- Осматривают предкрылки, - сказала она. - Управляющие плоскости, расположенные на передней кромке крыла.
- А зачем они нужны?
Тебе придется учить его буквально всему.
- Ты знаком хотя бы с азами аэродинамики? - спросила Кейси. - Нет? Так вот, подъемная сила обеспечивается формой крыла… Крыло только кажется простым куском металла, - объяснила она, - но на самом деле это сложнейшая часть самолета, и на его изготовление уходит больше всего времени. Фюзеляж устроен намного проще, он представляет собой всего лишь ряд округлых цилиндров, соединенных встык. А хвост - всего лишь неподвижная вертикальная конструкция с поворотной плоскостью. Крыло - совсем другое дело. Это настоящее произведение искусства. Имея длину в шестьдесят метров, оно обладает чрезвычайной прочностью, которая позволяет выдерживать вес всего самолета. В то же самое время форма крыла воспроизводится с точностью до одной десятой миллиметра.
Профиль крыла - решающий фактор, - продолжала Кейси. - Оно выпуклое сверху и плоское снизу. Это значит, что воздух, обтекающий крыло сверху, движется быстрее, чем внизу, и по закону Бернулли…
- Я учился на юриста, - напомнил Ричман.
- Закон Бернулли гласит, что чем быстрее движется газ, тем меньше его давление, - сказала Кейси. - Таким образом, давление в потоке газа меньше, чем в окружающих неподвижных слоях. Над верхней плоскостью крыла воздух движется быстрее, чем под нижней, и это создает вакуум, который тянет крыло кверху. Крыло обладает достаточной прочностью, чтобы поднять фюзеляж, и самолет взлетает.
- Ясно…
- Так вот, подъемная сила определяется двумя факторами - скоростью, с которой крыло рассекает воздух, и кривизной его профиля. Чем больше кривизна, тем больше подъемная сила.
- Ясно.
- Когда крыло движется с большой скоростью - скажем, восемь десятых числа Маха, - большая кривизна не нужна. В сущности, крыло должно быть почти плоским. Но когда самолет движется медленно, например во время взлета или посадки, кривизну нужно увеличить. Для этого выдвигаются дополнительные плоскости - закрылки у задней кромки и предкрылки у передней.
- Стало быть, предкрылки - это то же самое, что закрылки, только впереди?
- Совершенно верно.
- До сих пор я их не замечал, - сказал Ричман, выглядывая в иллюминатор.
- На легких самолетах их нет, - отозвалась Кейси. - Но широкофюзеляжная машина при полной загрузке весит примерно триста пятьдесят тонн. На таких самолетах без предкрылков не обойтись.
На их глазах предкрылки выдвинулись из крыла, потом втянулись обратно. Люди на крыле смотрели на них, сунув руки в карманы.
- Почему предкрылкам придается такое значение? - спросил Ричман.
- Потому, что одна из возможных причин аварии - выпуск предкрылков во время полета. Не забывай, при крейсерской скорости крыло должно быть почти плоским. При выпуске предкрылков самолет может потерять устойчивость.
- Почему предкрылки могли оказаться выпущенными?
- Из-за ошибки пилота, - ответила Кейси. - Самая распространенная причина.
- Но считается, что на этом лайнере был очень хороший пилот.
- Вот именно. Считается.
- А если пилот не виноват?
Кейси помедлила.
- Бывает ситуация, которую называют “самопроизвольный выпуск предкрылков”. Это значит, что предкрылки выпускаются без предупреждения, сами по себе.
Ричман нахмурился.
- Такое возможно?
- Такие случаи бывали, - сказала Кейси. - Но мы считаем, что на самолетах этого типа самопроизвольный выпуск невозможен. - Ей не хотелось вдаваться в подробности. По крайней мере, сейчас.
Ричман продолжал хмуриться.
- Если это невозможно, зачем они проверяют предкрылки?
- Наша обязанность - проверить любую, даже самую невероятную версию. Может быть, дело в неисправности именно этого конкретного самолета. Может быть, произошло замыкание в управлении гидравликой. Может быть, отказали датчики приближения. Может быть, произошел сбой в программе авионики. Мы будем проверять все системы, пока не поймем, что произошло и почему. А пока мы даже не догадываемся.

***
Четверо мужчин втиснулись в пилотскую кабину и склонились над приборами. Ван Трунг, имевший сертификат на управление N-22, сидел в кресле капитана; справа от него в кресле второго пилота сидел Кенни Бэрн. Трунг пускал в ход одну управляющую плоскость за другой - закрылки, предкрылки, руль направления и руль высоты. После каждого испытания визуально фиксировались показания приборов.
Кейси и Ричман стояли в дверях кабины.
- Нашел что-нибудь, Ван? - спросила Кейси.
- Пока ничего, - ответил Трунг.
- Мы понапрасну теряем время, - сказал Кенни Бэрн. - Эта птичка в полном порядке.
- Может быть, и впрямь виновата турбулентность? - спросил Ричман.
- Турбулентность? - произнес Бэрн. - Кто это сказал?
- Я, - ответил Ричман.
- Кейси, вправь парню мозги, - велел Бэрн, бросив взгляд через плечо.
- На турбулентность принято списывать самые разнообразные происшествия. Она действительно иногда возникает, и в давние времена самолетам порой приходилось туго. Но в наши дни турбулентность, способная вызвать такие серьезные разрушения, - редкость.
- Почему?
- Радар, приятель. - Бэрн фыркнул. - Все пассажирские суда оборудованы погодным радаром. Пилот видит воздушные формации, расположенные по курсу, и обходит их. К тому же сейчас связь между самолетами намного лучше, чем раньше. Если машина, занимающая тот же эшелон, что и ты, но идущая в четырехстах километрах впереди, попадает в зону турбулентности, ты непременно об этом узнаешь и изменишь курс. Турбулентностью теперь никого не испугаешь.
Явно раздраженный тоном Бэрна, Ричман сказал:
- Ну, не знаю. Мне приходилось летать на самолетах, попадавших в сильную тряску…
- Кто-нибудь из пассажиров погибал при этом?
- Нет, но…
- Кого-нибудь выбрасывало из кресла?
- Нет.
- Ты видел хотя бы одного раненого?
- Нет, не видел.
- То-то же, - сказал Бэрн.
- Однако нельзя исключать возможность, что…
- “Возможность”? - переспросил Бэрн. - Ты имеешь в виду, как в суде, где возможно буквально все?
- Нет, но…
- Ты ведь законник?
- Да, но…
- Советую тебе сейчас же уяснить одну мысль. Мы не занимаемся крючкотворством. Юридические законы - куча дерьма. Мы имеем дело с самолетом. Это машина. Она либо исправна, либо нет. Тут нет места так называемым мнениям. А теперь будь добр, заткнись и не мешай работать.
Ричман поморщился, но сдаваться не спешил.
- Что ж, пусть будет по-вашему, - сказал он. - Но если причина не в турбулентности, должны быть доказательства…

Предыдущая страница 3 Следующая страница


Крылья 4

- Совершенно верно, - подтвердил Бэрн. - Например, световое табло, требующее пристегнуть ремни. Если самолет попадает в турбулентный поток, пилот первым делом должен оповестить пассажиров и включить табло. Все пристегиваются и остаются целы и невредимы. Пилот этого судна ничего подобного не сделал.
- Может быть, табло сломано.
- Подними глаза.
Послышался щелчок, и табло над их головами загорелось.
- Может быть, не работает система оповещения…
- Работает, работает, - донесся из динамиков усиленный голос Бэрна. - Уж поверь, система работает.
В салоне появился круглолицый Дэн Грин, инспектор БСВТ, запыхавшийся после подъема по металлической лестнице.
- Привет, парни. Я принес разрешение на перелет в Бербэнк. Думаю, вам будет удобнее работать в родных стенах.
- Еще бы, - сказала Кейси.
- Поздравляю, Дэн, - произнес Кенни. - Ты отлично справился с заданием не выпускать отсюда экипаж.
- Да пошел ты, - отозвался Дэн. - Я занял пост в воротах через минуту после приземления самолета, но экипажа уже след простыл. - Он повернулся к Кейси, - Труп извлекли?
- Еще нет, Дэн. Он прочно застрял.
- Мы вынесли остальные тела и разместили тяжелораненых в клиниках Уэст-сайда. Вот список. - Он подал Кейси лист бумаги. - В клинике аэропорта осталось лишь несколько человек.
- Сколько именно? - спросила Кейси.
- Шесть или семь. В их числе две стюардессы.
- Можно с ними поговорить?
- Почему бы нет? - отозвался Грин.
- Ван, долго еще? - спросила Кейси.
- Не меньше часа.
- Тогда я беру машину.
- Заодно прихвати этого молодого умника, - велел Бэрн.

Лос-анджелесский аэропорт 10:42 утра

Усевшись за руль фургона, Ричман протяжно вздохнул.
- Эти люди всегда такие ласковые? - осведомился он.
Кейси пожала плечами.
- Это инженеры, - ответила она, подумав: “А чего, собственно, ожидал Ричман? Неужели он не общался с инженерами “Дженерал Моторс”?” - Инженеры сущие дети, - продолжала Кейси. - В своем эмоциональном развитии они застряли в возрасте, когда мальчишки бросают игрушки, потому что начинают замечать девчонок. Инженеры продолжают забавляться с игрушками. Они не умеют вести себя в обществе, плохо одеваются, но они невероятно умны и образованны, хотя по-своему заносчивы и бесцеремонны. Они не принимают чужаков в свою компанию.
- Особенно юристов…
- Никого. Они, словно гроссмейстеры, не желают тратить время на любителей. Вдобавок сейчас они находятся под сильным давлением.
- Вы инженер?
- Я? Нет. Но я женщина. И работаю в ГК. Это две причины, по которым ко мне относятся снисходительно. Кроме того, Мардер поручил мне общаться с прессой от имени ГРП, и это еще одно очко в мою пользу. Инженеры терпеть не могут журналистов.
- Пресса заинтересуется этим происшествием?
- Вряд ли, - ответила Кейси. - Самолет принадлежал зарубежной компании, погибли, иностранцы, авария произошла за пределами Штатов. К тому же у репортеров нет фотографий и видеозаписей. Вряд ли они обратят внимание.
- Но происшествие представляется весьма серьезным…
- Это для них не критерий, - сказала Кейси. - В прошлом году произошло двадцать пять аварий, повлекших значительные разрушения самолетов. Двадцать три из них - за рубежом. Какие ты помнишь?
Ричман нахмурился.
- Катастрофа в Абу-Даби, пятьдесят шесть погибших? - допытывалась Кейси. - Катастрофа в Индонезии, двести трупов? Богота, сто пятьдесят три? Помнишь хотя бы одну из них?
- Нет, - ответил Ричман. - Но, кажется, что-то произошло в Атланте.
- Совершенно верно, - подтвердила Кейси. - Авария ДС-9 в Атланте. Сколько людей погибло? Ни одного. Сколько раненых? Ни одного. Почему ты вспомнил об этом происшествии? Потому что его показали по телевизору в десятичасовом выпуске новостей.
Фургон промчался по посадочной полосе, миновал сетчатые ворота и вырулил на улицу. Ричман свернул на бульвар Сепульведа и направил машину к округлым голубым корпусам клиники “Сентинела”.
- Как бы то ни было, - сказала Кейси, - в настоящее время нас волнуют совсем другие вещи. - Она дала Ричману магнитофон, прикрепила микрофон к его лацкану и рассказала, что им предстоит делать.

Клиника “Сентинела” 12:06

- Вы хотите узнать, что случилось? - раздраженно осведомился бородач. Его звали Беннет, ему исполнился сорок один год, он работал агентом по продаже джинсов “Гесс”. Беннету потребовалось слетать в Гонконг на фабрику; он посещал ее четырежды в год и всегда пользовался услугами “Транс-Пасифик”. В эту минуту он сидел на кровати в больничном отсеке с прикрытым шторой входом. У него были забинтованы голова и правая рука. - Самолет едва не рухнул, вот что!
- Понимаю, - отозвалась Кейси. - Но я хотела бы выяснить…
- Кто вы такие? - спросил Беннет. Кейси вновь назвала себя и протянула ему свой нагрудный знак.
- “Нортон Эйркрафт”? Вы-то здесь при чем?
- Мы построили этот самолет, мистер Беннет.
- Этот кусок дерьма? Идите к черту, леди. - Он швырнул Кейси ее знак. - Уходите отсюда, вы оба!
- Но, мистер Беннет…
- Давайте проваливайте!

***
Выйдя из отсека, Кейси с сожалением сказала Ричману:
- Этим людям можно только посочувствовать.
Приблизившись к следующему отсеку, она остановилась у входа. Из-за шторы доносилась пулеметная китайская речь. Сначала говорила одна женщина, потом послышался другой женский голос, произнесший несколько фраз по-английски.
Откинув штору, Кейси увидела китаянку с пластмассовой шиной на шее. Сиделка подняла глаза и отрицательно покачала головой.
Кейси отправилась к следующему отсеку.

***
Здесь находилась одна из стюардесс Пятьсот сорок пятого, двадцативосьмилетняя Кей Лианг. Ее лицо и шею покрывали обширные ярко-красные ссадины. Она сидела в кресле рядом с пустой кроватью и листала выпуск “Vogue” шестимесячной давности. Она объяснила, что осталась в больнице ухаживать за Ша Ян Хао, еще одной стюардессой, которая лежит по соседству.
- Она моя кузина, - сообщила Кей. - Боюсь, она пострадала всерьез. Меня не пускают в ее комнату. - Кей говорила по-английски чисто, с легким британским акцентом.
Как только Кейси представилась, она смутилась.
- Вы от компании-изготовителя? - спросила она. - Но у меня только что был мужчина…
- Какой мужчина?
- Китаец. Он ушел несколько минут назад.
- Ничего о нем не знаю, - нахмурившись, произнесла Кейси. - Мы хотели бы задать вам несколько вопросов.
- Да, пожалуйста. - Кей отложила журнал и опустила руки на колени.
- Как давно вы служите в “Транс-Пасифик”? - спросила Кейси.
- Три года, - ответила Кей Лианг. - А прежде - три года в “Катай-Пасифик”. - Она всегда летала на международных рейсах, потому что кроме китайского владела английским и французским языками.
- Где вы находились, когда начался инцидент?
- В кухонном отсеке второго салона. За бизнес-классом. Бортпроводницы готовили завтрак - объяснила она. - Было пять утра, возможно, без нескольких минут.
- Что же случилось?
- Самолет начал подниматься, - ответила Кей. - Я отлично помню, потому что расставляла бутылки, и они соскользнули с тележки. Потом, почти сразу, начался крутой спуск.
- Что вы сделали?
Она ничего не могла делать, объяснила Кей, только держаться. Пике было крутое. Напитки и блюда упали на пол. Потом самолет опять круто взмыл вверх, затем опять нырнул вниз. Во время второго пике она ударилась головой о перегородку.
- Вы потеряли сознание?
- Нет, лишь повредила лицо. - Кей показала на свои ссадины.
- Что было дальше?
Кей сказала, что не помнит точно. Мисс Джиао, другая бортпроводница, сбила ее с ног, и они вместе упали на пол.
- Мы слышали крики пассажиров и, разумеется, видели их в проходах.
Потом, продолжала она, самолет выправился. Она сумела подняться на ноги и пошла к пассажирам. Положение было очень тяжелое, особенно в хвосте.
- Многие были ранены, многие истекали кровью, кричали от боли. Мисс Хао, моя кузина, потеряла сознание. Она находилась в хвостовой кухне. Ее состояние встревожило других стюардесс. Три пассажира погибли. Атмосфера была очень нервная.
- Что вы сделали?
- Достала перевязочные пакеты и оказала пассажирам медицинскую помощь. Потом пошла в кабину пилотов. Хотела убедиться, что там все в порядке, и сообщить пилотам, что в хвостовом камбузе лежит раненый капитан.
- Во время происшествия капитан находился в кормовом камбузе? - спросила Кейси.
Кей Лианг моргнула:
- Да. Командир отдыхающего экипажа.
- На борту было два экипажа?
- Да.
- Когда они сменились?
- Тремя часами ранее. Ночью.
- Как фамилия пострадавшего капитана? - спросила Кейси.
Кей вновь замялась:
- Я… я не знаю точно. Я не летала с ним прежде.
- Ясно. Что было, когда вы вошли в кабину?
- Капитан Чанг управлял самолетом. Члены экипажа были потрясены, но не пострадали. Капитан Чанг сказал мне, что он запросил экстренную посадку в Лос-Анджелесе.
- Вы летали с ним прежде?
- Да. Он очень хороший капитан. Великолепный капитан. Он очень мне нравится.
"Уж очень горячо она его защищает”, - подумала Кейси. До сих пор стюардесса сохраняла спокойствие, но теперь явно была взволнована. Она посмотрела на Кейси и отвела взгляд.
- Панель управления не пострадала? - спросила Кейси.
Стюардесса нахмурилась, припоминая.
- Панель была в полном порядке, - ответила она.
- Что еще сказал капитан Чанг?
- Сказал, что произошел самопроизвольный выпуск предкрылков. Сказал, что именно это вызвало сотрясение самолета, но теперь все под контролем.
"Ага, - подумала Кейси. - Эта новость вряд ли придется инженерам по вкусу”. Кейси насторожили технические термины, которые употребляла стюардесса. Вряд ли бортпроводница могла знать о самопроизвольном выпуске предкрылков. Но, может быть, она лишь повторяет слова командира.
- Капитан Чанг не объяснил, почему были выпущены предкрылки?
- Нет, он сказал только: “Самопроизвольный выпуск предкрылков”.
- Ясно, - отозвалась Кейси. - Вы знаете, где находится рычаг управления предкрылками?
Кей Лианг кивнула:
- Рычаг расположен на центральной стойке, между креслами пилотов.
"Совершенно верно”, - подумала Кейси.
- Вы не заметили, в каком положении он находился в ту минуту, когда вы были в кабине?
- Заметила. Рычаг был поднят и зафиксирован.
И опять терминология, подумала Кейси. Пилот так и сказал бы: “Поднят и зафиксирован”. А стюардесса?
- Что еще он говорил?
- Его беспокоил автопилот. Он сказал, что автопилот пытался перехватить управление. Вот его слова: “Я был вынужден бороться с автопилотом за управление”.
- Понятно. Как он вел себя в ту минуту?
- Он был спокоен, как всегда. Капитан Чанг очень хороший пилот.
Ресницы девушки нервно подрагивали. Она сжимала и разжимала пальцы, лежавшие на коленях. Кейси решила промолчать. Испытанный полицейский трюк: заставить допрашиваемого первым нарушить тишину.
- Капитан Чанг - потомственный летчик, - заговорила наконец Кей Лианг, с натугой сглотнув. - Его отец был военным летчиком, его сын тоже пилот.
- Ясно…
Стюардесса вновь умолкла. Возникла пауза. Она посмотрела на свои руки и вновь подняла глаза:
- Что еще вы хотите узнать?

***
Выйдя из отсека, Ричман спросил:
- Та самая штука, которая, как вы утверждали, не может случиться? Самопроизвольный выпуск предкрылков?
- Я не утверждала, что это невозможно. Я лишь сказала, что не верю, будто бы это могло произойти на данном самолете. Но если такое все же случилось, это лишь порождает новые вопросы.
- Как насчет автопилота?…
- Еще рано делать какие-либо выводы, - перебила Кейси, входя в соседний отсек.

***
- Это произошло около шести утра, - сказала Эмили Янсен, худощавая женщина лет тридцати, с багровым кровоподтеком на щеке. У нее на коленях спал младенец. Муж Эмили лежал в кровати за ее спиной. Его плечи и подбородок охватывал корсаж. У него была сломана челюсть.
- Я только что покормила ребенка и разговаривала с мужем. И тут раздался звук.
- Какой звук?
- Рокочущий либо скрежещущий. Кажется, он доносился со стороны крыла.
"Плохи дела”, - подумала Кейси.
- И я выглянула в иллюминатор. Посмотрела на крыло.
- Заметили что-нибудь необычное?
- Нет. Крыло как крыло. Я подумала, может быть, звук исходит от двигателя, но и двигатель выглядел исправным.
- Где было солнце в то утро?
- С моей стороны. Светило в мой иллюминатор.
- Стало быть, лучи падали на крыло?
- Да.
- И отражались вам в лицо?
Эмили покачала головой:
- Точно не помню.
- Горело ли табло, требующее пристегнуть ремни?
- Нет.
- Капитан объявлял что-нибудь?
- Нет, ничего.
- Вернемся к звуку. Вы назвали его рокочущим?
- Что-то вроде этого. Не знаю даже, услышала я его или ощутила. Что-то вроде вибрации.
Вибрация.
- Долго ли продолжалась вибрация?
- Несколько секунд.
- Скажем, пять?
- Дольше. Скорее - десять или двадцать. “Классическое описание выпуска предкрылков на крейсерской скорости”, - подумала Кейси.
- Ясно, - сказала она. - А потом?
- Самолет задрал нос, потом начал падать. - Эмили показала ладонью. - Вот так.

***
Кейси продолжала писать в блокноте, но слова Эмили более не достигали ее сознания. Она пыталась восстановить последовательность событий, решить, в каком направлении следует сосредоточить усилия инженеров. Не было никаких сомнений - двое свидетелей дали картину, согласующуюся с выпуском предкрылков. Сначала вибрация, длящаяся двадцать секунд - ровно столько времени требуется, чтобы полностью выдвинуть предкрылки. Потом самолет поднимает нос и совершает несколько сильных колебаний, пока экипаж старается обуздать машину.
"Какой кошмар”, - подумала Кейси.
- Дверь пилотской кабины была открыта, - говорила тем временем Эмили, - и я слышала аварийные предупреждения - слова на английском языке, словно записанные на магнитофон.
- Вы помните, что говорилось?
- Что-то вроде “потеря скорости… потеря скорости”.
"Аварийное предупреждение о потере скорости”, - сказала себе Кейси.
Черт возьми.
Побеседовав с Эмили еще несколько минут, Кейси покинула отсек.

***
В коридоре Ричман спросил:
- Что означает этот рокочущий звук? Выпуск предкрылков?
- Возможно, - напряженным отрывистым голосом отозвалась Кейси. Она спешила вернуться на борт самолета, поговорить с инженерами.
Из- за шторы отсека, расположенного в дальнем конце коридора, вынырнул приземистый седовласый мужчина. Кейси с удивлением признала в нем Майка Ли. Ее охватил приступ раздражения. По какому праву представитель компании-перевозчика опрашивает пассажиров? Это серьезное нарушение. Майку Ли здесь не место.
Кейси вспомнила слова Кей Лианг: “Только что я разговаривала с мужчиной, китайцем”.
Ли шел навстречу, качая головой.
- Майк, - сказала Кейси. - Я не ожидала встретить тебя здесь.
- Можешь наградить меня медалью. Кое-кто из пассажиров подумывал подать в суд, Я их отговорил.
- Но, Майк, - возразила Кейси. - Ты беседовал с членами экипажа до нас. Так не годится.
- Думаешь, я подкинул им версию случившегося? Нет, черт побери. Это они подкинули мне версию. Теперь нет никаких сомнений относительно того, что произошло. - Майк в упор смотрел на Кейси. - Мне очень жаль, но на Пятьсот сорок пятом произошел выпуск предкрылков, а это значит, что ваши неприятности с N-22 продолжаются.

***
- Что он имел в виду, говоря о неприятностях с N-22? - спросил Ричман, когда они с Кейси возвращались к фургону.
Кейси вздохнула. Какой смысл продолжать таиться? Она сказала:
- Несколько раз на N-22 случался нештатный выпуск предкрылков.
- Минутку! - воскликнул Ричман. - Такое уже бывало?
- Да, но не так, как сейчас. До сих пор обходилось без жертв и ранений. И тем не менее предкрылки доставили нам немало беспокойства.

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

На обратном пути 13:05

Фургон мчался в сторону лос-анджелесского аэропорта.
- Впервые это произошло четыре года назад во время перелета в Сан-Хуан, - рассказывала Кейси. - Предкрылки выдвинулись на крейсерской скорости. Поначалу мы решили, что это случайность, но потом то же самое дважды повторилось на протяжении двух месяцев. Расследовав причины, мы обнаружили, что каждый раз предкрылки выдвигались в момент активной деятельности пилотов - когда происходила смена экипажей либо в компьютер вводились координаты очередной контрольной точки полета или что-нибудь в этом роде. В конце концов мы сообразили, что пилоты нечаянно сдвигают рычаг, зацепив его рукавом кителя либо ударив дощечкой блокнота…
- Вы, верно, шутите, - сказал Ричман.
- Нет, - ответила Кейси. - Щель, в которой движется рукоятка, была снабжена фиксирующим пазом наподобие выреза, закрепляющего рычаг переключения скоростей автомобиля в положении “стоянка”, и, тем не менее пилоты продолжали случайно выпускать предкрылки.
Ричман смотрел на нее недоверчивым взглядом прокурора:
- Значит, N-22 действительно несовершенен.
- Это новый корабль, - ответила Кейси. - Любой новый самолет, впервые появляясь на рынке, имеет недостатки. Невозможно построить машину, состоящую из миллиона частей, и не допустить при этом ошибки. Мы всеми силами стараемся их избегать. Сначала мы создаем модель и испытываем ее. Потом строим самолет и проводим летные испытания. Затруднения бывают всегда. Вопрос лишь в том, как их разрешить.
- Как вы их разрешаете?
- Обнаружив недостаток, мы рассылаем владельцам самолетов так называемый сервисный бюллетень, в котором описан рекомендуемый метод устранения дефекта. Однако мы не можем заставить владельца следовать нашим советам. Некоторые выполняют рекомендации, другие - нет. Если дефект угрожает безопасности корабля, ФАВП издает директиву годности к полетам, обязывая владельца устранить недостаток в указанный срок. Такие директивы издаются всегда, для всех самолетов. Мы гордимся тем, что для N-22 их выпущено меньше, чем для других.
- Это ваши слова.
- Можешь проверить. Все директивы собраны в Ок-Сити.
- Где?
- Все директивы о годности к полетам хранятся в Техническом центре ФАВП в Оклахома-Сити.
- Стало быть, для N-22 тоже выпущены директивы. Вы это имеете в виду?
- Мы издали сервисный бюллетень, предлагая авиакомпаниям установить металлический кожух, который поворачивается на петлях и закрывает рычаг. Когда нужно выпустить предкрылки, пилоту приходится откидывать кожух, однако это разрешило все затруднения. Как всегда, некоторые компании последовали рекомендации, другие - нет. Поэтому ФАВП выпустило директиву, обязывающую их это сделать. С тех пор был только один случай - на корабле индонезийской авиалинии, которая не установила защиту. В США ФАВП имеет право заставить владельцев подчиняться, но за рубежом… - Кейси пожала плечами. - Хозяева самолетов поступают так, как им заблагорассудится.
- И это все? На этом неприятности закончились?
- Да, это все. Мы провели расследование: на американских машинах были установлены кожухи, и с тех пор на N-22 не было случаев с предкрылками.
- До вчерашнего дня, - заметил Ричман.
- Совершенно верно. До вчерашнего дня.

Ремонтный ангар лос-анджелесского аэропорта

Из пилотской кабины Пятьсот сорок пятого донесся голос Кенни Бэрна:
- Что? Что они сказали?
- Самопроизвольный выпуск предкрылков, - ответил Ричман.
- Будь я проклят. - Бэрн выбрался из кресла. - Что за чепуха. Эй, умник! Видишь кресло? Это кресло второго пилота. Садись в него.
Ричман колебался.
- Чего ждешь, умник? Садись в кресло.
Ричман неуклюже протиснулся мимо мужчин, собравшихся в кабине, и занял правое кресло.
- Отлично, - сказал Бэрн. - Удобно? Ты, случаем, не пилот по профессии?
- Нет, - ответил Ричман.
- Очень хорошо. Итак, все готово к полету. Посмотри прямо перед собой. - Бэрн ткнул пальцем в панель перед лицом Ричмана. На панели были укреплены три видеоэкрана десять на десять сантиметров. - Вот три цветных монитора - дисплей курсопрокладчика, навигационный дисплей и, слева, системный дисплей. Вот эти маленькие полуокружности отвечают за различные системы. Все они зеленого цвета, значит, все в порядке. Над твоей головой находится потолочная приборная панель. Все огоньки погашены, стало быть, все в порядке. Если что-то неисправно, вспыхнет лампочка. Слева от тебя расположена стойка, которую мы называем пьедесталом.
Бэрн показал коробчатую конструкцию, которая вытягивалась между креслами пилотов. Из пьедестала торчало с полдюжины рычагов.
- Справа налево: закрылки и предкрылки, два сектора газа, по одному на каждый двигатель, затем спойлеры, тормоза, рычаг реверса. Закрылки и предкрылки управляются ближним к тебе рычагом, который прикрыт небольшим металлическим кожухом. Видишь?
- Вижу, - ответил Ричман.
- Замечательно. Откинь кожух и выпусти предкрылки.
- Как?
- Потяни рычаг книзу, - сказал Бэрн.
Ричман открыл кожух и попытался сдвинуть рычаг.
- Нет, нет. Возьмись за него покрепче, сдвинь вправо, а уж потом вниз, - объяснил Бэрн. - Как будто стояночный тормоз автомобиля.
Ричман обхватил рукоятку пальцами, чуть приподнял ее, сместил в сторону и опустил. Где-то вдалеке послышалось жужжание.
- Отлично, - сказал Бэрн. - Теперь посмотри на дисплей. Видишь желтый индикатор “ПРДКР”? Он сообщает тебе, что предкрылки вышли из передней кромки крыла. Ясно? Для полного выпуска требуется двадцать секунд. Вот они выпущены, индикатор становится белым, появляется надпись: “ПРДКР ВЫП”.
- Понял, - отозвался Ричман.
- Молодец. А теперь втяни предкрылки.
Ричман воспроизвел те же действия в обратном порядке: поднял рычаг, сместил влево, зафиксировал его и закрыл кожух.
- Это называется штатный выпуск предкрылков, - сказал Бэрн.
- Ясно, - ответил Ричман.
- А теперь давай произведем нештатный.
- Каким образом?
- Всеми доступными тебе способами. Для начала ударь рычаг ребром ладони.
Ричман потянулся к пьедесталу и провел по кожуху левой рукой. Кожух не позволял сместить рычаг. Все осталось по-прежнему.
- Ну же, задай ему перцу!
Ричман нанес несколько ударов - сбоку, спереди, сзади. С каждым разом он бил сильнее, но все впустую. Кожух защищал рычаг, и тот оставался в поднятом и зафиксированном положении.
- Попытайся ткнуть его локтем, - посоветовал Бэрн. - Или знаешь что? Двинь его блокнотом. - Он взял блокнот на дощечке, лежавший между кресел, и протянул его Ричману. - Давай, врежь как следует. Чтобы уж наверняка.
Ричман ударил блокнотом по кожуху. Дощечка наткнулась на металл. Ричман повернул блокнот и ударил по кожуху его торцом. Ничего не произошло.
- Ну что, будешь упорствовать? - спросил Бэрн. - Или наконец согласишься, что это невозможно, пока рычаг закрыт кожухом?
- Что, если пилот открыл кожух? - спросил Ричман.
- А ты и впрямь умник, - похвалил Бэрн. - Может быть, тебе удастся случайным движением опрокинуть кожух. Подцепи его блокнотом.
Ричман попытался поддеть край кожуха, но поверхность была закруглена, и блокнот соскользнул. Рычаг остался закрытым.
- Невозможно, - сказал Бэрн. - Случайно откинуть кожух невозможно.
- А если он был открыт?
- Хорошая мысль, - признал Бэрн. - Летать с открытым кожухом не полагается, но кто его знает, что они тут вытворяли. Давай подними его.
Ричман повернул кожух на петлях. Показался рычаг.
- Отлично, умник. Приступай.
Ричман размахнулся и ударил блокнотом, но движение вышло боковым, и кожух вновь выполнил свою задачу. Блокнот отскочил от него, не успев прикоснуться к рычагу. После нескольких ударов кожух захлопнулся. Прежде чем продолжать, Ричман был вынужден откинуть его.
- Попробуй рукой, - велел Бэрн.
Ричман несколько раз ударил ладонью, она покраснела и распухла, но рычаг по-прежнему оставался в верхнем положении и зафиксирован.
- Ладно, - сказал он, откидываясь на спинку кресла. - Я все понял.
- Невозможно, - произнес Бэрн. - Нештатный выпуск предкрылков на этом самолете невозможен. Вопросы?
В дверях пилотской кабины послышался голос Доэрти:
- Вы покончили со своими забавами, парни? Я хочу собрать регистраторы и отправиться домой.
Выходя из кабины, Бэрн прикоснулся к плечу Кейси:
- Можно тебя на минутку?
- Да, конечно, - ответила она. Бэрн повел ее в хвост самолета, где их никто не мог подслушать. Наклонившись к ее уху, он спросил:
- Что ты знаешь об этом парне?
- Он принадлежит к семейству Нортон.
- Что еще?
- Его прислал ко мне Мардер.
- Ты его проверила?
- Нет, - сказала Кейси. - Поскольку его прислал Мардер, я решила, что опасаться нечего.
- Так вот, я говорил со своими друзьями из отдела сбыта. По их словам, это скользкий тип. Они советуют не поворачиваться к нему спиной.
- Кенни…
- Говорю тебе, с этим парнем что-то неладно. Проверь его, Кейси.

***
Орудуя визжащими электрическими отвертками, они сняли крепления и удалили палубную панель, обнажив хитросплетение кабелей и коробок под пилотской кабиной.
- Господи, - пробормотал Ричман, вытаращив глаза.
Рон Смит, руководивший операцией, нервно провел ладонью по лысине.
- Отлично, - произнес он. - А теперь вон ту панель, слева.
- Сколько ящиков на этой машине, Рон? - спросил Доэрти.
- Сто пятьдесят два, - сказал Смит. Кейси подумала, что любому другому человеку пришлось бы перелопатить толстенную пачку чертежей, чтобы дать ответ. Но Смит знал электрооборудование корабля назубок.
- Что будем брать? - спросил Доэрти.
- РПК, ЦРПД и ЭАД, если он здесь есть, - сказал Смит.
- Ты что, не знаешь, есть ли здесь ЭАД? - поддразнил его Доэрти.
- Его устанавливают по выбору заказчика, - объяснил Смит. - Думаю, на этом самолете его нет. Обычно ЭАД укрепляют в хвосте, я смотрел там, но не нашел.
Ричман повернулся к Кейси; на его лице вновь появилась озадаченная мина.
- Я думал, мы собираемся взять “черные ящики”, - сказал он.
- Именно, - ответил Смит.
- Сто пятьдесят два “черных ящика”?
- Черт возьми, - сказал Смит, - самолет буквально напичкан ими. Но мы возьмем только главные - десять-двенадцать модулей ЭНП, которые заслуживают внимания.
- ЭНП, - повторил Ричман.
- Ну вот, теперь ты в курсе, - сказал Смит и, отвернувшись, склонился над панелями.

***
Кейси вновь пришлось пуститься в объяснения. В представлении широкой публики самолет - это огромная металлическая машина с рычагами и штурвалами, которые поднимают и опускают управляющие плоскости. Где-то среди всей этой механики спрятаны два магических “черных ящика”, которые записывают все, что случилось в полете. Те самые “черные ящики”, о которых постоянно судачат в выпусках новостей. РПК, или регистратор переговоров в кабине, представляет собой прочный корпус с магнитофоном, который записывает последние полчаса переговоров на ленту, склеенную в непрерывное кольцо. Еще есть ЦРПД, цифровой регистратор полетных данных, фиксирующий все параметры полета на случай катастрофы, чтобы следственная комиссия могла разобраться в ее причинах.
Однако расхожее мнение имеет мало общего с истинным устройством большегрузных машин, продолжала Кейси. На реактивном транспортном самолете очень мало рычагов и вообще механических устройств. Управление осуществляется с помощью гидравлики и электричества. Пилоту не приходится перемещать элероны или интерсепторы собственной мускульной силой. Все устроено наподобие гидроусилителя руля в автомобиле; поворачивая штурвал или нажимая педали, пилот посылает электрические импульсы, включающие исполнительные гидравлические механизмы, которые, в свою очередь, поворачивают управляющие плоскости.
Пассажирский авиалайнер управляется чрезвычайно сложной электронной системой - десятки компьютеров, связанных между собой сотнями километров проводов. Есть компьютеры для прокладки курса, для навигации, для радиосообщения. Компьютеры управляют двигателями, поворотными плоскостями, микроклиматом в салонах.
Каждая компьютерная система включает в себя несколько подсистем; например, навигационная состоит из подсистемы инструментальной посадки, дальномера, систем для слежения за окружающим пространством и уклонения от столкновений, системы предупреждения о приближении земли.
В такую сложную систему относительно нетрудно встроить цифровой регистратор полетных данных. Поскольку большинство команд подается электрическими импульсами, их остается лишь пропустить через ЦРПД, который запишет импульсы на магнитный носитель.
- Современный ЦРПД фиксирует восемьдесят различных параметров за каждую секунду полета, - сообщила Кейси.
- В каждую секунду? - переспросил Ричман. - Наверное, он очень большой?
- Вот он, - ответила Кейси, ткнув пальцем. Рон извлекал из стойки оранжевый с черными полосами ящик размером с коробку из-под обуви. Рон опустил прибор на пол и установил на его место новый - для перелета в Бербэнк.
Ричман наклонился и приподнял ящик за ручку из нержавеющей стали.
- Тяжелый, - заметил он.
- Его корпус способен выдерживать падение с высоты полета, - объяснил Рон. - Само же устройство весит от силы двести граммов.
- А другие ящики? Зачем они?
- Другие “черные ящики”, - объяснила Кейси, - необходимы для технического обслуживания. Ввиду сложности электроники воздушной машины приходится в течение всего полета проверять все подсистемы на предмет сбоев и отказов. Каждая подсистема хранит отчет о своей работе в устройстве, которое называется “энергонезависимая память”, или ЭНП.
Сегодня будет изучено содержимое восьми ЭНП: курсопрокладчика, который хранит план полета и контрольные точки, которые вводит пилот; контроллера двигателей, который регулирует подачу топлива и следит за состоянием турбин; компьютера, который записывает скорость, высоту, выдает предупреждения о превышении скорости…
- Все ясно, - перебил Ричман. - Я понял.
- Все это было бы лишним, - сказал Рон, - если бы у нас был ЭАД.
- ЭАД?
- Это еще одна система технического обслуживания, - сообщила Кейси. - После посадки самолета наземная бригада поднимается на борт, и ей нужно быстро снять данные о том, как вели себя системы на последнем участке пути.
- Почему бы не спросить пилотов?
- Пилоты докладывают о неисправностях, но в такой сложной машине не каждый дефект становится им известен; в особенности потому, что системы современного самолета дублируются. Для каждой жизненно важной системы, например гидравлики, есть запасная, как правило, даже две. Сигнал об отказе второй и третьей дублирующих систем может и не подаваться в кабину пилотов. Поэтому бригада обслуживания, поднявшись на борт, подключается к экспресс-анализатору данных, который выдает сведения о полете. Механики мгновенно получают общее представление о возникших неисправностях и тут же их устраняют.
- Но на этом самолете нет ЭАД?
- Видимо, нет, - ответила Кейси. - Устанавливать ЭАД не обязательно. Правила ФАВП требуют наличия РПК и ЦРПД, но ЭАД устанавливается по желанию заказчика. Такое впечатление, что на этом самолете его нет.
- По крайней мере, я его не нашел, - сказал Рон. - Но он может оказаться где угодно.
Он опустился на четвереньки, склонившись над портативным компьютером, подключенным к схеме. По экрану бежали строки символов:
A/S PWR TEST 00000010000
AIL SERVO COMP 00000001000
AOA INV 10200010001
CFDS SENS FAIL 00000010000
CRZ CMD MON INV 00000020100
EL SERVO COMP 00000000010
EPR/N1 TRA-1 00000010000
MS SPEED INV 00000040000
PRESS ALT INV 00000030000
G/S SPEED ANG 00000010000
SLAT XSIT T/0 00000000000
G/S DEV INV 00100050001
GND SPD INV 00000021000
TAS INV 00001010000
- По-видимому, это данные курсопрокладчика, - сказала Кейси. - Наибольшее количество сбоев произошло на одном этапе полета, том самом, в течение которого возник инцидент.
- Как вы интерпретируете эти данные? - спросил Ричман.
- Это не наша забота, - ответил Рон Смит. - Мы лишь запишем их и отвезем на завод. Ребята из вычислительного центра скормят данные главному компьютеру и превратят их в видеозапись полета.
- Во всяком случае, мы надеемся, - сказала Кейси. Она выпрямилась. - Долго еще, Рон?
- Десять минут, не больше.
- Ну да, еще бы, - донесся из кабины голос Доэрти. - Десять минут, не больше. Ну, конечно. Какая мелочь. Я хотел управиться до часа пик, но теперь не успею. У моего ребенка день рождения, но я опоздаю на праздник. Жена задаст мне хорошую взбучку.
Рон рассмеялся:
- Это единственная неприятность, которая приходит тебе в голову?
- Нет, конечно. Могут случиться и другие. В торт может попасть сальмонелла, детишки отравятся.
Кейси выглянула в люк. Механики ремонтной бригады спускались с крыла. Бэрн заканчивал осмотр двигателей. Трунг укладывал ЦРПД в фургон.
Пора возвращаться домой.
Опустив глаза к подножию лестницы, Кейси заметила фургон службы безопасности “Нортон”, припаркованный в углу ангара. Самолет со всех сторон окружили два десятка охранников.
Ричман тоже заметил их.
- Зачем это? - спросил он, указывая на охранников.
- Мы всегда выставляем охрану у самолета, пока его не доставят на завод.
- Так много людей.
- Да, ничего не поделаешь, - Кейси пожала плечами. - Этому самолету придается особое значение.
Но она заметила также, что все охранники носят кобуры. До сих пор ей не доводилось видеть у них оружие. Ремонтные ангары лос-анджелесского аэропорта достаточно хорошо охраняются, и не было никакой необходимости раздавать людям пистолеты.
Или все- таки была?

Здание номер 64 16:30

Кейси и Ричман шагали по ангару в его северо-восточной части, минуя огромные стапели, на которых монтировалось крыло. Стапели представляли собой решетчатые конструкции из выкрашенных голубым стальных прутьев и возвышались над землей на шесть метров. Они были размером с небольшой жилой дом, но выполнены с точностью до двух тысячных сантиметра. По платформе, которую образовывали стапели, двигались около сотни людей, соединяя вместе отдельные части крыла.
Посмотрев направо, Кейси увидела группу механиков, которые упаковывали стапели в громадные деревянные контейнеры.
- Что это? - спросил Ричман.
- По всей вероятности, резерв.
- Резерв?
- Запасные стапели, которые устанавливаются взамен поврежденных. Но этот комплект был сделан для выполнения китайского заказа. На изготовление крыльев уходит больше всего времени, и было решено собирать их на нашем предприятии в Атланте, а потом отправлять сюда.
Среди рабочих, возившихся с контейнером, Кейси увидела мужчину в галстуке и рубашке с закатанными рукавами. Это был Дон Брэлл, председатель местного отделения профсоюзов авиа- и автомобилестроителей. Заметив Кейси, он окликнул ее и двинулся навстречу. Он щелкнул пальцами, и Кейси поняла, что ему нужно.
- Оставь меня на минутку, Боб, - велела она Ричману. - Увидимся в конторе.
- Кто это?
- Увидимся в конторе.
Брэлл приближался, но Ричман и не думал уходить.
- Может быть, мне остаться с вами, и…
- Боб, - сказала Кейси. - Исчезни.
Ричман нехотя зашагал к конторе, то и дело оглядываясь через плечо.

***
Брэлл пожал Кейси руку. Это был невысокий крепко сбитый мужчина, бывший боксер, У него был сломан нос. Он говорил мягким негромким голосом.
- Ты всегда мне нравилась, Кейси, и знаешь об этом.
- Спасибо, Дон, - ответила Кейси, - твои чувства взаимны.
- Два года назад, когда ты работала в цеху, я все время приглядывал за тобой, оберегал от неприятностей.
- Я знаю, Дон. - Кейси ждала продолжения. Брэлл славился длинными предисловиями.
- Я всегда выделял тебя из числа прочих.
- В чем дело, Дон?
- У нас затруднения с китайским заказом, - ответил Брэлл.
- Какие именно?
- Затруднения с приложением к договору.
- А что с ним? - Кейси пожала плечами. - Ты знаешь, что без него не обходится ни одна крупная сделка. - В последние годы производителям авиатехники вменялось в обязанность передавать часть работ странам, которые приобретают самолеты. Страна, заказавшая пятьдесят машин, получала долю в прибылях. Это была стандартная процедура.
- Я знаю, - сказал Брэлл. - Но раньше вы отдавали часть хвоста, может быть, нос, внутреннюю обшивку. Отдельные детали.
- Совершенно верно.
- Но стапели, которые сейчас упаковываются, предназначены для изготовления крыла. Водители грузовиков утверждают, будто бы их отправят не в Атланту, а в Шанхай. Компания собирается отдать крыло Китаю.
- Подробности сделки мне неизвестны, - ответила Кейси, - но я сомневаюсь, что…

Предыдущая страница 5 Следующая страница


Крылья 6

- Речь идет о крыле, Кейси, - напомнил Брэлл. - Крыло - средоточие самых высоких технологий. Никто не отдает крыло на сторону. Ни “Боинг”, ни “Локхид”, никто. Отдав китайцам крыло, ты отдаешь им лавочку со всеми потрохами. Больше они в нас не нуждаются. Они сами смогут построить самолеты следующего поколения. Через десять лет ни для кого из нас не найдется работы.
- Дон, я все проверю, - пообещала Кейси, - но вряд ли в приложении к сделке указано крыло.
Брэлл развел руками:
- Говорю тебе, это именно так.
- Дон, я все проверю. Ради тебя. А сейчас я очень занята происшествием с Пятьсот сорок пятым, и…
- Ты меня не слушаешь, Кейси. У профсоюзов серьезные затруднения с китайской сделкой.
- Я понимаю, но…
- Очень серьезные. - Брэлл выдержал паузу и посмотрел на Кейси. - Уразумела?
Кейси понимала, о чем он говорит. Производство полностью зависело от цеховых рабочих. Они могли сорвать график, не выходить на работу под предлогом болезни, выводить из строя оборудование и создавать тысячи иных проблем, за которыми не уследишь.
- Я поговорю с Мардером, - пообещала она. - Вряд ли он захочет, чтобы на конвейере возникли трудности.
- Мардер и есть самая главная трудность.
Кейси вздохнула. Обычная история. Профсоюзы поверили вздорным слухам. Контракт с Китаем заключали Гэл Эдгартон и отдел маркетинга. Мардер всего лишь управлял производством. Он не имел к сбыту ни малейшего отношения.
- Я позвоню тебе завтра, - сказала Кейси.
- Вот и славненько, - отозвался Брэлл. - Но, Кейси, я буду очень огорчен, если с тобой что-нибудь случится.
- Дон, - сказала Кейси, - ты пытаешься меня запугать?
- Что ты, что ты! - торопливо заговорил Брэлл, ошеломленно глядя на нее. - Ты не правильно меня поняла. Я слышал, что, если расследование происшествия с Пятьсот сорок пятым затянется, китайскому контракту конец.
- Верно.
- И ты отвечаешь за ГРП.
- И это верно.
Брэлл пожал плечами:
- Так вот что я тебе скажу. Ребята всерьез настроены против этой сделки. Кое-кто из них попросту в бешенстве. На твоем месте я бы ушел на недельку в отпуск.
- Я не могу взять отпуск. Расследование идет полным ходом.
Брэлл молча смотрел на нее.
- Дон, я поговорю с Мардером насчет крыла, - сказала Кейси. - Но я должна делать свое дело.
- В таком случае, - отозвался Брэлл, положив ладонь ей на плечо, - будь крайне осторожна.

Здание администрации 16:40

- Нет и еще раз нет, - сказал Мардер, расхаживая по своему кабинету. - Это полная чепуха. Ни при каких обстоятельствах мы не передадим Китаю производство крыла. Уж не думают ли они, что мы сошли с ума? Это означало бы крах компании.
- Но Брэлл говорит…
- Профсоюз водителей грузовиков морочит голову нашему профсоюзу, вот и все. Уж ты-то знаешь, как в наших цехах распространяются слухи. Помнишь тот случай, когда механики как один решили, будто бы композитные материалы вызвали у тебя бесплодие? Они на целый месяц бросили работу. И этот новый слух тоже полная ерунда. Стапели отправляются в Атланту. И тому есть веская причина. Мы передаем производство крыльев Атланте, чтобы заткнуть пасть сенатору от штата Джорджия, который поднимает шумиху всякий раз, когда мы обращаемся в “Экс-Им-банк” за крупной ссудой. Мы помогаем самому влиятельному сенатору из Джорджии выполнить программу по созданию рабочих мест. Неужели не понятно?
- Так давай растолкуем это нашим механикам, - предложила Кейси.
- О господи! - воскликнул Мардер. - Они все знают. Ни одно заседание администрации не обходится без представителя профсоюзов. Как правило, там присутствует сам Брэлл.
- Но на переговоры с китайцами его не пригласили.
- Я поговорю с ним, - пообещал Мардер.
- Мне бы хотелось ознакомиться с приложениями к контракту, - сказала Кейси.
- Ознакомишься, как только он будет подписан.
- Что мы им отдаем?
- Детали носа и хвостового оперения, - ответил Мардер. - То же самое, что прежде отдавали французам. Да и как поручишь им что-нибудь еще? На большее они не способны.
- Брэлл говорил что-то о намерении противодействовать работе ГРП с целью сорвать китайский контракт.
- Каким образом? - осведомился Мардер, хмуро взирая на Кейси. - Он угрожал тебе?
Кейси пожала плечами.
- Что он тебе сказал? - допытывался Мардер.
- Посоветовал на неделю уйти в отпуск.
- Ради всего святого! - Мардер воздел руки кверху. - Это попросту смешно! Я поговорю с ним вечером, вправлю ему мозги. Тебе не о чем беспокоиться. Сосредоточься на расследовании.
- Хорошо.
- Спасибо за предупреждение. Я сам все улажу.

Отдел гарантии качества компании “Нортон Эйркрафт” 16:43

Кейси спустилась в лифте с десятого этажа на четвертый, где располагался ее собственный кабинет. Еще раз прокрутив в голове беседу с Мардером, она решила, что тот говорил правду. Его негодование было вполне искренним, и он совершенно справедливо заметил, что в цехах постоянно циркулируют нелепые слухи. Пару лет назад рабочие целую неделю изводили Кейси заботливыми расспросами о её самочувствии. Прошло немало времени, прежде чем Кейси узнала о том, что виной тому была сплетня, будто бы она больна раком.
Слухи. Всего лишь очередная вздорная сплетня.
Кейси зашагала по коридору, по стенам которого были развешены фотографии самолетов “Нортона” в компании знаменитостей: Франклин Делано Рузвельт рядом с В-22, который доставил его в Ялту; Эррол Флинн с кучкой улыбающихся девиц в тропиках, на фоне N-5; Генри Киссинджер на борту N-12, на котором он прилетел в Китай в 1972 году. Снимки были подкрашены сепией, чтобы подчеркнуть почтенный возраст и незыблемость положения предприятия.
Кейси открыла дверь своей конторы: стекло с морозным узором и накладными буквами “Отдел гарантии качества”. Она вошла в просторное помещение с кабинетными дверями вдоль стены. В отгороженной клетушке расположились секретари. Норма сидела у входной двери - грузная женщина неопределенного возраста с ухоженными волосами и сигаретой, висящей в уголке рта. Курить в здании не разрешалось, однако Норма могла делать все, что хотела. Она служила в компании с незапамятных времен; ходили слухи, что она одна из тех девиц, с которыми сфотографировался Эррол Флинн, и что в пятидесятых у нее была интрижка с Чарли Нортоном. Никто не знал, что здесь правда, а что вымысел, однако Норма пользовалась непререкаемым авторитетом. В компании к ней относились с почтением на грани страха. Сам Мардер побаивался ее.
- Что у нас, Норма? - спросила Кейси.
- Обычная суматоха, - ответила та. - Телексы поступают один за другим. - Она подала Кейси стопку бумаг. - Гонконгский СП звонил тебе трижды, но он уже ушел домой. Полчаса назад звонил СП из Ванкувера, и ты, возможно, еще застанешь его на месте.
Кейси кивнула. Сервисные представители в крупных центрах желали знать, что происходит, и в этом не было ничего удивительного. СП были служащими “Нортона”, прикомандированными к авиакомпаниям. Происшествие с Пятьсот сорок пятым встревожило владельцев самолетов.
- И вот еще что, - продолжала Норма. - В Вашингтоне нынче праздник. Они узнали, что ОАВП намерено обратить наши неприятности на пользу “Аэробусу”. Можно подумать, это для них сюрприз. СП в Дюссельдорфе просит подтвердить, что инцидент случился по вине пилота. СП из Милана просит информацию. СП в Абу-Даби просит недельный отпуск. Бомбейский СП услышал где-то о неисправности двигателя. Я его просветила. А твоя дочь просила передать, что свитер ей не понадобился.
- Отлично.
Взяв телексы, Кейси вошла в свой кабинет и увидела Ричмана, сидящего за ее столом. Он испуганно вскинул глаза и торопливо поднялся на ноги.
- Извините.
- Разве Норма не подыскала тебе кабинет? - спросила Кейси.
- Да, у меня есть кабинет, - ответил Ричман, обходя вокруг стола. - Я лишь хотел… э-ээ… узнать, что мне делать с этой штукой. - Он протянул Кейси пластиковый пакет с видеокамерой, которую они нашли в самолете.
- Оставь здесь.
Ричман отдал ей кассету:
- Что дальше?
Кейси положила на стол стопку телексов.
- На сегодня твой рабочий день закончен, - сказала она. - Приходи завтра к семи.
Ричман ушел, и Кейси опустилась в кресло. На первый взгляд все осталось как прежде. Но она заметила, что второй ящик задвинут не до конца. Неужели Ричман обыскивал ее стол?
Кейси выдвинула ящик. Коробка дискет, канцелярские принадлежности, ножницы, несколько фломастеров - казалось, все лежит на своих местах. И тем не менее…
Услышав шаги Ричмана, покидавшего контору, Кейси вышла в общую комнату и приблизилась к столу Нормы.
- Этот парень сидел за моим столом, - сказала она.
- Мало того, он еще хотел, чтобы я принесла ему кофе.
- Странно, что в маркетинге ему не вправили мозги, - заметила Кейси. - Он пробыл там два месяца.
- Я говорила с Джоан из маркетинга, - отозвалась Норма. - Они почти не видели его. Парень постоянно был в разъездах.
- В разъездах? Новичок, да еще родственник Нортонов? Его нипочем не отправили бы в командировку. А куда он ездил?
Норма покачала головой:
- Джоан не знает. Хочешь, я справлюсь в транспортном отделе?
- Обязательно, - сказала Кейси.

***
Вернувшись в кабинет, Кейси положила пакет на стол, открыла его, вынула кассету из сломанной камеры и отложила ее в сторону. Она набрала номер Джима, рассчитывая поговорить с Эллисон, но услышала голос автоответчика. Она положила трубку, не оставив сообщения.
Потом разобрала телексы. Лишь один из них привлек ее внимание - послание СП из Гонконга. Как всегда, его сведения страдали неточностью.
ОТ: РИК РАКОСКИ, СП ГНКНГ
ДЛЯ: КЕЙСИ СИНГЛТОН ГРП/ГК НОРТОН БРБНК
В СОГЛ. С СЕГОДН. СООБЩ. ТРАНС-ПАСИФИК РЕЙС 545 N-22 ФЮЗЕЛЯЖ 271 РЕГИСТР. 098/443/НВ09 ГНКНГ-ДЕНВЕР ПОПАЛ В ЗОНУ ТУРБУЛЕНТНОСТИ ВЫСОТА 11 KM ОРИЕНТИР. ВРЕМЯ 05:42 КООРД 39 СЕВ. Ш. 170 ЗАП. Д. НЕСКОЛЬКО ПАССАЖИРОВ И ЧЛЕНОВ ЭКИПАЖА ПОЛУЧ. НЕЗНАЧИТ. ПОВРЕЖДЕНИЯ. РЕЙС СОВЕРШИЛ АВАР. ПОСАДКУ В ЛОС-АНДЖЕЛЕСЕ
СПИСОК ПАССАЖИРОВ И РЕГИСТР ЭКИПАЖА ПРИЛАГ.
К тексту прилагались списки пассажиров и членов экипажа. Кейси прочла список команды:
ДЖОН ЖЕН ЧАНГ, КАПИТАН 5/7/51
ЛЬЮ ЗАН ПИНГ, ВТОРОЙ ПИЛОТ 3/11/59
РИЧАРД ЯНГ, ВТОРОЙ ПИЛОТ 9/9/61
ГЕРХАРД РЕЙМАН, ВТОРОЙ ПИЛОТ 7/23/49
ГЕНРИ МАРХАНД, ИНЖЕНЕР 4/25/69
ТОМАС ЧАНГ, ИНЖЕНЕР 6/29/70
ГАРРИЕТЧАНГ, БОРТПРОВОДНИК 5/12/77
ЛИНДА ЧИНГ, БОРТПРОВОДНИК 5/18/76
НЭНСИ МОРЛИ, БОРТПРОВОДНИК 7/19/75
КЕЙ ЛИАНГ, БОРТПРОВОДНИК 6/4/72
ДЖОН УАЙТ, БОРТПРОВОДНИК 1/30/70
М. В. ЧАНГ, БОРТПРОВОДНИК 4/1/77
ША ЯН ХАО, БОРТПРОВОДНИК 3/13/73
ЙИ ДЖИАО, БОРТПРОВОДНИК 11/18/76
ГАРРИЕТ КИНГ, БОРТПРОВОДНИК 10/10/75
В. ХОИ, БОРТПРОВОДНИК 11/18/76
ЙИ ЧАНГ, БОРТПРОВОДНИК 1/8/74
Экипаж был интернациональный, такие зачастую обслуживают чартерные рейсы. Гонконгские пилоты, как правило, прежде служили в британских Королевских ВВС и отличались высочайшей квалификацией.
Кейси сосчитала фамилии: всего семнадцать человек, из них шестеро пилотов. Иметь на борту такую многочисленную команду не было необходимости; N-22 был рассчитан на экипаж из двух человек - командира и второго пилота. Однако азиатские авиакомпании быстро расширялись и, чтобы дать своим людям дополнительную подготовку, нередко отправляли в полет большие экипажи.
Кейси перевернула страницу. Следующий телекс - от СП в Ванкувере.
ОТ: С. НИЕНТО СП ВАНКУВ
ДЛЯ: К. СИНГЛТОН ГРП/ГКБРБНК
ЭКИПАЖ ТРАНС-ПАСИФИК 545 ПРИБЫЛ РЕЙСОМ ТРА832 ИЗ ЛОС-АНДЖЕЛЕСА В ВАНКУВЕР. ВТОРОЙ ПИЛОТ ЛЬЮ ЗАН ПИНГ ПОКИНУЛ БОРТ. ДОСТАВЛЕН В ВАНКУВЕРСКУЮ КЛИНИКУ ОБЩ. ХИРУРГИИ С ДИАГНОЗОМ ПОВРЕЖД. ЧЕРЕПА, НЕ ЗАМЕЧЕННЫМ РАНЕЕ. КОМАТОЗ. СОСТОЯНИЕ, ПОДРОБНОСТИ НЕИЗВ. ОСТАВШИЕСЯ ЧЛЕНЫ ЭКИПАЖА СЕГОДНЯ ВЫЛЕТЕЛИ В ГНКНГ.
Итак, второй пилот получил серьезные повреждения. Должно быть, он был в хвосте, когда произошел инцидент. Именно его фуражку нашли уборщицы.
Кейси продиктовала текст телекса ванкуверскому СП, предложив при первой возможности опросить пилота. Потом продиктовала телекс гонконгскому СП с просьбой переговорить с капитаном Чангом после его возвращения.
Зазвонил интерком, и голос Нормы произнес:
- С нашим парнем сплошные неясности.
- А в чем дело?
- Я поговорила с Мариной из транспортного. Они не покупали билеты для Ричмана. Его поездки оплачивались из специального фонда компании для зарубежных внештатных сотрудников. Но Марина слышала, что парень ухнул целую пропасть денег.
- Сколько? - спросила Кейси.
- Она не знает. - Норма вздохнула. - Завтра я обедаю с Эвелин из бухгалтерии. Она расскажет все, о чем я попрошу.
- Ладно. Спасибо, Норма.
Кейси вернулась к телексам, лежавшим на столе. Все они касались других дел:
Стив Янг из отдела сертификации ФАВП просил данные испытаний пожаропрочности кресельных подушек, проведенных в прошлом декабре.
Из “Мицубиси” поступил запрос относительно истечения срока службы пятидюймовых видеоэкранов, установленных в салонах первого класса N-22, летающих на американских линиях.
Список поправок, внесенных в руководство по техническому обслуживанию N-20.
Результаты испытаний очков с блоком виртуальной реальности, производство которых должно было начаться через два дня.
Кейси вздохнула и принялась за работу.

Глендейл 19:40

Кейси вернулась домой усталая. Без веселого щебета Эллисон дом казался вымершим. Слишком измученная, чтобы стряпать, Кейси вышла на кухню и выпила чашку йогурта. Дверца холодильника была облеплена красочными рисунками дочки. Кейси подумала, не позвонить ли ей, но потом вспомнила, что Эллисон пора ложиться спать, а она не хотела мешать Джиму укладывать дочь.
К тому же ей не хотелось, чтобы Джим решил, будто бы она за ним шпионит. Из-за этого между ними постоянно вспыхивали ссоры. Джиму всегда казалось, что Кейси пытается им управлять.
Она вошла в ванную и пустила воду в душе. Услышав звонок телефона, она выбежала в кухню и взяла трубку.
- Привет, Джим, - заговорила она.
- Не валяй дурака, сучка, - сказал незнакомый голос. - Тебе нужны неприятности - ты их получишь. Мы следим за тобой - и в эту самую минуту тоже!
Послышались короткие гудки. Кейси стояла в кухне с телефоном в руках. Она всегда считала себя выдержанным человеком, но сейчас ее сердце испуганно билось. Она заставила себя сделать глубокий вдох и опустила трубку на аппарат. Она знала, что другим вице-президентам порой звонят по вечерам с угрозами, но с ней это случилось впервые. Кейси еще раз вздохнула, пытаясь отогнать неприятные мысли. Она взяла чашку из-под йогурта, заглянула внутрь и поставила на стол. Внезапно ей пришло на ум, что она одна в доме, а шторы открыты. Она обошла гостиную, опуская шторы. Подойдя к окну у фасада, она выглянула на улицу. В свете уличного фонаря она увидела голубой седан, припаркованный в нескольких метрах от ее дома.
Внутри сидели двое мужчин. За лобовым стеклом отчетливо виднелись их лица. Они внимательно смотрели на Кейси, стоящую у окна.
Проклятие.
Она подошла к входной двери, заперла ее, накинула цепочку и дрожащими непослушными пальцами набрала шифр охранной сигнализации. Потом она выключила свет в гостиной, прижалась спиной к стене и выглянула на улицу.
Мужчины по-прежнему сидели в автомобиле, о чем-то переговариваясь. Кейси увидела, как один из них показывает на ее дом.
Она вернулась в кухню и, порывшись в сумочке, достала газовый баллончик и сняла предохранительную обойму. Свободной рукой она подхватила телефон и, разматывая длинный шнур, отправилась в столовую. Не спуская глаз с мужчин, она позвонила в полицию.
- Полиция Глендейла.
Кейси продиктовала свою фамилию и адрес.
- У моего дома в машине сидят какие-то люди. Они находятся здесь с утра. Только что мне угрожали по телефону.
- Ясно, мэм. Кроме вас в доме кто-нибудь есть?
- Нет. Я одна.
- Хорошо, мэм. Заприте дверь и включите сигнализацию, если она у вас есть. Патрульная машина уже выезжает.
- Поторопитесь, - сказала Кейси.
Мужчины выбрались из автомобиля.
И зашагали к ее дому.

***
Они были одеты небрежно, в спортивные рубашки и брюки, но выглядели внушительно и зловеще. Приблизившись к дому, они разделились. Один остановился на лужайке, другой пошел вокруг дома. Сердце Кейси было готово выпрыгнуть из груди. Заперла ли она заднюю дверь? Сжимая в кулаке баллончик, она вернулась в кухню, выключила там свет и прошла через спальню к задней двери. Выглянув через ее окошко, увидела мужчину, стоящего в аллее. Он осторожно озирался. Потом повернул лицо к двери, и Кейси, пригнувшись, накинула цепочку.
Она услышала мягкие шаги, приближающиеся к дому, и посмотрела на стену чуть выше своей головы. Там была укреплена клавиатура сигнализации с большой красной кнопкой “тревога”. Если она нажмет эту кнопку, зазвучит сирена. Отпугнет ли она мужчину? Кейси не знала. Где эта чертова полиция? Сколько времени прошло?
Она вдруг поняла, что больше не слышит шагов. Она осторожно приподняла голову, ровно настолько, чтобы выглянуть в нижний угол окна.
Мужчина шагал по аллее, удаляясь от дома. Потом он повернулся и двинулся к улице в обход дома.
Продолжая пригибаться, Кейси торопливо вернулась в столовую. Мужчина, стоявший на лужайке, исчез. Кейси охватила паника. Куда он девался? На лужайке появился второй мужчина. Он окинул дом прищуренным взглядом и отправился к машине. Первый мужчина уже сидел внутри на пассажирском месте. Второй открыл дверцу и сел за руль. Мгновение спустя у багажника седана остановился черно-белый патрульный автомобиль. Казалось, непрошеные гости удивились, но не стали ничего предпринимать. Полицейские осветили их фарами, из машины выбрался патрульный. Несколько секунд он разговаривал с мужчинами в седане, потом те выбрались на улицу. Втроем они поднялись на крыльцо дома.
Кейси услышала звонок и открыла дверь.
- Мэм, ваша фамилия - Синглтон? - спросил молодой патрульный.
- Да, - ответила она.
- Вы работаете в “Нортон Эйркрафт”?
- Да…
- Эти джентльмены из отдела безопасности “Нортона”. Их поставили охранять вас.
- Что?
- Хотите проверить их документы?
- Да, - сказала Кейси. - Хочу.
Полицейский включил фонарь, и двое мужчин протянули Кейси свои бумажники. Она узнала жетоны службы безопасности “Нортона”.
- Просим прощения, мэм, - сказал один из охранников. - Мы думали, вы знаете. Нам ведено каждый час осматривать дом. Вы не возражаете?
- Нет, - отозвалась Кейси. - Ничуть.
- Чем еще могу служить? - спросил полицейский.
Кейси смущенно пробормотала слова благодарности и скрылась в доме.
- Не забудьте запереть дверь, мэм, - вежливо произнес охранник.

***
- Да, у моего дома тоже стоит машина охраны. Мэри перепугалась до полусмерти. Что происходит, черт возьми? До подписания коллективного договора еще два года!
- Я позвоню Мардеру, - сказала Кейси.

***
- Вас всех охраняют, - объяснил Мардер. - Как только профсоюзы начинают угрожать кому-нибудь из группы, мы приставляем ко всем телохранителей. Не беспокойся.
- Ты говорил с Брэллом?
- Да, я все ему растолковал. Однако потребуется немало времени, прежде чем мои слова достигнут ушей рабочих. А до той поры за вами будут присматривать.
- Хорошо, - отозвалась Кейси.
- Это всего лишь мера предосторожности, - сказал Мардер. - И ничего более.
- Хорошо.
- Ложись спать, - посоветовал Мардер и дал отбой.

ВТОРНИК

Глендейл 5:45 утра

Кейси проснулась с головной болью еще до того, как прозвенел будильник. Накинув купальный халат, она вышла в кухню, включила кофеварку и выглянула в окно. Голубой седан по-прежнему стоял напротив дома, внутри сидели двое. Кейси привыкла совершать по утрам семикилометровую пробежку, чтобы взбодриться перед рабочим днем, но сегодня решила воздержаться. Она понимала, что не должна позволить себя запугать, но не видела смысла рисковать.
Налив чашку кофе, она устроилась в гостиной. Сегодня все выглядело иначе, чем накануне. Вчера дом казался уютным, сегодня - крохотным, беззащитным, затерянным в глуши. Кейси порадовалась тому, что Эллисон уехала на неделю к отцу.
Кейси уже доводилось переживать периоды напряженных отношений с профсоюзами и рабочими, и она знала, что угрозы обычно заканчиваются ничем. Однако следовало соблюдать осторожность. Одной из первых наук, которые Кейси усвоила на “Нортоне”, была та, что цеха завода - суровый мир, куда более опасный, чем даже сборочный конвейер “Форда”. “Нортон” оставался одним из немногих предприятий, где зеленый выпускник колледжа мог получать до 80 тысяч в год, разумеется, со сверхурочными. Такие рабочие места были редкостью, и их оставалось все меньше. На заводе шла яростная борьба за вакансии. Если профсоюзы решили, что китайская сделка будет стоит рабочим их мест, они вполне могли сорвать контракт, пустив в ход любые, самые жестокие меры.
Кейси сидела, опустив чашку на колени. Она вдруг осознала, что боится ехать на завод. Она отставила чашку и отправилась в спальню одеваться.
Выйдя из дома и усевшись в свой “Мустанг”, она увидела второй седан, остановившийся у багажника первого. Едва “Мустанг” вырулил на улицу, первый седан тронулся с места и покатил следом.
Значит, Мардер приставил к ней сразу две группы охраны. Одна для наблюдения за домом, вторая - лично за ней.
Должно быть, ситуация куда серьезнее, чем она полагала.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

***
Кейси въехала на территорию завода с чувством безотчетной тревоги. Первая смена уже началась; огромная стоянка была забита машинами. Она остановилась у пропускного пункта номер семь, седан не отставал. Дежурный жестом велел Кейси проезжать и, по-видимому, подчиняясь какому-то незаметному сигналу, пропустил седан следом, не опуская перед ним шлагбаум. Кейси подкатила к своей парковочной площадке у здания администрации. Седан остановился рядом.
Кейси вышла из машины. Один из охранников высунулся из окошка.
- Желаю удачи, мэм, - сказал он.
- Спасибо, - ответила Кейси.
Охранник махнул рукой. Седан покатил прочь.
Кейси оглядела огромные серые ангары. К югу от нее возвышалось здание номер 64, в востоку - номер 57, в котором собирали легкие машины. Здание номер 121, малярный цех. К западу вытягивались ряды ремонтных ангаров, залитых лучами солнца, поднимавшегося над горами Сан-Фернандо. Такой знакомый пейзаж; Кейси провела здесь пять лет. Но сегодня огромное пространство, безлюдное в этот ранний час, внушало ей тревогу. Она заметила двух секретарш, входящих в здание администрации. Больше ни души вокруг. Кейси остро почувствовала собственное одиночество.
Она передернула плечами, отгоняя страхи. Пора взять себя в руки и приступать к работе.

“Нортон Эйркрафт” 6:34 утра

Роб Вонг, молодой программист вычислительного центра “Нортона”, отвернулся от видеомонитора и сказал:
- Очень жаль, Кейси. Мы получили РПД, но от него мало проку.
Кейси вздохнула:
- Только этого не хватало.
- Так уж вышло.
Впрочем, Кейси не удивилась. Регистраторы полетных данных редко работают так, как положено. В прессе и на телевидении отказы “черных ящиков” объясняют поломками при падении. После того как самолет врезается в землю на скорости более тысячи километров в час, отказ оборудования представляется чем-то само собой разумеющимся.
Однако посвященные полагают иначе. Все знают, что РПД очень часто не срабатывают, даже если самолет не разбился. Причина состоит в том, что ФАВП не требует проверки его работоспособности перед каждым полетом. На практике регистраторы полетных данных проверяют от силы раз в год. Результат вполне предсказуемый: чаще всего они не работают.
Об этом знают все: ФАВП, НКТБ, авиакомпании и производители самолетов. Несколько лет назад “Нортон” провел выборочный контроль РПД, находящихся в эксплуатации. Кейси принимала участие в работе комиссии. Было обнаружено, что полностью исправен лишь один прибор из шести.
Почему ФАВП требует оборудовать самолеты регистраторами, не требуя вместе с тем поддерживать их в рабочем состоянии? Этот вопрос зачастую становился темой долгих споров в барах авиапредприятий, разбросанных от Сиэтла до Лонг-Бич. Нередко высказывалось циничное мнение, будто бы никто не заинтересован в работоспособности прибора. В стране нахрапистых юристов и падкой на сенсации прессы надежная объективная информация о причинах аварии сулила производителю одни неприятности.
- Мы делаем все, что в наших силах, Кейси, - сказал Вонг, - но показания регистратора весьма противоречивы.
- Что это значит?
- Если верить записи, третья шина данных вышла из строя за сутки до происшествия и сигналы потеряли блочную синхронизацию.
- Блочную синхронизацию?
- Да. Видишь ли, РПД записывает данные циклически, так называемыми блоками. Допустим, мы зафиксировали скорость движения машины. В следующий раз это показание будет снято через четыре блока. Если значения скорости в двух последовательных блоках резко различаются, то данные теряют синхронизацию, и мы не можем восстановить картину полета. Взгляни…
Он повернулся к монитору и застучал по клавишам.
- Как правило, показания РПД позволяют создать трехмерную картинку. Вот самолет, готовый отправиться в путь.
На экране возникло изображение N-22, словно сплетенное из проволоки. На глазах Кейси ячейки “каркаса” заполнились, и, наконец, он принял вид летящего лайнера.
- Отлично. А теперь мы введем данные, записанные в РПД…
Изображение самолета покрылось рябью. Он вовсе исчез с экрана, потом мелькнул еще раз, опять пропал, а когда появился вновь, его левое крыло отделилось от фюзеляжа и повернулось на девяносто градусов. Фюзеляж с правым крылом скользнул в сторону. Потом пропал хвост, самолет словно растворился, возник опять и вновь исчез.
- Компьютер пытается построить изображение машины, - продолжал Вонг, - но в полетных данных то и дело встречаются разрывы. Крыло не согласуется с фюзеляжем, а он в свою очередь с хвостом. Самолет разваливается на части.
- Что же делать? - спросила Кейси.
- Нужно восстановить блочную синхронизацию. Но это потребует времени.
- Сколько? Мардер вцепился в меня словно клещ.
- Работа может затянуться надолго, Кейси. Разве что экспресс-анализатор…
- На этом самолете его не оказалось.
- Что ж, коли вы и впрямь застряли, я передам запись ребятам из группы тренажеров и переподготовки пилотов. У них есть классные программы. Может быть, им удастся быстрее заполнить пробелы и объяснить, что произошло.
- Но, Роб…
- Я ничего не обещаю, Кейси, - сказал Вонг. - Уж очень плохая запись. Мне очень жаль.

Здание номер 64 6:50 утра

Ричман встретил Кейси у здания номер 64, и они вдвоем зашагали к ангару по залитой утренним солнцем площадке.
- Ты прежде работал в отделе маркетинга? - спросила Кейси.
- Да, - ответил Ричман. - В ту пору мне не приходилось вставать в такую рань.
- Чем ты там занимался?
- Почти ничем. Эдгартон загрузил весь отдел работой над китайским контрактом. Сплошные секреты, посторонние не допускаются. Мне поручили небольшое юридическое дельце с “Иберией”.
- Много путешествовал?
Ричман самодовольно ухмыльнулся:
- Только по личным делам.
- Как это? - спросила Кейси.
- Поскольку в маркетинге для меня работы не нашлось, я ездил кататься на горных лыжах.
- Забавно. Куда именно?
- Вы катаетесь на лыжах? - спросил Ричман. - Лично я считаю, что после Гштаада лучшее место для горных лыж - Солнечная Долина. В Штатах, разумеется.
Кейси поняла, что Ричман уклоняется от ответа. Они вошли в боковую дверь и оказались в ангаре. Кейси то и дело ловила откровенно враждебные взгляды рабочих. Атмосфера в цеху была натянутая, напряженная.
- В чем дело? - спросил Ричман. - На нас смотрят волком.
- Профсоюзы считают, что компания передает стапели Китаю.
- Что значит - передает?
- Они думают, что администрация передает производство крыла Шанхаю. Я спрашивала Мардера. Он ответил отрицательно.
Рев клаксона эхом отразился от стен. Прямо над их головами двинулся с места желтый потолочный кран, и Кейси увидела, как первый из огромных контейнеров со стапелями поднялся в воздух на полтора метра и повис на толстых тросах. Контейнер был изготовлен из армированной фанеры. Он был шириной с дом и весил около пяти тонн. С десяток рабочих шагали по обе стороны контейнера. Подняв руки, они поддерживали его, не давая раскачиваться. Контейнер двигался к боковым воротам, где его ожидал трейлер.
- Если Мардер сказал “нет”, так в чем затруднение? - спросил Ричман.
- Они ему не верят.
- Вот как? Почему?
Кейси посмотрела налево, туда, где рабочие упаковывали остальные стапели. Огромные голубые конструкции обертывали вспененным пластиком, обвязывали и укладывали в контейнеры. Кейси знала, что без обвязки и амортизации не обойтись. Хотя высота стапелей составляла шесть метров, они изготавливались с точностью до двух тысячных сантиметра. Перевозка стапелей сама по себе была искусством. Она вновь оглянулась на контейнер, плывущий в воздухе.
Люди, обступавшие его до сих пор, куда-то исчезли.
Контейнер двигался, забирая вбок. До него оставалось менее десяти метров.
- Ого, - сказала Кейси.
- Что такое? - спросил Ричман.
Кейси уже тянула его в сторону.
- Беги! - крикнула она, толкнув Ричмана вправо, под прикрытие решетчатых лесов под частично собранным фюзеляжем. Ричман уперся. Было ясно, что он ничего не понимает. - Беги! - вновь крикнула Кейси. - Сейчас сорвется!
Ричман побежал. Кейси услышала позади хруст трескающейся фанеры, потом с металлическим звоном лопнул первый трос, и гигантский ящик начал выскальзывать из подвесной системы. Едва Ричман и Кейси укрылись под лесами, послышался еще один удар, и контейнер рухнул на бетон. Во все стороны со свистом разлетелись щепки. Контейнер с гулом повалился набок. По цеху пронеслось громоподобное эхо.
- Ради всего святого! - воскликнул Ричман, поворачиваясь к Кейси. - Что это было?
- Так называемая акция саботажа, - ответила она.
Со всех сторон сбегались люди - неясные фигуры в облаке поднятой пыли. Слышались вопли, крики о помощи. Взревела сирена аварийного оповещения. У противоположной стены Кейси заметила Дуга Доэрти, который скорбно качал головой.
Ричман бросил взгляд через плечо и выдернул длинную щепку, вонзившуюся ему в куртку на спине.
- Ну и дела. - Он снял куртку и осмотрел прореху, просунув в нее палец.
- Это было предупреждение, - объяснила Кейси. - Заодно они испортили стапель. Теперь его придется распаковать и отправить в ремонт. Это означает задержку на несколько недель.
Цеховые инспекторы в белых рубашках и галстуках подбежали к толпе, окружившей рухнувший контейнер.
- Что будет теперь? - спросил Ричман.
- Запишут имена и накажут виновных, - ответила Кейси. - Но толку от этого… Завтра повторится то же самое. Саботаж ничем не остановить.
- Это была угроза? - спросил Ричман, натягивая куртку.
- Угроза всем, кто ведет расследование, - подтвердила Кейси. - Откровенное предупреждение: берегите головы и почаще оглядывайтесь по сторонам. Как только кто-нибудь из нас появится в цеху, начнут падать гаечные ключи и происходить самые разные неприятности. Отныне нам нужно соблюдать осторожность.
От толпы отделились двое рабочих и зашагали к Кейси. Один из них, приземистый и грузный, был одет в джинсы и красную клетчатую рубаху. Второй, повыше, носил бейсбольную каскетку. Рабочий в красной рубахе держал в руках стальную подпорку для электродрели, помахивая ей словно дубиной.
- Э-ээ… Кейси… - пробормотал Ричман.
- Я вижу. - Кейси не собиралась выказывать страх перед цеховыми головорезами.
Мужчины продолжали мерно шагать. Внезапно перед ними возник инспектор с блокнотом. Он потребовал предъявить нагрудные знаки. Мужчины остановились поговорить с ним, продолжая сверлить Кейси взглядами поверх его головы.
- Они ничего нам не сделают, - сказала Кейси. - Через час их и след простынет. - Она вернулась к лесам и подняла с пола свой портфель. - Идем, - велела она Ричману. - Мы опаздываем.

Здание номер 64. Совещание ГРП 7:00 утра

Присутствующие со скрежетом придвинули кресла к столу.
- Давайте начинать, - сказал Мардер. - Профсоюзы начали акцию протеста с целью воспрепятствовать расследованию. Не дайте им себя запугать. Пункт первый: погодные условия.
Секретарь раздала присутствующим копии отчета диспетчерской службы лос-анджелесского аэропорта, отпечатанного на бланке с надписью “Федеральная администрация воздушных перевозок/Отчет об авиапроисшествии”.
Кейси прочла:
"Погодные условия в районе происшествия во время его возникновения:
Боинг- 747/R рейс JAL054 следовал тем же курсом, что ТР545, тремястами метрами выше и опережая его на 15 минут. Сообщений о турбулентности с борта JAL054 не поступало”.
"Сообщение, предшествовавшее инциденту:
Боинг- 747/R рейс UAL829 сообщил о незначительной тряске в точке с координатами 40°00 сев.ш. и 165°00 зап.д. на высоте 10 500 метров. Это произошло в 120 милях к северу от ТР545 за 14 минут до его появления. Других сообщений о турбулентности с борта UAL829 не поступало”.
"Первое сообщение после возникновения инцидента:
AAL722 сообщил о продолжительной тряске в точке с координатами 39°00 сев, ш, и 170°00 зап, д, на высоте 10 500 метров. AAL722 следовал курсом ТР545, отставая на 29 минут. Сообщений о турбулентности с борта AAL722 не поступало”.
- Спутниковые карты еще не прибыли, но я думаю, что погодные данные говорят сами за себя. Три самолета, находившиеся неподалеку от места происшествия с Пятьсот сорок пятым в одно с ним время, не сообщали о каких-либо аномалиях, если не считать легкой тряски. Я исключаю турбулентность как причину инцидента.
Все закивали. Никто не стал спорить.
- Какие будут замечания?
- Пассажиры и члены экипажа подтверждают, что панель с требованием пристегнуть ремни была выключена.
- Все ясно. Итак, с погодой мы покончили. Что бы ни случилось с этой машиной, турбулентность здесь ни при чем. Что показывает РПД?
- Данные регистратора противоречивы, - ответила Кейси. - Их продолжают изучать.
- Что дал визуальный осмотр?
- В салоне серьезные повреждения, - сказал Доэрти. - Снаружи самолет не пострадал.
- Передняя кромка крыла?
- Никаких неисправностей не замечено. Сегодня самолет перегонят сюда, я проверю направляющие рельсы и фиксирующие штифты. Но до сих пор все, кажется, в порядке.
- Вы испытали поворотные плоскости?
- Все в порядке.
- Органы управления?
- То же самое.
- Сколько раз вы их испытывали?
- После того как Кейси передала нам слова пассажиров, мы по десять раз выпустили и втянули каждую плоскость. Все нормально.
- Кейси, тебе удалось что-нибудь вытянуть из пассажиров и стюардесс?
- Да, - ответила Кейси. - Одна пассажирка упомянула о легком рокоте, доносившемся со стороны крыла. Он длился десять-двадцать секунд…
- Черт побери, - сказал Мардер.
- …после чего самолет чуть задрал нос и свалился в пике…
- Проклятие!
- …потом круто взмыл вверх и снова провалился. Это повторилось несколько раз.
Мардер свирепо взирал на нее:
- Хочешь сказать, опять предкрылки? У N-22 по-прежнему трудности с предкрылками?
- Не знаю, - ответила Кейси. - Одна из бортпроводниц сообщила, что капитан говорил о нештатном выпуске предкрылков и что ему пришлось бороться за управление с автопилотом.
- Господи. Еще и автопилот?
- Пошел он к такой-то матери, - подал голос Бэрн. - Он меняет показания каждые пять минут. Диспетчеру он говорит о турбулентности, стюардессе - о предкрылках. Готов спорить, своему начальству он доложит что-нибудь еще. Истина в том, что мы не знаем, что произошло в кабине пилотов.
- Очевидно, выпуск предкрылков, - сказал Мардер.
- Это еще не факт, - возразил Бэрн. - Пассажирка, с которой беседовала Кейси, сказала, будто бы рокот доносился со стороны крыла либо двигателей. Верно?
- Верно, - ответила Кейси.
- Но, взглянув на крыло, она не увидела предкрылков, хотя должна была заметить их, если бы они были выпущены.
- И это верно, - согласилась Кейси.
- Но она не могла видеть двигатели, потому что они расположены под крылом, - продолжал Бэрн. - Возможно, выдвинулась решетка реверса. На крейсерской скорости это вызвало бы заметный шум. За этим следует внезапная потеря скорости, возможен сильный крен. Пилот струхнул, попытался выровнять самолет, переборщил - и дело сделано!
- Чем подтверждается выпуск решетки? - спросил Мардер. - Повреждена турбина? Лопнули патрубки?
- Вчера мы осматривали их, - ответил Бэрн. - Но ничего не обнаружили. Сегодня мы исследуем двигатели рентгеном и ультразвуком. Если есть повреждения, мы их найдем.
- Ясно, - сказал Мардер. - Будем проверять предкрылки и решетки, но нам нужно больше данных. Что с ЭНП, Рон? Что показывает запись сбоев?
Все повернулись к Смиту. Под взглядами коллег он ссутулился в кресле, словно пытаясь втянуть голову в плечи. Он откашлялся.
- Ну? - спросил Мардер.
- Э-ээ… да, Джон. В памяти курсопрокладчика зафиксированы рассогласования сигналов от левого и правого предкрылков.
- Значит, предкрылки были выпущены?
- На самом деле…
- И самолет начал дельфинировать. Вытряхнул душу из пассажиров и погубил трех человек. Ты это хотел сказать?
Молчание.
- Господи, - заговорил Мардер. - Где были ваши глаза? Считалось, что с предкрылками покончено четыре года назад. И вы хотите мне сказать, что они продолжают доставлять нам неприятности?
Присутствующие молчали, рассматривая стол, сбитые с толку и возмущенные гневом Мардера.
- Черт побери! - рявкнул Мардер.
- Джон, не надо кипятиться, - послышался негромкий голос Ван Трунга. - Мы упустили из виду очень важный фактор. Автопилот.
Повисла долгая тишина.
- Что - автопилот? - осведомился Мардер, буравя взглядом Трунга.
- Даже если предкрылки выпущены на крейсерской скорости, автопилот без труда удержит самолет в равновесии, - объяснил Трунг. - Он запрограммирован таким образом, чтобы справляться с подобными ошибками. Предкрылки выпускаются - автопилот вводит необходимые поправки - пилот видит предупреждающий сигнал и втягивает предкрылки. Тем временем полет продолжается как ни в чем не бывало.
- Может быть, он отключил автопилот.
- Наверняка. Только зачем?
- Может быть, автопилот вышел из строя, - сказал Мардер. - Может быть, ты допустил ошибку в программе.
Трунг ответил скептическим взглядом.
- Такое бывает, - произнес Мардер. - Год назад автопилот “Шарлотты” компании “ЮС Эйр” ни с того ни с чего накренил машину.
- Да, - согласился Трунг, - но программа здесь ни при чем. Наземная бригада извлекла процессор курсопрокладчика для ремонта, и когда его устанавливали обратно, не до конца вдвинули в гнезда штыри разъема. Электрический контакт то и дело прерывался.
- Но стюардесса Пятьсот сорок пятого утверждает, будто бы капитан боролся с автопилотом за управление.
- Этого и следовало ожидать, - ответил Трунг. - Как только полетные параметры выходят за допустимые пределы, автопилот берет управление на себя. Обнаружив необычное поведение самолета, он считает, что им никто не управляет.
- Это отражено на записи отказов?
- Да. Запись свидетельствует о том, что автопилот каждые три секунды пытался перехватить управление. Полагаю, капитан противодействовал ему, считая, что сам должен вести машину.
- Но этот самолет вел хороший пилот.
- Именно поэтому я согласен с Кенни, - сказал Трунг. - Мы не знаем, что случилось в кабине.
Все повернулись к Майку Ли, представителю компании-перевозчика.
- Как насчет опроса пилотов, Майк? - спросил Мардер. - Это можно устроить или нет?
Майк вздохнул, напуская на себя философский вид.
- Видишь ли, я немало времени просидел на совещаниях такого рода. И каждый раз вину пытаются свалить на отсутствующих. Такова человеческая натура. Я уже объяснил, почему экипаж покинул Штаты. Ваша документация подтверждает, что капитан - первоклассный пилот. Возможно, он совершил ошибку. Но, вспоминая историю N-22 - речь идет о трудностях с предкрылками, - я бы первым делом проверил самолет. И как можно тщательнее.
- Мы это сделаем, - заверил его Мардер. - Мы обязательно это сделаем, но…
- Ни одна из сторон не заинтересована в шумихе, - перебил Ли. - Вы сейчас думаете только об отложенной сделке с Пекином. Я вас понимаю. Но “Транс-Пасифик” тоже ценный клиент. Мы уже купили десять машин и закажем еще двенадцать. Мы организовываем все больше рейсов и ведем переговоры об участии в перевозках на территории Штатов. Нам не нужен скандал в прессе. Ни о самолетах, которые мы у вас приобретаем, ни о наших пилотах. Надеюсь, я выразился достаточно ясно.
- Ясно как божий день, - сказал Мардер. - Я сам не смог бы выразиться лучше. Ребята, вы получили распоряжения. Выполняйте. Мне нужны ответы.

Здание номер 202. ГТПП 7:59 утра

- Рейс 545? - переспросил Феликс Уоллерштейн. - Весьма тревожный случай. Очень, очень тревожный.
Уоллерштейн был седой, необычайно учтивый мужчина. Он приехал из Мюнхена и руководил группой тренинга и переподготовки пилотов с истинно немецкой деловитостью.
- Почему тебя так встревожил случай с Пятьсот сорок пятым? - спросила Кейси.
Уоллерштейн пожал плечами:
- Потому что я не понимаю, как такое могло произойти. Это невозможно.
Они вошли в широкие ворота и оказались в здании номер 202. Над их головами возвышались два тренажера, имитирующие пилотские кабины самолетов, находившихся в эксплуатации. Они представляли собой переднюю часть машины, поддерживаемую сложной системой гидравлических подъемников.
- Вы получили запись РПД? Роб сказал, может быть, вам удастся прочесть ее.
- Я пытался, - ответил Уоллерштейн. - Но безуспешно. Я бы не стал утверждать, что это невозможно, однако… А что показывает экспресс-анализатор?
- На этом самолете ЭАД не установлен.
- Ага. - Феликс вздохнул.
Они приблизились к пульту управления - ряду мониторов и клавиатур, протянувшихся вдоль стены. Здесь находились рабочие места инструкторов, наблюдающих за действиями тренирующихся пилотов. Сейчас были заняты два тренажера.
- Мы предполагаем, что в полете могли выдвинуться предкрылки, - сообщила Кейси. - Либо решетка реверса.
- И что же? - спросил Уоллерштейн. - Почему это вас волнует?
- У нас и раньше были неполадки с предкрылками…
- Да, но они уже давно устранены. Вдобавок выпуск предкрылков не мог вызвать такое серьезное происшествие. Погибли люди… Нет, ни в коем случае. Предкрылки не виноваты.
- Ты уверен?
- Абсолютно. Я покажу тебе. - Он повернулся к инструктору, сидевшему за пультом. - Кто сейчас ведет N-22?
- Ингрэм. Второй пилот “Нортвеста”.
- Какая у него квалификация?
- Средняя. Около тридцати часов налета.
На экране монитора кабельной телесети Кейси увидела мужчину лет тридцати пяти, сидящего в кабине тренажера.
- Где он сейчас находится? - спросил Феликс.
- Сейчас посмотрим. - Инструктор посмотрел на свой терминал. - Где-то в центре Атлантики. Эшелон девять ноль ноль, скорость восемь десятых числа Маха.
- Отлично, - сказал Феликс. - Иными словами, он летит на высоте девять километров, скорость восемь десятых скорости звука. Тренировка продолжается уже давно, до сих пор все было нормально. Пилот расслаблен, может быть, чуть-чуть вяловат.
- Так точно, сэр.
- Отлично. Выпусти предкрылки.

Предыдущая страница 7 Следующая страница


Крылья 8

Инструктор протянул руку и нажал на клавишу.
Феликс повернулся к Кейси:
- Следи внимательно.
Несколько секунд лицо пилота оставалось спокойным и равнодушным, потом он подался вперед, явно встревоженный, и окинул хмурым взглядом приборы.
Феликс показал на экран инструктора и ряд компьютерных дисплеев.
- Здесь ты видишь все, что видит пилот. На дисплее курсопрокладчика загорелся сигнал выпуска предкрылков. Он его заметил. Самолет тем временем чуть задрал нос…
Завизжали гидравлические подъемники, и нос корабля приподнялся на несколько градусов.
- Ингрэм, как и положено, проверяет рычаг управления предкрылками. Рычаг поднят и зафиксирован, стало быть, предкрылки выпущены самопроизвольно…
Нос тренажера по-прежнему смотрел вверх.
- Ингрэм принимает решение. Времени у него достаточно. Автопилот удерживает машину в равновесии. Посмотрим, что придумал Ингрэм. Ага. Он решил поиграть с управлением. Он опускает рычаг предкрылков, затем поднимает его, рассчитывая погасить предупреждающий сигнал. Однако все остается по-прежнему. Он понимает, что в системе возник отказ, но сохраняет спокойствие и продолжает размышлять. Что он делает?… Вводит в автопилот другие параметры. Опускается ниже, уменьшает скорость… все правильно. Нос самолета все еще задран кверху, но теперь он летит в более благоприятных условиях. Ингрэм вновь опускает рычаг предкрылков…
- Может быть, достаточно? - спросил инструктор.
- Вполне, - ответил Феликс. - Мы выяснили все, что хотели.
Инструктор нажал клавишу. Тренажер принял горизонтальное положение.
- Итак, - сказал Феликс, - машина вернулась к нормальному полету. Ингрэм фиксирует отказ, чтобы сообщить о нем ремонтной бригаде, и продолжает лететь в Лондон.
- Но все это время самолетом управлял автопилот, - заметила Кейси. - Что произошло бы, если бы Ингрэм его выключил?
- Зачем ему это? Машина набрала заданную высоту и крейсерскую скорость. Автопилот работает уже по меньшей мере полчаса.
- И все же?…
Феликс пожал плечами и повернулся к инструктору.
- Выведи из строя его автопилот.
- Так точно, сэр.
Послышался звук сирены. На экране было видно, как Ингрэм, окинув приборы взглядом, положил руки на штурвал. Сирена умолкла; в кабине воцарилась тишина. Ингрэм продолжал держать штурвал.
- Теперь человек ведет машину? - спросил Феликс.
- Да, сэр, - ответил инструктор. - Высота восемь восемьсот, скорость семьдесят одна сотая Маха, автопилот отключен.
- Отлично, - сказал Феликс. - Выдвигай предкрылки.
Инструктор нажал клавишу.
На системном дисплее пульта управления тренажером замигал сначала желтый, потом белый индикатор выпуска предкрылков. Кейси заглянула в соседний экран и увидела, что Ингрэм подался вперед. Он заметил сигнал индикатора у себя в кабине.
- Итак, - заговорил Феликс, - мы видим, что нос машины опять задрался, но теперь Ингрэм сам управляет самолетом. Он берет на себя штурвал… очень мягко, чуть заметно… прекрасно. И вот машина опять выровнялась. Вот видишь, - продолжал он, поворачиваясь к Кейси и пожимая плечами. - Что бы ни случилось с Пятьсот сорок пятым, предкрылки не виноваты. И реверс тоже. В любом случае автопилот внес бы необходимые поправки и справился с управлением. Говорю тебе, Кейси, это происшествие - сплошная загадка.

***
Наконец они вновь оказались под открытым небом, и Феликс подошел к своему джипу, на крыше которого лежала доска для серфинга.
- Купил новую доску, - похвалился он. - Хочешь взглянуть?
- Феликс, - сказала Кейси. - Мардер начинает бесноваться.
- Вот как? Пускай беснуется. Он любит покричать.
- Как ты думаешь, что случилось с Пятьсот сорок пятым?
- Так. Давай говорить откровенно. Аэродинамика N-22 такова, что, если на крейсерской скорости происходит выпуск предкрылков и пилот берет управление на себя, машина становится очень чувствительной. Ты должна помнить, Кейси. Три года назад ты сама изучала это ее свойство. Однако сразу после вашего расследования все просчеты в конструкции предкрылков были устранены.
- Это верно, - отозвалась Кейси, возвращаясь мыслями к прошлому. - Мы создали специальную комиссию, которая проверила все случаи потери устойчивости N-22, и пришли к выводу, что чувствительность приборов управления здесь ни при чем.
- И были совершенно правы, - сказал Феликс. - Затруднение вовсе не в этом. Устойчивость любого современного самолета обеспечивается компьютерами. Реактивным истребителем вообще нельзя управлять без них. Истребители по сути своей неустойчивы. Транспортные машины менее чувствительны к ошибкам в управлении, но даже и на них электроника переключает топливные баки, контролирует тангаж и крен, управляет тягой двигателей. Секунда за секундой компьютеры вносят едва заметные поправки в полетные параметры и тем самым обеспечивают устойчивость корабля.
- Да, - отозвалась Кейси, - но пассажирскими самолетами можно управлять и без автопилота.
- Разумеется, - подтвердил Феликс. - И мы учим этому своих людей. Если самолет задирает нос, капитан, принимая во внимание чувствительность управления, должен очень осторожно вернуть машину в горизонтальное положение. Если он переусердствует, самолет клюнет носом, и его придется поднимать, но опять-таки очень и очень мягко, иначе машина сорвется в пике. Именно это случилось с Пятьсот сорок пятым.
- Значит, ошибка пилота?
- В других обстоятельствах я предположил бы именно это, но Пятьсот сорок пятым управлял Джон Чанг.
- Он хороший пилот?
- Да, - ответил Феликс. - И не просто хороший, а выдающийся. По роду своей профессии мне доводилось встречать очень многих пилотов, среди которых попадались весьма одаренные. Но дело не только в его быстрой реакции, знаниях и опыте. Тут нечто большее, чем просто мастерство. Бывают пилоты, наделенные шестым чувством, инстинктом. Джон Чанг - один из пяти или шести лучших капитанов, которых я когда-либо учил управлять этим самолетом. Что бы ни произошло с Пятьсот сорок пятым, человеческий фактор исключается. Мне неприятно тебе об этом говорить, но если за штурвалом был Джон Чанг, остается винить только технику.

По пути к ангару номер 5 9:15 утра

Кейси вместе с Ричманом шагала по огромной автостоянке, погрузившись в размышления.
- Итак, какие у нас успехи? - после долгого молчания спросил Ричман.
- Никаких.
Как бы Кейси ни складывала события, она неизменно приходила к одному и тому же выводу. До сих пор у них нет ничего определенного. Пилот заявил, что была турбулентность, но турбулентности не было. Рассказ пассажирки свидетельствовал о выпуске предкрылков, но выпуском предкрылков нельзя было объяснить столь тяжелые повреждения самолета и гибель людей. Стюардесса сказала, будто бы капитану пришлось бороться за управление с автопилотом, но Трунг считает, что так поступил бы только неграмотный летчик. Феликс назвал пилота выдающимся.
Ничего.
Ничего определенного.
Ричман молча шагал рядом с Кейси. Загадка Пятьсот сорок пятого, так заинтересовавшая его вчера, сегодня казалась чересчур сложной.
Однако Кейси не была обескуражена. Она уже не раз попадала в такое положение. Не было ничего удивительного в том, что предварительные данные противоречат друг другу. Воздушные аварии редко происходят из-за одной ошибки или неисправности. В ходе расследования, как правило, обнаруживались целые каскады происшествий: одно перетекало в другое, другое вызывало третье. Конечная картина оказывалась сложной: отказ системы - реакция пилота - неожиданное поведение машины - авария.
Всегда каскад.
Длинная цепочка незначительных ошибок и промахов.
Кейси услышала звук реактивного двигателя. Подняв лицо, она увидела силуэт N-22 на фоне солнца. Самолет промчался над головой, и Кейси заметила желтую эмблему “Транс-Пасифик” на хвосте. Аэробус перегнали из Лос-Анджелеса. Огромная птица мягко опустилась на землю, пыхнув дымом из-под колес, и покатила к ремонтному ангару номер 5.
Запищал пейджер. Кейси отстегнула его от пояса.
«N-22 взрыв турбины Майами ТВ новости НОИП»
- О черт, - пробормотала Кейси. - Надо найти телевизор.
- Зачем? Что случилось? - спросил Ричман.
- У нас неприятности.

Здание номер 64 9:20 утра

"Это произошло несколько минут назад в международном аэропорту Майами. Самолет компании “Санстар Эрлайнз” охватило пламя - после того как его левый двигатель правого борта внезапно взорвался, осыпав смертоносными осколками запруженную лайнерами взлетную полосу”.
- Будь я проклят! - вскричал Кенни Бэрн. Полдюжины инженеров собрались у телевизора, заслонив экран от Кейси, входившей в помещение.
"По счастливой случайности не пострадал ни один из двухсот семидесяти пассажиров, находившихся на борту. Аэробус N-22 производства компании “Нортон Эйркрафт” приготовился к взлету, когда внимание пассажиров привлек черный дым, вырывающийся из двигателя. Секунды спустя самолет потряс взрыв. Двигатель буквально разлетелся на куски, и машину охватил огонь”.
Ничего подобного на экране видно не было. Вдали стоял N-22, из-под крыла которого струился плотный дым.
Пошел другой кадр. Телекамеры показывали пассажиров, толпящихся у терминала. Журналист взял несколько коротких интервью. Мальчик лет семи-восьми сказал: “Все заволновались, потому что пошел дым”. На экране появилась юная девушка. Она встряхнула головой, отбрасывая за спину волосы. “Это было очень, очень страшно. Я увидела дым и очень испугалась”. “Вы, наверное, подумали, что это бомба?” - спросил репортер. - “Еще бы, - ответила девушка. - Бомба террористов”.
Кенни развернулся на каблуках, воздев руки кверху.
- Вы слышали, какую чушь они несут? Спрашивают детей, что они думают. И это называется новости. “Вы испугались?” “Да, я со страху проглотила свою жвачку”. - Кенни фыркнул. - “Самолет-убийца! - провозгласил он. - И пассажиры, ставшие его жертвами!”
Тем временем на экране появилась пожилая женщина. “Да. Я подумала, что сейчас умру. А что еще мне было думать?” Мужчина средних лет: “Мы с женой молились. Потом вся моя семья преклонила колени на посадочной полосе, вознося благодарность всевышнему”. “Вы испугались?” - спросил репортер. “Мы приготовились к смерти, - отозвался мужчина. - Салон заволокло дымом. Это просто чудо, что мы остались в живых”.
- Придурок! Ты мог погибнуть в автомобиле! Ты мог сдохнуть в ночном клубе! Но только не в N-22! - вновь закричал Кенни. - Мы сконструировали его так, что твоей ничтожной жизни ничто не угрожало!
- Успокойся, - велела Кейси. - Я хочу послушать репортаж. - Она внимательно следила за происходящим, гадая, как далеко заведет журналистов фантазия.
Перед камерой с микрофоном в руках стояла изящная испанка в бежевом костюме от Армани.
"Пассажиры начинают приходить в себя, - сказала она, - но их судьба казалась куда менее определенной, когда широкофюзеляжный самолет компании “Нортон Эйркрафт” взорвался на посадочной полосе, взметнув высоко в небо оранжевые языки пламени…”
На экране вновь появилось изображение самолета. Из-под его крыла валил дым, который казался ничуть не опаснее догорающего походного костра.
- Минутку, минутку! - заговорил Бэрн. - Не N-22 взорвался, а этот кусок дерьма, двигатель “Санстар”! - Он ткнул пальцем в экран. - Разлетелся ротор турбины, и осколки ее лопаток пробили корпус - именно об этом я их предупреждал!
- Ты их предупреждал? - спросила Кейси.
- Еще бы, черт побери, - ответил Кенни. - Я знаю об этом буквально все. В прошлом году “Санстар” приобрел шесть агрегатов у “Аэросивикас”. Я участвовал в сделке в качестве консультанта от “Нортона” и обнаружил массу дефектов - зазубрины и трещины на лопатках турбин. Я посоветовал “Санстару” отказаться от них. - Кенни развел руками. - Но зачем срывать сделку? Руководство “Санстара” решило отремонтировать их. При разборке мы обнаружили множественные следы коррозии - вероятно, сертификат качества был поддельный. Я еще раз сказал: выбросьте их на помойку. Но “Санстар” установил двигатели на самолеты. И вот теперь ротор турбины разрывается - подумать только, какая неожиданность! - а осколки впиваются в крыло с такой силой, что начинает дымиться негорючая гидравлическая смесь. Пожара не случилось только потому, что жидкость не горит. И они сваливают вину на нас! Он повернулся, вновь указывая на экран. “…серьезно испугав двести семьдесят пассажиров, находившихся на борту. К счастью, никто не пострадал…”
- Еще бы! - сказал Бэрн. - Фюзеляж уцелел, леди. Никто не пострадал. Крыло поглотило энергию взрыва - наше крыло!
"…и мы ждем реакции властей на эту ужасную трагедию. Мы еще вернемся к этой теме, а сейчас я передаю слово Эду…”
Вновь показали студию программы новостей. Прилизанный ведущий сказал:
- Спасибо, Алиция. Это был репортаж с места происшествия в аэропорту Майами, где взорвался самолет. Мы будем знакомить вас с развитием событий по мере поступления сведений. А теперь вернемся к повестке дня…
Кейси облегченно вздохнула.
- Не верю своим ушам! - Кенни развернулся и вышел из комнаты, хлопнув за собой дверью.
- А в чем дело? - спросил Ричман.
- На сей раз Кенни имеет полное право сердиться, - ответила Кейси. - Дело в том, что “Нортон” не несет ответственности за неполадки в двигателе.
- Как же это? Он ведь сказал, что был консультантом…
- Послушай, - сказала Кейси, - ты должен уяснить себе одну вещь: “Нортон” строит корпуса и крылья. Мы не производим двигатели и не ремонтируем их. Мы не имеем к ним никакого отношения.
- Никакого? Это вряд ли…
- Двигатели для наших самолетов поставляют другие фирмы - “Дженерал Электрик”, “Пратт и Уитни”, “Роллс-Ройс”. Но репортеры не улавливают различия.
- Уж очень оно тонкое, - съязвил Ричман.
- Ничего подобного. Если у тебя сгорела электропроводка, тебе ведь и в голову не придет обратиться в газовую компанию. Если у тебя лопнула шина, ты не станешь винить производителя автомобиля.
- Нет, конечно, - отозвался Ричман. - Но это ваш самолет - с крыльями, двигателями и всем прочим…
- Нет, - сказала Кейси. - Мы строим самолет и устанавливаем на нем двигатели по выбору заказчика. Именно так, как ты ставишь на свой автомобиль шины той или иной марки. Если “Мишелин” выпустил бракованную партию резины, “Форд” не виноват. Если твои шины облысели и это привело к аварии, “Форд” не виноват. То же самое касается и нас.
Ричман все еще сомневался.
- Все, что мы можем сделать, - продолжала Кейси, - это гарантировать безопасность полетов наших машин с двигателями, которые мы устанавливаем. Но мы не можем заставить авиакомпанию как следует обслуживать силовую часть. Это не наша забота, и только уяснив это, можно понять, что на самом деле произошло. В сущности, журналисты перевернули все кверху ногами.
- Кверху ногами? Но каким образом?
- Взорвалась турбина, - объяснила Кейси. - Лопатки сорвались с ротора, и корпус не выдержал удара. Двигатель загорелся, потому что его не правильно эксплуатировали. Такого не должно было случиться. Но наше крыло поглотило энергию разлетающихся осколков и защитило пассажиров, находившихся в салоне. Истинное значение происшествия в том, что этот самолет был построен так качественно, что смог уберечь двести семьдесят человек от последствий взрыва неисправной турбины. По сути, нас нужно наградить орденом - но уже завтра акции “Нортон Эйркрафт” упадут в цене. Кое-кто из пассажиров побоится лететь на наших машинах. Разве это оправданная реакция на то, что случилось? Нет. Но это разумная реакция на репортаж. И это волнует наших людей.
- Что ж, - заметил Ричман, - по крайней мере, журналисты не упомянули о “Транс-Пасифик”.
Кейси кивнула. Именно это беспокоило ее в первую очередь, и именно потому она поторопилась побыстрее оказаться у телевизора. Она хотела узнать, свяжут ли журналисты взрыв в Майами с вчерашним происшествием на борту Пятьсот сорок пятого. Пока о нем молчали. Пока. Но рано или поздно заговорят.
- Теперь на нас обрушится шквал звонков, - сказала она. - Тигр вырвался из клетки.

Ангар номер 5 9:40 утра

Ангар, в котором разместили Пятьсот сорок пятый, окружили около десятка охранников. Это была обычная процедура, когда на авиазаводах появлялась бригада РВС. Сотрудники ремонтно-восстановительной службы путешествовали по всему миру, расследуя причины аварий самолетов. Все они имели лицензии ФАВП на производство работ в любой точке земного шара. Однако поскольку выбирали их исходя из квалификации, а не трудового стажа, они не принадлежали к профсоюзам; их появление на предприятии зачастую вызывало различные трения.
Аэробус “Транс-Пасифик” стоял в ангаре под лучами флуоресцентных ламп, едва видимый за паутиной решетчатых лесов. Техники облепили его со всех сторон. Кейси заметила Кенни Бэрна, который возился с двигателем, осыпая бранью своих людей. Они выдвинули решетку реверса, торчавшую из гондолы двигателя, и просвечивали изогнутые обтекатели рентгеном, измеряли электросопротивление материала.
Рон Смит в окружении группы электриков стоял на подъемной платформе под брюхом корабля. Подняв глаза, Кейси увидела в окошке пилотской кабины Ван Трунга. Его подчиненные проверяли бортовые компьютеры и тестировали программы.
Доэрти с бригадой механиков работал на крыле. Его люди при помощи крана снимали трехметровые алюминиевые секции одного из предкрылков.
- Первым делом осматривают самые крупные конструкции, - сказала Кейси Ричману.
- Такое чувство, будто самолет раздирают на части.
- Это называется уничтожать улики, - произнес голос за их спинами.
Кейси повернулась. К ней неторопливо приближался Тед Роули, летчик-испытатель. Он носил ковбойские сапоги, клетчатую рубаху, дымчатые очки. Подобно большинству своих коллег Тед любил создавать себе имидж отчаянного парня.
- Это наш старший пилот-испытатель, - сказала Кейси. - Тедди Роули. Его называют Рок-н-Ролли.
- Уж лучше быть плясуном, чем Кейси с Семью гномами, - заявил Тед.
- Это ее прозвище? - спросил Ричман, внезапно заинтересовавшись.
- Да. Кейси и ее гномы. - Роули небрежно махнул рукой, указывая на инженеров. - Вот эти парнишки. Хей-го, хей-го. - Он отвернулся от самолета и хлопнул Кейси по плечу. - Как поживаешь, малышка? Я вчера звонил тебе.
- Знаю, - ответила Кейси. - Я была занята.
- Еще бы, - сказал Тед. - Готов спорить, Мардер вас всех поставил на уши. Ну и что обнаружили инженеры? Подожди, не говори ничего. Сам догадаюсь: все впустую. Эта великолепная машина работает как часы. Стало быть, виноват пилот?
Кейси промолчала. Ричман неловко замялся.
- Эгей, - произнес Тедди. - Не надо смущаться. Я и прежде такое слыхивал. Давай признаем: все инженеры как один - члены клуба “Дай пилоту по рукам”. Вот почему они делают самолеты так, чтобы те и впрямь летали сами. Одна мысль о том, что ими кто-нибудь будет управлять, приводит инженеров в бешенство. Что за нелепость - сажать за штурвал живого человека! И, конечно, когда что-нибудь идет наперекосяк, все сваливают на пилота. Пилот один во всем виноват. Я прав?
- Прекрати, Тедди, - сказала Кейси. - Ты знаком со статистическими данными. Большинство аварий происходит из-за…
В этот миг Доэрти, ползавший по крылу над их головами, свесил голову вниз и скорбно произнес:
- Кейси, у меня дурные вести. Думаю, тебе будет интересно взглянуть.
- В чем дело?
- Кажется, я понял, что случилось с Пятьсот сорок пятым.

***
Кейси взобралась по лесам и прошла по крылу. Доэрти сидел, склонившись над передней кромкой. Механики сняли предкрылки, обнажив внутреннюю конструкцию крыла.
Кейси опустилась на колени и локти рядом с Доэрти. На месте снятых плоскостей виднелись направляющие - расположенные через каждый метр узкие рельсы, по которым скользили предкрылки, приводимые в действие гидравликой. У передней кромки на направляющих были установлены кулисные механизмы, которые при выпуске предкрылков наклоняли их вниз. У противоположного конца рельсов Кейси увидела цилиндры с поршнями, которые перемещали предкрылки. Теперь, когда предкрылки были сняты, рычаги поршней висели в воздухе. Как всегда, при взгляде на внутреннее устройство самолета Кейси подумала о том, какая это сложная машина.
- Что случилось? - спросила она.
- Вот, - сказал Доэрти.
Он склонился над рычагами и ткнул пальцем в расположенный у его основания крохотный стержень, загнутый наподобие крюка. Деталь была размером с большой палец Кейси.
- Что?
Доэрти нажал на крюк и отпустил. Тот вернулся в прежнее положение.
- Это фиксирующий штифт, - сказал он. - Он подпружинен и управляется спрятанным внутри соленоидом. Когда предкрылки втягиваются, фиксатор защелкивается и удерживает их на месте.
- Так что же?
- Посмотри внимательно, - ответил Доэрти, качая головой. - Он искривлен.
Кейси нахмурилась. Если штифт и был искривлен, она этого не замечала. Он казался ей прямым.
- Дуг…
- Нет. Смотри. - Доэрти приложил к стержню металлическую линейку, демонстрируя, что деталь изогнута влево на несколько миллиметров. - И это еще не все, - добавил он. - Посмотри на рабочую поверхность. Она изношена.
Он протянул Кейси увеличительное стекло. Кейси распласталась на крыле на высоте шести метров, разглядывая деталь. Действительно, износ был. Она увидела шероховатости и заусенцы. Но как избежать износа в таком месте, где металл трется о металл?
- Дуг, неужели ты и впрямь придаешь этому такое большое значение?
- Еще бы, - совсем уж замогильным голосом произнес Доэрти. - Износ составляет два, а то и три миллиметра.
- Сколько штифтов удерживают предкрылок?
- Всего один.
- И если он неисправен?…
- Во время полета предкрылки могут сдвинуться вперед. Им было достаточно выдвинуться лишь отчасти Не забывай, предкрылки используются на малой скорости. При крейсерском полете эффект их действия многократно возрастает. Даже малое увеличение кривизны могло серьезно изменить аэродинамику крыла.
Кейси хмуро рассматривала деталь в лупу.
- Но почему они выдвинулись, когда полет приближался к концу?
Доэрти покачал головой.
- Осмотри фиксаторы других плоскостей, - предложил он. - Ни один из них не изношен.
- Может быть, остальные фиксаторы заменяли, а этот оставили?
- Нет, - ответил Доэрти. - Полагаю, остальные - настоящие, а этот поставили на замену. Взгляни на соседний фиксатор. Видишь клеймо у основания?
Кейси увидела выпуклую букву “Н” в треугольничке и несколько цифр. Все производители деталей клеймили свою продукцию подобными символами.
- Да…
- А теперь посмотри на этот. Улавливаешь разницу? На этом фиксаторе треугольник развернут вершиной вниз. Это подделка, Кейси.

***
Фальсификация деталей становилась на пороге двадцать первого века злейшим врагом производителей авиатехники. Внимание средств массовой информации сосредотачивалось в основном на подделке товаров широкого потребления - часов, компакт-дисков, компьютерных программ. И, тем не менее, производство подделок бурно развивалось во всех сферах промышленности. Детали автомобилей и самолетов не были исключением. Однако в данном случае проблема фальсификации принимала новый, зловещий оборот. В отличие от поддельных часов “Картье”, фальшивая деталь самолета грозила гибелью людей.
- Ладно, - сказала Кейси. - Я проверю ремонтные ведомости и выясню, откуда взялась эта штука.
ФАВП обязывала авиакомпании скрупулезно фиксировать любые ремонтные работы, произведенные на их машинах. Замена любой детали должна была отмечаться в сервисном журнале. Вдобавок производители самолетов по собственной инициативе вели подробный учет деталей, первоначально установленных на заводе, и их изготовителей. В результате этой деятельности можно было проследить историю любой из миллиона составных частей машины. Если деталь переносили с одного самолета на другой, это становилось известно. Если деталь снимали для ремонта, это становилось известно. Имея достаточно времени, можно было точно выяснить, откуда взялась та или иная деталь, кто ее установил и когда.
Кейси ткнула пальцем в дефектный фиксатор.
- Ты сфотографировал его?
- Еще бы. Документация в полном порядке.
- Тогда снимай, - велела Кейси. - Я отправлю его на металлургическую экспертизу. Кстати, могла ли эта неисправность вызвать рассогласование сигналов от правого и левого предкрылков?
На лице Доэрти появилась одна из редких улыбок.
- Да, могла. И, по моему мнению, так оно и было. Мы имеем дело с нестандартной частью, которая едва не погубила самолет.

***
Спускаясь с крыла, Ричман возбужденно допытывался:
- Значит, причина обнаружена? Дело в неисправной части? Значит, все разъяснилось?
Он начинал действовать Кейси на нервы.
- Будем действовать по порядку, - сказала она. - Нужно все проверить.
- Проверить? Что проверить? И как?
- Первым делом выяснить, откуда взялась дефектная деталь, - объяснила Кейси. - Отправляйся в контору и попроси Норму проверить, прислали ли ремонтные ведомости из Лос-Анджелеса. Потом пусть отправит телекс гонконгскому СП. Нам нужна документация компании-перевозчика. Пусть скажет, что ее затребовала ФАВП и мы хотим взглянуть первыми.
- Хорошо, - сказал Ричман.
Он двинулся к открытым воротам ангара номер пять и вышел наружу. Он шагал чуть вальяжно, с видом человека, которому доверили важнейшие сведения.
Однако Кейси по-прежнему казалось, что она бродит в потемках.
Во всяком случае, пока.

У ангара номер 5 10:00 утра

Кейси вышла из ангара. Утреннее солнце ударило ей в глаза, и она заморгала. Увидев Дона Брэлла, который вылезал из автомобиля у ворот здания номер 121, она двинулась ему навстречу.
- Привет, Кейси, - сказал Дон, захлопывая дверцу. - А я все жду, когда же ты меня отыщешь.
- Я говорила с Мардером, - отозвалась Кейси. - Он поклялся, что не отдаст китайцам крыло.
Брэлл кивнул:
- Мардер звонил мне вчера вечером. Сказал то же самое.
Тем не менее в голосе Брэлла сквозила тревога.
- Мардер утверждает, что это всего лишь сплетня.
- Он лжет, - сказал Брэлл. - Он намерен отправить крыло в Китай.
- Ни за что, - ответила Кейси. - Это бессмысленно.
- Послушай, - заговорил Брэлл. - Лично меня это не касается. Завод закроют через десять лет, к тому времени я выйду на пенсию. Но твоим детишкам настанет пора поступать в колледж. Образование стоит немалых денег, а тебя вышвырнут на улицу. Ты думала об этом?
- Дон, - сказала Кейси, - отдавать крыло китайцам нельзя, это твои собственные слова. Это было бы чистым безумием…

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

- Мардер и есть настоящий безумец. - Брэлл смотрел на нее, щурясь от яркого света. - И ты об этом знаешь. Ты знаешь, на что он способен.
- Дон…
- Послушай, - перебил Брэлл. - Я знаю, что говорю. Эти стапели отправляют не в Атланту. Их пошлют в Сан-Педро, в морской порт. В Сан-Педро сейчас сооружают специальные контейнеры для перевозки стапелей по воде.
Теперь Кейси понимала, на чем основаны слухи, которые распускали профсоюзы.
- Стапели - негабаритный груз, - сказала она. - Их нельзя перевозить по шоссе или железной дороге. Крупные грузы всегда следуют морем. В Сан-Педро строят контейнеры, чтобы везти стапели через Панамский канал. Это единственный путь, которым их можно доставить в Атланту.
Но Брэлл уже качал головой:
- Я видел фрахтовые документы. Там значится не Атланта, а Сеул. Южная Корея.
- Корея? - Кейси нахмурилась.
- Именно.
- Бессмыслица какая-то.
- Совершенно верно. Потому что это всего лишь прикрытие. “Нортон” посылает стапели в Корею, чтобы потом переправить их в Шанхай.
- Ты снял копии документов? - спросила Кейси.
- С собой у меня их нет.
- Я бы хотела взглянуть.
Брэлл вздохнул:
- Так и быть, Кейси. Я достану тебе копии. Но ты ставишь меня в чертовски трудное положение. Рабочие “Нортона” не желают, чтобы сделка состоялась. Мардер требует, чтобы я их успокоил, но что я могу сделать? Я всего лишь руководитель местного отделения профсоюза, ваш завод мне не подчиняется.
- Что ты хочешь этим сказать?
- В данной ситуации я бессилен.
- Дон…
- Ты всегда мне нравилась, Кейси, - произнес Брэлл. - Но если ты и впредь будешь околачиваться в цехах, я ничем не смогу тебе помочь.
Он повернулся и ушел.

У ангара номер 5 10:04 утра

На залитой утренним солнцем территории завода бурлила кипучая деятельность. Механики катили на велосипедах из одного ангара в другой. Казалось, ничто не предвещает опасность или угрозу, но Кейси отлично понимала, что хотел сказать Брэлл: она вступила в зону непримиримого конфликта. Беспокойно озираясь, она вынула сотовый телефон, собираясь позвонить Мардеру, и в ту же секунду заметила грузную фигуру Джека Роджерса, который направлялся к ней.
Джек освещал вопросы аэрокосмической индустрии на страницах газеты “Телеграф-Стар”, издававшейся в округе Орандж. Он принадлежал к уже почти вымершему поколению газетчиков, которые знали свой предмет не хуже людей, у которых брали интервью. Джек небрежно махнул рукой, приветствуя Кейси.
- Доброе утро, Джек. Что стряслось?
- Хочу расспросить тебя об утреннем происшествии в ангаре номер 64, - сказал Джек. - Кран уронил стапель крыла.
- Да, это очень неприятно, - ответила Кейси.
- Чуть позже случилась еще одна такая же неприятность - стапель погрузили на трейлер, но водитель слишком резко повернул у ангара номер 94. Контейнер соскользнул на землю. Последствия самые плачевные.
- Угу, - пробормотала Кейси.
- Очевидно, это саботаж, - продолжал Роджерс. - Мои источники сообщают, что профсоюз настроен против сделки с Китаем.
- Я слышала об этом, - отозвалась Кейси, кивая.
- Это потому, что в согласии с условиями контракта производство крыла передается в Шанхай?
- Прекрати, Джек, - сказала Кейси. - Это попросту смешно.
- Ты точно знаешь?
- Джек… - Кейси отступила на шаг. - Я не могу обсуждать условия контракта. И никто не может, пока на нем не высохнут чернила.
- Ладно. - Роджерс достал блокнот. - Это и вправду похоже на глупую сплетню. Ни одна компания не отдаст крыло. Это было бы самоубийством.
- Совершенно верно, - подтвердила Кейси. Она вновь возвращалась к тому же вопросу: зачем Эдгартону, да и любой другой компании, отдавать производство крыла на сторону? Это совершенно бессмысленно.
Роджерс оторвал взгляд от блокнота:
- Хотел бы я знать, почему профсоюз решил, будто бы крыло отправляют за рубеж.
Кейси пожала плечами.
- Спроси у них. - Она знала, что у Роджерса есть источники информации в профсоюзе. Брэлл - наверняка. А может, и другие.
- Я слышал, у них есть документы, подтверждающие это.
- Тебе их показывали? - спросила Кейси.
Роджерс покачал головой:
- Нет.
- Если у профсоюза есть улики, зачем их скрывают?
Роджерс улыбнулся и сделал в блокноте очередную пометку:
- Прими мои соболезнования по поводу взрыва турбины в Майами.
- Я знаю только то, что показывали по телевизору.
- Ты не боишься, что этот случай повлияет на отношение публики к N-22? - Роджерс занес перо над блокнотом, готовясь записать ответ Кейси.
- Не вижу тому причин. Загорелся двигатель, а не самолет. Полагаю, следствие обнаружит дефект роторного диска.
- В этом нет никаких сомнений, - отозвался Роджерс. - Я говорил с Доном Питерсоном из ФАВП. Он сообщил мне, что причиной происшествия был разрыв диска шестой ступени. В материале диска обнаружены хрупкие азотистые включения.
- Включения альфа-фазы? - спросила Кейси.
- Да, - ответил Джек. - А также усталостные дефекты.
Кейси кивнула. Турбина реактивного двигателя работает при температуре 1400 градусов Цельсия, выше точки плавления большинства конструкционных сплавов, которые размягчаются уже при 1200 градусах. Поэтому детали турбины изготавливают из титановых сплавов при помощи весьма сложных технологий. Некоторые части являются произведением искусства; турбинные лопатки представляют собой монокристалл металла, выращивание которого - весьма деликатная процедура даже для опытного мастера. “Усталостными дефектами” называют нарушения структуры, обусловленные временем и условиями эксплуатации. При этом монокристалл распадается на поликристаллические колонии, ослабляющие устойчивость лопаток к усталостным разрушениям.
- Теперь о Пятьсот сорок пятом, - сказал Роджерс. - В чем причина? Тоже двигатели подвели?
- Этот инцидент произошел лишь вчера, Джек. Мы только приступили к расследованию.
- Ты представляешь ГК в ГРП, не так ли?
- Да.
- Ты удовлетворена ходом расследования?
- Джек, я не имею права комментировать это происшествие. Слишком рано.
- Зато для домыслов - самая пора. Ты знаешь, как это бывает, Кейси. Досужие разговоры, кривотолки, которые впоследствии будет трудно опровергнуть. Я хотел бы сразу взять правильный тон. Вы исключаете неисправность двигателей?
- Джек, комментариев не будет, - ответила Кейси.
- Стало быть, не исключаете?
- Комментариев не будет.
Роджерс черкнул что-то в блокноте и, не поднимая глаз, сказал:
- Полагаю, вы проверяете также и предкрылки.
- Мы все проверяем, Джек.
- Учитывая, что у N-22 и прежде были нелады с предкрылками…
- Все это уже быльем поросло, - возразила Кейси. - Мы устранили дефект несколько лет назад. Помнится, ты сам написал об этом статью.
- За два дня ваши самолеты дважды потерпели аварию. Вы не боитесь, что пассажиры сочтут N-22 ненадежной машиной?
Теперь Кейси видела, каким образом Роджерс собирается построить интервью. Кейси стремилась уклониться от ответов, и он намекнул, о чем напишет в статье, если она будет и дальше держать рот на замке. Это был обычный журналистский шантаж, хотя и в мягкой форме.
- Джек, - заговорила Кейси, - во всем мире эксплуатируются три сотни N-22. У этой модели завидный послужной список. - За пять лет на N-22 не погиб ни один человек - до вчерашнего дня. В сущности, этим можно было только гордиться, но Кейси решила промолчать. Она словно воочию видела заголовок: “Первые жертвы аэробуса компании “Нортон”…” - Самая лучшая услуга, которую мы можем оказать обществу, - это точная исчерпывающая информация. Однако в настоящий момент мы ничего не знаем. Публиковать домыслы было бы безответственно.
Она достигла своей цели. Роджерс убрал перо.
- Ладно, - сказал он. - Может быть, поговорим неофициально?
- С удовольствием. - Кейси знала, что может ему доверять. - Итак, не для записи: Пятьсот сорок пятый испытал сильные колебания тангажа. Мы полагаем, что самолет дельфинировал, но не знаем, почему. Показания РПД противоречивы. Чтобы восстановить данные, потребуется несколько дней. Мы стараемся работать как можно быстрее.
- Затронет ли это китайскую сделку?
- Надеюсь, нет.
- Пилот был китаец, не так ли? Чанг?
- Он живет в Гонконге. Его национальность мне неизвестна.
- Стало быть, ошибка пилота представляется сомнительной?
- Ты знаешь, чем оборачиваются подобные расследования. Какую бы причину мы ни назвали, у кого-нибудь обязательно останутся сомнения. Мы не можем руководствоваться чьими-то сомнениями. Наша задача - дать объективный вывод.
- Еще бы, - отозвался Роджерс. - И, кстати, эта ваша сделка с Китаем - дело решенное? Я слышал, что нет.
Кейси пожала плечами:
- Откровенно говоря, не знаю.
- Мардер говорил с тобой о ней?
- Со мной лично - нет. - Кейси ответила, тщательно подобрав слова, надеясь, что Роджерс не будет развивать эту тему дальше. Ее надежды оправдались.
- Так и быть, Кейси, - сказал он. - Я не буду об этом писать. Но, может быть, у тебя найдется что-нибудь стоящее? Я должен сдать материал уже сегодня.
- Почему бы тебе не заняться “Чипскейт Эрлайнз”? - предложила Кейси. Этим презрительным прозвищем в авиаиндустрии именовали компании, осуществлявшие перевозки по удивительно низким тарифам [Cheapskate - крохобор (англ)]. - Они по-прежнему остаются в тени.
- Побойся бога, Кейси, - заспорил Роджерс. - О них так много написано, что всего не перечтешь.
- Но никому и в голову не пришло докопаться до сути дела, - заметила Кейси. - Дешевые авиаперевозки - настоящее биржевое мошенничество.
- Биржевое мошенничество?
- Разумеется, - ответила Кейси. - Ты покупаешь старый и такой дряхлый самолет, что ни одна уважающая себя компания не взяла бы его даже на запчасти. Потом ты заключаешь субконтракт на обслуживание, чтобы ограничить свою ответственность. Ты продаешь дешевые билеты и пускаешь выручку на приобретение новых маршрутов. Это типичная пирамида, но на бумаге все выглядит великолепно. Обороты растут, прибыли растут, и перед тобой распахиваются все двери Уолл-стрит. Ты столько экономишь на техническом обслуживании, что твои прибыли взлетают до небес. Твои акции удваиваются в цене, потом учетверяются. К тому времени, когда твои корыта начинают разваливаться на лету - а это непременно когда-нибудь начинается, - ты уже сорвал на бирже такой куш, что можешь нанимать лучших адвокатов. В этом смысл и суть дерегуляции [дерегуляция - ослабление вмешательства государства в ту или иную сферу экономики (Прим. перев.)], Джек. Когда приносят счет, по нему никто не платит.
- Только пассажиры.
- Именно. Безопасность полетов всегда была делом чести. ФАВП - орган наблюдательный, но не принудительный. И если в результате дерегуляции меняются правила игры, мы должны предупредить общество. Либо утроить финансирование ФАВП. Либо так, либо эдак.
Роджерс кивнул.
- Берри Джордан из лос-анджелесской “Таймс” сказал, что он намерен заняться освещением вопросов безопасности транспорта. Но это требует немалых ресурсов - время для поиска материалов, консультации с юристами. Моей газете это не по карману. Мне нужно что-нибудь, что я мог бы тиснуть сегодня вечером.
- Опять-таки неофициально, - сказала Кейси. - У меня есть хороший сюжет. Только обещай не раскрывать источник.
- Разумеется, - ответил Роджерс.
- Взорвавшийся двигатель был из числа тех шести, которые “Санстар” приобрел у “Аэросивикас”, - заговорила Кейси. - Кенни Бэрн был их консультантом. Он осмотрел механизмы и обнаружил множество дефектов.
- Какого рода дефекты?
- Трещины в лопатках турбин.
- Усталостные разрушения лопаток турбин? - изумленно переспросил Роджерс.
- Да. Кенни посоветовал воздержаться от покупки, но “Санстар” отремонтировал их и поставил на самолеты. Когда турбина взорвалась, Кенни был вне себя от ярости. Можешь упомянуть, что узнал о “Санстаре” от Кенни. Но не вздумай сообщить, что мы на них жаловались. Нам еще работать с ними.
- Понимаю, - сказал Роджерс. - Спасибо. Но мой редактор захочет сегодня же узнать, что случилось в цеху. Поэтому я задам тебе следующий вопрос: ты уверена в том, что слухи о передаче крыла китайцам беспочвенны?
- Кажется, мы пошли по второму кругу, - заметила Кейси.
- Да.
- Об этом нужно спрашивать не меня, а Эдгартона, - ответила Кейси.
- Я звонил ему в контору, и мне сказали, что его нет в городе. Где он? В Пекине?
- Комментариев не будет.
- А Мардер?
- Что - Мардер?
Роджерс вздохнул.
- Все знают, что Эдгартон и Мардер на ножах. Мардер нацелился на должность президента, но совет директоров его прокатил. Однако с Эдгартоном заключен лишь годовой контракт. У него всего двенадцать месяцев, чтобы добиться успеха. Я слышал, Мардер подсиживает его всеми доступными способами.
- Я ничего об этом не знаю. - Разумеется, до Кейси доходили подобные слухи. Ни для кого не было секретом, что назначение Эдгартона явилось тяжелым ударом для Мардера. Однако мог ли Мардер что-нибудь противопоставить ему - дело совсем иное. Его жена владела одиннадцатью процентами акций “Нортона”. Воспользовавшись своими связями, Мардер мог наскрести еще пять. Однако шестнадцати процентов было недостаточно, чтобы переломить ситуацию - особенно если учесть, что Эдгартон пользовался твердой поддержкой совета директоров.
Поэтому большинство служащих предприятия полагали, что у Мардера нет иного выхода, кроме сотрудничества с Эдгартоном, - по крайней мере, в данный момент. Компания переживала серьезные финансовые затруднения. Она уже начала строить самолеты, на которые не было покупателя. Чтобы удержаться на рынке и создавать новые модели, требовались миллиарды долларов.
Ситуация была очевидная. Эта сделка необходима компании. И каждый это понимал. Мардер тоже.
- Тебе не доводилось слышать, что Мардер подсиживает Эдгартона? - спросил Роджерс.
- Комментариев не будет, - ответила Кейси. - Но, опять-таки неофициально, скажу: поступать так было бы глупо. Все на заводе мечтают об этой сделке. И Мардер не исключение. В эти дни он всеми силами подталкивает расследование происшествия с Пятьсот сорок пятым, чтобы контракт не оказался сорванным.
- Способно ли соперничество двух ведущих руководителей повредить репутации компании?
- Вряд ли.
- Ладно. - Роджерс закрыл блокнот. - Позвони мне, если что-нибудь выяснится с Пятьсот сорок пятым.
- Непременно, Джек.
- Спасибо, Кейси.

***
Расставшись с Роджерсом, Кейси почувствовала, как много сил отняла у нее беседа. В нынешние дни разговор с журналистом все больше напоминал решающий шахматный матч: ты должен просчитывать свои действия на несколько ходов вперед, предвидеть, каким образом репортер может исказить твои слова. Интервью зачастую проходило в атмосфере откровенной неприязни.
Так было не всегда. Когда-то журналистов интересовала информация, их вопросы были нацелены на выяснение сути обсуждаемого события. Репортеры стремились получить точную ясную картину, и для этого им приходилось смотреть на вещи твоими глазами, проникаться образом твоего мышления. В конечном итоге они могли не соглашаться с тобой, однако делом чести было скрупулезно изложить твою точку зрения, прежде чем ее опровергать. Процесс взятия интервью был официальный, безличный, поскольку внимание было приковано в основном к предмету, который предполагалось освещать.
Но теперь журналисты приступали к делу, имея в голове готовый сюжет. Они видели свою обязанность в том, чтобы подтверждать то, что уже известно. Им требовались не столько сведения, сколько улики. Они относились к точке зрения собеседника с неприкрытым скептицизмом, заранее считая, что он старается скрыть правду. Они исходили из презумпции всеобщей виновности, вели разговор в духе едва сдерживаемой враждебности и подозрительности. Эта новая манера подразумевала весьма личный подход: человека пытались загнать в угол, подловить на мелких промахах, вырвать у него неловкое заявление или хотя бы фразу, которую можно извлечь из контекста и подать как глупость или бессмыслицу.
Поскольку беседа принимала столь личный характер, репортер непрерывно интересовался собственным мнением интервьюируемого: как вы считаете, будет ли иметь событие отрицательные последствия? Как вы думаете, пострадает ли компания? Подобные спекуляции были неприемлемы для старого поколения журналистов, которых интересовала истинная подоплека дела. Современный журналист склонен к откровенной субъективности восприятия - он предпочитает термин право на собственную интерпретацию, - и так называемые “личные мнения” составляют основу его продукции. Кейси находила такой подход весьма утомительным.
"Джек Роджерс еще из лучших, - подумала она. - Работать с репортерами печатных изданий всегда было легче и приятнее. Но за тележурналистами нужен глаз да глаз. От них можно ожидать любой пакости”.

У ангара номер 5 10:15 утра

Шагая по заводской территории, Кейси вынула из сумочки сотовый телефон и позвонила Мардеру. Эйлин, его секретарь, сообщила, что у шефа деловая встреча.
- Я только что говорила с Джеком Роджерсом, - сказала Кейси. - По-моему, он собирается написать статью о передаче производства крыла Китаю и серьезных трениях в нашем руководстве.
- Ого, - отозвалась Эйлин. - Это очень плохо.
- Пусть Эдгартон встретится с ним и покончит со слухами.
- Эдгартон не общается с прессой, - сказала Эйлин. - Джон освободится в шесть. Хочешь встретиться с ним, когда он вернется в контору?
- Да, пожалуй.
- Я запишу тебя на прием, - пообещала Эйлин.

Лаборатория прочностных испытаний 10:19 утра

- Амос! - крикнула Кейси, подходя к Питерсу, роющемуся в груде железок, сваленных рядом со зданием лаборатории прочностных испытаний.
Он оглянулся и посмотрел на нее:
- Проваливай!
Амос был легендой “Нортона”. Несдержанный и грубый, в возрасте около семидесяти лет, он далеко перешагнул все положенные сроки ухода на пенсию, но продолжал работать, потому что на заводе его некем было заменить. Его специальностью была полная загадок наука о сопротивляемости нагрузкам, или усталостные испытания. В нынешнее время они были куда важнее, чем десяток лет назад.
С тех пор, как началась дерегуляция, компании-перевозчики эксплуатировали самолеты намного дольше, чем следовало. На внутренних линиях летали три тысячи машин, переваливших за двадцатилетний рубеж, а через пять лет их число должно было удвоиться. Никто не знал, что будет с этими самолетами по мере их старения.
Никто, кроме Амоса.
Именно его НКТБ пригласила консультантом для расследования нашумевшего происшествия с “Боингом-737” компании “Алоха” в 1988 году. “Алоха” осуществляла внутренние перевозки между Гавайскими островами. Один из самолетов “Алохи” находился на высоте семь тысяч метров, когда внезапно отвалился трехметровый участок обшивки от входного люка до крыла. Салон разгерметизировался, одну из стюардесс засосало в образовавшийся пролом. Невзирая на взрывную декомпрессию, экипажу удалось благополучно посадить машину на острове Мауи, и ее тут же сдали на слом.
Весь парк “Алохи” был исследован на предмет коррозии и усталостных повреждений. Были списаны еще два престарелых “Боинга”, а один несколько месяцев простоял в ремонте. Корпуса всех трех машин имели значительные растрескивания корпуса и иные следы коррозии. ФАВП издало Директиву о годности к полетам, потребовав осмотреть все находящиеся в эксплуатации “Боинги-737”. Еще сорок девять машин восемнадцати различных авиакомпаний имели трещины в корпусе.
Контролирующие органы авиаиндустрии переполошились. Считалось, что “Боинг”, “Алоха” и ФАВП внимательно следят за состоянием “семьсот тридцать седьмых”: на этих машинах раннего выпуска нередко отмечались коррозионные повреждения. “Боинг” предупреждал “Алоху”, что влажный соленый воздух Гавайев “весьма способствует” коррозии.
Последовавшее за этим расследование показало, что происшествие было вызвано рядом причин. Выяснилось, что машины “Алохи”, совершая короткие рейсы, накапливают циклы взлета - посадки намного быстрее, чем предусматривается установленными сроками регламентных работ. Избыточное напряжение вкупе с корродирующим воздействием океанского воздуха способствовало образованию мелких трещин в обшивке корпуса. Это обстоятельство ускользнуло от внимания “Алохи”, располагавшей низкоквалифицированным техническим персоналом. ФАВП упустило их из виду по причине большой загруженности и нехватки кадров. Технический инспектор ФАВП в Гонолулу надзирал за девятью авиакомпаниями и множеством ремонтных станций, разбросанных по всему Тихоокеанскому региону от Китая до Сингапура и Филиппин. Со временем трещины в корпусах самолетов расширялись, и конструкция теряла прочность.
"Алоха”, “Боинг” и ФАВП интерпретировали результат расследования каждый по-своему. Незамеченные повреждения самолетов “Алохи” объяснялись плохим обслуживанием, неправильной эксплуатацией, недостатком внимания со стороны ФАВП и конструкторскими просчетами. Несколько лет участники событий обменивались взаимными обвинениями.
Однако происшествие с самолетом “Алохи” привлекло внимание производителей к проблеме старения флота, и Амос приобрел широкую известность на “Нортоне”. Он уговорил руководство приобретать все больше старых машин, с тем чтобы использовать их крылья и фюзеляжи в качестве объектов исследований. День за днем испытательные машины подвергали дряхлые самолеты циклическим нагрузкам, имитируя взлет, посадку, воздействие воздушных потоков и турбулентности. Амос получил возможность определять, в каких местах они ломаются и почему.
- Амос, - сказала Кейси, приближаясь к старику. - Это я, Кейси Синглтон.
Амос близоруко моргнул.
- А, Кейси. Не узнал тебя. - Он смотрел на нее, прищурившись. - Доктор выписал мне новый рецепт… Э-ээ… Как поживаешь? - Он двинулся к маленькому зданию в нескольких шагах от испытательного стенда, жестом велел Кейси идти следом.
Для всех было загадкой, каким образом Кейси удается ладить с Питерсом. Все объяснялось просто - они были соседями; Амос жил один со своим мопсом, и Кейси раз в месяц приходила к нему что-нибудь состряпать. В ответ Амос угощал ее рассказами об авиакатастрофах, которые ему доводилось расследовать с той поры, когда в пятидесятых годах произошли первые крушения “Кометы”. Во всем, что касалось самолетов, Амос был ходячей энциклопедией. Кейси многому научилась у него, он стал для нее кем-то вроде наставника.
- Кажется, я видел тебя вчера утром, - сказал Амос.
- Да. Я была с дочерью.
- Я так и подумал. Хочешь кофе? - Он открыл дверь, и в нос Кейси ударил острый запах подгоревшей гущи. У Амоса всегда был отвратительный кофе.
- Не откажусь, - сказала она.
Старик налил ей чашку:
- Надеюсь, черный сойдет. Забыл купить сливки.
- С удовольствием выпью черный. - Амос забывал о сливках уже много лет кряду.
Амос налил себе кофе в грязную кружку и жестом предложил Кейси сесть в потертое кресло, стоявшее напротив его стола. На столе возвышалась высокая стопка толстых сборников “Международного симпозиума ФАВП/НАСА по структурной целостности, надежности воздушных кораблей, методикам термографического анализа, устойчивости к коррозии и сопротивлению материалов”.
Водрузив ноги на стол, Амос раздвинул журналы, чтобы видеть гостью.
- Какая скучища - возиться с этим старьем, - заговорил он. - Как бы я хотел вернуть времена, когда в моей лаборатории в последний раз проводили “Т2”!
- “Т2”?
- Еще бы, откуда тебе знать, - заметил Амос. - Ты работаешь здесь пять лет, за это время мы не выпустили ни одной новой модели. Всякий раз, когда появляется новая машина, первый экземпляр подвергают тестам по программе “T1” - статические испытания. Самолет укрепляют на вибростенде и трясут, пока он не развалится на куски. Таким способом мы обнаруживаем слабые места. Второй экземпляр испытывают по программе “Т2” - тесты на усталостные разрушения. Это задача посложнее. Со временем материал теряет упругость, становится хрупким. Мы закрепляем самолет в испытательной машине и день за днем, год за годом в ускоренном темпе имитируем взлеты и посадки. По стандартам “Нортона” самолет должен выдержать испытания усталостной прочности в течение более чем двух сроков службы. Иными словами, если конструкторы рассчитывают машину так, чтобы она служила двадцать лет - скажем, пятьдесят тысяч часов налета и двадцать тысяч циклов, - мы терзаем его более чем вдвое дольше, прежде чем передать в серийное производство. Мы твердо уверены в надежности машины. Как кофе?
Кейси пригубила напиток, сумев не поморщиться. Зарядив кофеварку порошком, Амос с утра до вечера гнал сквозь него кипяток. Именно поэтому кофе приобретал столь специфический аромат.
- Очень вкусно, Амос, - ответила Кейси.
- Захочешь добавки - только попроси. Там, где я его взял, найдется еще. Так вот, испытания в течение удвоенного срока службы проводят почти все производители самолетов. Мы дотягиваем до четырехкратного срока. Именно поэтому у нас на заводе говорят, что все остальные делают конфетку, а “Нортон” - роскошный деликатес.
- И именно потому, - подхватила Кейси, - Мардер говорит, будто бы все остальные делают деньги, а мы сидим без гроша.
- Мардер. - Амос фыркнул. - У него одни деньги на уме. В былые времена начальство говорило нам: “Делайте самый лучший самолет, какой только сможете”. Теперь говорят: “Делайте самый лучший… в пределах отпущенных средств”. Улавливаешь разницу? - Он с шумом прихлебнул кофе. - Итак, Кейси, что привело тебя ко мне? Пятьсот сорок пятый?
Кейси кивнула.
- Ничем не могу тебе помочь, - сказал Амос.
- Почему?
- Самолет новый. Об усталости не может быть и речи.
- У нас возникли трудности с одной деталью. - Кейси протянула ему фиксатор в пластиковом пакете.
- Хм-мм… - Старик покрутил фиксатор в пальцах, поднес его к свету. - Это скорее всего… нет-нет, не подсказывай… это, по всей вероятности, фиксатор предкрылка, второго по счету от основания крыла.
- Совершенно верно.
- Еще бы. - Амос нахмурился. - Но деталь с дефектом.
- Знаю.
- Так в чем же вопрос?
- Доэрти полагает, что эта деталь могла стать причиной происшествия. Он прав?
- Ну… - Амос поднял глаза к потолку, размышляя. - Нет. Ставлю сотню долларов - эта деталь здесь ни при чем.
Кейси вздохнула. Она вернулась на исходные позиции. Единственная версия оказалась ложной.
- Разочарована? - спросил Амос.
- Честно говоря, да.
- Значит, ты плохо меня слушала, - продолжал старик. - Это очень ценная улика.
- Но ты сам сказал, что фиксатор не мог…
- Кейси, Кейси! - Амос покачал головой. - Пошевели мозгами.
Сидя в кабинете, пропахшем горелым кофе, Кейси пыталась заставить себя думать. Она пыталась понять, к чему клонит Амос, однако ничто не шло ей на ум. Она посмотрела на старика:
- Так и быть. Сдаюсь. Что я упустила?

Предыдущая страница 9 Следующая страница


Крылья 10

- Были ли заменены остальные фиксаторы?
- Нет.
- Только этот?
- Да.
- Почему только этот, Кейси? - спросил Амос.
- Не знаю.
- Узнай.
- Зачем? Какой от этого прок?
Амос потряс в воздухе кулаками:
- Кейси! Вдумайся хорошенько. На Пятьсот сорок пятом что-то случилось с предкрылком. Иными словами, неисправно крыло.
- Верно.
- Ты обнаружила, что одну из деталей крыла заменили.
- Верно.
- Зачем?
- Понятия не имею…
- Что, если крыло было повреждено? Что с ним могло случиться, если пришлось заменить одну из его деталей? Были ли заменены другие? В каком состоянии крыло сейчас - исправно или требует ремонта?
- Мы осмотрели его и не заметили никаких неполадок.
Амос раздраженно затряс головой:
- Забудь о том, что можно увидеть глазом, Кейси. Изучи техническую документацию самолета и ремонтные ведомости. Выясни, откуда взялась эта деталь, и проследи историю всего крыла в целом. Иначе ты окажешься в тупике.

***
- Думаю, ты найдешь и другие поддельные детали. - Амос вздохнул и поднялся на ноги. - В последнее время на самолетах все чаще попадаются фальшивки. Этого и следовало ожидать. В наши дни люди все больше верят в магию и волшебство.
- О чем ты?
- Они верят, будто бы можно делать нечто из ничего. Сама знаешь: правительство вводит дерегуляцию авиаперевозок, цены на билеты снижаются, и все в восторге. Однако перевозчик вынужден сокращать издержки. В самолетах все хуже кормят - неприятно, но не беда. Все меньше становится прямых рейсов, все больше с пересадками. Неприятно, но не беда. Салоны ветшают, потому что нет денег на косметический ремонт, - неприятно, но не беда. Но перевозчику приходится еще сокращать расходы. Самолеты эксплуатируются все дольше, новые приобретаются все реже. Парк машин стареет. Но и это не беда - по крайней мере, пока. В будущем это нам аукнется. Но расходы нужно еще уменьшать. На чем еще можно сэкономить? На техническом обслуживании? На запчастях? Это не может продолжаться до бесконечности. Разумеется, конгресс помогает авиакомпаниям, урезая ассигнования ФАВП, ослабляя тем самым технический надзор. Компании-перевозчики сокращают расходы на обслуживание, потому что за ними никто не следит. А публике все равно - последние тридцать лет наши авиалинии считаются самыми безопасными в мире. Но дело в том, что прежде мы платили за это. Мы платили за новые надежные машины, оплачивали контроль за тем, что их поддерживают в хорошем состоянии. Но те времена прошли. Нынче все верят, будто бы можно получить нечто из ничего.
- Чем же все это кончится?
- Готов спорить на сто долларов, через десять лет государство вновь начнет контролировать гражданскую авиацию. Произойдет серия катастроф, и дерегуляцию придется отменить. Сторонники экономической свободы взвоют. Однако свободный рынок не способен обеспечить безопасность полетов. Это можно сделать только путем государственного регулирования. Хочешь иметь качественные продукты - приставь к фермерам инспекторов. Хочешь иметь чистую воду - учреди экологические комитеты. Хочешь, чтобы людей не обманывали на бирже, - организуй контроль за деятельностью акционерных обществ. Хочешь избежать воздушных катастроф - присматривай за авиаперевозчиками. И уж поверь мне, так оно и будет.
- Насчет Пятьсот сорок пятого…
Амос пожал плечами.
- За рубежом требования к безопасности перевозок еще менее строги. Там царит сущий кавардак. Загляни в ремонтные ведомости и будь предельно внимательна, изучи документы на каждую подозрительную деталь.
Кейси шагнула к двери.
- И, Кейси…
Она повернулась:
- Да?
- Надеюсь, ты понимаешь, какая сейчас обстановка. Чтобы проверить этот фиксатор, тебе придется поднять заводскую документацию на Пятьсот сорок пятый.
- Знаю.
- Документация находится в ангаре номер 64. На твоем месте я бы сейчас туда не совался. По крайней мере, в одиночку.
- Не преувеличивай, Амос, - сказала Кейси. - Я привыкла работать в цеху. Все будет хорошо.
Амос покачал головой:
- Происшествие с Пятьсот сорок пятым - случай особый. Ты знаешь, что о нем думают рабочие. Если у них появится возможность помешать расследованию, они используют каждый шанс. Будь осторожна.
- Постараюсь.
- Будь предельно осторожна.

Здание номер 64 11:45 утра

Вдоль осевой линии здания номер 64 протянулись огороженные сеткой площадки - склады деталей для конвейера и автоматизированные рабочие места кладовщиков. Они занимали маленькие отсеки и были оборудованы проекторами для чтения микропленок, складскими терминалами и мониторами общезаводской компьютерной сети.
Кейси склонилась над проектором, прокручивая фотокопии заводской документации на фюзеляж 271 - этот номер был присвоен при выпуске самолету, выполнявшему рейс “Транс-Пасифик” 545.
Джерри Дженкинс, старший кладовщик цеха, стоял рядом, нервно постукивая по столу ручкой.
- Уже нашла? - то и дело спрашивал он. - Нашла?
- Джерри, - сказала Кейси. - Успокойся.
- Я спокоен, - отозвался Джерри, оглядывая цех. - Я просто подумал, тебе было бы лучше заняться этим между сменами.
Во время пересменки они привлекали бы меньше внимания.
- Джерри, - сказала Кейси. - У меня срочное дело.
Джерри вновь забарабанил ручкой.
- Китайская сделка у всех на слуху, - заметил он. - Что я скажу ребятам?
- Скажи ребятам, - ответила Кейси, - что, если эта сделка не состоится, конвейер остановят и все окажутся на улице.
Джерри сглотнул.
- Это правда? Но я слышал…
- Джерри, не мешай работать.
Документация самолета насчитывала огромное количество позиций - миллионы листов бумаги, по одному на каждую деталь, использованную при сборке машины. Эти листы вкупе с еще более подробной документацией, которая требовалась для получения сертификата ФАВП, содержала сведения, составлявшие коммерческую тайну “Нортона”. Потому ФАВП не держала их у себя, поскольку в противоположном случае конкуренты компании могли бы получить документацию, ссылаясь на Акт о свободе распространения информации. “Нортон” хранил тысячи тонн бумаги, занимавшие по двадцать пять метров полок на каждую модель, в громадном здании в Комптоне. Все они были сняты на микропленку, чтобы ими можно было пользоваться в цеху. Однако найти документацию на отдельную деталь - дело долгое, подумала Кейси, и…
- Нашла? Уже нашла?
- Да, - ответила Кейси. - Нашла.
Она рассматривала фотокопию документа на бланке фирмы “Хоффман Метал Уоркс”, что в городе Монтклер, штат Калифорния. Фиксатор предкрылков был помечен шифром, который совпадал с конструкторской маркировкой: A/908/B-2117L(2) предкрыл. фикс. SS/HT. Дата изготовления, напечатанная типографским шрифтом, штамп с датой поставки и дата установки на самолет. Далее следовали две печати - одна с подписью сборщика, поставившего деталь, другая - личное клеймо инспектора ГК, подтвердившего, что работа выполнена качественно.
- “Хоффман” - это ОП? - спросила Кейси.
- Да, ОП. - Фирма “Хоффман Метал Уоркс” была официальным производителем. Ее продукция поставлялась напрямую, без посредников.
Джерри смотрел сквозь сетку, разглядывая раскинувшийся по ту ее сторону цех. Казалось, никто не обращает на них внимания, но Кейси знала, что за ними наблюдают.
- Уже уходишь? - спросил Джерри.
- Да, Джерри. Уже ухожу.
Кейси двинулась к выходу, шагая по коридору между складскими отсеками - подальше от потолочных кранов. Время от времени она поглядывала на подвесные галереи, желая убедиться, что там никого нет. До сих пор галереи пустовали. Стало быть, ее на время оставили в покое.
Было ясно одно: деталь, которую поставили на Пятьсот сорок пятый во время заводской сборки, поступила от заслуживающего доверия производителя. Эта деталь была качественная. Та, которую обнаружил Доэрти, - дефектная.
Иными словами, Амос оказался прав.
Что- то случилось с крылом, и его пришлось ремонтировать.
Но что именно?
Кейси предстояло проделать огромную работу.
В самые сжатые сроки.

Отдел гарантии качества 12:30 утра

Если деталь некачественная, откуда она взялась? Кейси требовались ремонтные ведомости, но они еще не прибыли. Куда запропастился Ричман? Вернувшись в кабинет, Кейси пролистала пачку телексов. Сервисные представители всего мира запрашивали информацию о N-22. Самым типичным был телекс от мадридского СП:
"МОЙ ИНФОРМАТОР В “ИБЕРИИ” Б. АЛОНЗО ПОДТВЕРЖДАЕТ ЧТО ВВИДУ АВАРИИ В МАЙАМИ ОАВП НАМЕРЕНА ОТЛОЖИТЬ ВОЗОБНОВЛЕНИЕ СЕРТИФИКАТА N-22 ССЫЛАЯСЬ НА ДИРЕКТИВУ О ГОДНОСТИ ПОЛЕТАМ
ЖДУ УКАЗАНИЙ”.
Кейси воздохнула. Сообщение СП нетрудно было предвидеть. ОАВП, Объединенная администрация воздушных перевозок, была европейским аналогом ФАВП. В последнее время она доставляла американским производителям все больше неприятностей. ОАВП постепенно набирала силу, и в ее рядах было немало крючкотворов, не способных провести четкую грань между годностью к полетам и защитой интересов того или иного производителя. Уже долгое время ОАВП прилагала немало сил, вынуждая американских самолетостроителей ставить на свои машины европейские двигатели. Американцы сопротивлялись, и не было ничего странного в том, что ОАВП воспользовалась взрывом турбины в Майами, чтобы усилить нажим на “Нортон”, отсрочив возобновление сертификата.
Решив, что это вопрос политики и, стало быть, не ее дело, Кейси взяла следующий телекс:
ОТ: С. НИЕТО, СПВАНКУВ
ДЛЯ: К. СИНГЛТОН, ГК/ГРП
СЕГОДНЯ В 4:00 ВТОРОМУ ПИЛОТУ ЛЬЮ ЗАН ПИНГУ БЫЛА СДЕЛАНА СРОЧ. ОПЕРАЦИЯ. ДИАГНОЗ ВНУТРИЧЕРЕП. КРОВОИЗЛИЯНИЕ. ОПРОС В/П ОТЛОЖЕН ПО МЕНЬШ. МЕРЕ НА 48 ЧАСОВ.
Кейси надеялась получить ответы пострадавшего пилота раньше чем через двое суток. Она хотела выяснить, почему тот был на корме, а не в кабине. Но, по-видимому, опрос придется отложить до конца недели.
Она взяла следующий телекс и изумленно вытаращила глаза:
ОТ: РИК РАКОСКИ, СПГНКНГ
ДЛЯ: К. СИНГЛТОН, ГК/ГРП
ВАШ ЗАПРОС РЕМОНТНЫЕ ВЕДОМОСТИ ТРАНС-ПАСИФИК 545 ФЮЗЕЛЯЖ 271 РЕГИСТР 098/443/НВ09 ПЕРЕДАН ПЕРЕВОЗЧИКУ
В ОТВЕТ НА ЗАПРОС ФАВП “ТРАНС-ПАСИФИК” ПРЕДОСТАВИЛ ВСЕ ДОКУМЕНТЫ РЕМОНТНЫХ СТАНЦИЙ КАЙТАК, ГНКНГ, А ТАКЖЕ СИНГАПУРА И МЕЛЬБУРНА. ДОКУМЕНТЫ ОТПРАВЛЕНЫ ЭЛЕКТРОННОЙ ПОЧТОЙ В АДРЕС НОРТОН ЭЙРКРАФТ. ПРОДОЛЖАЮ ИЗЫСКИВАТЬ ВОЗМОЖНОСТЬ ОПРОСИТЬ ЭКИПАЖ. СИТУАЦИЯ ОСЛОЖНЯЕТСЯ.
Ловкий ход со стороны “Транс-Пасифик”, подумала Кейси. Не желая, чтобы их людей подвергали расспросам, руководство компании предоставило все иные сведения, демонстрируя готовность к сотрудничеству.
В кабинет вошла Норма.
- Ведомости из Лос-Анджелеса поступят с минуты на минуту, - сказала она. - Документы из Гонконга уже прибыли.
- Вижу. Ты знаешь, в какую директорию их записали?
- Вот. - Норма подала Кейси листок бумаги, и Кейси защелкала клавишами терминала, стоявшего у ее стола. Пришлось подождать, пока центральный процессор обслужит запрос, потом на экране вспыхнуло:
РЕМ. ВЕДОМОСТИ N-22 ФЮЗ. 271 РЕГ. 098/443/НВ09
РЕМ. СТ. КАЙТАК РЕМ. ВЕДОМОСТЬ КАТЕГОРИИ А-С
РЕМ. СТ. СНГПР РЕМ. ВЕДОМОСТЬ КАТЕГОРИЯ В
РЕМ. СТ. МЛБРН РЕМ. ВЕДОМОСТЬ КАТЕГОРИИ А, В
- Ага, - сказала Кейси и принялась за работу.

***
Прошло около часа, прежде чем Кейси получила ответы на свои вопросы. Однако в конце концов у нее сложилась ясная картина того, что стряслось с фиксатором предкрылков Пятьсот сорок пятого.
10 ноября прошлого года во время перелета из Бомбея в Мельбурн на борту возникли неполадки с радиосвязью. Пилот совершил незапланированную посадку в Индонезии на острове Ява. Радиостанцию отремонтировали без особого труда - заменили треснувшую плату, - и яванская наземная бригада заправила машину для полета в Мельбурн.
После посадки в Мельбурне механик австралийской бригады заметил, что правое крыло было повреждено.
Спасибо тебе, Амос.
Крыло действительно пострадало.
Мельбурнский механик заметил, что заправочный патрубок правого крыла был погнут, в результате чего был незначительно поврежден находящийся рядом фиксатор предкрылка. Решили, что это произошло ввиду небрежности наземной бригады во время дозаправки на Яве.
Топливные патрубки N-22 расположены на внутренней поверхности крыла, чуть позади передней кромки. Неопытный заправщик воспользовался подъемником неподходящего для N-22 типа, и ограждение платформы задело наконечник шланга, подключенного к топливному патрубку самолета. Наконечник вдавился в патрубок, согнув его и повредив расположенный рядом фиксатор предкрылка.
Фиксаторы предкрылков меняют нечасто, и на складах мельбурнской ремонтной станции этой детали не оказалось. Было решено не задерживать рейс и разрешить экипажу продолжать полет до Сингапура, с тем чтобы ремонт был произведен в порту назначения. Бдительный сингапурский механик заметил, что ведомость о замене фиксатора выглядит подозрительно. Создавалось впечатление, будто бы рабочие не знали толком, какую деталь поставили - настоящую или поддельную.
Однако деталь была уже на месте и функционировала безупречно, поэтому было решено не заменять ее, а отправить самолет в Гонконг, порт приписки “Транс-Пасифик”, где была гарантирована замена фиксатора на настоящий. Служащие ремонтной станции Гонконга, отлично понимая, что находятся в мировом центре промышленных подделок, принимали особые меры предосторожности, с тем чтобы запасные части были настоящими. Они заказали деталь непосредственно у официального производителя в США. 13 ноября прошлого года на самолет установили новый фиксатор.
Казалось, документы в полном порядке - на экране Кейси появилась фотокопия. Фиксатор был изготовлен “Хоффман Метал Уоркс”, Монтклер, Калифорния - официальным поставщиком “Нортона”. Однако Кейси знала, что документ подложный, потому что деталь оказалась фальшивой. Ей еще предстояло расследовать подлог и выяснить, откуда на самом деле поступил фиксатор.
Но в эту минуту ее мысли занимал вопрос, который задал Амос:
Были ли заменены другие части?
Сидя за терминалом, Кейси пролистывала полный отчет гонконгской ремонтной станции за 13 ноября. Она хотела выяснить, какие еще работы производились на самолете в тот день.
Дело продвигалось медленно; Кейси пришлось просмотреть фотокопии бланков с начертанными от руки галочками в квадратиках. Но в конце концов она нашла список ремонтных операций на крыле:
ЗАМ. ПР.7. ПРАВ. П. Ф. - Замена седьмого предохранителя правого посадочного фонаря.
ЗАМ. ФИКС. ПРАВ. ПРКР. - Замена правого фиксатора предкрылка.
КОНТР. ГСО - Контроль группы смежного оборудования. Ниже стояла пометка механика: “НОРМ”. Это значило, что проверка произведена и все оказалось в норме.
Группой смежного оборудования называют совокупность деталей и механизмов, которые надлежит проверять при выходе из строя той или иной части. Например, если была обнаружена течь в стыках топливной системы правого крыла, как правило, полагалось проверить также стыки левого, поскольку они принадлежат к одной ГСО.
Ввиду неисправности фиксатора правого предкрылка была произведена проверка смежного с ним оборудования.
Но что входит в эту группу?
Кейси знала, что состав групп определяется конструкторами “Нортона”. Однако она не могла вывести список на экран своего компьютера. Чтобы получить его, она должна была отправиться в цех.
Кейси оттолкнула кресло от стола.

Здание номер 64 14:40

Здание номер 64 практически вымерло; казалось, во время пересменки в цеху не оставалось ни человека. Между первой и второй сменой был часовой перерыв - именно столько времени требовалось, чтобы освободить парковочные стоянки. Первая смена завершала работу в 14:30, вторая приступала в 15:30.
По мнению Джерри Дженкинса, Кейси следовало прийти именно в этот час, чтобы поработать без свидетелей. Она была вынуждена признать его правоту. Вокруг не было ни души.
Кейси сразу направилась к складским помещениям, чтобы найти Дженкинса, но его там не оказалось. Встретив инспектора, она спросила, куда девался Джерри.
- Джерри? Он ушел домой, - ответил инспектор.
- Почему?
- Сказал, что неважно себя чувствует.
Кейси нахмурилась. Рабочий день Дженкинса кончался только в пять. Она отправилась к терминалу, чтобы самой добыть нужные данные.
Пощелкав клавишами, она вскоре вошла в базу данных ГРО. Отстучав слова “ФИКС. ПРАВ. ПРДК.”, она получила ответ на свой запрос:
НАПРАВ. РЕЛЬС ПРАВ. ПРДК. (22/ПРАВ. КРЫЛО/2-5455)
ГИДРАВЛ ЦИЛ. ПРАВ. ПРДК. (22/ПРАВ. КРЫЛО/2-7334)
ГИДРАВЛ. ПОРШ. ПРАВ. ПРДК.(22/ПРАВ. КРЫЛО/2-3444)
ШТОК ПРАВ. ПРДК. (22/ПРАВ. КРЫЛО/2-3445)
ПРАВ. Б/К ДАТЧИК (22/ПРАВ. КРЫЛО/2-0212)
КРЕП. ПРАВ Б/К ДАТЧИКА (22/ПРАВ КРЫЛО/2-0445)
КОЖУХ ПРАВ. Б/К ДАТЧИКА (22/ПРАВ. КРЫЛО/2-0343)
РАЗЪЕМ ПРАВ. Б/К ДАТЧИКА (22/ПРАВ. КРЫЛО/2-0102)
Разумно и логично. В группу предкрылка входили еще четыре элемента его привода: направляющий рельс, гидравлический цилиндр и поршень, а также шток, которым он соединялся с предкрылком.
Вдобавок механикам предписывалось осматривать соседний бесконтактный датчик приближения, его крепление, защитный кожух и электрический разъем.
Кейси помнила, что Доэрти уже проверил направляющий рельс. Если Амос не ошибся, им придется очень внимательно осмотреть датчик приближения. Кейси была уверена, что до сих пор никто этого не сделал.
Мог ли датчик оказаться причиной аварии?
Да, подумала она. Это было вполне возможно.
Она выключила терминал и зашагала по цеху, направляясь к своей конторе. Нужно позвонить Рону Смиту, попросить проверить датчик. Кейси прошла под брюхом самолета в сторону открытых ворот у северного торца ангара.
Приближаясь к воротам, она заметила двух мужчин, входивших в здание. В ярком полуденном свете они казались неясными силуэтами, но Кейси видела, что один из них одет в красную рубашку. А на голове другого она заметила бейсбольную шапочку.
Кейси вернулась к складам, чтобы попросить инспектора вызвать охрану. Но инспектор уже ушел; за сетчатыми заборами никого не было. Кейси огляделась и внезапно обнаружила, что цех пуст. Она увидела лишь пожилую чернокожую женщину, которая орудовала шваброй в дальнем углу ангара. До нее было около километра.
Кейси бросила взгляд на часы. До появления рабочих второй смены оставалось пятнадцать минут.
Мужчины шагали ей навстречу.
Кейси развернулась и двинулась прочь, возвращаясь по пути, которым пришла сюда. Как-нибудь справлюсь, подумала она и, не теряя присутствия духа, открыла сумочку и вынула сотовый телефон, собираясь позвонить в охрану.
Аппарат не работал. Связи не было. Кейси сообразила, что находится в самом сердце ангара, а под потолком натянута медная сеть, экранирующая радиопомехи, которые могли помешать испытаниям электронных систем самолета.
Она могла воспользоваться телефоном, только добравшись до противоположного торца здания.
На расстоянии километра от того места, где она находилась.
Она прибавила шаг. Каблуки туфель цокали по бетону. Казалось, звук разносится по всему ангару. Неужели она и впрямь одна? Нет, конечно. В это самое мгновение ее окружают сотни людей. Просто она их не замечает. Они находятся внутри фюзеляжей либо за огромными стапелями, обступившими самолеты. Где-то рядом сотни людей. С минуты на минуту кто-нибудь попадется ей на глаза.
Кейси оглянулась через плечо.
Мужчины нагоняли ее.
Кейси зашагала еще быстрее, почти побежала, спотыкаясь на высоких каблуках. Это попросту смешно, вдруг подумала она. Вице-президент “Нортон Эйркрафт” мчится по цеху словно заяц в самый разгар дня.
Она пошла обычным шагом.
Она глубоко втянула в себя воздух.
Она оглянулась: мужчины еще приблизились.
Сумеет ли она постоять за себя? Нет, подумала Кейси. Когда вокруг ни души, с двумя здоровяками ей не совладать.
Она пошла быстрее.
Слева от нее потянулись раздаточные окошки. Во время рабочей смены здесь суетились десятки механиков, нагружая проволочные корзины комплектующими. Но сейчас у окошек никого не было.
Тишь да гладь.
Кейси оглянулась через плечо. Мужчины находились в пятидесяти шагах позади и сокращали расстояние.
Кейси знала, что стоит ей закричать, и на подмогу ринутся десятки механиков. Громилы тут же исчезнут среди стапелей и лесов, и она окажется в очень затруднительном положении. Она не переживет такого позора.
Нет, она не станет кричать.
Ни за что.
Но где же, черт возьми, пожарные извещатели? Куда подевались кнопки вызова экстренной медицинской помощи? Где кнопки оповещения об утечке опасных веществ? Они установлены повсюду. Кейси проработала в этом здании несколько лет. Она должна вспомнить, где они располагаются.
Она нажмет кнопку и скажет, что произошел несчастный случай…
Но где же кнопки?
Мужчины приблизились на расстояние тридцати шагов. Если они побегут, то догонят Кейси в считанные секунды. Но они соблюдали осторожность - видимо, тоже опасались, что в любой момент могут появиться люди.
Но Кейси не видела вокруг никого.
Справа возвышался лес голубых столбов - сборочных зажимов, которые удерживали секции фюзеляжа, пока их соединяли вместе. Последнее место, где можно было укрыться.
Я - вице-президент. “Нортона”, а эти двое…
Плевать.
Кейси свернула направо, нырнула между столбов и, спотыкаясь, начала пробираться между ними, минуя лестницы и подвесные светильники. Она услышала, как мужчины за ее спиной удивленно вскрикнули, потом бросились следом. Но Кейси уже двигалась в густой тени решеток. Двигалась очень быстро.

***
Кейси отлично ориентировалась в цеху. Она шла быстрым уверенным шагом, то и дело поглядывая вверх в надежде кого-нибудь заметить. Как правило, на каждой платформе работали двадцать-тридцать человек, соединяя секции фюзеляжа в ярком свете флуоресцентных ламп. Но сейчас там никого не было.
Кейси услышала ворчание мужчин, с проклятиями натыкавшихся на распорки столбов.
Она побежала, ныряя под низко нависавшие балки, перепрыгивая через кабели и кожухи, и вдруг оказалась на открытом пространстве. Участок номер четырнадцать. Самолет стоял на своих шасси, высоко вздымаясь над полом. Еще выше Кейси заметила подвесную платформу, окружившую хвост на высоте восемнадцати метров.
Она бросила взгляд на фюзеляж и заметила чей-то силуэт в иллюминаторе. В самолете кто-то есть.
Ну, наконец-то! Кейси взбежала по лестнице, щелкая каблуками по металлическим ступеням. Поднявшись на два пролета, она остановилась и огляделась. Высоко над головой на подвесной платформе она увидела грузные фигуры трех механиков в касках. Они стояли на “качелях” - платформе, подвешенной в трех метрах от потолка ангара, - и собирали верхнюю секцию вертикального руля. Кейси слышала пронзительный визг электроприводов ручного инструмента.
Она посмотрела вниз и увидела двух преследователей. Они продрались сквозь чащу синих столбов, подняли лица, заметили Кейси и начали подниматься к ней.
Кейси двинулась дальше.
Добравшись до кормового люка самолета, она вбежала внутрь. Огромный недостроенный фюзеляж - набор тускло сверкающих дуг - был похож на скелет металлического кита. В середине фюзеляжа она увидела одинокую женщину-китаянку, которая укрепляла на стенах серебристые панели теплоизоляции. Женщина робко посмотрела на Кейси.
- Здесь есть кто-нибудь еще? - спросила Кейси.
Женщина покачала головой. Казалось, она испугана, словно ее застали за чем-то дурным.
Кейси повернулась и бросилась назад к люку.
Внизу она увидела мужчин, которых отделял от нее лишь один лестничный пролет.
Кейси вновь повернулась и побежала вверх по лестнице, ведущей к подвесной платформе.

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

В том месте, где она впервые ступила на лестницу, ее ширина составляла около трех метров. Теперь она сузилась до шестидесяти сантиметров и становилась все круче, скорее напоминая пожарный трап, уходящий на головокружительную высоту среди решетчатых лесов. Повсюду свисали электрические кабели, словно лианы в джунглях; поднимаясь, Кейси то и дело натыкалась плечом на соединительные коробки. Лестница запетляла. Каждые десять шагов она сворачивала в сторону под прямым углом. Кейси уже поднялась на высоту двенадцати метров. Посмотрев вниз, она видела широкую “спину” самолета, глядя вверх - его огромный хвост.
Внезапно ее охватила паника. Посмотрев на мужчин, собиравших вертикальный руль, она закричала:
- Эй! Эй!
Механики не обращали на нее внимания.
Внизу виднелись преследователи. По мере того как они поднимались, их головы то исчезали, то вновь появлялись среди решеток лесов.
- Эй! Эй!
Механики и не подумали оглянуться. Поднявшись еще выше, Кейси поняла, почему не может до них докричаться. Уши механиков были закрыты черными пластиковыми чашечками звукоизолирующих наушников.
Они ничего не слышали.
Кейси полезла вверх.
На высоте пятнадцати метров лестница круто свернула направо, огибая горизонтальные рули, прикрепленные к хвосту. Рули не давали Кейси рассмотреть механиков, работавших над ее головой. Она двинулась в обход рулей. Их поверхность была черной; они были изготовлены из органического композита, и Кейси помнила, что к ним нельзя прикасаться.
Ей хотелось схватиться за них рукой; лестница, по которой она поднималась, не годилась для быстрой ходьбы. Она раскачивалась под ее ногами, и каблук Кейси сорвался со ступеньки. Она ухватилась за поручень взмокшей рукой и соскользнула вниз на два метра, прежде чем остановиться.
Она продолжала взбираться вверх.
Она уже не видела пола: его загораживали решетки лесов. Она не видела, появились ли рабочие второй смены или еще нет.
Она продолжала подъем.
Ее охватила дурнота; под крышей ангара собирался жаркий влажный воздух, и Кейси вспомнила обиходное название верхних рабочих площадок - “парилка”.
Продолжая взбираться вверх, она наконец поравнялась с горизонтальными рулями. Едва Кейси поднялась над ними, лестница вновь изогнулась, на сей раз по направлению к широкой вертикальной плоскости хвоста. Люди, работавшие по ту его сторону, вновь скрылись из виду. Теперь Кейси боялась смотреть вниз; она не отрывала глаз от деревянных стропил крыши над головой. Еще пять футов, еще один поворот лестницы вокруг хвоста, и она окажется…
Кейси замерла на месте, вытаращив глаза.
Рабочие куда-то исчезли.
Кейси посмотрела вниз и увидела под собой три желтые каски. Механики забрались в подъемную клеть и теперь спускались вниз.
- Эй! Эй!
Рабочие не слышали.
Услышав стук подошв преследователей, которые продолжали взбираться за ней, Кейси вновь подняла лицо. Она чувствовала, как вибрирует лестница. Она понимала, что эти двое совсем близко.
Ей некуда было деться.
Прямо перед ней лестница упиралась в металлическую платформу полтора на полтора метра, окружавшую хвост. У края платформы возвышалось ограждение, а за ним - пустота.
Кейси стояла на крохотной платформе на высоте восемнадцати метров, прижимаясь к огромной плоскости хвоста.
Преследователи нагоняли ее.
А ей некуда было деться.
Не стоило лезть вверх, подумала она. Лучше было оставаться внизу. Однако у нее не было выбора.
Кейси перебросила ногу поверх ограждения платформы и, дотянувшись до решетки лесов, ухватилась за нее рукой. Металл нагрелся в горячем воздухе. Кейси перебросила вторую ногу.
И начала спускаться по решетке, цепляясь за прутья.

***
Она почти сразу осознала свою ошибку. Решетки были собраны из диагонально пересекающихся прутьев, и всякий раз, когда Кейси хваталась за них рукой, ладонь соскальзывала, защемлялась в крестовине и пальцы охватывала жгучая боль. Прутья имели острые грани, держаться за них было трудно. Уже через несколько секунд спуска Кейси начала задыхаться. Она просунула руку в решетку, зацепилась за нее согнутым локтем и перевела дыхание.
Она старалась не смотреть вниз.
Бросив взгляд налево, она увидела преследователей на крохотной платформе - мужчину в красной рубахе и его приятеля в бейсбольной каскетке Она стояли на площадке, глядя на нее и решая, что предпринять дальше. Кейси висела в двух метрах под ними, держась за внешнюю решетку лесов.
Один из преследователей натянул толстые брезентовые рукавицы.
Кейси поняла, что ей пора возобновить спуск. Она осторожно отцепила локоть и двинулась вниз. Два метра. Еще два. Она поравнялась с горизонтальными рулями, которые были видны сквозь решетку.
Леса затряслись.
Вскинув глаза, она увидела мужчину в красной рубахе, который начал спускаться следом. Она понимала, что тот окажется рядом в считанные секунды.
Другой мужчина спускался по лестнице, то и дело задерживаясь, чтобы рассмотреть Кейси сквозь решетку.
Головорез в красной рубахе находился всего в четырех метрах над ней.
Кейси поспешила вниз.
Изрезанные пальцы горели, воздух вырывался из груди хриплыми выдохами. В самых неожиданных местах решетку покрывали масляные пятна, ее руки продолжали соскальзывать. Она почти физически ощущала приближение преследователя. Посмотрев вверх, она увидела огромные рыжие башмаки с массивными рубчатыми подошвами.
Еще несколько мгновений - и эти подошвы наступят ей на пальцы.
Внезапно что-то ударило Кейси по плечу. Она оглянулась и увидела силовой кабель, свисавший с потолка. Он был толщиной пять сантиметров и покрыт серой пластиковой изоляцией. Интересно, какой вес он выдержит?
Мужчина над головой Кейси продолжал спускаться.
Рискнем.
Кейси потянулась к кабелю и дернула его. Кабель казался надежным. Она посмотрела вверх и увидела соединительную коробку. Она подтянула к себе кабель и обхватила его рукой, затем ногой. Рыжий башмак приблизился вплотную, и в ту же секунду Кейси отпустила решетку и повисла на кабеле.
И соскользнула вниз.
Она попыталась передвигаться, перебирая руками, но ее пальцы слишком ослабли. Она соскальзывала, чувствуя, как горят ладони.
Она мчалась вниз слишком быстро.
Но ничего не могла с этим поделать.
Боль в ладонях стала невыносимой. Кейси спустилась на три метра, еще на три. Внезапно ее нога наткнулась на соединительную коробку, и Кейси остановилась, раскачиваясь в воздухе. Она обогнула коробку, обхватила кабель ногами, и собственный вес вновь повлек ее вниз…
Она почувствовала, что кабель подается. Из коробки вылетел сноп искр, взревели сирены. Кабель раскачивался из стороны в сторону. Кейси услышала крики внизу. Опустив глаза, она к своему изумлению увидела, что до пола осталось всего два - два с половиной метра. К ней тянулись чьи-то руки. Люди что-то кричали.
Кейси разжала пальцы и рухнула вниз.

***
Кейси сама удивилась тому, как быстро она оправилась от потрясения. Она вскочила на ноги, неловко отряхивая одежду.
- Все в порядке, - вновь и вновь повторяла она обступившим ее людям. - Я в полном порядке. - К ней подбежали санитары. - Я цела и невредима, - сказала им Кейси.
Разглядев ее нагрудный знак с синей полосой, рабочие смутились. Зачем одному из руководителей компании подниматься на леса? Они переминались с ноги на ногу, не зная, что делать.
- Все в порядке. Я цела и невредима, - говорила им Кейси. - Возвращайтесь к работе.
Санитары заспорили, но Кейси протиснулась сквозь толпу и двинулась прочь, но вдруг рядом с ней возник Кенни Бэрн и обхватил ее за плечи.
- Что случилось, черт побери?
- Ничего, - ответила Кейси.
- Сейчас не время находиться в цеху. Понимаешь, надеюсь?
- Да, понимаю, - сказала Кейси.
Кенни вывел ее из цеха на залитую солнцем площадку. Кейси сощурилась от яркого света. Огромную стоянку теперь занимали машины рабочих второй смены. Солнечные лучи отражались от ветровых стекол выстроившихся колоннами и шеренгами автомобилей.
Кенни повернулся к ней.
- Надо быть осторожнее, Кейси. Ты понимаешь, что я имею в виду?
- Да, - ответила она. - Понимаю.
Она осмотрела свою одежду. Блузку и юбку пересекал жирный след.
- У тебя есть во что переодеться? - спросил Кенни.
- Нет. Придется ехать домой.
- Я отвезу тебя.
Кейси хотела отказаться, но передумала.
- Спасибо, Кенни, - сказала она.

Здание администрации 18:00

Джон Мардер оторвал взгляд от стола и посмотрел на Кейси.
- Я слышал, в шестьдесят четвертом ангаре что-то произошло? - спросил он.
- Ничего особенного. Я кое-что проверяла.
Мардер кивнул.
- Я запрещаю тебе появляться в цеху в одиночку. Если тебе нужно туда пойти, бери с собой Ричмана или кого-нибудь из инженеров.
- Хорошо.
- Сейчас не время испытывать судьбу.
- Понимаю.
- Теперь давай о репортере, - сказал Мардер. - Что он затеял?
- Джек Роджерс работает над статьей, которая может доставить нам неприятности. Профсоюзы обвиняют нас в намерении передать производство крыла Китаю. Произошла утечка документов, якобы подтверждающих это. Роджерс объясняет утечку трениями в руководстве.
- Трениями? - переспросил Мардер. - Какими еще трениями?
- Он утверждает, будто бы вы с Эдгартоном ведете непримиримую борьбу, и спросил, не отразится ли конфликт в руководстве на судьбе сделки.
- О, господи, - раздраженным тоном отозвался Мардер. - Это попросту смешно. В этом вопросе я поддерживаю Гэла на все сто. Контракт необходим компании как воздух. И никто из нас не выдавал никаких секретов. Что ты ему сказала?
- Мне удалось уговорить его повременить со статьей, - ответила Кейси. - Но если мы хотим, чтобы она вовсе не вышла, нужно скормить Роджерсу что-нибудь более заманчивое. Например, устроить интервью с Эдгартоном либо предоставить исключительные права на освещение сделки с Китаем. Только так мы заткнем ему рот.
- Все это прекрасно, - сказал Мардер, - но Гэл не общается с прессой. Я могу попросить его, но он вряд ли согласится.
- Может быть, кто-нибудь другой? - предложила Кейси. - Например, вы.
- Все не так просто, - заметил Мардер. - Гэл велел мне уклоняться от встреч с представителями средств массовой информации до тех пор, пока не состоится сделка. Я вынужден соблюдать осторожность. Этому парню можно доверять?
- Насколько я его знаю, да.
- Если я сообщу ему кое-что по секрету, он прикроет меня?
- Конечно. Все, что ему требуется, - это материал для публикации.
- Коли так, я встречусь с ним. - Мардер черкнул что-то в блокноте. - У тебя все?
- Да.
Кейси повернулась, собираясь уходить.
- Кстати, как дела у Ричмана?
- Отлично, - ответила Кейси. - Просто ему не хватает опыта.
- Кажется, он довольно сообразительный малый, - сказал Мардер. - Загрузи его работой. Поручи ему что-нибудь.
- Ладно, - отозвалась Кейси.
Мардер поднялся из-за стола:
- Встретимся завтра на совещании ГРП.

***
Едва Кейси ушла, открылась боковая дверь, и в кабинете появился Ричман.
- Ты, тупой болван, - прорычал Мардер. - Ее едва не убили в шестьдесят четвертом ангаре. Где ты был?
- Ну, я…
- Уясни себе хорошенько, - сказал Мардер. - Я не хочу, чтобы с Синглтон что-нибудь случилось. Ты меня понял? Она нужна нам целой и невредимой. Она не сможет работать, лежа на больничной койке.
- Я все понял, Джон.
- Вот и славно. Не отходи от нее ни на шаг, пока мы не утрясем это дело.

Отдел гарантии качества 18:20

Кейси вернулась в свою контору на четвертом этаже. Норма до сих пор сидела за своим столом, в углу ее рта висела сигарета.
- Тебя дожидается очередная пачка, - сказала она. - Я положила документы тебе на стол.
- Ясно.
- Ричман уехал домой.
- Ясно.
- Во всяком случае, он рвался побыстрее смыться. Я разговаривала с Эвелин из бухгалтерии.
- И что же?
- Пока Ричман работал в маркетинге, его разъезды оплачивались из фонда обслуживания клиентов. Это липовый счет, на котором держат деньги для взяток. Наш парень профукал целое состояние.
- Сколько?
- Лучше сядь, не то упадешь. Двести восемьдесят четыре тысячи долларов.
- Ух ты! - воскликнула Кейси. - За три месяца?
- Да.
- Для лыжных забав многовато, - заметила Кейси. - Каким образом списывались расходы?
- На представительство. Имя клиента не указывалось.
- В таком случае кто подписывал счета?
- Этот фонд принадлежит производственному сектору, - ответила Норма. - Иными словами, он в руках Мардера.
- Стало быть, средства отпускал Мардер?
- Видимо, да. Эвелин пообещала разобраться. Остается лишь запастись терпением. - Норма перебрала бумаги на своем столе. - Больше ничего важного… ФАВП задерживает стенограмму переговоров в пилотской кабине. Многое говорилось по-китайски, и переводчики расходятся во мнении относительно смысла сказанного… “Транс-Пасифик” готовит свой собственный перевод, так что…
- Чего и следовало ожидать, - сказала Кейси, вздохнув. В случаях, подобных инциденту с Пятьсот сорок пятым, запись переговоров в кабине передавалась ФАВП, которая излагала их в письменном виде, поскольку голоса пилотов являются собственностью перевозчика. Однако всякий раз, когда речь шла о зарубежных авиакомпаниях, возникали трудности с переводом. - Эллисон звонила? - спросила Кейси.
- Нет, милая. По личным делам тебе звонил только Тедди Роули.
Кейси вздохнула:
- Забудь о нем.
- Я хотела посоветовать тебе то же самое.

***
Уединившись в кабинете, Кейси перелистала бумаги, лежавшие на ее столе. Большинство из них касались происшествия с Пятьсот сорок пятым. На первой странице перечислялись документы, собранные в папке:
ФОРМА ФАВП №8020-9 ПРЕДВАРИТЕЛЬНОЕ СООБЩЕНИЕ ОБ ИНЦИДЕНТЕ/КАТАСТРОФЕ
ФОРМА ФАВП №8020-6 ОТЧЕТ О ВОЗДУШНОЙ КАТАСТРОФЕ
ФОРМА ФАВП №8020-6-1 ОТЧЕТ О ВОЗДУШНОЙ КАТАСТРОФЕ (ПРОДОЛЖЕНИЕ)
ФОРМА ФАВП №7230 ГРАФИК ПРОХОЖДЕНИЯ КОНТРОЛЬНЫХ ПУНКТОВ
СТАНЦИЯ ПРИБЛИЖЕНИЯ ГОНОЛУЛУ
СТАНЦИЯ ПРИБЛИЖЕНИЯ ЛОС-АНДЖЕЛЕСА
СТАНЦИЯ ПРИБЛИЖЕНИЯ ЮЖНОЙ КАЛИФОРНИИ
ПЛАН ПОЛЕТА/МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ГРАЖДАНСКОЙ АВИАЦИИ (МОГА)
Папка содержала несколько десятков страниц с картами, на которых был обозначен курс самолета, стенограммы записей регистратора переговоров в пилотской кабине и погодные карты.
За папкой следовали материалы “Нортона” - распечатка записи сбоев в системах самолета, которая до сих пор оставалась единственным надежным источником информации.
Кейси решила взять бумаги с собой. Она очень устала; документы можно просмотреть и дома.

Глендейл 22:45

Он рывком уселся в постели, повернулся и опустил ноги на пол.
- Послушай, крошка… - заговорил он, не глядя на Кейси.
Кейси рассматривала бугры мускулов на его обнаженной спине, хребет позвоночника, крепкие плечи.
- Это было что-то особенное, - продолжал он. - Я рад, что мы смогли встретиться.
- Угу, - отозвалась Кейси.
- Но ты ведь знаешь, завтра у меня трудный день…
Кейси была бы рада задержать его до утра, но понимала, что он непременно уйдет. Он никогда не оставался на ночь. Поэтому она сказала:
- Да, конечно. Я понимаю, Тедди.
Услышав эти слова, Тедди встрепенулся. Обернувшись, он одарил Кейси своей неотразимой, чуть кривоватой улыбкой.
- Ты - первый класс, Кейси! - Наклонившись, он прильнул к ее губам долгим поцелуем. Кейси понимала: это награда за то, что она не стала упрашивать его остаться. Она поцеловала Тедди в ответ, вдыхая едва заметный запах пива, и провела ладонью по его шее, ласково приглаживая нежные волоски.
Тедди сразу отпрянул:
- Мне… э-ээ… не хотелось бы мчаться сломя голову…
- Да, конечно, Тедди.
- Кстати, - сказал Тедди, - я слышал, ты сегодня побывала на “качелях”.
- Да, побывала.
- Есть люди, с которыми лучше не ссориться.
- Понимаю.
- Надеюсь, понимаешь. - Тедди ухмыльнулся, поцеловал ее в щеку и наклонился, разыскивая свои носки. - В общем, мне пора.
- Да, Тедди. Не хочешь выпить кофе перед тем, как уходить?
Тедди натягивал ковбойские сапоги.
- Э-ээ… нет, крошка. Рад был тебя увидеть. Это было что-то потрясающее.
Не желая оставаться одной в постели, Кейси тоже поднялась на ноги. Натянув просторную футболку, она проводила Тедди к выходу и прикоснулась губами к его щеке. Тедди легонько щелкнул ее по носу.
- Это было что-то потрясающее, - повторил он.
- Доброй ночи, Тедди, - отозвалась Кейси.
Она заперла дверь, включила сигнализацию и отправилась обратно. Она выключила стереосистему и обвела комнаты взглядом, чтобы убедиться, что Тедди ничего не забыл. Другие мужчины, как правило, оставляли что-нибудь из своих вещей, чтобы получить предлог вернуться. Тедди никогда ничего не забывал. Все следы его пребывания исчезли - лишь недопитая банка пива стояла на кухонном столе. Кейси бросила ее в ведро и вытерла влажный отпечаток ее донца.
Уже несколько месяцев она уговаривала себя покончить с этим. С чем? - спрашивал ее внутренний голос, но Кейси так и не смогла найти ответ. Работа отнимала слишком много времени, ей было трудно обзаводиться знакомствами. Полгода назад Кейси вместе с Эйлин, помощницей Мардера, отправилась в бар, оформленный в стиле салуна Дикого Запада. Там собирались молодые работники киностудий. Эйлин назвала диснеевских мультипликаторов забавным народцем, но Кейси в этой компании чувствовала себя неловко. Она была немолода, не слишком хороша собой. Ей не хватало непринужденности девиц, которые расхаживали по бару в обтягивающих джинсах и коротких футболках.
Парни тоже были слишком молоды для нее. У них были детские лица, и Кейси было трудно поддерживать с ними беседу. Она чувствовала себя слишком серьезной. У нее высокая должность, ребенок, она выглядит на все сорок. Больше она никуда не ходила с Эйлин.
Но это не значило, что ей не нужен мужчина. Просто ей было трудно найти партнера. Ей не хватало ни времени, ни сил. В конце концов она плюнула наличную жизнь.
Когда ей звонил Тедди и сообщал, что он находится поблизости, Кейси отпирала входную дверь и шла в ванную. Приготовиться.
Так продолжалось уже около года.

***
Кейси заварила чай и вернулась в постель. Прислонившись к спинке кровати, она взяла стопку документов и начала просматривать запись регистратора сбоев, водя по строчкам ногтем большого пальца:
A/S PWR TEST 0000001000
AIL SERVO COMP 0000100100
CFDS SENS FAIL 0000001000

Предыдущая страница 11 Следующая страница


Крылья 12

AUX 1 0000000000
AUX 2 0000000000
AUX 3 0000000000
AUX COA 0100000000
Подобными символами были заполнены еще девять страниц. Кейси не знала толком, что означают эти записи, в особенности те, которые регистрировали сбои в системах AUX [AUX - сокр. от “auxiliary”, “вспомогательный”]. Одной из них, вероятно, была вспомогательная хвостовая турбина, которая снабжала самолет электричеством на земле и служила резервным источником энергии во время полета. Но что представляют собой другие? Вспомогательные кабели? Дублирующие системы? И что такое AUX COA?
Придется расспросить Рона.
Кейси отложила распечатку и взяла пачку документов с расшифровкой сбоев, случившихся на каждом этапе полета. Зевая, она торопливо пролистывала их и вдруг остановилась:
ЭТАП 4 ВСЕГО СБОЕВ 1
РАССОГЛАСОВАНИЕ ПР И ЛЕВ Б/К ДАТЧИКОВ ПРИБЛИЖЕНИЯ
8 АПРЕЛЯ 00:36
ВЫСОТА 12000
СКОРОСТЬ 0,8 МАХА
Кейси нахмурилась.
Она едва верила собственным глазам.
Сбой в работе бесконтактного датчика приближения.
Та самая неисправность, о которой свидетельствовала ремонтная ведомость.
На третьем часу полета компьютер зафиксировал сбой в работе датчика. В крыле много датчиков приближения - маленьких электронных устройств, которые подают сигнал, когда рядом оказывается что-нибудь металлическое. Их задачей является сигнализировать о правильном положении поворотных плоскостей крыла, поскольку из кабины пилотов они не видны.
Судя по данным регистратора, между сигналами датчиков правого и левого крыла произошло рассогласование. Причем виной тому был датчик правого крыла. Кейси решила узнать, проявлялась ли неисправность в дальнейшем.
Она торопливо просмотрела список до конца, шурша бумагами. На первый взгляд все было в порядке. Однако если датчик дал сбой хотя бы раз, его необходимо проверить. Опять-таки придется обращаться к Рону…
Было очень трудно сложить картину полета из разрозненных отрывочных кусков. Без непрерывного потока информации регистратора полетных данных не обойтись. Завтра утром Кейси позвонит Робу Вонгу и выяснит, как у него продвигаются дела.
А пока…
Кейси зевнула, опустилась на подушки и продолжила работать.

СРЕДА

Глендейл 6:12 утра

Зазвонил телефон. Кейси с трудом продрала глаза и перекатилась по постели, услышав хруст бумаг под локтем. Посмотрев вниз, она увидела рассыпавшиеся по полу документы.
Телефон продолжал звонить. Кейси взяла трубку.
- Мама… - Послышался удрученный голос Эллисон. Казалось, она вот-вот заплачет.
- Привет, Эллисон.
- Мама… Папа заставляет меня надеть красное платье, а я хочу синее с цветами.
Кейси вздохнула:
- Какое ты надевала вчера?
- Синее. Но оно чистое и совсем не помялось!
Давнишняя история. Эллисон обожала носить одежду, которую надевала накануне. Эдакий врожденный детский консерватизм.
- Милая, ты ведь знаешь - я хочу, чтобы ты ходила в школу в чистом.
- Но синее платье чистое, мама! Я терпеть не могу красное!
В прошлом месяце любимым платьем Эллисон было именно красное. Она буквально дралась за право носить его каждый день.
Кейси уселась в кровати, зевая и рассматривая бумаги, густо испещренные колонками символов. Она слушала жалобный голос дочери, стараясь унять раздражение. Почему Джим не уладил все сам? По телефону это было куда труднее, Джиму не хватило твердости - он всегда был склонен потакать дочери, - и Эллисон, естественно, решила сыграть на противоречиях между родителями, живущими вдали друг от друга.
Старая как мир уловка.
- Эллисон, - сказала Кейси, перебивая дочь. - Если отец велел надеть красное платье, делай, как он говорит.
- Но, мама…
- Сейчас папа главный.
- Но, мама…
- Хватит, Эллисон. Никаких больше споров. Надевай красное платье.
- Ох, мама… - Девочка разрыдалась. - Я ненавижу тебя!
В трубке послышались короткие гудки. Кейси подумала, не перезвонить ли дочери, но решила оставить все как есть. Зевая, она выбралась из постели, вошла в кухню и включила кофеварку. Из гостиной донеслось жужжание факса. Кейси отправилась взглянуть на его распечатку.
Это была копия пресс-релиза одной вашингтонской организации по связям с общественностью. Организация носила ничего не значащее название - Институт авиационных исследований, - но, насколько знала Кейси, представляла интересы европейского консорциума “Аэробус”. Пресс-релиз был отпечатан в виде газетной статьи с заголовком крупными буквами:
ОАВП ОТКЛАДЫВАЕТ ВОЗОБНОВЛЕНИЕ СЕРТИФИКАТА ШИРОКОФЮЗЕЛЯЖНОГО РЕАКТИВНОГО ЛАЙНЕРА N-22, ССЫЛАЯСЬ НА ТО, ЧТО НЕИСПРАВНОСТИ, ОГРАНИЧИВАВШИЕ ЕГО ГОДНОСТЬ К ПОЛЕТАМ, ДО СИХ ПОР НЕ УСТРАНЕНЫ
Кейси вздохнула.
Сегодня будет жаркий денек.

Боевая рубка 7:00 утра

Кейси поднялась по металлической лестнице, ведущей в боевую рубку. На подвесной галерее она увидела Мардера, который ждал ее, расхаживая туда-обратно.
- Кейси.
- Доброе утро, Джон.
- Ты уже читала об этой выходке ОАВП? - Он держал в руке листок с факсом.
- Да, читала.
- Все это полная чепуха, но Эдгартон взвился на дыбы. Он вне себя. Сначала два происшествия с N-22 в течение двух суток, а теперь еще и это. Эдгартону кажется, что пресса ополчилась против нас. И у него нет никакой уверенности, что Бенсон окажется на высоте.
Уильям Бенсон был одним из старейших служащих “Нортона”. Он возглавлял отдел связей с общественностью еще тогда, когда компания существовала за счет военных заказов и не отчитывалась перед прессой. Грубоватый и прямолинейный, Бенсон так и не сумел приспособиться к реалиям мира, возникшего после уотергейтского скандала, - мира, в котором заправляли журналисты, свергающие правительства. Неприязнь Бенсона к репортерам была притчей во языцех.
- Этот факс может привлечь внимание представителей средств массовой информации, Кейси. Особенно тех, которые не знают, до какой степени прогнила ОАВП. Скажем прямо - они нипочем не пожелают общаться с агентом по связям с печатью. Они захотят взять интервью у кого-нибудь из руководства. Эдгартон велел направлять их к тебе.
- Ко мне? - Нет уж, подумала Кейси. У меня и так дел по горло. - Бенсон будет только рад умыть руки.
- Гэл лично беседовал с ним. Бенсон сделает все, что в его силах.
- Это точно?
- И еще я подумал, - продолжал Мардер, - что нам следует подготовить подробное досье на N-22. Что-нибудь посерьезнее обычного трепа. Гэл предлагает тебе собрать убедительные данные, которые позволят опровергнуть инсинуации ОАВП - длительность ремонтных работ, точность соблюдения полетных графиков, свидетельства надежности машины и так далее.
- Хорошо. - Работа предстояла немалая, однако…
- Я сказал Гэлу, что ты очень занята и тебе придется потрудиться сверхурочно, - добавил Мардер. - Он согласился повысить твою ПК на два пункта.
Поощрительная компенсация, выплачиваемая из премиальных фондов компании, составляла изрядную долю доходов служащих. Повышение на два пункта сулило Кейси весьма ощутимую прибавку к жалованью.
- Так и быть, - согласилась она.
- Главная задача - дать достойный исчерпывающий ответ на этот выпад ОАВП, - сказал Мардер. - Гэл не хочет, чтобы мы ударили в грязь лицом. Могу я рассчитывать на твою помощь?
- Разумеется, - отозвалась Кейси.
- Отлично. - Мардер поднялся по лестнице и вошел в комнату.

***
Ричман уже был там. В спортивной куртке и галстуке он выглядел типичным выпускником колледжа. Мардер сразу взял быка за рога - размахивая факсом от ОАВП, он обрушился на инженеров с упреками:
- Надеюсь, вы уже знаете, в какую игру ОАВП решило сыграть с нами. Они выбрали самое удачное время, чтобы сорвать китайскую сделку. Но если вы читали это сообщение, то должны были заметить, что речь идет только о взрыве в Майами, о происшествии с Пятьсот сорок пятым не говорится ни слова. Во всяком случае, пока.
Кейси пыталась сосредоточиться, но ее мысли всецело занимала обещанная премия. Два пункта это значит… - она произвела расчеты в уме. Получалось, прибавка составит около двадцати процентов. Господи, изумилась она. Двадцать процентов! Она сможет отправить Эллисон в частную школу. И они смогут провести отпуск в каком-нибудь славном местечке, на Гавайях или вроде того. Они остановятся в дорогом отеле. А на следующий год переедут в более просторный дом с большим двором, Эллисон будет где резвиться, и…
Она почувствовала обращенные к ней взгляды присутствующих.
- Кейси? - произнес Мардер. - Что с ЦРПД? Когда мы получим запись?
- Прошу прощения, - сказала Кейси. - Сегодня утром я говорила с Робом. Восстановление синхронизации требует времени. Что-либо определенное можно будет сказать только завтра.
- Хорошо. Что с крыльями?
- Джон, это очень, очень трудная задача, - унылым монотонным голосом заговорил Доэрти. - Мы нашли дефектный фиксатор на втором от борта предкрылке. Деталь оказалась поддельной, и…
- Проверим во время летных испытаний, - перебил Мардер. - Что с гидравликой?
- Осмотр еще не завершен, но пока все системы функционируют нормально. Кабельная сеть в порядке.
- Когда закончите?
- Сегодня к концу первой смены.
- Электрооборудование?…
- Мы проверили все основные магистрали, - заговорил Рон. - До сих пор неисправностей не обнаружено. Полагаю, придется подвергнуть всю электросеть машины циклическому испытанию.
- Согласен. Нельзя ли организовать круглосуточные работы, чтобы сберечь время?
- Разумеется. - Рон пожал плечами. - Это влетит в копеечку, однако…
- Плевать на расходы. Что еще?
- Возникло одно забавное обстоятельство… - произнес Рон. - Регистратор сбоев показывает неполадки в цепи датчика приближения правого крыла. Пилоты могли получить ложный сигнал о выпуске предкрылка.
Именно об этом Кейси подумала вчера вечером. Она сделала пометку - расспросить Рона. А заодно и о линиях AUX.
Она вновь задумалась о своем. Эллисон пойдет в хорошую школу. Кейси представляла ее в маленьком классе, у доски по росту…
- Что с двигателями? - спросил Мардер.
- Остаются неясности с решеткой реверса, - ответил Кенни Бэрн. - Потребуется еще день.
- Продолжайте, пока не исключите решетку из списка причин происшествия. Авионика?
- Продолжаем работать, - отозвался Трунг.
- Что с автопилотом?
- Мы еще не добрались до него. Автопилот положено проверять последним, во время летных испытаний.
- Хорошо, - сказал Мардер. - Иными словами, возникла новая версия - неисправность датчика приближения. Проверьте сегодня же. Авионика, двигатели, полетные данные - работы продолжаются. У нас все?
Присутствующие закивали головами.
- Мне нужны ответы, - произнес Мардер, подняв над головой факс от ОАВП. - Это только вершина айсберга. Не вижу смысла напоминать вам, что случилось с ДС-10. Самый лучший лайнер своего времени, чудо инженерного искусства. Потом пара происшествий, неудачные кадры в выпуске новостей, и - бац! ДС-10 выбросили на помойку. На помойку. Так что я жду ответов на свои вопросы.

“Нортон Эйркрафт” 9:13 утра

Шагая рядом с Кейси к ангару номер 5, Ричман спросил:
- Кажется, Мардер не на шутку взволнован. Неужели он говорил всерьез?
- О ДС-10? Да. Его сняли с эксплуатации из-за одной-единственной катастрофы.
- Какой именно?
- В мае семьдесят девятого года ДС-10 компании “Америкен Эрлайнз” вылетел из Чикаго в Лос-Анджелес, - заговорила Кейси. - Хороший денек, прекрасная погода. Сразу после взлета отвалился левый двигатель. Самолет потерял скорость и рухнул рядом с аэропортом. Все, кто находился на борту, погибли. Страшная трагедия, все совершилось за тридцать секунд. Взлетающий лайнер снимали несколько человек, и эти кадры появились в вечернем выпуске новостей. Журналисты не жалели черных красок, называли ДС-10 летающим гробом. Транспортные агентства захлестнули звонки с требованиями вернуть деньги за билеты на ДС-10. С тех пор “Дугласу” не удалось продать ни одной такой машины.
- Почему отвалился двигатель?
- Из-за не правильного обслуживания, - ответила Кейси. - “Америкен Эрлайнз” нарушила инструкцию по демонтажу двигателя. “Дуглас” требовал сначала снимать двигатель, а уж потом - пилон, которым тот крепится к крылу. Однако ради экономии времени механики “Америкен Эрлайнз” снимали двигатель вместе с пилоном, а это лишние семь тонн металла. Во время демонтажа у автопогрузчика кончилось горючее, и он повредил пилон. Повреждение осталось незамеченным, и со временем двигатель отвалился. Причина тому - не правильная эксплуатация.
- Может быть, и так, - возразил Ричман, - но ведь самолет должен летать и с одним двигателем.
- Совершенно верно, - подтвердила Кейси. - ДС-10 рассчитан таким образом, чтобы уцелеть даже при такой аварии. Он соответствовал самым строгим требованиям безопасности. Если бы пилот удержал скорость, ничего не случилось бы. Самолет удалось бы посадить.
- Почему же не удалось?
- Потому что, как это всегда бывает, произошла цепочка событий, которая в конечном итоге привела к катастрофе, - объяснила Кейси. - В данном случае приборы капитана питались энергией от левой турбины. Как только двигатель отвалился, все они отключились, в том числе система аварийного оповещения и шейкер штурвала. Это специальное устройство, которое встряхивает штурвал, сигнализируя о падении скорости. Приборы второго пилота продолжали работать, но на его штурвале не было шейкера. На штурвале второго пилота его устанавливают по желанию покупателя, и “Америкен Эрлайнз” не стала его заказывать. А “Дуглас” не стал дублировать систему аварийного оповещения. Поэтому, когда ДС-10 начал терять скорость, второй пилот не сообразил, что нужно усилить тягу.
- Хорошо, - согласился Ричман. - Значит, конструкторы должны были сделать так, чтобы приборы капитана не отключались.
- Нет, это предусмотрено требованиями безопасности, - сказала Кейси. - Конструкторы ДС-10 построили самолет так, чтобы такая неисправность не привела к его гибели. Как только отвалился двигатель, автоматика отключила приборы капитана, чтобы предотвратить дальнейшие повреждения электросети. Не забывай, все системы самолета дублируются. Вновь включить приборы капитана очень просто, для этого бортинженеру было достаточно нажать кнопку реле либо запустить резервную систему энергопитания. Но он не сделал ни того, ни другого.
- Почему?
- Этого никто не знает, - ответила Кейси. - Второй пилот, не имея необходимой информации, еще убавил скорость. Самолет завис и рухнул на землю.
Несколько секунд они шли молча.
- Теперь подумай, что нужно было сделать, чтобы избежать всего этого, - продолжала Кейси. - Механики наземной бригады должны были проверить пилон после того, как демонтировали его с нарушением правил. Но они не сделали этого. Компания “Континентал” еще раньше повредила автопогрузчиками два пилона и должна была сообщить об этом “Америкен Эрлайнз”. Но это не было сделано. “Дуглас” сообщил “Америкен Эрлайнз” о неполадках с самолетами “Континентал”, но “Америкен” не отреагировала.
Ричман покачал головой.
- “Дуглас” не мог объяснить катастрофу не правильной эксплуатацией, потому что “Америкен Эрлайнз” - слишком ценный клиент. Называть истинные причины аварии было не в интересах “Дугласа”. Такое бывает нередко - если пресса не проявит должного рвения, правда остается за семью печатями. Этот случай оказался не по зубам телевизионщикам, и они пустили пленку в эфир. На записи видно, как отваливается двигатель и самолет, вильнув влево, падает на землю. Эти кадры как бы сами по себе свидетельствовали о том, что ДС-10 плохо сконструирован, что инженеры “Дугласа” не предвидели возможность разрушения пилона и не предприняли никаких мер для обеспечения безопасности пассажиров. Все это совершенно не соответствовало действительности, однако “Дуглас” больше не продал ни одного ДС-10.
- Что ж, - заметил Ричман, - вряд ли можно винить в этом журналистов. Они не создают новости, только рассказывают о них.
- Именно к этому я и веду, - возразила Кейси. - Журналисты ничего не рассказывали. Они лишь пустили кадры в эфир. Чикагская катастрофа послужила чем-то вроде поворотного пункта для авиаиндустрии. Впервые хороший самолет был погублен недоброжелательной прессой. Комиссия по транспортной безопасности пыталась спасти его, опубликовав 21 декабря полный отчет о происшествии. Однако он остался незамеченным. Сейчас “Боинг” выпускает в эксплуатацию новую модель - “777”. Они организовали в прессе целую кампанию, приуроченную к первым полетам. Они пригласили на свои заводы съемочную группу с заданием год за годом освещать процесс создания новой машины. Результатом этой работы стал шестисерийный телефильм. Одновременно будет издана книга. “Боинг” делает все, что в его силах, чтобы заранее создать самолету добрую славу. Уж очень высоки ставки.
Ричман шагал рядом с Кейси.
- Трудно поверить, что пресса обладает такой властью, - сказал он.
Кейси покачала головой.
- Мардер тревожится не напрасно, - отозвалась она. - Если кто-нибудь из журналистов копнет историю с Пятьсот сорок пятым, то станет известно, что за два дня с самолетами N-22 произошло две аварии. Тогда нам несдобровать.

Нью-Йорк. Редакция “Ньюслайн” 13:54

Дженнифер Мэлоун сидела за монтажным столиком в редакции еженедельной информационной программы “Ньюслайн” на двадцать третьем этаже манхэттенского небоскреба, залитого яркими лучами полуденного солнца. В кабинет вошла Дебора, помощница Дженнифер.
- Пачино взбунтовался, - беззаботным голосом произнесла она, бросив на стол рулончик факса.
Дженнифер нажала кнопку “пауза”:
- Что?
- Аль Пачино отказался сниматься.
- Когда?
- Десять минут назад. Послал Марти ко всем чертям и ушел.
- Что? Мы потратили четыре дня на съемки фоновых кадров в Танжере! Аль Пачино открывает программу и остается на экране все двенадцать минут! - Двенадцатиминутный выпуск “Ньюслайн”, одной из самых популярных информационных программ, сулил ее участникам рекламу, которую не купишь ни за какие деньги. Любая голливудская знаменитость была бы счастлива попасть в выпуск. - Что случилось?
- Пока их гримировали, Марти трепался с Пачино и упомянул, что тот уже четыре года находится в тени. Думаю, Пачино оскорбился и ушел.
- Во время съемки?
- Нет. До ее начала.
- Господи, - произнесла Дженнифер. - Пачино не мог так поступить. По условиям контракта он обязан рекламировать нас. Контракт действует уже несколько месяцев.
- Верно. И тем не менее.
- Что сказал Марти?
- Марти вне себя. Он спрашивает - а чего, собственно, ожидал Пачино? У нас информационное шоу, мы задаем прямые, порой нелицеприятные вопросы. Короче говоря, Марти в своем репертуаре.
Дженнифер выругалась.
- Именно этого мы опасались больше всего.
Марти Рирдон был знаменит своей язвительностью в общении с людьми, у которых брал интервью. Два года назад он бросил карьеру журналиста и стал телеведущим “Ньюслайн”, соблазнившись высокими заработками, однако до сих пор считал себя эдаким крутым репортером, придирчивым, но справедливым, хотя на самом деле главным его приемом было ошеломить собеседника, поставить его в неловкое положение сугубо личными вопросами, даже если они не имели никакого отношения к теме передачи. Никто не хотел сажать Марти за один стол с Аль Пачино - Марти недолюбливал знаменитостей и, по его собственному выражению, терпеть не мог “надувать мыльные пузыри”, - однако Фрэнсис, обычно имевшая дело со звездами, сейчас находилась в Токио и брала интервью у дочери императора.
- Дик говорил с Марти? Нельзя ли как-нибудь уладить размолвку с Пачино? - Дик Шенк, исполнительный продюсер “Ньюслайн”, всего за три года умудрился превратить скромную передачу, которая транслировалась в период летнего затишья, в нашумевшее шоу, выходящее в эфир в самые удобные для зрителей часы дня. Шенк единолично принимал ключевые решения, и кроме него никто не смог бы обуздать такую приму, как Марти.
- Дик обедает с мистером Эрли. - Эрли был президентом телекомпании, и деловые обеды с его участием, как правило, затягивались до вечера.
- Стало быть, Дик ничего не знает.
- Пока нет.
- Потрясающе. - Дженнифер бросила взгляд на часы: 14:00. Если Пачино заупрямится всерьез, ей придется затыкать двенадцатиминутную дыру, на что оставалось меньше трех суток. - Что у нас есть на замену?
- Ничего. Интервью с матерью Терезой вновь отправили на доработку, материалы по Мики Мантлу еще не поступили. Остается лишь репортаж о Лиге юных бейсболистов.
- Дик нипочем не пустит его в эфир, - простонала Дженнифер.
- Еще бы, - отозвалась Дебора. - Этот репортаж - чушь собачья.
Дженнифер развернула рулончик, который принесла Дебора. Это был пресс-релиз какой-то компании по связям с общественностью - один из сотен документов, которые ежедневно получали информационные агентства всей страны. Как и все подобные сообщения, этот пресс-релиз был оформлен, словно сенсационная газетная статья с шапкой, набранной крупным шрифтом. Заголовок гласил:
ОАВП ОТКЛАДЫВАЕТ ВОЗОБНОВЛЕНИЕ СЕРТИФИКАТА ШИРОКОФЮЗЕЛЯЖНОГО РЕАКТИВНОГО ЛАЙНЕРА N-22, ССЫЛАЯСЬ НА ТО, ЧТО НЕИСПРАВНОСТИ, ОГРАНИЧИВАВШИЕ ЕГО ГОДНОСТЬ К ПОЛЕТАМ, ДО СИХ ПОР НЕ УСТРАНЕНЫ
- Что это? - спросила Дженнифер, нахмурившись.
- Гектор велел передать тебе эту бумагу.
- Зачем?
- Решил, что она может тебя заинтересовать.
- С какой стати? И что такое ОАВП, черт побери? - Дженнифер пробежала глазами текст, напичканный головоломными авиационными терминами. О живой картинке, разумеется, нечего и мечтать, подумала она.
- Судя по всему, - сказала Дебора, - речь идет о самолете, который взорвался в Майами.
- Ага. Гектор хочет сделать репортаж о безопасности полетов? Что ж, в добрый час. Эту пленку видела вся страна. Между прочим, кадры оставляют желать лучшего. - Дженнифер отбросила рулончик в сторону. - Спроси, не найдется ли у него чего-нибудь поинтереснее?
Дебора ушла. Оставшись одна, Дженнифер посмотрела на портрет Чарлза Мэнсона, застывший на экране перед ее глазами. Потом она выключила изображение, решив дать себе время поразмыслить.

***
Дженнифер Мэлоун исполнилось двадцать девять лет, она была самым молодым сегментным продюсером “Ньюслайн”. Она быстро продвигалась по службе, потому что очень любила свою работу. Она рано проявила свои таланты; еще не закончив колледж Брауна, Дженнифер во время летних каникул работала в редакции практикантом вроде Деборы. Она допоздна засиживалась за терминалом, прочесывая хранилища всемирной компьютерной сети, и в один прекрасный день, трепеща от страха, отправилась к Дику Шенку с сюжетом о загадочном африканском вирусе и бесстрашном враче-эпидемиологе. В результате был снят знаменитый документальный фильм, ставший для “Ньюслайн” гвоздем сезона и принесший Шенку очередную премию Пибоди для его Стены Славы.
Уже очень скоро Дженнифер выпустила репортаж о Дарреле Строубери, о хищнической эксплуатации недр в Монтане и о спекуляции родовыми землями ирокезов. Еще никогда ни один практикант из колледжа не выпускал новости в эфир; на счету Дженнифер было уже четыре ролика. Шенк объявил, что ему нравится дерзость девушки, и предложил ей должность. Дженнифер была умна, хороша собой, нелишней оказалась и принадлежность к Лиге Плюща. Год спустя, в июне, Дженнифер закончила колледж и поступила на работу в “Ньюслайн”.
Костяк редакции составляли пятнадцать продюсеров, занимавшихся подготовкой сегментов. К каждому из них был прикреплен “свой” телеведущий, каждый должен был выдавать продукцию раз в две недели. Как правило, съемка репортажа занимала месяц; после двух недель предварительных изысканий продюсер являлся к Шенку и получал “добро”. После этого группа выезжала на место, снимала фоновые кадры и брала второстепенные интервью. Продюсер отшлифовывал текст, который предстояло озвучить ведущему - тот прилетал на один день, снимался на месте событий, брал основные интервью и уезжал на другие съемки, предоставив продюсеру кроить и монтировать запись. Иногда перед трансляцией ведущий являлся в редакцию, изучал сценарий и озвучивал кадры.
Когда сегмент выходил в эфир, ведущий выглядел на экране и вел себя таким образом, словно он и есть настоящий автор программы - “Ньюслайн” ревностно оберегала репутацию своих звезд. Но истинным репортером был продюсер. Он находил сюжет, разрабатывал его, писал сценарий и монтировал кадры. Ведущий делал лишь то, что ему велели.
Дженнифер нравился такой подход. Обладая значительным влиянием, она любила работать за кулисами, оставаясь в тени. Анонимность как нельзя лучше соответствовала ее целям. Очень часто во время беседы гость, считая ее мелкой сошкой, говорил, не подбирая слов, даже когда камеры были включены. Время от времени он спрашивал, когда же появится Марти Рирдон, Дженнифер с самым серьезным видом отвечала, что это еще не решено, и продолжала задавать вопросы. И в ходе интервью разделывала под орех надутого болвана, решившего, будто его пригласили на примерку костюмов.
Главным было то, что именно она делала репортаж. Ей было безразлично, что слава достается ведущему. “Мы и не утверждаем, будто бы они снимают сегмент, - повторял Шенк. - Мы не говорим, будто бы они берут интервью, в то время как это делают другие. Центром внимания нашей программы является не телезвезда, а сюжет. Ведущий - всего лишь гид, проводник, который помогает зрителям разобраться в происходящем. Это человек, которому они доверяют, которого рады впустить в свой дом”.
Все правильно, думала Дженнифер. Вдобавок нехватка времени не позволяла действовать по-иному. Телезвезда вроде Марти Рирдона занята куда больше, чем сам Президент, и, уж конечно, он намного популярнее, его чаще узнают на улицах. Вряд ли можно ожидать, что такой человек, как Марти, станет тратить свое драгоценное время, занимаясь черновой работой, отсекая ложные версии, собирая по крупицам сюжет.
На это у него нет времени.
Закон телевидения: лишнего времени не бывает никогда.

***
Дженнифер вновь посмотрела на часы. Дик вернется с обеда не раньше трех, а то и половины четвертого. Марти не станет извиняться перед Аль Пачино. Вернувшись, Дик взбесится, но потом поручит Рирдону новое задание и потребует сюжет, которым можно заткнуть образовавшуюся дыру.
У Дженнифер оставалось полчаса, чтобы придумать его.
Она включила телевизор и рассеянно пощелкала каналами. Потом еще раз бросила взгляд на факс, лежавший на столе.
ОАВП ОТКЛАДЫВАЕТ ВОЗОБНОВЛЕНИЕ СЕРТИФИКАТА ШИРОКОФЮЗЕЛЯЖНОГО РЕАКТИВНОГО ЛАЙНЕРА N-22, ССЫЛАЯСЬ НА ТО, ЧТО НЕИСПРАВНОСТИ, ОГРАНИЧИВАВШИЕ ЕГО ГОДНОСТЬ К ПОЛЕТАМ, ДО СИХ ПОР НЕ УСТРАНЕНЫ
Минутку, подумала она. “До сих пор не устранены”? Уж не идет ли речь о неприятностях, которые могут возникнуть в будущем? Если так, может получиться хороший репортаж. Не отчет о катастрофе - их показывали миллион раз. Все эти бесконечные россказни о том, что на самолетах используются компьютеры производства 60-х, об устаревших, ненадежных системах управления лишь понапрасну тревожат зрителей. С аудиторией трудно установить контакт, поскольку люди не видят возможности повлиять на развитие событий. Но дефекты конкретной модели самолета? Это вопрос безопасности промышленного продукта. Не покупайте это изделие. Не летайте этим самолетом.
Может получиться очень, очень эффектный репортаж, подумала Дженнифер.
Она сняла трубку и набрала номер.

Ангар номер 5 11:15 утра

Кейси нашла Рона Смита у носового шасси. Рон стоял, с головой погрузившись в люк обслуживания. Вокруг усердно трудилась бригада электриков.
- Рон, - заговорила Кейси. - Я хочу расспросить тебя о показаниях регистратора сбоев. - Она принесла с собой распечатку - все десять страниц.

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

- В чем дело?
- Здесь показания четырех линий AUX. Первая, вторая, третья и СОА. Что они обслуживают?
- Это важно?
- Именно это я и хотела бы выяснить.
- Что ж. - Рон вздохнул. - AUX 1 - это вспомогательный электрогенератор, хвостовая турбина. AUX 2 и AUX 3 - резервные линии, их прокладывают на случай будущих модернизаций систем. А AUX СОА - это линия, которая обслуживает оборудование, установленное по выбору заказчика. Например, экспресс-анализатор, которого на этом самолете нет.
- Все четыре линии показывают нули, - произнесла Кейси. - Значит ли это, что они были в работе?
- Не обязательно. Ноль - значение по умолчанию.
- Хорошо. - Кейси сложила распечатку. - Что со сбоями датчика приближения?
- Его сейчас проверяют. Может быть, обнаружится что-нибудь интересное. Но посуди сама. Содержимое регистратора сбоев - это нечто вроде моментальных снимков. Мы не можем восстановить картину полета по разрозненным кадрам. Нам нужны данные ЦРПД. Придется тебе добыть их, Кейси.
- Я всеми силами подгоняла Роба Вонга, однако…
- Нажми на него покрепче, - сказал Рон. - Регистратор полетных данных - единственная наша надежда.
Из-под крыла самолета донесся негодующий вопль:
- Мать вашу! Какого черта! Вы только взгляните сюда!
Это был голос Кенни Бэрна.

***
Кенни стоял на платформе под левым двигателем, яростно размахивая руками. Инженеры, стоявшие вокруг, качали головами.
Кейси приблизилась к платформе:
- Что-нибудь нашел?
- Даже не знаю, с чего начать, - ответил Кенни, указывая на двигатель. - Во-первых, не правильно установлены уплотнения охлаждающей системы. Какой-то болван из наземной бригады воткнул их задом наперед.
- Они могли вызвать отказ двигателя?
- Да, рано или поздно. Но это еще не все. Взгляни на дефлектор решетки реверса.
Кейси поднялась по приставной лестнице к соплу двигателя, вокруг которого толпились инженеры, разглядывая откинутый дефлектор.
- Покажите ей, парни, - велел Бэрн.
Кто- то осветил фонариком внутреннюю полость дефлектора. Кейси увидела прочный стальной колпак, поверхность которого была покрыта тонким слоем сажи от выхлопа турбины. Пятнышко света переместилось на фирменное клеймо “Пратт и Уитни”, выдавленное у самого края металлического патрубка.
- Видишь? - спросил Кенни.
- Что? Фабричное клеймо? - Эмблема “Пратт и Уитни” представляла собой окружность с изображением орла и буквами “Р” и “W” внутри.
- Да. Клеймо.
- Чем оно тебе не нравится?
Бэрн покачал головой:
- Кейси, голова орла развернута на сто восемьдесят градусов. Он смотрит в другую сторону.
- Ox… - Кейси не заметила этого.
- Уж не думаешь ли ты, что Пратт и Уитни повернули своего орла? Ни за что. Это поддельная деталь, Кейси.
- Ясно, - отозвалась Кейси. - Но могла ли она стать причиной происшествия?
Наступил критический момент. На самолете уже были обнаружены фальшивые детали. Амос предсказывал, что будут и другие, и он не ошибся. Вопрос лишь в том, могли ли они повлиять на поведение машины во время инцидента.
- Вполне могла, - сказал Кенни, переминаясь с ноги на ногу. - Но мы не можем разобрать двигатель на части. На это уйдет две недели.
- Как же проверить?
- Нам нужен ЦРПД, Кейси. Нам нужны его данные.

***
- Давайте я съезжу в вычислительный центр, - предложил Ричман. - Выясню, как продвигаются дела у Вонга.
- Не надо, - ответила Кейси. - Ничего хорошего не получится. - Роб Вонг был человеком темпераментным и раздражительным. Попытавшись подогнать его, Кейси ничего бы не добилась. Вонг попросту бросил бы все и не появлялся на работе несколько дней.
Запищал сотовый телефон. Звонила Норма.
- Начинается, - сообщила она. - Тебе звонили Джек Роджерс, Берри Джордан из лос-анджелесской “Таймс” и некто Уинслоу из “Вашингтон Пост”. “Ньюслайн” затребовала материалы по N-22.
- “Ньюслайн”? Информационная передача?
- Да.
- Они делают репортаж?
- Не думаю, - ответила Норма. - Скорее ловят рыбку в мутной воде.
- Хорошо, - сказала Кейси. - Я перезвоню тебе. - Она уселась в углу ангара, вынула записную книжку и принялась составлять список документов для прессы. Отчет ФАВП о процессе сертификации новой машины; извещение ФАВП о выдаче сертификата на N-22 - Норме придется искать его среди бумаг пятилетней давности. Прошлогодний отчет ФАВП о проверке надежности машины. Внутренний отчет “Нортон Эйркрафт” о безопасности полетов N-22 с 1991 года до настоящего времени - весьма благоприятный. Список директив о годности к полетам - весьма скромный. Таблица основных параметров N-22 - скорость и дальность полета, размеры, вес. Кейси не хотела посылать слишком много бумаг, но и те, которые она выбрала, давали исчерпывающее представление о машине.
Ричман не спускал с нее глаз.
- Что теперь? - спросил он.
Кейси вырвала из книжки листок и протянула ему.
- Отнеси Норме. Пусть она подготовит пакет для прессы и рассылает всем, кто попросит.
- Хорошо. - Ричман вгляделся в листок. - Не пойму, что здесь написано…
- Норма разберется. Твоя задача - передать ей бумагу.
- Ясно.
Ричман ушел, весело насвистывая.
Вновь запищал телефон. Это был Джек Роджерс, решивший связаться с Кейси напрямую.
- Продолжают поступать слухи о передаче крыла Китаю. Мне сказали, что “Нортон” отправляет стапели в Корею, откуда их перешлют в Шанхай.
- Ты говорил с Мардером?
- Нет. Я звонил ему, но не застал на месте.
- Прежде чем что-либо предпринимать, обязательно поговори с Мардером, - сказала Кейси.
- Он позволит записать беседу на пленку?
- Поговори с ним.
- Ладно, - отозвался Роджерс. - Но он станет все отрицать, верно?
- Поговори с ним.
Роджерс вздохнул.
- Послушай, Кейси. У меня нет никакого желания придерживать факты для тщательной проверки, с тем чтобы в один прекрасный день прочесть о них в лос-анджелесской “Таймс”. Мне нужна твоя помощь. Слухи о передаче производства крыла Китаю - они на чем-нибудь основаны или нет?
- Ничего не могу сказать.
- Тогда вот что, - продолжал Роджерс. - Если я напишу, что несколько высокопоставленных служащих “Нортона” отрицают передачу крыла Китаю, это тебе не повредит?
- Едва ли. - Осторожный ответ на осторожный вопрос.
- Хорошо, Кейси. Спасибо. Я позвоню Мардеру.
Роджерс положил трубку.

“Ньюслайн” 14:25

Дженнифер Мэлоун набрала номер на факсимильной машине и попросила к телефону Алана Прайса. Его не оказалось на месте, и Дженнифер пришлось беседовать с помощницей Прайса, мисс Уэлд.
- Насколько мне известно, европейские органы задерживают возобновление сертификата на самолет компании “Нортон Эйркрафт”. В чем причина?
- Вы говорите об N-22?
- Да.
- Вопрос деликатный, и я предпочла бы остаться в тени.
- Что вы имеете в виду?
- Прошу не упоминать мое имя.
- Хорошо.
- В прошлом европейцы признавали сертификаты, выданные ФАВП; ее требования считались достаточно строгими. Однако в последнее время ОАВП подвергает сомнению процедуру сертификации, принятую в США. Есть основания полагать, что ФАВП вступила в сговор с американскими производителями и снизила планку своих стандартов.
- Вот как? - Замечательно, подумала Дженнифер. Тупая американская бюрократия. Дик Шенк обожает подобные истории. Вдобавок ФАВП уже несколько лет подвергалась критике; должно быть, за ней числится немало грешков. - Есть ли какие-либо доказательства? - спросила Дженнифер.
- Европейцев не удовлетворяет сама система сертификации. Например, ФАВП не хранит у себя сертификационные документы, предоставив это компаниям-производителям. Это обстоятельство вызывает серьезные подозрения.
- Ага, - отозвалась Дженнифер и записала: ФАВП снюхалась с производителями. Коррупция!
- Если вам нужны более подробные сведения, советую напрямую связаться с ОАВП, - сказала мисс Уэлд. - Я продиктую вам их телефоны.

***
Однако Дженнифер предпочла обратиться в ФАВП. После нескольких звонков ее соединили с мистером Уилсоном из отдела по связям с общественностью.
- Насколько мне известно, ОАВП отказывается продлить действие сертификата самолета компании “Нортон” марки N-22.
- Да, - ответил Уилсон. - Они решили выждать некоторое время.
- ФАВП выдала сертификат на N-22?
- Еще бы. В США нельзя производить авиатехнику без одобрения ФАВП, а также сертификации конструкции машины и производственного процесса от начала до самого конца.
- Документы у вас?
- Нет. Они хранятся у “Нортона”.
Ага, подумала Дженнифер. Значит, это правда. Она записала: Документы хранятся у “Нортона”, а не в ФАВП. Лисе доверили курятник?
- Вас не беспокоит то, что документы находятся у “Нортона”?
- Нет, ничуть.
- Вы уверены, что процесс сертификации достаточно строг?
- Еще бы. И, как я уже говорил, N-22 получил сертификат пять лет назад.
- Я слышала, что в Европе недовольны самой процедурой сертификации.
- Видите ли, - заговорил Уилсон, осторожно подбирая слова. - ОАВП - организация сравнительно молодая. В отличие от ФАВП, ее полномочия не закреплены законом. Думаю, руководство ОАВП в настоящий момент решает, как действовать дальше.

***
Дженнифер позвонила в пресс-бюро “Аэробуса” в Вашингтоне и связалась со специалистом из отдела сбыта по фамилии Сэмюельсон. Тот неохотно подтвердил, что до него дошли слухи, будто бы ОАВП задерживает сертификацию N-22, но никаких подробностей он не знает.
- Впрочем, в последнее время у “Нортона” возникло немало затруднений, - сказал Сэмюельсон. - Например, они считают свою сделку с Китаем решенным делом, но лично я сомневаюсь в этом.
Только теперь Дженнифер впервые услышала о китайской сделке.
Китай приобретает N-22? - написала она и сказала:
- Ага.
- Дело в том, - продолжал Сэмюельсон, - что аэробус А-340 лучше во всех отношениях. Он новее аэробуса N-22. У него большая дальность полета. Он лучше во всем. Мы попытались объяснить это китайцам, и они начинают понимать, какие перспективы сулит сотрудничество с нами. По моему мнению, сделка “Нортона” с Китайской Народной Республикой сорвется. И, разумеется, это решение будет отчасти продиктовано соображениями относительно безопасности полетов. Еще добавлю - правда, неофициально, - что китайскую сторону очень тревожит вопрос надежности N-22.
К. считают N-22 ненадеж., - записала Дженнифер.
- С кем я могу поговорить об этом? - спросила она.
- Видите ли, китайцы, как правило, очень неохотно сообщают сведения о переговорах во время их проведения, - ответил Сэмюельсон. - Но я знаю одного человека, который сумеет вам помочь. Он работает в коммерческом отделе “Экс-Им-банка”, который предоставляет долгосрочные кредиты для операций с зарубежными партнерами.
- Как его фамилия? - спросила Дженнифер.

***
Его звали Роберт Гордон. Телефонистке потребовалось около пятнадцати минут, чтобы связаться с коммерческим отделом. Наконец секретарь ответила:
- Мне очень жаль, но мистер Гордон на совещании.
- Вам звонят из “Ньюслайн”, - сказала Дженнифер.
- Ох. - Трубка на секунду умолкла. - Подождите минуту, пожалуйста.
Дженнифер улыбнулась. Этот прием срабатывал всегда.
Гордон подошел к телефону, и она расспросила его о сертификате ОАВП и сделке “Нортона” с Китаем.
- Правда ли, что контракт оказался под угрозой срыва?
- Любая сделка с авиатехникой может сорваться, пока не подписан контракт, - ответил Гордон. - Однако, насколько мне известно, переговоры “Нортона” с Китаем идут успешно. Впрочем, ходят слухи о том, что европейцы отказали “Нортону” в выдаче сертификата на N-22.
- В чем причина?
- Видите ли, - заговорил Гордон, - я не являюсь специалистом в области авиации, но у компании множество затруднений.
У “Нортона” проблемы, - записала Дженнифер.
- Например, вчера случилось происшествие в Майами, - продолжал Гордон. - И вы, верно, слышали об инциденте в Далласе.
- Что там стряслось?
- В прошлом году во время разбега у самолета вспыхнул двигатель. Пассажиры спешно покинули борт. Несколько человек спрыгнули с крыльев и сломали ноги.
Инц. в Далласе - двиг./слом, ноги. Видеозапись?
- Ага, - сказала Дженнифер.
- Не знаю, как вы, - добавил Гордон, - но я стараюсь летать пореже, и если люди вынуждены прыгать с самолета, я бы не хотел очутиться на его борту.
Прыг. с смлт. - подчеркнуть. Ненадежн. техника.
Внизу Дженнифер приписала крупными заглавными буквами:
ЛЕТАЮЩИЙ ГРОБ

***
Она позвонила в “Нортон”, чтобы узнать, как компания объясняет происходящее. Ей ответил руководитель отдела по связям с общественностью Бенсон. Он говорил протяжным полусонным голосом типичного бюрократа от промышленности. Дженнифер решила врезать ему по зубам.
- Я хочу расспросить вас о происшествии в Далласе.
- В Далласе? - испуганно переспросил Бенсон.
Замечательно.
- В прошлом году, - заговорила Дженнифер, - загорелся двигатель вашего самолета, люди прыгали с него и ломали ноги.
- Ах, да. Происшествие с Семьсот тридцать седьмым.
Происш. с 737, - написала Дженнифер.
- Понятно. Итак, что вы можете сказать о нем?
- Ничего, - ответил Бенсон. - Это не наш самолет.
- К чему эти увертки? Я уже знаю об инциденте.
- Это самолет компании “Боинг”.
Дженнифер вздохнула.
- Послушайте, не надо морочить мне голову. - Всякий раз, когда какой-нибудь пресс-секретарь начинал запираться, ее охватывала скука. Хороший журналист всегда сумеет раскопать правду. Такое чувство, будто бы эти люди надеются, что если они ничего не скажут, то и все другие будут держать язык за зубами.
- Мне очень жаль, мисс Мэлоун, но этот самолет построили не мы.
- Что ж, коли так, - с нескрываемым сарказмом произнесла Дженнифер, - то, может быть, вы подскажете мне, каким образом это можно подтвердить?
- Да, мадам, - отозвался Бенсон. - Наберите номер “Боинга”, вам там помогут.
В трубке зазвучали короткие гудки.
Каков мерзавец! Как он смеет грубить представителю прессы! Задень репортера - и обязательно получишь сдачи. Неужели он этого не понимает?

***
Она позвонила в “Боинг” и попросила соединить с отделом по связям с прессой. Записанный на пленку голос предложил Дженнифер отправить свои вопросы по факсу, пообещав связаться с ней позже. Дженнифер едва поверила собственным ушам. Крупнейшая корпорация Америки, и они даже не подходят к телефону!
Она раздраженно швырнула трубку на рычаг. Ждать было бессмысленно. Если в Далласе действительно загорелся “Боинг”, репортаж не получится.
Сюжет развалится словно карточный домик.
Дженнифер побарабанила пальцами по столу, раздумывая, как ей быть.

***
Она вновь позвонила в “Нортон” и попросила соединить ее не с отделом по связям с прессой, а с кем-нибудь из администрации. Ее направили в контору президента и перепоручили заботам женщины по фамилии Синглтон.
- Чем могу вам помочь? - спросила та.
- Насколько мне известно, европейские органы задерживают сертификацию N-22, - заговорила Дженнифер. - Какие недостатки у этого самолета?
- Никаких, - ответила Синглтон. - N-22 летает в Штатах уже пять лет.
- Мои источники утверждают, что эта машина ненадежна, - сказала Дженнифер. - Вчера на взлетной полосе в Майами загорелся двигатель…
- Да, действительно, произошел разрыв ротора турбины. Мы ведем расследование этого происшествия. - Синглтон говорила спокойным ровным голосом, как будто взрыв турбины - самое обычное дело.
Разрыв ротора, - записала Дженнифер.
- Ага, - сказала она. - Понимаю. Но если у вашего самолета нет недостатков, почему ОАВП задерживает выдачу сертификата?
Синглтон помедлила.
- Я могу ответить на этот вопрос лишь в общих чертах, - сказала она. - В неофициальном порядке.
Теперь она говорила чуть напряженным, обеспокоенным тоном.
Прекрасно, подумала Дженнифер. Уже горячее.
- Самолет в полном порядке, мисс Мэлоун, - продолжала Синглтон. - Дело в двигательной установке.
В нашей стране N-22 летает с двигателями “Пратт и Уитни”. Но ОАВП заявляет, что, если мы хотим продавать машины в Европу, мы обязаны снабжать их двигателями “IAE”.
- “IAE”?
- Это европейский консорциум, который производит реактивные двигатели. Как “Аэробус”. Консорциум.
IAE = консорциум, - записала Дженнифер.
- ОАВП вынуждает нас оснащать самолеты двигателями производства “IAE”, потому что они соответствуют европейским стандартам по шуму и выхлопу, которые якобы гораздо строже американских. Но суть дела такова, что мы производим не двигатели, а корпуса и крылья и считаем, что выбор двигателя нужно оставлять на усмотрение потребителя. Мы снабжаем самолет тем двигателем, который заказывает клиент. Если он попросит “IAE”, мы поставим “IAE”. Если он хочет “Пратт и Уитни” - вот вам “Пратт и Уитни”. Хотите “Дженерал Электрик” - ради бога. В нашей отрасли так было всегда. Двигатели выбирает заказчик. Поэтому мы считаем вмешательство ОАВП незаконным. Мы будем рады поставить двигатель “IAE”, если его закажет “Люфтганза” или “Сабена”. Но мы считаем, что ОАВП не вправе диктовать условия, открывающие нам доступ на европейский рынок. Иными словами, их директивы не имеют ничего общего с годностью к полетам.
Дженнифер нахмурилась:
- Вы утверждаете, что речь идет о нарушении свободы предпринимательства?
- Именно. ОАВП возводит торговые барьеры, пытается вынудить нас устанавливать на самолетах европейские двигатели. Но если они действительно этого хотят, они должны сосредоточить свои усилия на европейских потребителях авиатехники, а не на нас.
Наруш. своб. предпр-ства!
- Почему же ОАВП не займется европейскими авиакомпаниями?
- Спросите у них. Но, откровенно говоря, я думаю, что они уже пытались это сделать и их послали ко всем чертям. Каждый самолет - штучное изделие и оснащается по выбору заказчика. Авиакомпания выбирает двигатели, электрооборудование, интерьер салона. Клиент имеет право выбирать.
Дженнифер бездумно водила ручкой по бумаге. Она вслушивалась в голос собеседницы, пытаясь уловить ее эмоции. Синглтон говорила чуть утомленно, будто школьный преподаватель в конце учебного дня. В ее словах не чувствовалось ни напряжения, ни колебаний, ни скрытого подтекста.

Предыдущая страница 13 Следующая страница


Крылья 14

"Проклятие, - подумала Дженнифер. - Тут нечего ловить”.

***
Все же она предприняла последнюю попытку - позвонила в Национальную комиссию по транспортной безопасности в Вашингтоне. Ее соединили с сотрудником отдела по связям с общественностью по фамилии Кеннер.
- Я хотела бы узнать, почему ОАВП задерживает сертификацию N-22.
- Видите ли, это не наш профиль, - с удивлением в голосе отозвался Кеннер. - Вероятно, вам лучше обратиться в ФАВП.
- Может быть, вы сообщите мне что-нибудь в неофициальном порядке?
- Процедура выдачи сертификатов ФАВП весьма строга и долгое время служила образцом для аналогичных зарубежных органов. Насколько я помню, до сих пор агентства всего мира считали требования ФАВП исчерпывающими. Но ОАВП нарушила традицию, и, мне думается, по совершенно очевидной причине. Все дело в политике, мисс Мэлоун. ОАВП хочет, чтобы американские производители закупали европейские двигатели, иначе им угрожают отзывом сертификата. Ну и, разумеется, “Аэробус” хочет перехватить контракт, который вот-вот будет подписан между “Нортоном” и Китаем.
- Иными словами, ОАВП намеренно создает N-22 дурную репутацию.
- Во всяком случае, пытается посеять сомнения в его надежности.
- Законные сомнения?
- Насколько я знаю, нет. N-22 - отличный самолет. Проверенная машина. “Аэробус” утверждает, что они выпускают новую модель; “Нортон” отвечает на это, что их машина прошла испытания временем. Китайцы, вероятно, предпочтут испытанную модель. К тому же N-22 несколько дешевле.
- Но он надежен?
- Вполне.
НКТБ утвержд.: N-22 - надеж. смлт.
Дженнифер поблагодарила Кеннера и повесила трубку. Откинувшись на спинку кресла, она вздохнула. Версия лопнула, словно мыльный пузырь.
Пустышка.
Что тут еще скажешь?
- Вот дерьмо, - сказала она.

***
Дженнифер нажала клавишу интеркома.
- Дебора, - заговорила она. - Вся эта история с самолетом…
- А, так ты тоже смотришь? - пронзительно воскликнула Дебора.
- Смотрю? Что?
- “Си-Эн-Эн”. Это потрясающе!
Дженнифер схватила пульт дистанционного управления.

“Эль-Торито” 12:05

Ресторан “Эль-Торито” предлагал посетителям недурную снедь по весьма умеренным ценам и пятьдесят два сорта пива; это было излюбленное заведение инженеров “Нортона”. Сотрудники ГРП собрались за столом в центре главного зала, справа от стойки бара. Официантка записала заказы и уже собиралась уйти, когда Кенни Бэрн произнес:
- Я слышал, у Эдгартона неприятности.
- Как и у всех нас, - заметил Доэрти, потянувшись к блюду с чипсами.
- Мардер терпеть его не может.
- Что из того? - подал голос Рон Смит. - Мардер ненавидит всех подряд.
- Да, но не в этом дело, - продолжал Кенни. - Ходят упорные слухи, будто бы Мардер не собирается…
- О господи! Вы только взгляните! - Дуг Доэрти ткнул пальцем в сторону бара.
Все повернулись к телевизору, подвешенному над стойкой. Звук был выключен, однако ошибки быть не могло: на экране появилось изображение салона N-22, словно снятого видеокамерой в трясущихся руках. Пассажиры буквально летали в воздухе, натыкаясь на багажные полки и стены, переваливаясь поверх спинок кресел.
- Какой кошмар! - воскликнул Кенни.
Они вскочили из-за стола и ринулись к бару с криком:
- Звук! Включите звук!
Телевизор продолжал транслировать ужасные кадры.
К тому времени, когда Кейси подбежала к бару, видеозапись кончилась. На экране возник худощавый мужчина с усами, в тщательно скроенном голубом костюме, напоминавшем униформу. Кейси признала в нем Бредли Кинга, адвоката, который специализировался на воздушных катастрофах.
- Видать, дело нешуточное, коли за него взялся сам Король Высот, - заметил Кенни.
"Полагаю, кадры говорят сами за себя, - вещал тем временем Бредли Кинг. - Эту запись предоставил мой клиент, мистер Сонг, и она дает нам весьма отчетливую картину ужасных испытаний, выпавших на долю пассажиров этого злополучного рейса. Самолет свалился в неуправляемое пике, и лишь сто пятьдесят метров отделяли его от неминуемого крушения в водах Тихого океана!”
- Чего? - осведомился Кенни. - Куда свалился самолет?
"Насколько вам известно, я сам пилот, - продолжал Кинг, - и могу с полной уверенностью заявить, что это происшествие явилось результатом широко известных просчетов в конструкции аэробуса N-22. Компания “Нортон Эйркрафт” выявила эти недостатки уже несколько лет назад, но не сделала ничего, чтобы исправить их. Пилоты, авиакомпании и сотрудники ФАВП в один голос поминают N-22 дурным словом. Я лично знаком с пилотами, которые отказываются летать на нем ввиду его ненадежности”.
- Особенно те, которые состоят у тебя на довольствии, - вставил Бэрн.
"И тем не менее компания “Нортон Эйркрафт” не предприняла ничего существенного в ответ на эти жалобы. Это попросту не укладывается в голове - производитель знает о дефектах своей продукции и даже не пытается их устранить! Преступная небрежность должна была рано или поздно привести к трагедии, подобной нынешней. Три человека погибли, два пассажира парализованы, и в тот самый миг, когда я веду этот репортаж, второй пилот находится в состоянии комы. В общем и целом пришлось госпитализировать пятьдесят семь пассажиров. Это позор для всей гражданской авиации!”
- Подонок, - сказал Кенни. - Ведь знает же, что это не правда.
Вновь пошли кадры “Си-Эн-Эн”, на сей раз в режиме замедленного воспроизведения. Пассажиры взлетали в воздух, очертания их тел то расплывались, то четко проглядывали вновь. От этого зрелища Кейси прошиб пот. У нее закружилась голова, в груди возникла тяжесть. Казалось, в зале ресторана наступила темнота, окружающие предметы приняли зеленоватый оттенок. Кейси рухнула на ближайший табурет, тяжело дыша.
На экране появился бородатый мужчина профессорской внешности. Он стоял неподалеку от одной из посадочных полос лос-анджелесского аэропорта, за его спиной приземлялись самолеты. Кейси не слышала, что он говорит - звук заглушали вопли инженеров:
- Подлец!
- Урод!
- Мерзавец!
- Лживая сволочь!
- Заткнитесь, парни! - прикрикнула Кейси. Бородача звали Фредерик Баркер, когда-то он работал в ФАВП, но потом уволился. В последние годы Баркер несколько раз свидетельствовал в суде против “Нортон Эйркрафт”. Инженеры ненавидели его всей душой.
"На мой взгляд, эта проблема не допускает двоякого толкования”, - послышался голос Баркера. Какая еще проблема, подумала Кейси, и в ту же секунду на экране возникла телестудия “Си-Эн-Эн” в Атланте. За спиной женщины, ведущей репортаж, виднелась заставка с фотографией N-22. Под снимком были начертаны огромные красные буквы: “НЕНАДЕЖЕН?”
- Подумать только, - сказал Кенни Бэрн. - Сначала Король Высот, потом его прихлебатель Баркер. Неужели никто не знает, что он работает на Кинга?
На экране появилось взорванное здание где-то на Ближнем Востоке. Кейси отвернулась, поднялась с табурета и глубоко вздохнула.
- Что-то мне пива захотелось, - сказал Кенни Бэрн. Он направился к столу, остальные потянулись следом, бормоча проклятия в адрес Фреда Баркера.
Кейси взяла сумочку, вынула сотовый телефон и позвонила в контору.
- Норма, - сказала она, - позвони в “Си-Эн-Эн” и раздобудь копию пленки об N-22, которую они только что показывали.
- Но я собиралась…
- Сейчас же, - перебила Кейси. - Займись этим сейчас же.

“Ньюслайн” 15:06

- Дебора! - вскричала Дженнифер, не отрывая глаз от экрана. - Позвони в “Си-Эн-Эн” и раздобудь копию этой пленки! - Она смотрела запись словно зачарованная. Запись пошла вновь, на сей раз в замедленном воспроизведении - шесть кадров в секунду. От этого впечатление только усилилось. Потрясающе!
На глазах у Дженнифер один из несчастных взмыл в воздух, раскинув руки и ноги. Он упал в кресло, его шея хрустнула, тело бессильно обмякло, потом вновь взлетело, ударилось о потолок… Невероятно! У него сломалась шея - под прицелом камеры!
Это была самая потрясающая пленка из всех, какие попадались Дженнифер. А звук! Сказка! Люди вопили от дикого ужаса - такие звуки не подделаешь. Многие кричали по-китайски, и это придавало событиям экзотический оттенок. А все эти удары и хруст, раздававшиеся, когда люди и предметы врезались в стены и потолок… О господи!
Фантастическая запись! Потрясающая! Она длилась целую вечность, сорок пять секунд, и была изумительно хороша от начала до самого конца. Даже когда камеру мотало из стороны в сторону и изображение расплывалось, теряя фокус, это лишь прибавляло кадрам зрелищности. Ни один оператор не смог бы сделать ничего подобного ни за какие деньги.
- Дебора! - крикнула Дженнифер. - Дебора!
От возбуждения ее сердце гулко забилось, голова пошла кругом. Дженнифер едва замечала какого-то прилизанного адвоката, который принялся комментировать запись; должно быть, это его пленка. Но он не откажется передать ее “Ньюслайн”. Ему нужна гласность, а это значит, что репортаж, считай, в кармане. Потрясающе! Немножко подредактировать, перекроить - и дело сделано!
В кабинет влетела Дебора, возбужденная и раскрасневшаяся.
- Разыщи видеозаписи о “Нортоне” за последние пять лет, - велела Дженнифер. - Запроси в Интернете сведения об N-22, о человеке по имени Бредли Кинг и о… - Она вновь посмотрела на экран, -…о Фредерике Баркере. Загружай все без разбору. Сведения нужны мне немедленно!

***
Двадцать минут спустя в ее распоряжении оказались краткое описание истории N-22 и сведения об основных участниках событий. Микропленка с выпуском лос-анджелесской “Таймс” пятилетней давности - выдача сертификата, первый перелет N-22 к первому покупателю. Современная авионика, новейшие электронные системы управления, автопилот… обычный в таких случаях треп.
Статья в “Нью-Йорк таймс” о Бредли Кинге, адвокате, выступавшем на судах против авиакомпаний. Его лишили права вести процессы за то, что он беседовал с родственниками жертв крушения до того, как им официально сообщали о смерти близких. Еще одна статья, на сей раз в лос-анджелесской “Таймс”, - о том, как Кинг вчинил групповой иск после катастрофы в Атланте. “Индепендент Пресс-Телеграф”, величая Кинга “Бичом авиации”, опубликовала заключение суда штата Огайо, который обвинил его в “неподобающем поведении” при контактах с родственниками погибших. Кинг отрицал злой умысел. “Неужели Кинг зашел так далеко?” - спрашивала “Нью-Йорк таймс”.
Статья лос-анджелесской “Таймс” о “доносчике” Фредерике Баркере и его скандальном увольнении из ФАВП. Баркер, известный критикан, утверждает, будто бы он ушел из администрации из-за споров по поводу N-22. Его бывший начальник заявил, что Баркера уволили за то, что он поставлял журналистам закрытую информацию. Баркер учредил частную контору, объявив себя “консультантом по вопросам авиаперевозок”.
"Индепендент Пресс-Телеграф”: Баркер отправляется в крестовый поход против N-22, утверждая, будто бы на счету самолета множество “неприемлемых происшествий технического порядка”. “Телеграф-Стар” округа Орандж: Фред Баркер организует кампанию за безопасность воздушного транспорта. Та же “Телеграф-Стар”: Фред Баркер обвиняет ФАВП в попустительстве компании “Нортон Эйркрафт”, выпускающей ненадежную машину. “Телеграф-Стар”: Баркер выступает главным свидетелем на процессе Бредли Кинга. Стороны пришли к полюбовному соглашению.
В голове Дженнифер уже начинали складываться общие очертания будущего репортажа. Бредли Кинга, ловца санитарных машин, по-видимому, придется исключить, но Баркер, бывший сотрудник ФАВП, может оказаться полезным. Может быть, он сумеет подвергнуть критике процедуру сертификации, принятую в ФАВП.
Еще Дженнифер обратила внимание на Джека Роджерса, репортера “Телеграф-Стар”, который, казалось, относился к “Нортон Эйркрафт” с особым пристрастием. Она отметила несколько свежих статей из цикла Роджерса:
"Эдгартону поручено наладить сбыт продукции “Нортон Эйркрафт”, переживающей тяжелые времена. Разногласия среди директоров и руководящего персонала. Успех Эдгартона сомнителен.
Преступность и наркотики в сборочных цехах “Нортона”.
Слухи о трениях с профсоюзом. Рабочие выступают против китайской сделки, которая, по их мнению, погубит предприятие”.
Дженнифер улыбнулась.
Фортуна определенно повернулась к ней лицом.

***
Она позвонила в “Телеграф-Стар” Джеку Роджерсу:
- Я ознакомилась с вашими заметками о “Нортоне”. Прекрасные репортажи. Насколько я понимаю, вы считаете, что у компании возникли трудности.
- Да, целая куча, - ответил Роджерс.
- Вы имеете в виду неприятности с самолетами?
- И с профсоюзами тоже.
- А в чем дело?
- Пока неясно. Завод лихорадит, а руководство не в силах навести порядок. Профсоюз против сделки с Китаем.
- Вы готовы выступить перед камерой?
- Разумеется. Свои источники я не выдам, но расскажу все, что знаю.
Еще бы, подумала Дженнифер. Появиться на экране - мечта любого газетчика. Они понимают, что настоящие деньги приносит только телевидение. Каким бы успехом ни пользовались твои статьи, ты никто и ничто, пока не сумел прорваться в эфир. Однако, получив признание телезрителей, человек мог заняться прибыльной лекционной деятельностью и иметь пять-десять тысяч долларов за интервью во время делового завтрака.
- Несколько дней я буду в отъезде, - сказала Дженнифер. - С вами свяжутся люди из моей конторы.
- Когда именно? - спросил Роджерс.

***
Дженнифер позвонила в Лос-Анджелес Фреду Баркеру. Казалось, он ждал ее звонка.
- Весьма зрелищная запись, - сказала она.
- Выпуск предкрылков на скорости, близкой к звуковой, грозит самолету катастрофой, - отозвался Баркер. - Именно это произошло с лайнером “Транс-Пасифик”. Это уже девятый случай с N-22 с тех пор, когда он поступил в эксплуатацию.
- Девятый?
- Да. Тут нет ничего нового, мисс Мэлоун. По меньшей мере три человека стали очередной жертвой конструкторских просчетов “Нортона”, но компания и ухом не ведет.
- Вы можете предоставить сведения об остальных восьми происшествиях?
- Продиктуйте номер вашего факса.

***
Дженнифер внимательно изучала список инцидентов, вызванных выпуском предкрылков N-22. На ее взгляд, список был составлен чуть более подробно, чем требовалось, но от этого выглядел не менее впечатляюще:
"1. 4 января 1992 г. Предкрылки были выпущены на высоте 10 600 метров при скорости 0,84 числа Маха. Пилот ненамеренно сдвинул рычаг управления предкрылками и закрылками.
2. 2 апреля 1992 г. Предкрылки были выпущены во время крейсерского полета на скорости 0,81 числа Маха. По утверждениям экипажа, на рычаг упал бортовой журнал.
3. 17 июля 1992 г. Сначала инцидент объясняли сильной турбулентностью, но потом выяснили, что предкрылки были выпущены из-за ненамеренного перемещения рычага. Пострадали пять пассажиров, трое из них - серьезно.
4. 20 декабря 1992 г. Предкрылки были выпущены на крейсерской скорости без перемещения рычага. Пострадали двое пассажиров.
5. 12 марта 1993 г. Предкрылки выпущены на скорости 0,82 числа Маха. Рычаг управления не был поднят и зафиксирован.
6. 4 апреля 1993 г. Второй пилот облокотился о рычаг и выпустил предкрылки. Пострадали несколько пассажиров.
7. 4 июля 1993 г. Пилот сообщил о выпуске предкрылков в результате ненамеренного перемещения рычага. Самолет двигался со скоростью 0,81 Маха.
8. 10 июня 1994 г. Предкрылки были выпущены во время крейсерского полета без перемещения рычага”.
Дженнифер взяла трубку и вновь позвонила Баркеру.
- Вы согласитесь выступить с комментариями перед камерой?
- Мне уже приходилось свидетельствовать в судах по поводу этих инцидентов, - ответил Баркер. - Буду только рад выступить по телевизору. Видите ли, мне очень хочется, чтобы дефекты этого самолета были устранены, прежде чем появятся очередные жертвы. Но этого никто не делает - ни компания, ни ФАВП. Это позор.
- Почему вы уверены, что последний инцидент был вызван выпуском предкрылков?
- У меня есть информатор среди служащих “Нортона”, - объяснил Баркер. - Работник, которого раздражает непрерывная ложь. Он сказал, что виноваты предкрылки и компания старается скрыть это обстоятельство.
Закончив беседу с Баркером, Дженнифер нажала кнопку интеркома.
- Дебора! - крикнула она. - Свяжи меня с транспортным отделом!

***
Закрыв дверь в кабинет, Дженнифер молча сидела у стола. Она уже знала, что сюжет у нее в руках.
Сказочный сюжет.
Оставался лишь один вопрос: под каким углом подать эту историю? В каком ключе излагать события?
Для программ, подобных “Ньюслайн”, концепция репортажа была краеугольным камнем. Продюсеры старшего поколения твердили что-то о “контексте”, для них это слово означало, что события следует освещать шире, подробнее. Они не ограничивались нынешним состоянием дел, их интересовала история возникновения того или иного вопроса, а также аналогичные случаи. “Контекст” представлялся старикам настолько важным, что они считали своим морально-этическим долгом придерживаться его.
Дженнифер не соглашалась с ними. Если отвлечься от ханжеской болтовни, контекст был всего лишь способом раздуть репортаж, причем не самым лучшим, поскольку он подразумевал обращение к прошлому.
Дженнифер не интересовало прошлое; она принадлежала к молодому поколению, осознавшему, что телезрителей привлекает настоящее - события, которые происходят сейчас, явления и случаи, превращенные электроникой в непрерывный поток изображений. Контекст по самой своей сути требовал выхода за рамки настоящего, а интересы Дженнифер не распространялись за его пределы. Как, впрочем, и интересы всего человечества, полагала она. Прошлое осталось в истории и подлежит забвению. Кого заботит, что вы ели вчера? Чем занимались на прошлой неделе? Самое волнующее и захватывающее - то, что происходит в данную минуту.
Настоящее - вот конек телевидения.
Иными словами, в репортаже с хорошей структурой нет места прошлому. Список давних происшествий, предоставленный Баркером, грозил оказаться серьезной помехой, потому что он привлекал внимание к нудному, умирающему прошлому. Значит, список как-то нужно обойти - упомянуть вскользь и больше к нему не возвращаться.
Дженнифер предстояло найти способ облечь репортаж в такую форму, чтобы в нем разворачивалось настоящее и зритель мог проследить за логикой развития событий. Самый лучший способ привлечь зрителя - это представить освещаемую проблему как борьбу добра и зла, в виде нравоучительного повествования. Аудитории это по вкусу. Сумев придать репортажу такую форму, ты мгновенно завоевываешь зрителя. Ты говоришь с ним на его языке.
Однако поскольку репортаж должен развиваться стремительно, его мораль следует подавать в виде чередующихся пунктов, каждый из которых не требует пояснений - фактов и обстоятельств, которым зритель верит заранее. Каждый знает, что крупные компании прогнили от коррупции, что их руководители - нечистоплотные жадные скряги. Это не требует доказательства. Об этом достаточно намекнуть. Люди заранее уверены в том, что правительство состоит из ленивых некомпетентных бюрократов. Это тоже не нуждается в подтверждении. И, уж конечно, при производстве продукции заводчикам и в голову не приходит задуматься над вопросами безопасности.
Из таких вот неоспоримых утверждений и складывается нравоучительная история.
Молниеносно развертывающийся репортаж о том, что происходит сейчас, в данный момент.

***
Однако сюжет должен был удовлетворять и иным требованиям. Во-первых, Дженнифер предстояло заинтересовать им Дика Шенка. Она должна была подать происходящее под таким углом, который привлек бы Дика, отвечал бы его видению мира. Это нелегко; Дик был намного утонченнее простых обывателей, и угодить ему было куда сложнее.
В “Ньюслайн” Шенка называли брюзгой за ту бессердечную жестокость, с которой он отвергал предложенные сюжеты. Бывая в помещениях редакции, он напускал на себя снисходительный вид этакого добродушного старикана. Однако этому приходил конец, когда Шенк выслушивал предложения. В такие минуты он становился опасен. Прекрасно образованный, настоящий интеллектуал, Дик при желании мог очаровать кого угодно, но в глубине души он был груб и жесток. С возрастом он становился все более безжалостным, он лелеял и взращивал в себе эту черту, считая ее ключом к успеху.
Дженнифер предстояла встреча с Диком. Она знала, что репортаж нужен ему позарез. Но было ясно, что он сердит на Аль Пачино и Марти и его злость мгновенно обратится против Дженнифер и сюжета, который она ему принесет.
Чтобы избежать его гнева и получить “добро” на съемку репортажа, следовало действовать осмотрительно. Дженнифер должна была представить сюжет таким образом, чтобы дать выход злости и раздражению Дика Шенка и направить их в созидательное русло.
Дженнифер взяла блокнот и принялась набрасывать черновик грядущей беседы.

Здание администрации 13:04

Кейси вошла в лифт здания администрации, Ричман - следом за ней.
- Не понимаю, - сказал он, - отчего все так злы на Кинга?
- Оттого, что он лжет, - объяснила Кейси. - Он прекрасно знает, что самолет не приближался к океану на расстояние ста пятидесяти метров. Инцидент произошел на высоте двенадцати километров. Машина опустилась от силы на сотню-другую метров.
- Что из того? Кинг старается привлечь внимание к происшествию, упрочить позиции своего клиента. Он знает, что делает.
- Еще бы.
- “Нортон” уже судился с ним?
- Трижды.
Ричман пожал плечами:
- Если вы так уверены в себе, вчините ему иск.
- Стоило бы, - отозвалась Кейси, - но судебные тяжбы влетают в копеечку, а излишняя гласность нам ни к чему. Куда дешевле уладить дело миром и прибавить затраты на умиротворение Кинга к стоимости самолета. Авиакомпания переложит издержки на кошельки пассажиров. В конечном итоге каждый воздушный путешественник приплачивает за билет несколько долларов в виде скрытого налога. Налога на крючкотворство. Налога на бредли кингов. Вот так обстоят дела в реальном мире.
Двери лифта раздвинулись, и они вышли в коридор четвертого этажа. Кейси торопливо зашагала к помещениям своего отдела.
- Чем мы займемся теперь? - спросил Ричман.
- Одним важным делом, которое напрочь вылетело у меня из головы. - Кейси покосилась на Ричмана. - И у тебя тоже.

“Ньюслайн” 16.45

Дженнифер Мэлоун шагала к кабинету Дика Шенка. По пути она миновала Стену Славы, плотно увешанную фотографиями, плакатами и дипломами. На фотоснимках были запечатлены мгновения близости с сильными мира сего: Шенк скачет на лошади бок о бок с Рейганом; Шенк на яхте с Кронкайтом; Шенк в Саутгэмптоне играет в софтбол с Тичем; Шенк с Клинтоном; Шенк с Беном Бредли. В дальнем углу висела фотография, на которой смехотворно юный Шенк, держа на плече допотопную кинокамеру “Аррифлекс”, снимает в Овальном зале Джона Кеннеди.
Дик Шенк начинал свою карьеру в шестидесятых вольным стрелком из тех, что снимают все подряд. Это была золотая эпоха информационных программ - они были независимы, получали щедрое финансирование, могли свободно комплектовать свой штат. Это была пора расцвета “Белых страниц “Си-Би-Эс” и “Репортажей “Эн-Би-Си”. В ту пору, когда Шенк был юнцом, странствующим по свету с кинокамерой в руках, ему принадлежал весь мир, и он занимался серьезным делом. С годами пришел успех, и горизонты Шенка сузились. Теперь его мир ограничивался загородным домом в Коннектикуте и каменным особняком в Нью-Йорке. Если он и отправлялся куда-нибудь еще, то только в лимузине. Но, невзирая на блестящее образование, богатство и известность, Шенк был недоволен своей судьбой. Ему казалось, что его недооценивают, не проявляют должного уважения к нему лично и к его достижениям. Любопытный юнец превратился в язвительного желчного мужчину. Страдая от недостатка внимания со стороны окружающих, Шенк платил им той же монетой, и его мироощущение становилось все более циничным. Именно поэтому, думала Дженнифер, он непременно ухватится за репортаж о “Нортоне”.
Дженнифер вошла в приемную и остановилась у стола Мэриан.
- Собираешься встретиться с Диком? - спросила та.
- Он у себя?
Мэриан кивнула:
- Хочешь, я пойду с тобой?
- Это необходимо? - спросила Дженнифер, приподняв бровь.
- Видишь ли, - объяснила Мэриан, - Дик уже прикладывался к бутылке.
- Не беда, - сказала Дженнифер. - Как-нибудь справлюсь.

***
Дик Шенк слушал ее, закрыв глаза и сцепив пальцы. Время от времени он чуть заметно кивал.
Дженнифер изложила сюжет, подчеркнув отправные пункты: происшествие в Майами, отказ ОАВП в выдаче сертификата, инцидент на борту самолета “Транс-Пасифик”, угроза срыва китайской сделки. Она упомянула о бывшем эксперте ФАВП, утверждавшем, будто бы в конструкции N-22 множество просчетов и неисправленных недоработок, о журналисте, специализирующемся на авиатехнике, который заявлял, что компания плохо управляется, в цехах - разгул наркомании и бандитизма, о непопулярном новом президенте, который старается повысить объемы продаж. Типичный портрет некогда знаменитой фирмы, пришедшей в упадок.
Дженнифер предлагала подать события в таком ключе: внешне благополучное предприятие прогнило изнутри. Оставшись без крепкой хозяйской руки, компания годами выпускает некачественную продукцию. Осведомленные люди кричат об этом на всех перекрестках, но руководители “Нортона” словно воды в рот набрали. Служащие ФАВП вошли с ними в сговор и не дают делу ход. И все же правда выплыла наружу. Европейцы отказываются продлить сертификат; китайцы вот-вот откажутся от сделки; самолет продолжает губить пассажиров в точном соответствии с предсказаниями специалистов. Имеются потрясающие кадры, от начала и до конца запечатлевшие муки и страдания пассажиров, трое из которых расстались с жизнью. Под занавес всем становится ясно: N-22 - летающий гроб.
Дженнифер умолкла. Повисла долгая тишина. Потом Шенк поднял веки.
- Недурно, - сказал он.
Дженнифер заулыбалась.
- Как реагирует компания? - ленивым тоном осведомился Шенк.
- Каменная стена. Самолет безопасен, критики лгут.
- Чего и следовало ожидать. - Шенк покачал головой. - Непрошибаемое американское упрямство. - Сам он ездил на “БМВ”, предпочитал швейцарские часы, французские вина, английскую обувь. - Все, что производится в Штатах, - куча дерьма, - заявил он и откинулся на спинку кресла, как будто эта мысль потребовала от него невероятного напряжения сил. Потом его голос вновь зазвучал протяжно, задумчиво:

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

- Какими доказательствами мы располагаем?
- Их немного, - призналась Дженнифер. - Происшествия в Майами и на борту “Транс-Пасифик” до сих пор находятся в стадии расследования.
- Когда можно ждать результатов?
- Через несколько недель.
- Ага. - Шенк медленно кивнул. - Мне нравится твой замысел. Очень нравится. Мы дадим захватывающий репортаж и натянем нос “Шестидесяти минутам”. В прошлом месяце они рассказывали о дефектных деталях самолетов. А мы расскажем о самолете, который ненадежен от носа до хвоста! Летающий гроб! Великолепно! Напугаем всех до полусмерти.
- Я тоже так думаю, - отозвалась Дженнифер. Теперь она улыбалась во весь рот. Шенк заглотил приманку!
- А я буду рад дать пинка Хьюитту, - добавил Дик. Дон Хьюитт, легендарный продюсер “Шестидесяти минут”, всю жизнь сидел у него в печенках. Средства массовой информации упоминали о Хьюитте намного чаще, чем о Шенке, и это больно ранило его гордость. - Жалкие бездари, - проворчал он. - Помнишь их провальный репортаж о гольфистах-профессионалах в период межсезонья?
Дженнифер покачала головой:
- Честно говоря, нет.
- Это было давно, - продолжал Дик. На мгновение его глаза затуманились, взирая в пространство, и Дженнифер поняла, что за обедом Шенк крепко выпил. - Впрочем, не будем о них. Итак, на чем мы остановились? У тебя есть парень из ФАВП, журналист, пленка из Майами и, наконец, главный козырь - запись, сделанная любительской камерой.
- Совершенно верно. - Дженнифер кивнула.
- “Си-Эн-Эн” станет крутить ее день и ночь напролет, - сказал Шенк. - Через неделю эта история навязнет у всех в зубах. Мы должны успеть к субботе.
- Обязательно, - отозвалась Дженнифер.
- Даю тебе двадцать минут эфира, - сказал Шенк. Он развернул кресло и бросил взгляд на разноцветные листки бумаги, хранившие сведения о ходе съемок того или иного сегмента и о месте пребывания того или иного телеведущего. - И еще я даю тебе э-ээ… Марти. В четверг у него интервью с Биллом Гейтсом в Сиэтле; в пятницу мы перебросим его в Лос-Анджелес. Он будет в твоем распоряжении шесть-семь часов.
- Хорошо.
Шенк вновь повернулся к Дженнифер лицом:
- Приступай к работе.
- Хорошо, - повторила Дженнифер. - Спасибо, Дик.
- Ты уверена, что управишься в срок?
Дженнифер принялась собирать свои записи:
- Я тебя не подведу.
Выйдя в приемную, она услышала, как Шенк кричит ей вслед:
- И помни, Дженнифер - никаких дефектных деталей! Мне не нужен репортаж о ржавых железках!

Отдел гарантии качества компании “Нортон” 14:21

Кейси вошла в контору ГК в сопровождении Ричмана. Норма уже вернулась с обеда и раскуривала очередную сигарету.
- Норма, - заговорила Кейси, - тебе не попадалась на глаза видеокассета? Формата “V-8”?
- Попадалась, - ответила Норма. - Вчера вечером ты забыла ее на своем столе. - Она выдвинула ящик, вынула оттуда кассету и повернулась к Ричману. - Мардер дважды справлялся о тебе. Велел перезвонить ему, как только ты появишься.
- Хорошо, - сказал Ричман и зашагал по коридору к своему кабинету.
Как только молодой человек скрылся за дверью, Норма произнесла:
- Эйлин говорит, что он много общается с Мардером.
- Может быть, Мардер пытается поладить с Нортонами?
- На кой черт ему это? Он и так женат на единственной дочери Чарли.
- Хочешь сказать, Ричман наушничает Мардеру? - спросила Кейси.
- Трижды в день.
Кейси нахмурилась:
- Но зачем?
- Хороший вопрос, милая. Думаю, тебя хотят подставить.
- За что?
- Понятия не имею, - ответила Норма.
- Из-за сделки с Китаем?
Норма пожала плечами.
- Не знаю. Но Мардер - самый ловкий интриган в истории компании. Он отлично умеет заметать следы. На твоем месте я бы остерегалась Ричмана. - Она подалась вперед и понизила голос:
- Когда я вернулась с обеда, здесь никого не было. Парень держит свой кейс в кабинете, и я ознакомилась с его содержимым.
- Ну, и?…
- Ричман копирует все документы, которые попадаются ему на глаза. Он отксерил все заметки с твоего стола. И еще он записывает номера телефонов, по которым ты звонила.
- Какой в этом смысл?
- Даже не догадываюсь, - сказала Норма. - Но это еще не все. Я нашла его паспорт. За последние два месяца он пять раз побывал в Корее.
- В Корее? - переспросила Кейси.
- Именно так, дорогуша. В Сеуле. Летал туда почти еженедельно. Ненадолго - на день, максимум на два.
- Но…
- Но и это еще не все, - продолжала Норма. - Корейцы ставят на въездной визе штамп с номером рейса. Однако в паспорте Ричмана указаны не коммерческие, а бортовые номера самолетов.
- Значит, он летал частными рейсами?
- По-видимому, да.
- Самолетами “Нортона”?
Норма покачала головой:
- Нет. Я говорила с Элис из транспортного отдела. За последний год ни одна машина компании не бывала в Корее. Уже несколько месяцев они летают в Пекин и обратно, но в Корее не приземлялись.
Кейси нахмурилась.
- И даже это еще не все, - сказала Норма. - Я говорила с сеульским СП. Он мой старинный приятель. Помнишь, как в прошлом месяце у Мардера случилась неприятность с зубами и он взял три выходных дня?
- Помню…
- Они с Ричманом побывали в Сеуле. СП узнал об этом после их отъезда и был очень недоволен тем, что его не поставили в известность, не пригласили ни на одно совещание с их участием. Он воспринял это как личное оскорбление.
- Какие совещания?
- Никто не знает. - Норма посмотрела на Кейси. - Будь осторожнее с этим парнишкой.

***
Кейси сидела за столом в своем кабинете, разбирая самые свежие телексы. В дверь просунулась голова Ричмана.
- Еще поручения будут? - оживленным тоном спросил он.
- Непременно, - отозвалась Кейси. - Езжай в окружное бюро воздушных сообщений, найди там Дэна Грина и возьми у него полетное задание и список экипажа Пятьсот сорок пятого.
- Разве их у нас нет?
- Есть, но только предварительные. К настоящему времени Дэн должен был получить уточненные данные. Они нужны мне к завтрашнему совещанию. Контора ОБВС находится в Эль-Сегундо.
- В Эль-Сегундо? Поездка туда займет целый день.
- Знаю, но это необходимо.
Ричман замялся:
- Думаю, от меня будет больше толку, если я останусь здесь…
- Отправляйся, - велела Кейси. - И позвони мне, когда документы будут у тебя на руках.

Центр обработки видеоинформации 16:30

Дальняя комната ЦОВ в Глендейле была заставлена рядами жужжащих компьютеров - машин “Силикон Графике Индиго” в невысоких корпусах с пурпурной полосой. Скотт Хармон, припадая на загипсованную ногу, пробрался сквозь хитросплетение кабелей, змеящихся по полу.
- Отлично, - сказал он. - Сейчас все сделаем, не успеешь оглянуться.
Он ввел Кейси в один из редакторских отсеков. Это была комната средних размеров с уютной кушеткой у задней стены, увешанной плакатами. Вдоль остальных трех стен помещения вытянулись монтажные столы - на каждом из них три монитора, два осциллографа, несколько компьютерных клавиатур. Скотт застучал по клавишам, потом жестом предложил Кейси садиться рядом.
- Какой материал? - спросил он.
- Любительская видеокамера.
- Обычная “восьмерка”? - с этими словами Скотт бросил взгляд на осциллограф. - Да, так и есть. Закодирована в системе “Долби”. Стандартная штука.
- Кажется, да…
- Замечательно. Стало быть, на часовой кассете помещается девяносто четыре минуты.
Экран мигнул, и Кейси увидела горные вершины, покрытые облаками. Камера плавно повернулась, поймав в объектив молодого мужчину лет тридцати двух, который шагал по дороге, неся на плече ребенка. На заднем плане виднелись деревенские домики с бурыми крышами. По обе стороны к дороге подступали заросли бамбука.
- Где это? - спросил Хармон.
Кейси пожала плечами:
- Где-то в Китае. Ты можешь включить ускоренное воспроизведение?
- Конечно.
Кадры побежали быстрее, на изображении появились полосы помех. Перед глазами Кейси промелькнули небольшой дом с распахнутой дверью, кухня, черные горшки и кастрюли, открытый чемодан на кровати, железнодорожная станция, женщина, входящая в вагон. Потом она увидела забитую транспортом улицу города, похожего на Гонконг, зал ожидания в аэропорту, мужчину с ребенком на коленях. Ребенок плакал и вырывался. Потом возник коридор, ведущий к входному люку самолета, стюардесса, проверяющая билеты…
- Притормози, - сказала Кейси. Скотт нажал клавишу, запуская воспроизведение с нормальной скоростью:
- Это и есть то, что тебе нужно?
- Да.
Кейси увидела женщину, которая шагала по коридору с ребенком на руках. Изображение прервалось, и на экране появился ребенок, сидящий на коленях матери. Объектив камеры поднялся, остановившись на лице женщины, которая театрально зевнула. Действие происходило на борту летящего самолета; салон освещали ночники, за иллюминаторами царила темнота, слышался ровный гул реактивных двигателей.
- Все правильно, - сказала Кейси. Она узнала женщину, с которой беседовала в медпункте. Как ее зовут? Кейси записывала ее фамилию в блокнот.
Хармон, сидевший рядом за монитором, шевельнул больной ногой и охнул.
- Впредь будет мне наука, - сказал он.
- О чем ты?
- Никогда не спускаться на лыжах по подтаявшему снегу.
Кейси кивнула, не отрывая взгляд от экрана. Камера вновь переместилась на спящего ребенка. Изображение расплылось и померкло.
- Парень не сумел сразу остановить камеру, - пояснил Хармон.
Следующий эпизод был снят в ярком дневном свете. Младенец сидел, улыбаясь. В кадре появилась рука. Она качнулась, привлекая внимание ребенка. Мужской голос произнес:
"Сара… Са-ра… Улыбнись папочке… У-лыб-нись”.
Сара улыбнулась и загукала.
- Сообразительная девочка, - сказал Хармон.
Вновь послышался мужской голос:
"Как ты себя чувствуешь, направляясь в Америку? Ждешь встречи с землей предков?”
Сара опять загукала и замахала крохотными ручонками, пытаясь дотянуться до камеры.
Женщина сказала что-то об американцах и пугалах, и объектив повернулся к ней.
"А что скажет мамочка? - спросил мужчина. - Она рада вернуться домой?”
"Хватит, Тим, - отозвалась женщина, отворачивая лицо. - Прошу тебя, не надо”.
"Ладно тебе, Эм. О чем ты сейчас думаешь?”
"Чего я хочу больше всего, - заговорила женщина, - о чем я мечтала целый год, так это чизбургер”.
"С горячим бобовым соусом “хи-ханг”?” - спросил мужчина.
"Господи, нет! С луком, томатами, латуком, солеными огурчиками и майонезом”.
На экране вновь показалась девочка. Она тянула ступню в рот, слюнявя свои ножки.
"Вкусно? - спросил мужчина, рассмеявшись. - Это и есть твой завтрак, Сара? Надоело ждать стюардессу?”
Внезапно его жена рывком повернула голову, глядя мимо камеры.
"Что это было?” - встревоженным голосом произнесла она.
"Успокойся, Эм”, - ответил мужчина, продолжая смеяться.
- Останови запись, - велела Кейси.

***
Хармон нажал кнопку. На экране застыло обеспокоенное лицо женщины.
- Отмотай назад на пять секунд, - попросила Кейси.
В нижнем углу экрана появились белые цифры счетчика. Кадры побежали в обратную сторону, вновь покрывшись полосами.
- Отлично, - сказала Кейси. - Теперь прибавь звук.
Девочка сосала ножку, хлюпая так громко, что этот звук напоминал шум водопада. Гул в салоне превратился в мерный рев.
"Вкусно? - спросил мужчина. Его голос звучал очень громко и был искажен. - Это и есть твой завтрак, Сара? Надоело ждать стюардессу?”
В промежутках между его словами слышались иные звуки - тихий шелест голосов окружающих, шорох одежды, позвякивание ножей и вилок в носовой кухне…
И что- то еще.
Какой- то новый звук.
Женщина рывком повернула голову:
"Что это было?”
- Проклятие, - сказала Кейси.
Полной уверенности у нее не было. Привычные звуки салона заглушали все остальное. Кейси подалась вперед, напрягая слух.
Ворвался голос мужчины. Его смех прозвучал громовым раскатом:
"Успокойся, Эм”.
Девочка вновь рассмеялась пронзительным режущим ухо смехом.
Кейси разочарованно качала головой. Был ли этот низкий рокочущий звук или ей только почудилось? Пожалуй, нужно вернуться назад и прослушать еще раз.
- Ты можешь пропустить запись через звуковой фильтр? - спросила она.
"Мы уже почти дома, милая”, - сказал мужчина.
- О господи, - пробормотал Хармон, во все глаза глядя на монитор.

***
Все, что было на экране, накренилось под немыслимым углом. Девочка соскользнула с колен матери; та подхватила ее и прижала к своей груди. Камера тряслась и раскачивалась. Пассажиры на заднем фоне кричали и цеплялись за подлокотники. Самолет свалился в крутое пике.
Потом камера вновь вздрогнула, и теперь казалось, будто бы пассажиры утонули в своих креслах. Женщина обмякла под действием ускорения, ее щеки обвисли, плечи поникли. Ребенок продолжал плакать. Мужчина крикнул: “Какого черта!” - и в тот же миг его жена взмыла в воздух. Ее удерживал только привязной ремень.
Потом и камера взлетела к потолку, послышался резкий хруст, и изображение быстро завертелось по спирали. Когда наконец оно остановилось, в поле зрения попало что-то белое с полосками. Прежде чем Кейси успела сообразить, что это было, камера вновь дернулась, и она увидела поручень кресла. Камера смотрела на него снизу. За поручень цеплялись чьи-то пальцы. По-видимому, камера упала в проход, и ее объектив смотрел вертикально вверх. Крики пассажиров не умолкали.
- О господи, - вновь пробормотал Хармон.
Изображение метнулось в сторону, двигаясь все быстрее. По экрану ряд за рядом проносились кресла. Заметив, что камера скользит к корме, Кейси сообразила - самолет вновь набирает высоту. Прежде чем она успела собраться с мыслями, камера вновь взмыла в воздух.
"Аппарат потерял вес, - подумала Кейси. - Вероятно, самолет достиг вершины дуги, опять клюнул носом, и в этот миг возникла невесомость, а потом…”
Изображение перевернулось и затряслось. Послышался глухой удар, и на экране в плохом фокусе мелькнул чей-то широко раскрытый рот и зубы. Потом камера опять сдвинулась и, судя по всему, упала в кресло. Весь экран заполнил огромный башмак, врезавшийся в объектив.
Изображение резко повернулось и опять замерло. Камера вновь упала в проход объективом в сторону хвоста. Несколько коротких мгновений она лежала неподвижно, и на экране появилась ужасающая картина: из-за кресел в проход высовывались руки и ноги, пассажиры кричали и хватались за все, до чего могли дотянуться. Камера тут же заскользила вновь, на сей раз к пилотской кабине.
Самолет опять свалился в пике.
Камера мчалась все быстрее и быстрее, потом наткнулась на переборку и повернулась объективом вперед. Она приближалась к телу, распластавшемуся в проходе. Пожилая китаянка подняла голову, и в тот же миг камера врезалась ей в лоб, потом взлетела вверх, бешено кувыркаясь, и опять повалилась на пол.
На экране крупным планом мелькнуло что-то блестящее, похожее на застежку привязного ремня. Потом камера вновь заскользила вперед, въехала в первый салон, ударилась о женский каблук в проходе, накренилась, но продолжала мчаться дальше.
Оказавшись в носовом камбузе, камера на мгновение остановилась. По полу прокатилась винная бутылка и ударила по объективу. Аппарат быстро закружился на месте и после нескольких оборотов покатился вперед, словно гимнаст, делающий “колесо”. Пока камера катилась по камбузу к пилотской кабине, изображение то меркло, то проглядывало вновь.
Дверь кабины была распахнута; на секунду Кейси увидела кусочек неба в окошках пилотов, их голубые плечи и фуражку, потом камера с треском остановилась, и на экране возникло равномерное серое поле. Секунду спустя Кейси сообразила, что камера застряла под дверцей кабины в том самом месте, где она ее нашла, и уткнулась объективом в ковровую дорожку. Теперь смотреть было нечего - весь экран занимало серое полотно ковра, - однако Кейси слышала завывание сирен в кабине и записанные на пленку голоса, наперебой предупреждавшие: “скорость… скорость… потеря скорости…”, возбужденные голоса пилотов” кричавших что-то по-китайски.
- Останови запись, - велела она.
Хармон нажал клавишу.
- Господи Иисусе, - сказал он.

***
Кейси еще раз просмотрела пленку, потом пустила ее в замедленном темпе. Однако в этом режиме почти все движения казались смазанными, их было невозможно различить.
- Не вижу, ничего не вижу, - вновь и вновь повторяла она. - Не могу понять, что происходит.
- Если хочешь, я могу провести покадровый анализ, - предложил Хармон, успевший к этому времени уяснить положение дел.
- Что это такое?
- Я могу воспользоваться компьютером и интерполировать кадры, на которых движение слишком быстрое.
- Интерполировать?
- Компьютер берет два смежных кадра и вставляет между ними еще один. Все сводится к поточечному построению, однако этот метод позволит замедлить…
- Нет, - перебила Кейси. - Я не хочу, чтобы компьютеры добавляли в запись что-то свое. Что еще ты можешь предложить?
- Могу удвоить или даже утроить количество кадров. В эпизодах с быстрыми движениями изображение будет чуть подрагивать, но ты сможешь хоть что-нибудь рассмотреть. Вот, гляди. - Хармон отыскал эпизод, в котором камера кувыркалась в воздухе, и замедлил воспроизведение. - Изображение кажется смазанным, но это происходит из-за движения камеры, а не снимаемых объектов. Вот я делаю стоп-кадр. Видишь? Вполне отчетливая картинка.
На экране застыло изображение салона, снятого со стороны пилотской кабины в сторону кормы. Тела пассажиров перевалились через спинки и подлокотники кресел, их контуры чуть расплывались из-за большой скорости перемещения.
- Этот кадр можно пустить в дело, - сказал Хармон. Кейси поняла, к чему он клонит. Даже при быстром движении через каждые десять-двенадцать кадров камера выдавала вполне приемлемое изображение.
- Все ясно, - сказала она. - Займись.
- Но этим наши возможности не исчерпываются, - продолжал Скотт. - Мы можем отправить пленку в…
Кейси покачала головой:
- Кассета ни при каких обстоятельствах не должна покидать пределы этого здания.
- Как скажешь.
- Сделай для меня две копии, - попросила Кейси. - Перепиши кассету полностью, от первой до последней секунды.

Группа АМС Ангар номер 4 17:25

Вокруг Пятьсот сорок пятого, стоявшего в ангаре номер пять, по-прежнему хлопотали механики ремонтно-восстановительной службы. Кейси приблизилась к следующему ангару и вошла внутрь. В этом помещении, чем-то похожем на пещеру, практически в полном безмолвии трудилась группа анализа материальных свидетельств под руководством Мэри Рингер.
Над бетонным полом были натянуты оранжевые ленты длиной около трехсот футов, обозначавшие стены салона Пятьсот сорок пятого Поперечными лентами были показаны внутренние переборки; короткие параллельные отрезки представляли ряды кресел. Тут и там виднелись белые флажки на деревянных подставках - ими были отмечены точки, по тем или иным причинам привлекшие внимание экспертов.
На высоте шести футов протянулись ленты, обозначавшие потолок и багажные отсеки аэробуса. Вся конструкция в целом представляла собой нечто вроде каркасного макета пассажирского салона самолета
Среди оранжевых лент осторожно и беззвучно двигались пять женщин, каждая из которых имела дипломы инженера и психолога. Они раскладывали по полу предметы одежды, ручную кладь, фото- и видеокамеры, детские игрушки и прочие личные вещи пассажиров. Порой от того или иного предмета тянулся голубой шнур, обозначавший его перемещение во время аварии
По стенам ангара были развешаны фотографии салона, отпечатанные с огромным увеличением. Эти снимки были сделаны в понедельник. Сотрудники группы АМС работали молча, внимательно сверяясь с записями и фотографиями.
Анализ материальных свидетельств проводился нечасто. Его считали крайней мерой, жестом отчаяния, и он лишь изредка давал полезную информацию. Однако в случае с Пятьсот сорок пятым группа Мэри Рингер приступила к работе с самого начала, поскольку пассажиры получили много повреждений, и это грозило компании тяжелым судебным разбирательством. По сути дела, пострадавшие сами не знали, что с ними произошло, и могли предъявить самые невероятные обвинения. Мэри и ее люди пытались воссоздать перемещения пассажиров и предметов внутри салона. Однако это была трудная задача, и дело продвигалось медленно.
Мэри, кряжистая седовласая женщина лет пятидесяти, работала в хвостовом отсеке.
- Мэри, - заговорила Кейси, заметив ее. - Как дела с фото- и видеокамерами?
- Я так и знала, что ты спросишь. - Мэри посмотрела в блокнот. - Мы нашли девятнадцать аппаратов. Тринадцать фотографических и шесть видеокамер. Из тринадцати фотоаппаратов пять разбиты, пленки засвечены. Еще две были разряжены. Мы проявили пленки шести оставшихся. На трех из них оказались кадры, но все они были сняты до происшествия. Мы воспользовались ими, чтобы определить, кто и где сидел, поскольку “Транс-Пасифик” не предоставила нам посадочную карту.
- А видео?

Предыдущая страница 15 Следующая страница


Крылья 16

- Э-ээ… Сейчас посмотрим. - Мэри вновь заглянула в записи и вздохнула. - Шесть видеокамер, двумя из них снимали внутри самолета, но только до инцидента. Я слышала о записи, которую показывали по телевизору. Должно быть, владелец унес ее с собой, когда машина приземлилась в Лос-Анджелесе.
- Возможно.
- Как насчет регистратора полетных данных? Он нужен нам для…
- Он всем нужен, - перебила Кейси. - Я делаю все, что могу. - Она оглядела хвостовой отсек, огороженный лентой. В углу на бетонном полу лежала пилотская фуражка. - Нет ли на ней имени хозяина?
- Да, внутри, - ответила Мэри. - Что-то вроде “Зен Чинг”. Ярлычок пришлось переводить с китайского.
- Кто его перевел?
- Эйлин Хан из конторы Мардера. Она читает и пишет по-китайски, помогает нам. А что?
- Ничего особенного. Просто полюбопытствовала. - Кейси двинулась к выходу.
- Кейси, - сказала ей вслед Мэри. - Нам нужна запись РПД.
- Знаю, - ответила Кейси. - Понимаю.

***
Кейси позвонила Норме:
- Кто сможет сделать перевод с китайского?
- Ты имеешь в виду, кроме Эйлин?
- Да. Кроме Эйлин. - Кейси предпочитала держаться подальше от конторы Мардера.
- Дай подумать, - сказала Норма. - Может быть, Эллен Фонг из бухгалтерии? Когда-то она служила в ФАВП переводчиком.
- Кажется, ее муж работает у Доэрти?
- Да. Но на нее можно положиться.
- Ты так думаешь?
- Я знаю, - непререкаемым тоном отозвалась Норма.

Здание номер 102 Бухгалтерия 17:50

Кейси вошла в помещение бухгалтерии, расположенное в цоколе здания номер сто два. Было уже почти шесть вечера, и Эллен Фонг собиралась отправиться домой.
- Эллен, - сказала Кейси. - Мне нужна твоя помощь.
- Ради бога. - Эллен отличалась неизменно добродушным, веселым нравом. Ей исполнилось лишь сорок, но у нее уже было трое детей.
- Ты действительно работала в ФАВП переводчиком?
- Это было давно, - ответила Эллен.
- Мне нужно кое-что перевести.
- Кейси, в твоем распоряжении куда более компетентные специалисты…
- Я бы предпочла, чтобы этим занялась именно ты, - сказала Кейси. - Эти сведения нужно сохранить в тайне.
- Даже от Билла? - Речь шла о муже Эллен.
Кейси кивнула:
- Тебя что-то смущает?
- Ни капли. - Эллен бросила взгляд на кассету в руке Кейси. - Когда тебе нужен перевод?
- Завтра. В крайнем случае - в пятницу.
- Сделаю, - пообещала Эллен.

Акустическая лаборатория 17:55

Взяв вторую копию видеокассеты, Кейси отправилась в акустическую лабораторию “Нортона”, расположенную на задах здания номер 24. Лабораторией заведовал бывший сотрудник ЦРУ из Омахи, талантливый, но на редкость мнительный инженер-электронщик по имени Джей Зейглер. Он самолично изготавливал звуковые фильтры и аппаратуру для воспроизведения, поскольку, по его словам, ни за что не доверил бы посторонним разработку оборудования, на котором ему предстояло трудиться.
Компания организовала лабораторию, чтобы помогать государственным органам расшифровывать записи - регистратора переговоров в кабине. В случае аварии правительственные служащие забирали РПК на анализ в Вашингтон. Так поступали для того, чтобы не допустить утечки сведений в прессу до окончания расследования. В этих службах работали квалифицированные специалисты по распознаванию речи, однако им не хватало опыта в анализе переговоров между пилотами, которые то и дело заглушают сирены и записанные на пленку голоса оповещателей. Все эти звуки являлись коммерческой собственностью “Нортона”, и компания учредила специальную лабораторию, чтобы отсеивать их.
Массивная звуконепроницаемая дверь, как всегда, была на запоре. Кейси постучала в нее кулаком, и несколько секунд спустя голос в динамике произнес:
- Пароль?
- Джей, это я, Кейси Синглтон.
- Пароль?
- Ради всего святого, Джей! Открой дверь.
Послышался щелчок, и воцарилась тишина. Кейси терпеливо ждала. Тяжелая дверь чуть приоткрылась. Сквозь щелочку Кейси увидела Джея Зейглера. Он носил темные очки и волосы до плеч.
- А, - сказал он. - Это ты, Синглтон? Входи. Тебе разрешен доступ в эти помещения.
Он еще чуть-чуть приоткрыл дверь, и Кейси протиснулась мимо него в темную комнату. Зейглер тут же захлопнул дверь и задвинул одну за другой три щеколды.
- Надо было предупредить по телефону, Синглтон. У нас есть линия, защищенная от прослушивания. Переговоры ведутся через скрамблер с четырехэтапной кодировкой.
- Извини, Джей. У меня срочное дело.
- Безопасность - превыше всего.
Кейси протянула ему катушку с магнитной лентой. Джей бросил на нее взгляд.
- Это дюймовая лента, Синглтон. Нам редко приходится иметь дело с этим носителем.
- Но ты сможешь ее воспроизвести?
Зейглер кивнул.
- Я могу воспроизвести все, что угодно, что бы ты нам ни подсунула. - Он укрепил катушку на горизонтальном подкассетнике и протянул пленку сквозь щель блока магнитных головок. Потом оглянулся через плечо. - У тебя есть допуск к этой информации?
- Это моя запись, Джей.
- Я только спросил.
- Должна тебя предупредить: эта запись…
- Ничего не говори, Синглтон. Так будет лучше.
Как только началось воспроизведение, на всех мониторах в помещении возникли осциллографические фигуры - зеленые линии, пляшущие на черном фоне.
- Ага… ясно, - сказал Зейглер. - Это звуковая дорожка формата “V-8”, закодированная в системе “Долби-D”, по всей видимости, любительская камера… - Из громкоговорителя доносился ритмичный хрустящий звук.
Зейглер присмотрелся к мониторам. На нескольких экранах появились забавные изображения, представляющие трехмерную модель спектра записи, - нечто вроде разноцветных бусинок, подрагивающих на струне. Каждая такая бусинка соответствовала участку спектра шириной в несколько герц.
- Это шаги, - объявил Зейглер. - Резиновая подошва ступает по траве или по грунтовой дороге. Это сельская местность, городские шумы отсутствуют. Шаги скорее всего мужские. Они чуть сбиваются с ритма, вероятно, мужчина что-то несет. Что-то легкое. И тем не менее равновесие его тела чуть нарушено.
Кейси вспомнила первый эпизод, записанный на видеокассете: мужчина идет по дороге, ведущей из китайской деревни, и несет на плече ребенка.
- Ты совершенно прав, - с уважением произнесла она.
Послышался щебечущий звук - нечто вроде птичьей трели.
- Минутку, - сказал Зейглер и нажал на клавишу. Трель повторилась, потом еще и еще раз. По экранам мониторов прыгали бусинки. - Ага, - заговорил наконец Зейглер. - В моей фонотеке этого нет. Где снимали? За границей?
- В Китае.
- Тогда все ясно. Я ведь не могу объять необъятное. Из громкоговорителя продолжали доноситься звуки шагов. Засвистел ветер. Мужской голос произнес: “Она уснула…”
- Американец, рост от метра восьмидесяти до двух, возраст от тридцати до тридцати трех, - сказал Зейглер.
Кейси кивнула, вновь изумляясь.
Зейглер нажал клавишу, и на мониторе появилось изображение - мужчина, идущий по дороге. Изображение застыло.
- Что я должен делать? - спросил Зейглер.
- Последние девять минут записаны на борту Пятьсот сорок пятого, - объяснила Кейси. - Камера сняла все, что происходило во время инцидента.
- Ух ты! - воскликнул Зейглер, потирая ладони. - Должно быть, это интересно.
- Я прошу тебя сделать заключение о всех необычных звуках, возникших непосредственно перед аварией. Особенно меня интересует…
- Ничего не говори, - перебил Зейглер. - Я не хочу предвзятости.
- Когда можно ждать результат?
- Через двадцать часов. - Зейглер бросил взгляд на запястье. - Завтра после обеда.
- Хорошо. И еще одна просьба, Джей. Эта пленка не должна попасть в чужие руки.
Лицо Зейглера превратилось в каменную маску.
- Какая пленка? - спросил он.

ГК 18:10

Кейси вернулась в свой кабинет чуть позже шести вечера. На столе лежали очередные сообщения.
ОТ: С. НИЕНТО, СП ВАНКУВ.
ДЛЯ: К. СИНГЛТОН, ГРП/ГК
ВТОРОЙ ПИЛОТ ЗАН ПИНГ, КЛИНИКА ОБЩЕЙ ХИРУРГИИ ВАНКУВЕРА. ПОСЛЕОПЕРАЦИОННЫЕ ОСЛОЖНЕНИЯ. НАХОДИТСЯ БЕЗ СОЗНАНИЯ, СОСТОЯНИЕ ОЦЕНИВАЕТСЯ КАК СТАБИЛЬНОЕ. ПРЕДСТАВИТЕЛЬ ПЕРЕВОЗЧИКА МАЙК ЛИ СЕГОДНЯ ПОБЫВАЛ В ГОСПИТАЛЕ. ЗАВТРА ПОПЫТАЮСЬ УЗНАТЬ О СОСТОЯНИИ В/П И, ЕСЛИ УДАСТСЯ, ОПРОСИТЬ ЕГО.
- Норма! - позвала Кейси. - Напомни завтра, чтобы я позвонила в Ванкувер.
- Сделаю пометку в календаре, - сказала Норма. - Кстати, тебе пришло еще вот это. - Она подала Кейси факс.
Это была одна страничка, судя по всему, скопированная из журнала, которыми снабжают пассажиров в полете. Надпись над черно-белой едва различимой фотографией гласила: “Служащий месяца”.
Под снимком шел текст: “Джон Жен Чанг, капитан компании “Транс-Пасифик Эрлайнз”, назван служащим месяца. Отец капитана Чанга был летчиком, и сам Джон летает уже двадцать лет, семь из которых он водит лайнеры “Транс-Пасифик”. В свободное от работы время капитан Чанг занимается велоспортом и гольфом. На этом снимке он отдыхает на пляжах острова Лантан-Айленд со своей женой Сунь и детьми, Эрикой и Томом”.
Кейси нахмурилась:
- Что это?
- Сама хотела бы знать, - сказала Норма.
- Откуда ее прислали? - У верхнего обреза страницы был напечатан телефонный номер, но ни имени, ни фамилии не было.
- Из копировальной мастерской в Ла-Тьера, - ответила Норма.
- Рядом с аэропортом, - заметила Кейси.
- Да. У них много клиентов, они понятия не имеют, кто отправил этот факс.
Кейси внимательно рассматривала фотографию:
- Кажется, это страница из журнала, которые выдают в полете.
- Журнал компании “Транс-Пасифик”. Но не за нынешний месяц.
- Нельзя ли раздобыть экземпляр?
- Попытаюсь.
- Я бы хотела получше рассмотреть этот снимок, - сказала Кейси.
- Я так и подумала.
Кейси обратилась к остальным документам, лежащим на ее столе.
ОТ: Т. КОРМАН, ОТДЕЛ ТЕХ. ОБСЛУЖИВАНИЯ
ДЛЯ: К. СИНГЛТОН, ГРП/ГК
"Закончена доработка очков виртуальной реальности (ОВР) марки “Нортон N-22”, предназначенных для наземных бригад, которые осуществляют ремонтные работы на внутренних линиях и за рубежом. Теперь проигрыватель компакт-дисков крепится к поясу, вес очков снижен. ОВР позволяют просматривать руководства по эксплуатации 12А/102-12А/406, включая чертежи и сечения деталей. Завтра будут разосланы сигнальные экземпляры. Серийное производство начнется 5/1”.
Разработка очков виртуальной реальности была частью программы по оказанию помощи компаниям-клиентам в улучшении эксплуатационного обслуживания. Производители авиатехники уже давно осознали, что большинство неполадок возникает из-за низкого качества ремонтных работ. Как правило, пассажирский лайнер, который поддерживают в хорошем состоянии, способен летать десятилетиями; несколько устаревших N-5s эксплуатировались уже шестьдесят лет. С другой стороны, самолет, лишенный должного ухода, мог в считанные минуты доставить пассажирам и экипажу немало неприятностей или даже попасть в катастрофу.
Финансовые затруднения, которые принесла с собой дерегуляция, привели к тому, что авиакомпании были вынуждены сокращать штаты - в том числе и бригад наземного обслуживания. Вдобавок они старались как можно быстрее отправить машину в полет. В отдельных случаях срок пребывания в аэропорту уменьшался с двух часов до двадцати минут. Это требовало от наземных бригад чрезвычайного напряжения сил. “Нортон”, как и “Боинг” с “Дугласом”, был заинтересован в том, чтобы механики работали эффективнее. Одним из важнейших шагов на этом пути было создание аппарата, который проецировал страницы ремонтных руководств на внутреннюю поверхность специальных очков.
Кейси продолжала просматривать документы.
Следующей в очереди была сводка дефектных ведомостей, которая позволяла ФАВП тщательнее отслеживать неисправные детали. Сколь-нибудь серьезных неполадок на прошлой неделе не случилось - отказал компрессор в двигателе, перегорела лампочка индикатора готовности турбины, вышел из строя датчик масляного фильтра, нарушился контакт в системе сигнализации о перегреве топлива.
Еще здесь были отчеты ГРП о послеремонтном наблюдении за машинами, побывавшими в аварии. Сотрудники отдела технического обслуживания осматривали каждый такой самолет дважды в неделю на протяжении полугода, убеждаясь в том, что ГРП сделала правильный вывод о причинах неполадок и что данная неисправность более не возникала. После этого отдел составлял итоговый документ, один из которых и лежал сейчас на столе Кейси:
ЗАКРЫТАЯ ИНФОРМАЦИЯ - ТОЛЬКО ДЛЯ СЛУЖЕБНОГО ПОЛЬЗОВАНИЯ
РЕГ. НОМЕР ГРП-8-2776
МОДЕЛЬ N-20
КОМПАНИЯ ЭР-ПОРТУГАЛ
ИСПОЛНИТЕЛЬ ДЖ. РАМОНЕС, СП
ДИРЕКТИВА AVN-SVC-08774/ADH
ДАТА ИНЦИДЕНТА 4 МАРТА
НОМЕР ФЮЗЕЛЯЖА 1280
АЭРОПОРТ ЛИССАБОН, ПОРТУГАЛИЯ
НЕИСПРАВНОСТЬ: ОТКАЗ КОЛЕСА НОСОВОГО ШАССИ ВО ВРЕМЯ ВЗЛЕТА
ОПИСАНИЕ ИНЦИДЕНТА:
Во время разбега поступил сигнал о заклинивании колеса носового шасси, и экипаж прекратил взлет. Лопнула шина носового шасси, произошло возгорание, ликвидированное наземной пожарной службой. Пассажиры и экипаж покинули самолет при помощи аварийных трапов. Никто из находившихся на борту не пострадал.
ПРИНЯТЫЕ МЕРЫ:
Осмотр самолета выявил следующее:
1) Серьезно повреждены оба закрылка.
2) Каналы турбины правого двигателя плотно забиты продуктами сгорания.
3) Стерта шина носового колеса с потерей приблизительно 30 процентов массы. Стойка шасси и гидравлическая система не пострадали.
РЕКОМЕНДАЦИИ:
Компании- перевозчику следует обратить особое внимание на устранение недостатков систем управления.
Компании- перевозчику следует усилить контроль за качеством ремонтных работ в зарубежных аэропортах.
Самолет находится в ремонте. Компания-перевозчик рассматривает меры по повышению качества обслуживания.
Дэвид Левин
Отдел материально-технического обеспечения
Компания “Нортон Эйркрафт”
Бербэнк, штат Калифорния.
Итоговые отчеты всегда составлялись в дипломатичном тоне. Кейси понимала, что в данном случае обслуживание производилось столь безграмотно, что во время взлета заклинилось колесо носового шасси и лопнула шина, и это едва не привело к катастрофе. Но в отчете об этом не было ни слова; приходилось буквально читать между строк. Виновником происшествия была компания-перевозчик, однако перевозчик был также и потребителем, а кто же решится подставить своего клиента?
Кейси понимала, что в свое время инцидент с Пятьсот сорок пятым закончится точно такой же вежливой отпиской. Но прежде предстояло немало потрудиться.
В кабинет вошла Норма:
- Контора “Транс-Пасифик” закрыта. Отыскать журнал удастся только завтра.
- Хорошо.
- Послушай, Кейси…
- Что?
- Двигай домой.
Кейси вздохнула:
- Ты права, Норма. Пора ехать.
- И постарайся хоть немножко отдохнуть, ладно?

Глендейл 21:15

Эллисон оставила на автоответчике сообщение о том, что она переночует у Эми и что папа не возражает. Кейси это не понравилось, она полагала, что девочке не следует оставаться на ночь у подруг среди учебной недели, но сделать уже ничего было нельзя. Она легла в постель, повернула к себе фотографию дочери, стоявшую на прикроватной тумбочке, посмотрела на нее и углубилась в работу,
Когда зазвонил телефон, Кейси изучала курс Пятьсот сорок пятого, сверяя координаты узловых точек с записями радиопереговоров, которые пилоты вели со станциями приближения в Гонолулу и Окленде.
- Кейси Синглтон.
- Привет, Кейси. Это Джон Мардер.
Кейси уселась в постели. До сих пор Мардер не звонил ей домой. Она бросила взгляд на часы: уже пробило девять вечера.
Мардер откашлялся:
- Я только что говорил с Бенсоном из отдела по связям с общественностью. Некая информационная телепрограмма просила разрешения снять репортаж на территории компании. Бенсон отказал.
- И что же? - Кейси не видела в этом ничего удивительного: тележурналистов никогда не пускали на завод.
- Потом ему позвонила женщина по фамилии Мэлоун, продюсер той самой программы, а именно - “Ньюслайн”, и сказала, что просьба позволить съемку на нашей территории исходила от нее и она настаивает на том, чтобы ее пустили внутрь. Весьма напористая и самоуверенная дамочка. Бенсон послал ее ко всем чертям.
- Так…
- Он говорит, что сделал это мягко и осторожно.
- Ну, и?… - Кейси выжидала.
- И эта Мэлоун заявила, что “Ньюслайн” готовит репортаж об N-22 и что она хочет взять интервью у президента. Бенсон сказал, что Гэл сейчас за границей и связаться с ним нет никакой возможности.
- Ага.
- Тогда Мэлоун предложила нам как следует задуматься над ее просьбой, поскольку в репортаже “Ньюслайн” будут затронуты вопросы безопасности полетов, а машины “Нортона” дважды за двое суток попадали в аварии - взрыв турбины и выпуск предкрылков, и несколько пассажиров погибли. Она говорит, что беседовала с экспертами - разумеется, никаких имен, хотя я догадываюсь, кто эти люди, - и что она хочет дать президенту возможность оправдаться.
Кейси вздохнула.
- Бенсон сказал, что сумеет устроить интервью с президентом на следующей неделе, но Мэлоун отказалась наотрез, - продолжал Мардер. - Она заявила, что так дело не пойдет и что “Ньюслайн” пустит репортаж в эфир в ближайшие выходные.
- В ближайшие выходные?
- Да, - подтвердил Мардер, - в самый неудобный для нас момент, накануне моего отъезда в Китай. “Ньюслайн” - очень популярное шоу. Этот репортаж увидит вся страна.
- Понимаю, - сказала Кейси.
- Потом Мэлоун добавила, что она хочет справедливости и что нежелание компаний опровергать нарекания в свой адрес неизменно вызывает подозрения. И уж коли президент не может дать интервью “Ньюслайн”, нельзя ли ей встретиться с кем-либо из руководства “Нортона”?
- Так…
- Поэтому завтра в полдень я принимаю эту сучку у себя в кабинете, - сказал Мардер.
- Вас будут снимать на видео?
- Нет. Только беседа на общие темы, никаких съемок. Но речь пойдет о расследовании, которое ведет ГРП, поэтому желательно твое присутствие.
- Еще бы.
- Судя по всему, они намерены смешать N-22 с грязью, - продолжал Мардер. - Все началось с записи, которую пустила в эфир “Си-Эн-Эн”. Но тут уж ничего не поделаешь, Кейси. Мы влипли и должны выпутаться любой ценой.
- Я приеду, - пообещала Кейси.

ЧЕТВЕРГ

Аэропорт Марина 6:30 утра

Дженнифер Мэлоун разбудило негромкое настойчивое жужжание. Она выключила будильник, посмотрела на загорелое плечо лежавшего рядом мужчины, и ее охватило раздражение. Этот парень был каскадером, снимался в телесериалах. Дженнифер познакомилась с ним несколько месяцев назад. У него было морщинистое лицо, великолепное мускулистое тело, он был хорош в постели… но, господи, Дженнифер терпеть не могла, когда любовники оставались у нее на ночь. Вчера это случилось во второй раз; она мягко попыталась выпроводить парня, но тот лишь перевернулся на другой бок и уснул. И вот он валяется в ее кровати и похрапывает.
Дженнифер терпеть не могла просыпаться в одной комнате с мужчиной. Все в ней вызывало отвращение - звук дыхания, запах, исходящий от его кожи, его жирные волосы на подушке. Даже звезды и знаменитости, при виде которых у Дженнифер захватывало дух, на следующий день выглядели словно киты, выброшенные на берег.
Создавалось ощущение, будто мужчины не знают свое место; они приходят, получают то, чего хотят, она тоже получает то, чего хотела, и все счастливы. Ну почему бы после этого не свалить домой?
Дженнифер позвонила ему из самолета. “Сегодня я буду в городе, - сказала она. - Чем ты планируешь заняться?” “Буду трахать тебя”, - без колебания отозвался он. Какая прелесть. Как это замечательно - сидеть рядом с каким-то бухгалтером, уткнувшимся в свой компьютер, и слышать, как тебе на ухо говорят: “Сегодня я тебя буду трахать. Во всех комнатах”.
К его чести, он выполнил свое обещание. Он не слабак, этот парень, его тело заряжено энергией - той самой энергией калифорнийского солнца, которую нечасто встретишь где-нибудь в Нью-Йорке. И ни о чем не нужно говорить. Только заниматься любовью.
Но теперь, когда сквозь окна льется солнечный свет…
Будь все проклято.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

Дженнифер выбралась из постели, чувствуя, как ее обнаженную кожу холодят струйки воздуха из кондиционера, и направилась к шкафу подобрать одежду на сегодняшний день. Она всегда одевалась без причуд и выбрала белые джинсы, футболку и голубую куртку. Она унесла одежду в ванную и пустила воду в душе. Пока вода нагревалась, Дженнифер позвонила оператору и велела через час собрать съемочную группу в холле.
Стоя под душем, она еще раз перебрала в памяти сегодняшнее расписание. Сначала Баркер, в девять часов. Чтобы разогреть Баркера, Дженнифер снимет его на скорую руку на фоне самолетов, потом они отправятся к нему в кабинет.
Затем репортер, Роджерс. У Дженнифер не было времени ехать к нему в редакцию в округ Орандж. Она снимет его в Бербэнке - другой аэропорт, другой пейзаж. Роджерс расскажет о “Нортоне” на фоне зданий компании.
В полдень она встречается с человеком из “Нортона”. К этому времени она уже ознакомится с аргументами двух предыдущих собеседников и постарается припугнуть строптивца, вынудить его устроить ей встречу с президентом.
А потом… потом посмотрим. Любитель гоняться за машинами “Скорой помощи” - ближе к вечеру, буквально на несколько минут. Для равновесия - кто-нибудь из ФАВП, в пятницу. В тот же день - кто-нибудь из “Нортона”. Марти выступит на фоне ангаров завода. Сценарий не был приготовлен заранее, однако Дженнифер вполне достаточно вступительных фраз, а остальное можно будет добавить голосом за кадром. Потом пойдут зарисовки - пассажиры поднимаются на борт навстречу своей гибели; взлеты и посадки; несколько впечатляющих кадров катастрофы.
И передача готова.
"Это будет замечательный репортаж”, - думала Дженнифер, выбираясь из душа. Ей не нравилось лишь одно.
Какого дьявола этот парень не уехал вчера домой?

ГК 6:40 утра

Едва Кейси вошла в контору ГК, Норма посмотрела на нее и ткнула большим пальцем в сторону кабинета Ричмана.
Кейси нахмурилась.
- Когда я приехала на работу, он уже был у себя. Висит на телефоне не меньше часа. Наш лентяй на поверку оказался не таким уж соней, - сказала Норма.
Кейси зашагала по коридору. Приблизившись к кабинету Ричмана, она услышала, как тот говорит:
- Ни в коем случае. Мы точно знаем, как все обернется. Нет. Нет. Да, я уверен. Не знаю. Понятия не имею.
Кейси просунула голову в дверь.
Ричман разговаривал по телефону, откинувшись на спинку своего кресла и водрузив ноги на стол. Увидев Кейси, он явно смутился.
- Освобожусь через минутку, - шепнул он, прикрыв микрофон рукой.
- Все в порядке. - Кейси вернулась в свой кабинет и принялась разбирать бумаги. Ричман только мешал ей. “Самая пора отослать его с каким-нибудь новым поручением”, - подумала она.
- Доброе утро, - сказал Ричман, появляясь в ее кабинете. Он был весел, улыбался от уха до уха. - Я привез документы, которые вы просили, и оставил их на вашем столе.
- Спасибо, - отозвалась Кейси. - Сегодня ты поедешь в представительство “Транс-Пасифик”.
- “Транс-Пасифик”? Разве их контора не в аэропорту?
- По-моему, она расположена в деловой части Лос-Анджелеса. Узнай адрес у Нормы. Мне нужны журналы, которыми они снабжают пассажиров. Даже самые старые, какие только они сумеют раздобыть. По меньшей мере за последний год.
- Черт возьми, - заспорил Ричман. - Можно послать курьера!
- Это срочно, - ответила Кейси.
- Но я пропущу совещание ГРП.
- Твое присутствие необязательно. А журналы нужны мне как можно быстрее.
- Журналы для пассажиров? Зачем?
- Боб, - сказала Кейси. - Делай что ведено.
Ричман криво ухмыльнулся:
- Вы что - пытаетесь избавиться от меня?
- Привези журналы, оставь их у Нормы и позвони мне.

Боевая рубка 7:30 утра

Мардер опоздал на совещание. Он торопливо вошел в комнату, раздраженно хмуря лицо, и рухнул в кресло.
- Так, - заговорил он, - давайте к делу. Что у нас с Пятьсот сорок пятым? Что с “черным ящиком”?
- Пока ничего, - ответила Кейси.
- Без этой записи мы как без рук. Поднажми, Кейси. Что с механикой?
- Все очень сложно, не знаю, что и подумать, - заныл Доэрти. - Меня продолжает беспокоить фиксатор предкрылка. Полагаю, следует еще тщательнее…
- Дуг, - перебил Мардер. - Я ведь уже говорил тебе. Мы проверим фиксатор во время полетных испытаний. Что с гидравликой?
- Порядок.
- Трубопроводы исправны?
- Да. Но, разумеется, мы осматривали их в нормальных условиях, а следовало бы на морозе и при пониженном давлении.
- Хорошо. Отложим до летных испытаний. Что с электрооборудованием?
- Сегодня в шесть вечера начнем циклический тест, который будет продолжаться всю ночь. Если что-то неисправно, узнаем об этом утром.
- Но у тебя есть какие-нибудь подозрения?
- Только датчики приближения в правом крыле.
- Вы проверяли их?
- Да. Датчики выглядят исправными, но чтобы убедиться в этом наверняка, придется извлекать их из корпусов, снимать с крыла, а это грозит…
- …задержкой всех остальных работ, - подхватил Мардер. - Оставь их в покое. Что с двигателями?
- Норма, - ответил Кенни Бэрн. - Двигатели исправны. Несколько уплотнений в системе охлаждения установлены задом наперед, а решетка реверса оказалась фальшивой, однако мы не обнаружили ничего, что могло бы вызвать аварию.
- Хорошо. Двигатели исключаются. Что с авионикой?
- Результаты тестирования в пределах нормы, - ответил Ван Трунг.
- Что с автопилотом? Почему капитану пришлось бороться за управление?
- Автопилот в порядке.
- Ясно. - Мардер обвел комнату взглядом. - Стало быть, у нас нет ни одной зацепки - так, что ли? Расследование длится уже семьдесят два часа, а мы по-прежнему не знаем, что стряслось с Пятьсот сорок пятым, - я правильно вас понял?
За столом воцарилось молчание.
- Ради всего святого! - с отвращением воскликнул Мардер и хватил кулаком по столу. - Похоже, вы невнимательно меня слушали, ребята. Я требую, чтобы вы разобрались в этой истории!

Бульвар Сепульведа 10:10 утра

Фред Баркер разрешал затруднения Дженнифер одно за другим.
Сначала она сняла его по пути на работу. Эти кадры должна была сопровождать вступительная фраза Марти: “Мы беседуем с Фредом Баркером, бывшим сотрудником ФАВП, а ныне несгибаемым борцом за безопасность воздушных сообщений”. Фред предложил для съемок площадку на бульваре Сепульведа, откуда открывалась обширная панорама южных посадочных полос лос-анджелесского международного аэропорта. О лучшей точке нельзя было и мечтать. Вдобавок Баркер заверил Дженнифер, что на этом месте никогда не производились кино- и телесъемки.
Потом Дженнифер намеревалась снять Баркера на рабочем месте и вновь пустить голос Марти за кадром: “После увольнения из ФАВП Фред Баркер неустанно привлекает внимание общественности к дефектам конструкции самолетов - особенно N-22 производства компании “Нортон”. Баркер предложил для съемки угловое помещение своей конторы, а сам расположился на фоне книжных полок с толстыми папками документов ФАВП. Перед ним на столе высилась кипа технических на вид бумаг, которые он перелистывал под взором камеры.
Следующим в очереди было выступление Баркера - ему предстояло изложить свои взгляды с подробностями, на которых Марти Рирдон не мог останавливаться из-за нехватки времени. Баркер и здесь не оплошал. Он знал, где находятся вилки холодильника, телефонов, выключатели кондиционера и прочих источников шума, который мог помешать работе. Также у Баркера был наготове видеомагнитофон с записью происшествия на борту Пятьсот сорок пятого, которую показывали по “Си-Эн-Эн”. Студийный монитор “Тринитрон” стоял в темном углу, и можно было снимать прямо с экрана. Был и видеовыход для непосредственной перезаписи и синхронизации изображения со звуковым сопровождением. Баркер перевел запись на дюймовую пленку, и картинка была отличная. У него нашлась даже большая модель N-22 с движущимися плоскостями крыльев и хвоста, которые он мог поворачивать, демонстрируя, какие неполадки случились в полете. Сам Баркер оделся применительно к случаю - рубашка с коротким рукавом и галстук. В его облике было что-то от инженера, и вместе с тем он выглядел уверенным в себе солидным общественным деятелем.
Баркер оказался весьма фотогеничен. Он держался раскованно, избегал специальных терминов, давал короткие ответы. Казалось, он заранее знает, как Дженнифер будет монтировать запись, и старался не создавать для нее неудобств. Например, ему и в голову не приходило схватить модель на середине фразы - он заканчивал ответ, потом говорил: “А сейчас я хотел бы обратиться к модели”. Получив согласие Дженнифер, он повторял предыдущий ответ, одновременно беря модель в руки. Он говорил и двигался плавно, без суеты и спешки.
Разумеется, Баркер привык к публичным выступлениям, как перед телекамерами, так и в зале суда. Дженнифер не нравилось лишь, что она не может добиться от него ярких эмоций - шока, негодования. Наоборот, каждым своим жестом, позой и мимикой лица Баркер выражал глубокое сожаление. Очень жаль, но катастрофы избежать не удалось. Очень жаль, но никто не предпринял должных мер к устранению ее причин. Очень жаль, но все эти годы власти не прислушивались к его словам.
- До сих пор на самолетах этого типа восемь раз возникали неполадки с предкрылками, - сообщил Баркер. Он поднял модель, приблизил ее к своему лицу и повернул так, чтобы блики осветителей не попадали в объектив камеры. - Вот предкрылок, - продолжал он, вытягивая подвижную плоскость из передней кромки крыла. Он убрал руку и спросил:
- Вы снимете ее вблизи?
- Опоздал, - ответил оператор. - Нельзя ли повторить?
- Пожалуйста. Вы начнете с широкоугольного плана?
- С двукратного увеличения, - сказал оператор. Баркер кивнул. Он сделал паузу и заговорил вновь:
- До сих пор на самолетах этого типа восемь раз возникали неполадки с предкрылками. - Он опять приподнял модель, заранее повернув ее так, чтобы избежать бликов. - Это предкрылок. - Он вытянул плоскость из крыла и вновь сделал паузу.
- Теперь успел, - сказал оператор.
- Предкрылки выпускаются только при взлете и посадке, - продолжал Баркер. - Во время крейсерского полета они втянуты в крыло. Однако предкрылки N-22 порой выпускаются сами по себе. Это дефект конструкции. - Еще одна пауза. - Сейчас я продемонстрирую, что при этом происходит, и было бы нелишне снять самолет целиком.
- Даю крупный план, - произнес оператор. Баркер терпеливо дождался нужного момента, потом сказал:
- Вследствие этого дефекта, когда выпускаются предкрылки, самолет задирает нос - вот так - и грозит зависнуть в воздухе. - Он чуть накренил модель. - В этом положении машина практически неуправляема. Если пилот пытается вернуть ее в горизонтальный полет, она по инерции проворачивается дальше и срывается в пике. Пилот вновь пытается выровнять машину, и она вновь задирает нос. Потом опять сваливается в пике, потом вновь набирает высоту. Именно это случилось с самолетом, выполнявшим рейс “Транс-Пасифик” номер 545. Именно поэтому погибли люди.
Баркер выдержал паузу.
- Модель нам больше не понадобится, - сказал он. - Я откладываю ее.
- Хорошо, - отозвалась Дженнифер. Она следила за ним через монитор, установленный на полу, и подумала, что будет трудновато смонтировать переход от крупного плана к кадрам, на которых Баркер убирает модель. Вот если бы он повторил…
- Самолет сваливается в пике, потом опять набирает высоту и вновь опускает нос. Именно это случилось с самолетом, выполнявшим рейс “Транс-Пасифик” номер 545. Именно поэтому погибли люди, - произнес Баркер. Бросив в объектив полный горечи взгляд, он отставил модель в сторону. Он сделал это плавно и неторопливо, однако сам его жест как бы намекал на катастрофу.

***
Дженнифер не питала ни малейших иллюзий относительно того, что происходило у нее на глазах. Это было не интервью, а самый настоящий спектакль. Однако в последнее время интервьюируемые все чаще появлялись перед объективом во всеоружии. Они разбирались в ракурсах съемки, знали, как монтируются записи. Порой гости передачи приходили на съемку полностью загримированными. Поначалу такой подход к делу озадачивал журналистов, потом они привыкли. Постоянно не хватало времени; то и дело нужно было мчаться с одной съемочной площадки на другую, и подготовленный клиент весьма облегчал им жизнь.
Баркер держался столь безупречно и так хорошо разбирался в тонкостях телевизионного ремесла, что Дженнифер захотелось устроить ему небольшое испытание.
- Мистер Баркер… - заговорила она.
- Да? - Баркер повернулся к ней.
- Проверь ракурс, - велела Дженнифер оператору.
- Он сидит под острым углом. Тебе следует переместиться к камере.
Дженнифер сдвинула кресло и вплотную приблизилась к объективу. Баркер чуть повернулся следом.
- Теперь порядок, - сказал оператор.
- Мистер Баркер, - продолжала Дженнифер, - вы бывший сотрудник ФАВП…
- Когда-то я работал в ФАВП, - отозвался Баркер, - но покинул эту организацию, потому что был против протекционистской политики по отношению к производителям. N-22 компании “Нортон” и есть результат этой порочной практики.
Баркер вновь демонстрировал свой профессионализм; его ответ вылился в настоящее заявление.
- Ваша отставка вызвала противоречивые толки, - сказала Дженнифер.
- Я знаком с самыми различными спекуляциями относительно причин моего увольнения из ФАВП, - ответил Баркер, вновь делая заявление. - На самом же деле мой уход поставил администрацию в трудное положение. Я подвергал критике образ действий ФАВП, но руководство отмалчивалось, и я ушел. Я ничуть не удивлен тем, что они до сих пор пытаются меня дискредитировать.
- ФАВП обвиняет вас в том, что вы допускали утечку информации в прессу, - продолжала Дженнифер. - Они утверждают, что уволили вас именно за это.
- Эти обвинения ничем не подтверждены. У ФАВП нет никаких, даже самых незначительных улик, которыми можно было оправдать их негативное отношение к моей деятельности.
- Правда ли, что вы работаете на Бредли Кинга, частного поверенного?
- Я выступал на многих судебных процессах в качестве эксперта по вопросам гражданской авиации. Я полагаю, что в подобных случаях очень важно дать слово компетентному специалисту.
- Бредли Кинг платил вам?
- Каждый эксперт вправе рассчитывать на компенсацию расходов и затраченного времени. Это обычная практика.
- Правда ли, что вы состоите на жалованье у Бредли Кинга и ваша контора - все, что находится в этой комнате, все, что мы видим вокруг, - оплачено из его кармана?
- Мою деятельность финансирует некоммерческая организация, Институт авиационных исследований в Вашингтоне. Моя цель - способствовать повышению безопасности полетов. Я делаю все, что в моих силах, чтобы авиапассажиры чувствовали себя в небе спокойно и уверенно.
- И все же, мистер Баркер, вы - наемный эксперт?
- У меня сложились вполне определенные и хорошо обоснованные взгляды на вопросы безопасности полетов. Нет ничего странного, что к моим услугам прибегают люди, разделяющие мою озабоченность.
- Как вы относитесь к ФАВП?
- ФАВП создавалась с самыми благими намерениями, однако этот орган отправляет две несовместимые функции: контролирует воздушные перевозки и одновременно способствует расширению их объемов. Она нуждается в коренной перестройке. Руководство ФАВП чересчур снисходительно к производителям авиатехники.
- Нельзя ли привести пример? - Дженнифер подбрасывала Баркеру лакомый кусок; она заранее знала ответ из их предыдущей беседы.
И вновь Баркер сделал заявление:
- Одним из самых наглядных примеров подобного рода покровительственных отношений является процедура сертификации, принятая в ФАВП. Документы, на основании которых новый самолет получает путевку в жизнь, хранятся не в ФАВП, а у компании-производителя. Такой подход ничем нельзя оправдать. Лису приставили охранять курятник.
- Вы одобряете деятельность ФАВП в целом?
- Боюсь, они не справляются со своими обязанностями. Жизнь наших сограждан подвергается неоправданному риску. Скажем прямо - в ФАВП пора наводить порядок. Иначе люди и впредь будут погибать, как, например, на борту самолета компании “Нортон”. - Баркер повел рукой в сторону модели N-22, плавно и неторопливо, так, чтобы камера поспевала за его движением. - На мой взгляд, - добавил он, - то, что случилось с этой машиной, - позор для нашей нации.

***
Интервью закончилось. Пока съемочная группа собирала оборудование, Баркер подошел к Дженнифер.
- С кем еще вы намерены встретиться? - спросил он.
- Далее в моем списке значится Джек Роджерс.
- Это хороший, честный журналист.
- Вслед за ним - один из руководителей “Нортона”. - Дженнифер сверилась со своими записями. - Некто Джон Мардер.
- Ну-ну.
- На что вы намекаете?
- Видите ли, у Мардера очень хорошо подвешен язык. Он втянет вас в обсуждение директив о годности к полетам. Вывалит целую кучу технического жаргона. Но суть дела состоит в том, что именно он возглавлял программу разработки N-22. Он руководил созданием этой машины и знает, что в ее конструкции есть недоработки. Он несет за них личную ответственность.
За пределами территории “Нортона”
11:10 утра
После Баркера с его отточенными движениями и изысканной манерой держаться репортер Джек Роджерс поверг Дженнифер в легкий шок. Он явился в желто-зеленой спортивной куртке, от которой за милю несло округом Орандж, а его галстук в шахматную клетку выделялся на экране монитора ярким пятном. Он был похож на профессионального игрока в гольф, которого пригласили на собеседование для приема на работу.
Поначалу Дженнифер держала свои мысли при себе. Она поблагодарила журналиста за то, что тот приехал, и поставила его у сетчатого забора, за которым раскинулась территория “Нортон Эйркрафт”. Потом она задала ему несколько вопросов; Роджерс отвечал короткими фразами. Он говорил охотно, явно стараясь понравиться.
- Черт возьми, припекает все сильнее, - сказала Дженнифер. - Ты готов, Джордж? - спросила она, обращаясь к оператору.
- Еще несколько минут.
Дженнифер вновь повернулась к Роджерсу. Звукооператор расстегнул ворот его рубашки и прикреплял микрофон. По мере того как продолжались приготовления, Роджерс начинал обливаться потом. Дженнифер попросила гримера промокнуть ему лицо. Это, по-видимому, принесло Роджерсу некоторое облегчение. Сославшись на жару, Дженнифер предложила ему снять куртку и повесить ее на плечо, сказав, что это придаст ему вид репортера, занятого работой. Роджерс с благодарностью подчинился. Дженнифер попросила его ослабить узел галстука. Роджерс не стал упрямиться.
Дженнифер повернулась к оператору:
- Что скажешь?
- Без куртки уже лучше. Но этот галстук - сущий кошмар.
Дженнифер улыбнулась Роджерсу.
- Все идет как нельзя лучше, - сказала она, - но не согласитесь ли вы снять галстук и закатать рукава рубашки?
- Я никогда этого не делаю, - ответил Роджерс. - Я никогда не закатываю рукава.
- Это придало бы вам уверенный, чуть небрежный вид. Закатанные рукава словно намекают на готовность к схватке. Журналист, готовый ринуться в бой. Понимаете мою мысль?
- Я никогда не закатываю рукава. Дженнифер нахмурилась:
- Никогда?
- Никогда.
- Я хочу создать вам определенный имидж. С закатанными рукавами вы будете выглядеть более сильным, уверенным, напористым.
- Мне очень жаль.
Дженнифер терялась в догадках. Подавляющее большинство людей, оказавшись перед объективом камер “Ньюслайн”, готовы сделать все, что угодно. Если бы их попросили дать интервью в нижнем белье, они подчинились бы не раздумывая. Кстати сказать, такие случаи бывали. Кого он из себя корчит, этот убогий газетчик? Сколько он получает? От силы тридцать тысяч в год - месячные подотчетные суммы Дженнифер исчислялись куда большими цифрами.
- Видите ли, я не могу показывать свои руки, - объяснил Роджерс. - У меня э-ээ… псориаз.
- Это не беда. Гример!

***
Роджерс отвечал на вопросы, перебросив куртку через плечо, сняв галстук и закатав рукава. Он говорил путаными фразами по тридцать-сорок секунд за раз. Стоило Дженнифер повторить вопрос в надежде на короткий ответ, Роджерс начинал обливаться потом и отвечал еще пространнее.
Время от времени приходилось прерывать работу, чтобы вытереть испарину с его лица. Дженнифер не уставала повторять, что все идет замечательно, что он отлично справляется со своей задачей.
Так оно и было, хотя Роджерс даже не догадывался о роли, которая ему была уготована. По-видимому, он не понимал, что запись будет смонтирована из кусков, средняя продолжительность которых составит менее трех секунд, что из его выступления в эфир пойдут лишь отдельные фразы, да и то, возможно, не полностью. Роджерс очень старался, хотел оказаться полезным, но он заваливал Дженнифер множеством подробностей, которым она не могла найти применения, то и дело пускался в отвлеченные рассуждения, которые нимало ее не интересовали.
В конце концов Дженнифер начала опасаться, что не сумеет извлечь какой-либо пользы из этого интервью и лишь понапрасну потратит с Роджерсом время. Поэтому она решила пустить в ход прием, к которому неизменно прибегала в подобных случаях.
- Все просто замечательно, - сказала она. - Мы приближаемся к завершению эпизода, и нам нужно снять несколько ударных моментов. - Она сжала пальцы в кулак. - Я задам вам несколько вопросов, и вы ответите на каждый одной энергичной фразой.
- Хорошо, - отозвался Роджерс.
- Мистер Роджерс, могут ли происшествия с N-22 помешать “Нортону” заключить сделку с Китаем?
- Если учесть, сколько инцидентов произошло за столь короткий промежуток…
- Прошу прощения, - перебила Дженнифер. - Мне нужен простой ответ. Итак, могут ли происшествия с N-22 помешать “Нортону” заключить сделку с Китаем?
- Несомненно.
- Еще раз прошу прощения, - повторила Дженнифер. - Я жду от вас ответа вроде: “Происшествия с N-22 могут стоить “Нортону” китайской сделки”.
- Ага. Ясно. - Роджерс сглотнул.
- Итак?…
- Да, я вынужден констатировать, что происшествия с этим самолетом могут сорвать сделку с Китаем.
"О господи”, - подумала Дженнифер.
- Джек, я хочу, чтобы в своем ответе вы упомянули о “Нортоне”. Иначе зрители не поймут, о чем идет речь.
- Ага.
- Продолжайте.
- На мой взгляд, происшествия с N-22 могут помешать “Нортону” заключить сделку с Китаем.
Дженнифер вздохнула. Ответ прозвучал сухо, в нем не ощущалось ярких эмоций. Таким тоном Роджерс мог говорить о состоянии своего телефонного счета. Однако времени уже не оставалось.
- Великолепно, - сказала Дженнифер. - Очень хорошо. Теперь следующий вопрос. Вы согласны с тем, что для “Нортона” наступили трудные времена?
- Еще бы.
- Джек… - Дженнифер вздохнула.
- Ага. Извините. - Он набрал полную грудь воздуха и заговорил:
- На мой взгляд…
- Минутку, - попросила Дженнифер. - Выдвиньте вперед ногу и переместите на нее вес своего тела. Подайтесь к камере.
- Так? - спросил Роджерс, чуть наклоняясь и поворачиваясь.
- Да, теперь то, что нужно. Продолжайте.
Перебросив куртку через плечо, сняв галстук и закатав рукава рубашки, Джек Роджерс стоял у сетчатого забора на фоне ангаров “Нортон Эйркрафт”.
- На мой взгляд, нет никаких сомнений в том, что для компании “Нортон” наступили очень тяжелые времена, - изрек он.
Он сделал паузу и посмотрел на Дженнифер.
Дженнифер улыбнулась.
- Огромное вам спасибо, - сказала она. - Вы были великолепны.

Администрация компании “Нортон” 11:55 утра

Кейси вошла в кабинет Мардера за несколько минут до полудня. Мардер поправлял галстук и манжеты.
- Пожалуй, лучше всего устроиться здесь, - предложил он, указывая на кофейный столик и кресла в углу кабинета. - Ты все приготовила?
- Кажется, да, - ответила Кейси.
- Я сам начну разговор, - сказал Мардер, - и если потребуется, обращусь к тебе за поддержкой.
- Хорошо.
Мардер продолжал расхаживать по кабинету:
- Охрана сообщила, что за южным ограждением работает съемочная группа. Они берут интервью у Роджерса.
- Ага, - отозвалась Кейси.
- Безмозглый тупица. Могу себе представить, что он им наговорит.
- Вы беседовали когда-нибудь с Роджерсом? - спросила Кейси.
Зажужжал интерком.
- Господин Мардер, пришла мисс Мэлоун, - сказала Эйлин.

Предыдущая страница 17 Следующая страница


Крылья 18

- Впустите ее, - велел Мардер и торопливо зашагал к двери, готовясь встретить журналистку.
При виде женщины, вошедшей в кабинет, Кейси едва сумела скрыть изумление. Перед ней стояла девчонка чуть старше Ричмана. Ей от силы двадцать восемь - двадцать девять лет, решила Кейси. Мэлоун была блондинка с миловидным лицом, на котором застыло суровое подозрительное выражение, характерное для обитателя Нью-Йорка. Она стриглась накоротко, словно пытаясь скрыть свою женственность, и одевалась крайне небрежно. На ней были джинсы, белая футболка и голубой блейзер с вычурным воротником. Этакий голливудский типаж.
От одного взгляда на нее Кейси охватывало чувство неловкости. Но Мардер уже повернулся к ней и говорил:
- Мисс Мэлоун, познакомьтесь с Кейси Синглтон, она представляет отдел гарантии качества в группе расследования происшествий.
Юная блондинка самодовольно улыбнулась.
Кейси обменялась с ней рукопожатием.

***
Издеваются они, что ли, подумала Дженнифер Мэлоун. Неужели это и есть капитан индустрии, этот шустрый дергунчик в плохо сидящем костюме, с прилизанными черными волосами? А это что за дама из каталога Тэлбота? Синглтон была выше ее ростом - Дженнифер почувствовала укол самолюбия - и красива той пышущей здоровьем красотой, которую нередко встретишь на Среднем Западе. У нее была спортивная фигура, очевидно, она находилась в прекрасной форме, хотя уже давно перешагнула тот возраст, когда женщине позволительно ограничиваться тем минимумом косметики, который был сейчас на ее лице. В глазах Синглтон сквозили тревога и напряжение. Судя по всему, ей было чего бояться.
Дженнифер была разочарована. Она готовилась к этой встрече целый день, вновь и вновь шлифуя формулировки и аргументы. Она готовилась столкнуться с достойным противником, но вместо этого как будто вновь попала в колледж и оказалась в компании заместителя директора и застенчивой библиотекарши. Мелкие сошки, напрочь лишенные чувства стиля.
А этот кабинет! Тесная конура с серыми стенами и дешевой утилитарной мебелью. Помещение казалось таким безликим, что Дженнифер не видела смысла проводить здесь съемки. Эта комната не оставит у зрителя ровным счетом никакого впечатления. Неужели у президента компании такой же неприглядный кабинет? В таком случае съемки придется перенести в другое место - на улицу либо в сборочный цех. Этот кабинет не годится для шоу. Самолет - огромная, могучая птица. Телезрители нипочем не поверят, что их делают такие вот жалкие серые людишки, запертые в убогих комнатушках.
Мардер подвел Дженнифер к столику и креслам в углу и предложил садиться жестом хлебосольного хозяина, словно приглашал ее на банкет. Он не указал, какое кресло ей занять, поэтому Дженнифер села спиной к окну, чтобы лучи солнца били в глаза хозяевам. Она достала свои записи и зашуршала страницами.
- Хотите что-нибудь выпить? - спросил Мардер. - Кофе?
- С удовольствием.
- Какой кофе вы предпочитаете?
- Черный, - ответила Дженнифер.

***
Кейси следила за тем, как Дженнифер перебирает листки.
- Буду откровенна, - заговорила журналистка. - Мы располагаем весьма серьезными материалами, которые свидетельствуют против N-22, И против вашей фирмы в целом. Однако у каждой медали есть две стороны, и мы хотим дать вам возможность оправдаться перед критиками.
Мардер ничего не сказал, лишь кивнул. Он сидел скрестив ноги, держа на коленях записную книжку.
- Во-первых, мы знаем, что случилось на борту самолета “Транс-Пасифик”.
"Неужели? - подумала Кейси. - А мы - нет”.
- Во время полета выдвинулись предкрылки - кажется, это называется “выпущены”? - и самолет потерял управление, то падая, то набирая высоту, и из-за этого погибли пассажиры. Видеозапись этой трагедии обошла всю страну. Нам известны имена пассажиров, предъявивших компании судебные иски. Мы знаем также, что на N-22 и раньше случался выпуск предкрылков, но ни ФАВП, ни “Нортон” не обращали на это внимания, хотя за последние годы подобные инциденты происходили девять раз.
Мэлоун на секунду умолкла, потом продолжала:
- Мы знаем, что ФАВП проводит столь снисходительную политику, что даже не требует предоставления документов, необходимых для сертификации самолетов. Компания “Нортон” хранит их у себя.
"Господи, - подумала Кейси. - Она совершенно ничего не понимает”.
- Позвольте для начала оспорить ваше последнее утверждение, - сказал Мардер. - Ни один производитель не держит свою документацию в ФАВП. Ни “Боинг”, ни “Дуглас”, ни “Аэробус”, ни “Нортон”. Откровенно говоря, мы предпочли бы хранить их в ФАВП. Однако это невозможно, поскольку документы содержат сведения, составляющие коммерческую тайну. Окажись они в распоряжении ФАВП, наши конкуренты могли бы получить эти сведения на основании Акта о свободе распространения информации. Кое-кто из наших соперников только об этом и мечтает. Самым рьяным сторонником изменения правил ФАВП был “Аэробус” - по причинам, о которых я только что говорил. Подозреваю, ваши взгляды на деятельность ФАВП навеяны кем-то из “Аэробуса”.
Мэлоун замялась и посмотрела в свои записи. Кейси подумала, что Мардер оказался прав. Он точно угадал источник, из которого Мэлоун черпала сведения. Именно “Аэробус” скормил журналистке этот лакомый кусок, вероятно, озвучив его через свое подразделение по связям с общественностью - Институт авиационных исследований. Известно ли Мэлоун, что за спиной ИАИ стоит “Аэробус”?
- Но вы не можете не согласиться с тем, - ледяным тоном заявила журналистка, - что передача документов ФАВП в “Нортон” выглядит несколько подозрительно.
- Мисс Мэлоун, - отозвался Мардер, - как я уже говорил, мы бы предпочли оставить их на хранение в ФАВП. Но Акт о свободе распространения информации написан не нами. Законы издаем не мы. И тем не менее мы считаем, что разработки, в которые вложены миллиарды долларов, не должны становиться достоянием конкурентов.
- Иными словами, вы выступаете против Акта о свободе распространения информации?
- Ни в коем случае. - Мардер шевельнулся в кресле. - Вы упомянули о самолете, выполнявшем рейс пятьсот сорок пять.
- Да.
- Во-первых, мы не согласны с тем, что инцидент был вызван выпуском предкрылков.
"Ого, - подумала Кейси. - Мардер подставляет себя под удар. Он сказал не правду, и это грозит…”
- В настоящий момент мы ведем расследование, - говорил тем временем Мардер, - и хотя еще рано обсуждать его результаты, я уверен, что вас ввели в заблуждение. Полагаю, о предкрылках вам рассказал Фред Баркер.
- Я беседовала с мистером Баркером в числе других…
- Вы наводили о нем справки в ФАВП?
- Нам известно о его скандальной репутации…
- И это еще мягко сказано. Мистер Баркер отстаивает точку зрения, основанную на искажении фактов.
- Это вы так считаете.
- Нет, мисс Мэлоун. Баркер действительно искажает факты, - ворчливым тоном отозвался Мардер. Он указал на бумаги, которые Дженнифер разложила на столе. - Я не мог не заметить среди ваших записей сводку происшествий, вызванных выпуском предкрылков. Вы получили ее от Баркера?
Мэлоун снова на мгновение замялась.
- Да.
- Нельзя ли взглянуть?
- Пожалуйста.
Она подала Мардеру список, и тот просмотрел его.
- Здесь искажены факты, мистер Мардер? - спросила Дженнифер.
- Нет, но в этом списке опущены важные подробности. Он составлен на основании наших документов, но ему не хватает полноты. Что вы знаете о директивах о годности к полетам, мисс Мэлоун?
- Директивы о годности к полетам?
Мардер поднялся и подошел к своему столу.
- Каждый раз, когда самолет нашей постройки попадает в аварию, мы тщательно исследуем происшествие, стремясь выяснить, что произошло и по какой причине. Если это технический дефект, мы издаем сервисный бюллетень; если ФАВП считает необходимым придать нашим рекомендациям обязательный характер, они выпускают директиву о годности к полетам. После того как началась эксплуатация N-22, мы обнаружили просчет в конструкции предкрылков, и была издана директива, направленная на его устранение. Американским авиакомпаниям предписано устранить этот просчет в обязательном порядке, с тем чтобы предотвратить дальнейшие его проявления.
Он вернулся к столику с другой бумагой и передал ее журналистке:
- Вот исчерпывающая сводка о выпуске предкрылков.
"1. 4 января 1992 г. (ОТ) Предкрылки были выпущены на высоте 10 600 метров при скорости 0,84 числа Маха. Пилот ненамеренно сдвинул рычаг управления предкрылками и закрылками. По результатам расследования издана директива A/D 44-8.
2. 2 апреля 1992 г. (ОТ) Предкрылки были выпущены во время крейсерского полета на скорости 0,81 числа Маха. По утверждениям экипажа, на рычаг упал бортовой журнал. Выполнение директивы A/D 44-8 могло предотвратить инцидент, но она не была принята во внимание.
3. 17 июля 1992 г. (ОТ) Сначала инцидент объясняли сильной турбулентностью, но потом выяснили, что предкрылки были выпущены из-за ненамеренного перемещения рычага. Пострадали пять пассажиров, трое из них - серьезно. Выполнение директивы A/D 44-8 могло предотвратить инцидент, но она не была принята во внимание.
4. 20 декабря 1992 г. (ОТ) Предкрылки были выпущены на крейсерской скорости без перемещения рычага. Обнаружена утечка в трех узлах гидравлической системы. По результатам расследования издана директива A/D 51-29.
5. 12 марта 1993 г. (ЗР) Предкрылки выпущены на скорости 0,82 числа Маха. Рычаг управления не был поднят и зафиксирован. Выполнение директивы A/D 44-8 могло предотвратить инцидент, но она не была принята во внимание.
6. 4 апреля 1993 г. (ЗР) Второй пилот облокотился о рычаг, производя операции с автопилотом. В результате рычаг был опущен, произошел выпуск предкрылков. Выполнение директивы A/D 44-8 могло предотвратить инцидент, но она не была принята во внимание.
7. 4 июля 1993 г. (ЗР) Пилот сообщил о выпуске предкрылков в результате ненамеренного перемещения рычага. Самолет двигался со скоростью 0,81 числа Маха. Выполнение директивы A/D 44-8 могло предотвратить инцидент, но она не была принята во внимание.
8. 10 июня 1994 г. (ЗР) Предкрылки были выпущены во время крейсерского полета без перемещения рычага. Обнаружена утечка в гидросистеме управления предкрылками. Выполнение директивы A/D 51-29 могло предотвратить инцидент, но она не была принята во внимание”.
- Я подчеркнул фразы, опущенные в том списке, которым вас снабдил Баркер, - объяснил Мардер. - После первого инцидента с предкрылками ФАВП издала директиву с требованием усовершенствовать некоторые приборы управления в кабине пилотов. Для этого у авиакомпаний был год. Некоторые выполнили требование сразу, другие - нет. Как вы могли заметить, инцидент повторялся только на самолетах, в конструкцию которых не было внесено предложенное изменение.
- Я не вполне понимаю…
- Позвольте мне закончить. В декабре 1992 года мы обнаружили еще один дефект. Трубопроводы, ведущие к предкрылкам, давали утечку. Наземные бригады обслуживания оказались не в силах выявлять неисправность. Поэтому мы издали еще один сервисный бюллетень и разработали течеискатель, облегчавший механикам проверку стыков гидросистемы. Этого оказалось вполне достаточно. Неисправность была устранена в течение месяца.
- Вы ошибаетесь, мистер Мардер, - заявила Мэлоун, тыча пальцем в список. - Это происшествие повторилось в 1994 году.
- На самолете зарубежной авиакомпании, - сказал Мардер. - Видите пометки “ОТ” и “ЗР”? Это означает “отечественные” и “зарубежные” авиакомпании. Американские операторы обязаны выполнять предписания ФАВП. Однако зарубежные компании находятся за пределами ее юрисдикции. Поэтому они не всегда выполняют требования директив. Начиная с 1992 года подобные инциденты случались только с машинами зарубежных компаний, которые не произвели необходимые модификации.
Мэлоун внимательно присмотрелась к списку.
- Иными словами, вы сознательно позволяете авиакомпаниям эксплуатировать неисправные самолеты? Вы сидите сложа руки, я правильно вас понимаю?
Мардер с шумом втянул в себя воздух. Кейси подумала, что он вот-вот взорвется, но Мардер сдержался.
- Мисс Мэлоун, мы производим самолеты, но не эксплуатируем их. Если “Эр Индонезиа” или “Пакистани Эр” не подчиняются директивам о годности к полетам, мы не можем принудить их к этому.
- Хорошо. Коли вы занимаетесь производством самолетов, давайте поговорим о качестве вашей продукции, - сказала Мэлоун. - Сколько изменений вам пришлось внести в конструкцию предкрылков? Судя по этому списку, их было восемь.
"Она ничего не понимает, - подумала Кейси. - Она ничего не хочет слышать. Она не желает вникать в смысл того, что ей говорят”.
- Нет, всего лишь два, - поправил Мардер.
- Но ведь в списке восемь инцидентов! Вы должны признать…
- Да, - раздраженно произнес Мардер. - Но речь идет не об инцидентах, а о директивах ФАВП, а этих директив было лишь две. - Он начинал сердиться, его лицо наливалось кровью.
- Понимаю, - отозвалась Мэлоун. - Итак, на самолете вашего производства были выявлены два просчета в конструкции предкрылков.
- И были внесены две модификации.
- Две модификации узлов, в которых вы допустили просчет, - сказала Мэлоун. - И это только в конструкции предкрылков. Мы еще не касались закрылков, рулей, топливных баков и всего прочего, из чего состоит самолет! Всего лишь одна второстепенная система - и два исправления. Вы испытывали машину, прежде чем всучить ее ничего не подозревающим потребителям?
- Разумеется, мы испытывали ее, - процедил Мардер сквозь стиснутые зубы. - Но вы должны понимать…
- Я понимаю это так, - перебила Мэлоун, - что люди стали жертвами ваших конструкторских ошибок, мистер Мардер. Ваш самолет - самый настоящий летающий гроб. А вам, по всей видимости, нет до этого никакого дела!
- Будь все проклято, черт побери! - Мардер воздел руки кверху, выскочил из кресла и прошелся по кабинету, приплясывая на ходу. - Еще ни разу в жизни я не слыхивал подобной чепухи!

***
"Уж очень просто все получилось”, - подумала Дженнифер. Откровенно говоря, даже слишком просто. Во вспышке Мардера ей чудилось что-то театральное, наигранное. За время беседы ее мнение об этом человеке полностью изменилось. Мардера никак нельзя было назвать скромным школьным учителем. Она поняла это по его глазам. Подавляющее большинство людей, когда задаешь им вопросы, совершают непроизвольные движения глазами - вверх, вниз, из стороны в сторону. Но взгляд Мардера оставался спокойным и непоколебимым. Ничто не могло вывести его из себя.
Дженнифер подозревала, что он и сейчас держит себя в руках, а его вспышка - всего лишь притворство.
Впрочем, это ее не беспокоило. С самого начала ее целью было обойти этих людей, запугать их до такой степени, чтобы они отправили ее к президенту компании. Дженнифер хотела, чтобы Марти Рирдон взял интервью у президента - от этого зависел успех репортажа. Он немало потерял бы в глазах публики, если бы на столь серьезные обвинения “Ньюслайн” в адрес N-22 отвечали служащие среднего звена. Но если удастся снять президента, значимость репортажа многократно возрастет.
Ей нужен президент.
Пока все идет по плану.
- Объясните ей, Кейси, - велел Мардер.

***
Выходка Мардера потрясла Кейси. Мардер всегда славился своим дурным характером, но терять самообладание в присутствии журналиста - грубейшая тактическая ошибка. И вот теперь, негодующе пыхтя за своим столом и продолжая багроветь лицом, Мардер говорит:
- Объясните ей, Кейси.
- Мисс Мэлоун, - сказала Кейси, - мы все очень озабочены безопасностью полетов. - Она надеялась, что эти слова объяснят несдержанность Мардера. - Мы придаем огромное значение надежности нашей продукции, и у N-22 великолепный послужной список. И если с нашими самолетами происходит какая-либо неприятность…
- С вашим самолетом случилась очень серьезная неприятность, - заметила Мэлоун, не спуская глаз с Кейси.
- Да, - ответила Кейси. - В настоящий момент мы ведем расследование этого происшествия. Я вхожу в состав следственной группы, мы работаем круглые сутки, пытаясь разобраться в том, что случилось.
- Вы имеете в виду - почему были выпущены предкрылки? Вы должны об этом знать. Такое уже бывало раньше.
- В данный момент… - заговорила Кейси.
- Послушайте, - вмешался Мардер. - Чертовы предкрылки здесь ни при чем. Фредерик Баркер - безнадежный алкоголик и платный лгун. Его хозяин - нечистый на руку стряпчий. Ни один человек в здравом уме не станет его слушать.
Кейси закусила губу. Она не хотела спорить с Мардером в присутствии репортера, и все же…
- Но если дело не в предкрылках… - сказала Мэлоун.
- Предкрылки здесь ни при чем, - твердым голосом заявил Мардер. - Через двадцать четыре часа мы опубликуем предварительный отчет, который подтвердит это со всей очевидностью.
"Что? - подумала Кейси. - Что он несет? Ни о каких предварительных отчетах и речи быть не может!”
- Вот как? - негромко произнесла Мэлоун.
- Именно, - подтвердил Мардер. - Представители прессы могут связаться со следственной группой через Кейси Синглтон. Мы вас оповестим, мисс Мэлоун.
По- видимому, Мэлоун сообразила, что Мардер намерен завершить интервью. Поэтому она сказала:
- Но нам нужно обсудить еще несколько вопросов - взрыв турбины в Майами, выступления профсоюзов против сделки с Китаем…
- Что за чепуха! - отозвался Мардер.
- Учитывая тяжесть предъявленных обвинений, - продолжала Мэлоун, - вас, вероятно, заинтересует наше предложение дать мистеру Эдгартону, президенту “Нортона”, возможность оправдаться.
- Даже не надейтесь, - отрезал Мардер.
- Это в ваших собственных интересах, - сказала Мэлоун. - Если нам придется сообщить, что президент отказался дать объяснения, это может прозвучать…
- Хватит городить чепуху, - ответил Мардер. - Без инцидента с “Транс-Пасифик” ваш репортаж не стоит выеденного яйца. Завтра мы намерены опубликовать предварительный отчет о причинах происшествия. Вам сообщат, когда именно. Нам не о чем больше говорить, мисс Мэлоун. Спасибо, что заглянули к нам на огонек.
Беседа подошла к концу.

Администрация компании “Нортон” 12:43

- Откуда только такие берутся? - заговорил Мардер, когда Мэлоун ушла - Ее не интересуют факты. Ей плевать на ФАВН, на то, как мы строим самолеты. Ее занимают только интриги и склоки. Может быть, она работает на “Аэробус”? Вот что я хотел бы знать.
- Джон… - произнесла Кейси. - По поводу предварительных результатов…
- Забудь об этом, - отрывисто бросил Мардер. - Я сам займусь. Возвращайся к своим обязанностям. Я свяжусь с десятым этажом, провентилирую обстановку и приму кое-какие меры. Поговорим потом.
- Но, Джон, - настаивала Кейси, - ты сказал ей, что предкрылки здесь ни при чем.
- Это не твоя забота, - ответил Мардер. - Иди работай.

***
Кейси ушла, и Мардер позвонил Эдгартону.
- Через час я вылетаю в Гонконг с личным визитом к семьям пострадавших, - сказал президент. - Переговорю с руководством авиакомпании, выражу соболезнование родным погибших.
- Хорошая мысль, Гэл, - похвалил Мардер.
- Как дела с прессой?
- Все, как я подозревал, - ответил Мардер. - “Ньюслайн” готовит острый критический репортаж об N-22.
- Ты можешь их остановить?
- Еще бы. Проще пареной репы, - отозвался Мардер.
- Каким образом? - спросил Эдгартон.
- Мы опубликуем предварительные данные о том, что предкрылки не выдвигались, но расследование показало, что причиной аварии стала поддельная решетка реверса.
- На самолете действительно была поддельная решетка?
- Да. Но инцидент произошел не из-за нее.
- Отлично, - сказал Эдгартон. - Дефектная деталь - то, что нужно. Это снимает вину с “Нортона”.
- Совершенно верно, - согласился Мардер.
- Девчонка готова выступить с заявлением?
- Да.
- Пусть вызубрит свою роль назубок, - велел Эдгартон. - Общаться с этими болтунами - рискованное дело.
- Ей предстоит встреча с Марти Рирдоном, - сказал Мардер.
- Неважно, с кем именно. Она знает, что следует говорить?
- Да.
- Ты накачал ее?
- Да. Чуть позже мы еще раз пробежимся по всем вопросам.
- Отлично, - сказал Эдгартон. - Пусть с ней позанимается та женщина, которая тренирует наших перед публичными выступлениями.
- Ну, не знаю, Гэл, неужели ты и впрямь опасаешься…
- Да, опасаюсь, - перебил Эдгартон. - А значит, и ты тоже. Синглтон должна быть готова к любым неожиданностям.
- Хорошо, - ответил Мардер.
- И не забывай, Джон, - произнес Эдгартон. - Провалишь дело - пеняй на себя. С этими словами он дал отбой.

У здания администрации компании “Нортон” 13:04

Выйдя из здания администрации, Дженнифер уселась в свою машину, куда более встревоженная, чем была готова признаться самой себе. Возникало впечатление, что ее не собираются пускать к президенту. Дженнифер начинала бояться - у нее появилось такое предчувствие, - что от имени “Нортона” выступит Кейси Синглтон.
Это грозило в корне изменить эмоциональный настрой репортажа. Зрители жаждут увидеть тучных невежественных промышленников, которых настигла справедливая кара. Интеллигентная, внимательная, миловидная женщина не годится на такую роль. Неужели Мардер и Синглтон настолько хитры, что понимают это?
И, разумеется, Марти не преминет потрепать ей нервы.
В этом тоже не было ничего хорошего.
Стоило Дженнифер представить их вместе, и ее пронзала нервная дрожь. Синглтон - умная, привлекательная, открытая женщина, а Марти готов охаять даже многодетную мать и ее яблочный пирог. Его невозможно остановить. Он вцепится бедняжке в горло.
К тому же Дженнифер начинала тревожить слабость самого сюжета. Когда она брала интервью у Баркера, тот говорил столь убедительно, что в ее душе поднялось ликование. Но если эти директивы действительно существуют, значит, компания твердо стоит на ногах. Еще ее беспокоила репутация Баркера. Если у ФАВП есть против него компрометирующие сведения, на Баркера нельзя полагаться. “Ньюслайн” попадет впросак, пустив его в эфир.
Репортер, Джек как-бишь-его-там, оставил у Дженнифер одно лишь чувство разочарования. Он плохо держался перед камерой, его материалу не хватало остроты. В конце концов, кому какое дело до наркотиков в заводском цеху? Все американские компании сталкиваются с этой проблемой. Тут нет ничего нового. Даже если рабочие принимают наркотики, это еще не значит, что самолет ненадежен, а Дженнифер стремилась доказать именно это. Ей нужны живые убедительные кадры, подтверждающие, что N-22 - летающий гроб.
Таких кадров у нее не было.
До сих пор Дженнифер располагала записью “Си-Эн-Эн”, уже потерявшей новизну, и кадрами о взрыве турбины в Майами, которые вряд ли можно было назвать впечатляющими. Из-под крыла валит дым.
Мелочь, ничего интересного.
И, что хуже всего, компания намерена опубликовать предварительные данные, которые опровергнут утверждения Баркера…
Зазвонил сотовый телефон.
- Что скажешь? - послышался в трубке голос Шенка.
- Здравствуй, Дик, - отозвалась Дженнифер.
- Итак, какие у нас успехи? - осведомился Шенк. - В эту минуту у меня перед глазами расписание. Марти закончит с Биллом Гейтсом через два часа.
"Давай оставим это, - хотела сказать Дженнифер. - Сюжет разваливается на части, концы не сходятся с концами, и было бы глупо надеяться, что я сумею поправить положение за двое суток”.
- Дженнифер? Присылать к тебе Марти или не стоит?
Дженнифер не нашла в себе сил сказать “нет”. Она не могла сознаться в своей ошибке. Если она сейчас откажется снимать репортаж, Шенк ее убьет. Слова, в которые она облекла свое предложение, холодная уверенность, с которой она покидала его кабинет, - все это подстегивало ее, не давало опустить руки. На вопрос Шенка существовал лишь один ответ.
- Да, Дик. Присылай.
- Ты успеешь к субботе?
- Да, Дик.
- Надеюсь, это не будет репортаж о ржавых железках?
- Нет, Дик.
- Я бы не хотел, чтобы передача вылилась в жалкую пародию на “Шестьдесят минут”. Не вздумай сделать репортаж о дефектных деталях.
- Все в порядке, Дик.
- Не слышу уверенности в твоем голосе.
- Я уверена, Дик. Просто устала.
- Хорошо. Марти вылетает из Сиэтла в четыре. К восьми он приедет в отель. Подготовь к его приезду расписание и отправь мне домой копию по факсу.
- Ладно, Дик.
- Прижми им хвосты, крошка, - сказал Шенк и положил трубку.
Дженнифер сложила аппарат и вздохнула.
Она повернула ключ в замке зажигания и включила заднюю скорость.

***
Кейси увидела машину Мэлоун, которая пятилась по автостоянке. Мэлоун ездила на черном “Лексусе” - таком же, как у Дика. Кейси порадовалась тому, что Мэлоун ее не видит. Ей о многом надо было подумать.
Она продолжала гадать, что на уме у Мардера. Он устроил истерику перед журналисткой, сказал ей, что предкрылки не виноваты, и велел дожидаться предварительных результатов расследования. Как у него повернулся язык? Мардер всегда отличался безудержной бравадой, но на сей раз он дал маху. На взгляд Кейси, его выходка не сулила ничего, кроме неприятностей для компании и самого Мардера.
А Мардер был не из тех, кто действует себе во вред.

ГК 14:10

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

Несколько минут Норма слушала Кейси, не перебивая.
Наконец она произнесла:
- Так в чем вопрос?
- Кажется, Мардер хочет, чтобы я выступила от имени “Нортона”.
- Это обычная мера предосторожности, - ответила Норма. - Большие шишки предпочитают прятаться в ветвях. Эдгартон нипочем не пойдет на контакт с журналистами. И Мардер тоже. Ты осуществляешь связь между прессой и ГРП. Вдобавок ты - вице-президент компании. Эти сведения пойдут внизу экрана бегущей строкой.
Кейси промолчала.
Норма посмотрела на нее.
- Так в чем вопрос? - повторила она.
- Мардер сообщил журналистке, что инцидент с Пятьсот сорок пятым не имеет ничего общего с предкрылками. Еще он сказал, что завтра будет опубликован предварительный отчет о расследовании.
- Хм-мм…
- Но это не правда.
- Хм-мм…
- Зачем это Мардеру? - спросила Кейси. - Зачем он подставляет меня?
- Спасает свою шкуру, - ответила Норма. - Вероятно, пытается скрыть некие обстоятельства, о которых он знает, а ты - нет.
- Какие обстоятельства?
Норма покачала головой:
- Могу лишь догадываться, что речь идет о дефекте в конструкции самолета. Мардер возглавлял разработку N-22. Он знает об этой машине больше, чем кто-либо в компании. Вероятно, существует какой-то нюанс, который он хочет сохранить в тайне.
- И поэтому высосал причину аварии из пальца?
- Могу лишь догадываться.
- А я должна таскать за него каштаны?
- Похоже на то.
Кейси помолчала.
- Что же мне делать? - спросила она.
- Выясни истинную причину, - сказала Норма, щурясь от дыма сигареты.
- Слишком мало времени…
Норма пожала плечами:
- Выясни, что произошло с самолетом. Мардер повел дело таким образом, что все шишки достанутся тебе.

***
В коридоре Кейси столкнулась с Ричманом.
- Э-ээ… здравствуйте, - заговорил он.
- Потом, - отмахнулась Кейси. Она вошла в свой кабинет и заперла дверь, потом взяла фотографию дочери и принялась ее рассматривать. На снимке Эллисон только что выбралась из соседского бассейна. Рядом стояла другая девочка, ее ровесница. Обе были в мокрых купальниках. Угловатые детские фигуры, щербатые улыбки, беззаботные и невинные.
Кейси отодвинула фотографию в сторону, распечатала большую коробку, стоявшую на ее столе, и вынула оттуда черный проигрыватель компакт-дисков с поясом из неопренового каучука. К аппарату был подключен кабель, ведущий к странным на вид очкам. Они были велики по размеру и походили на защитные, но не охватывали все лицо целиком. Их стекла были покрыты изнутри каким-то необычным слоем, мерцавшим на свету. Кейси сообразила, что это очки виртуальной реальности, предназначенные для бригад наземного обслуживания. Из коробки выпала карточка, подписанная рукой Тома Кернелла: “Первое испытание ОВР. Желаю тебе получить удовольствие!”
Удовольствие.
Кейси отложила очки и просмотрела бумаги на своем столе. Наконец-то прислали расшифровку переговоров в кабине. Еще она заметила журнал “Транс-Пасифик Флайтлайнз”. Одна из его страниц была заложена бумажной полоской.
Кейси открыла журнал на странице с фотографией Джона Чанга, объявленного “служащим месяца”. Снимок разительно отличался от факса, который она видела прежде. В свои сорок пять Джон Чанг выглядел подтянутым, спортивным. Рядом стояла его жена, более грузная, улыбчивая. Дети, присевшие на корточки у ног отца, были совсем взрослые - девочка-тинейджер и парень лет двадцати трех. Сын был копией отца с поправкой на современную моду: он очень коротко стригся и носил в ухе маленькую золотую серьгу.
Кейси прочла подпись: “Капитан Чанг отдыхает на пляже острова Лантан-Айленд с женой Сунь и детьми Эрикой и Томом”.
На переднем плане виднелось голубое полотенце, расстеленное на песке. Рядом стояла плетеная корзина для пикников, из которой торчала синяя в клетку тряпка. Заурядная, ничем не примечательная сцена.
Зачем кому-то потребовалось посылать этот снимок по факсу?
Кейси взглянула на дату выпуска журнала. Январь, три месяца назад.
И тем не менее кто-то отыскал старый журнал и отправил ей факс. Но кто? Служащий “Транс-Пасифик”? Пассажир? Кто?
И зачем?
Что он хотел сообщить Кейси?

***
Фотография в журнале напомнила ей о версиях, которые до сих пор оставались нерасследованными. Кейси предстояло немало потрудиться - что ж, пора браться задело.
Норма права.
Кейси не знала, какую каверзу замыслил Мардер. Но, может быть, это не так уж важно: ее ждала привычная задача - выяснить, что произошло на борту Пятьсот сорок пятого.

***
Кейси выглянула из кабинета:
- Где Ричман? Норма улыбнулась:
- Я отправила его в отдел по связям с общественностью, к Бенсону. Велела попросить обычный набор документов для прессы - на тот случай, если они нам понадобятся.
- Вряд ли это придется Бенсону по вкусу, - заметила Кейси.
- Ага, - отозвалась Норма. - Пожалуй, он задаст мистеру Ричману хорошую трепку. - Она еще раз улыбнулась и бросила взгляд на запястье. - На все про все у тебя около часа. Действуй.

Акустическая лаборатория 15:05

- Так. Синглтон. - Зейглер жестом велел Кейси садиться. Чтобы попасть в лабораторию, ей пришлось минут пять молотить кулаками в звуконепроницаемую дверь. - Кажется, нам удалось обнаружить то, что ты искала.
На экране монитора напротив Кейси застыл кадр с улыбающимся ребенком, сидящим на коленях матери.
- Ты просила проанализировать отрезок, предшествующий инциденту, - сказал Зейглер. - Сейчас мы находимся примерно за восемнадцать секунд до начала отрезка. Сперва я дам полный звук, потом - запись, пропущенную через фильтры. Ты готова?
- Да, - ответила Кейси.
Зейглер включил воспроизведение. Звук был таким громким, что слюнявое чмоканье девочки казалось чем-то вроде шума пенистого потока воды. Гудение турбин превратилось в надсадный рев. “Что, вкусно?” - загрохотал мужской голос.
- Включаю фильтры, - сказал Зейглер. - Обрезаю высокие частоты.
Запись зазвучала глуше.
- Отсеиваю нормальные звуки салона.
На фоне возникшей тишины чмоканье вновь показалось очень громким. Рев турбин исчез.
- Вырезаю среднечастотный участок спектра.
Чмоканье утихло. Теперь Кейси слышала только звон столовых приборов и шорох одежды.
"Э… и… ее… твой… автрак… ара?” - произнес мужчина. Его голос то исчезал, то прорезался вновь.
- К сожалению, полностью устранить человеческие голоса не удается, - заметил Зейглер. - Но ведь тебе это и не нужно?
- Нет, - отозвалась Кейси.
"На… ело… ать с… дессу?” - спросил мужчина. Как только он умолк, в динамиках воцарилась почти полная тишина, нарушаемая лишь отдаленными звуками.
- Ага, - сказал Зейглер. - Начинается.
На экране появились показания таймера, ведущего прямой отсчет времени. Быстро мелькали красные цифры, отмеряя десятые и сотые доли секунды.
Женщина рывком повернула голову:
"Ш… о? Ш… о э… было”?
- Проклятие, - выругалась Кейси.
Теперь она ясно слышала этот низкий рокот, отчетливый басовый звук.
- Фильтры повышают его частоту, - объяснил Зейглер. - Но на самом деле это сильный низкочастотный рокот, спектр которого простирается до двух-пяти герц. Почти вибрация.
"Все ясно”, - подумала Кейси. Теперь, когда действовали фильтры, она прекрасно различала этот звук. Он присутствовал в записи, и от него нельзя было отмахнуться.
Вновь загрохотал мужской голос:
"У… койся, Эм”.
Девочка вновь зашевелила губами, издавая пронзительный режущий ухо звук.
"Мы… очти… ома… илая”, - сообщил мужчина.
- Стоп! - воскликнула Кейси.
На экране застыли большие красные цифры - 11:59:32.
"Почти двенадцать секунд, - подумала Кейси. - Двенадцать секунд - именно столько требуется, чтобы полностью выпустить предкрылки”.
Итак, на Пятьсот сорок пятом действительно были выдвинуты предкрылки.

***
На экране замелькали кадры, снятые во время крутого пике: девочка скользит по коленям матери, женщина подхватывает ребенка, потом камера показывает ее испуганное лицо. На заднем плане - встревоженные пассажиры. Фильтры преобразуют их крики в загадочные прерывистые звуки, мало чем отличающиеся от помех.
Зейглер остановил воспроизведение:
- Вот твоя улика, Синглтон. Неопровержимая, я бы сказал.
- Выпуск предкрылков.
- Да, весьма характерный звук. Ошибиться невозможно.
- Но зачем их выпустили? - Лайнер находился в крейсерском полете. Зачем было выпускать предкрылки? Может быть, они выдвинулись самопроизвольно? Или пилот все же нажал рычаг? Кейси вновь пожалела, что у нее нет записи РПД. Окажись она под рукой, можно было в считанные минуты получить ответы на все вопросы. Однако восстановление синхронизации продвигалось очень медленно.
- Ты просмотрел кассету до конца?
- Следующий интересный эпизод - там, где включаются аварийные сигналы и системы оповещения, - сказал Зейглер. - Как только камера застревает под дверью, я начинаю различать звуки и могу воссоздать последовательность сигналов, которые машина подавала пилоту. Но для этого потребуются еще сутки.
- Займись, - велела Кейси. - Мне пригодятся любые сведения, какие ты сможешь получить.
Запищал пейджер. Кейси отстегнула его от пояса и посмотрела на дисплей.
Дж. М. Админ. НОИП.
Джон Мардер вызывал ее к себе в кабинет. Немедленно.

Здание администрации компании “Нортон” 17:00

Джон Мардер был спокоен и невозмутим - это не предвещало ничего хорошего.
- Короткое интервью, - сказал он, - от силы десять-двадцать минут. У тебя не будет времени вдаваться в подробности. Ты руководишь ГРП, стало быть, именно тебе надлежит продемонстрировать, насколько серьезно компания относится к вопросам безопасности полетов. Ты расскажешь о том, как тщательно мы расследуем происшествия, какое внимание уделяем сервисному обслуживанию. Потом ты объявишь, будто бы предварительное расследование показало, что причиной инцидента стала поддельная решетка реверса, установленная зарубежной ремонтной бригадой, а значит, предкрылки здесь ни при чем. Это выбьет почву из-под ног Баркера, и “Ньюслайн” останется с носом.
- Джон, - заговорила Кейси, - я только что побывала в акустической лаборатории. Нет никаких сомнений - предкрылки были выпущены.
- Результаты акустического анализа могут рассматриваться в лучшем случае как косвенные данные, - возразил Мардер. - А Зейглер - псих. Чтобы точно выяснить, что произошло во время полета, мы вынуждены дожидаться восстановления записи РПД. А тем временем ГРП опубликует предварительные результаты, которые исключают выпуск предкрылков.
- Джон, мне это не нравится. - Кейси казалось, что ее голос доносится откуда-то издалека.
- Речь идет о нашем будущем, Кейси.
- Я понимаю, но…
- Сделка с Китаем спасет компанию. Инвестиции, перспективные разработки, новые машины. Вот о чем мы говорим, Кейси. О тысячах рабочих мест.
- Джон, я понимаю, но…
- Позволь кое-что спросить, Кейси. Неужели ты думаешь, будто бы с N-22 что-то не в порядке?
- Нет, конечно.
- Ты считаешь его летающим гробом?
- Нет.
- А “Нортон”? Как по-твоему, это солидная компания?
- Разумеется.
Мардер смотрел на Кейси, покачивая головой. Наконец он сказал:
- Я хочу, чтобы ты встретилась с одним человеком.

***
Эдвард Фуллер возглавлял юридический отдел “Нортона”. Это был худощавый нескладный мужчина лет сорока. Он сидел в кабинете Мардера, беспокойно шевелясь в кресле.
- Эдвард, - заговорил Мардер, - у нас неприятности. “Ньюслайн” намерена дать репортаж об N-22. Передача состоится в ближайшие выходные, в самые популярные часы, и будет выдержана в самом неблагоприятном для нас ключе.
- Насколько неблагоприятном?
- Они называют N-22 летающим гробом.
- О господи, - отозвался Фуллер. - Только этого нам не хватало.
- Совершенно верно, - сказал Мардер. - Я пригласил тебя, чтобы спросить, что мы можем с этим сделать.
- Сделать? - Фуллер нахмурился.
- Да, - ответил Мардер. - “Ньюслайн” - передача, падкая на сенсации. Мы считаем их взгляды на нашу продукцию безосновательными и предвзятыми. По нашему мнению, они дискредитируют нас - намеренно и безответственно.
- Понимаю.
- Итак, что мы можем сделать? - спросил Мардер. - Нельзя ли помешать им выпустить репортаж?
- Нет.
- Может быть, остановить их по решению суда?
- Нет, это означало бы добиваться предварительного запрета, а с точки зрения общественности такой шаг выглядит подозрительно.
- Иными словами, ты не советуешь так поступать.
- Пытаться заткнуть рот прессе? Нарушить первую поправку? Это создаст впечатление, будто бы нам есть что скрывать.
- То есть они вольны выпустить репортаж, а мы не в силах им помешать? - спросил Мардер.
- Да.
- Хорошо. Но я считаю, что “Ньюслайн” пользуется искаженными сведениями, которые не соответствуют действительности. Можем ли мы потребовать, чтобы нам предоставили равное количество времени для опровержения?
- Нет, - ответил Фуллер. - Доктрина равноправия, частью которой было требование о предоставлении одинакового количества эфирного времени, была отменена в период правления Рейгана. Теперь информационные программы не обязаны обеспечивать сторонам равные возможности для выражения своих взглядов.
- Стало быть, они могут заявлять все, что хотят? Сколь бы односторонними ни были их утверждения?
- Совершенно верно.
- Но это несправедливо.
- Таков закон, - ответил Фуллер, пожимая плечами.
- Хорошо, - сказал Мардер. - Эта передача выйдет в эфир в очень ответственный для нашей компании момент. Негативная подача событий может стоить нам китайской сделки.
- Вполне.
- Допустим, это приведет к разрыву контракта. Если мы сумеем доказать ошибочность взглядов “Ньюслайн” - а мы уже заявили их представителю, что они заблуждаются, - то нельзя ли подать на них в суд за причинение убытков?
- С точки зрения практики - нет. Возможно, нам удастся продемонстрировать, что они игнорируют и искажают известные им факты, но, судя по прецедентам, доказать это весьма трудно.
- Стало быть, мы не можем судиться с ними из-за убытков?
- Нет.
- Они могут утверждать все, что захотят, и если в результате компания разорится, нам останется лишь проклинать жестокую судьбу?
- Именно так.
- Есть ли на них хоть какая-нибудь управа?
- Видите ли… - Фуллер заерзал в кресле. - Если они выставят компанию в ложном свете, их можно будет привлечь к ответственности. Однако в данном случае все обстоит иначе. Один из пассажиров Пятьсот сорок пятого подал на нас в суд. Журналисты всегда могут заявить, будто бы они лишь освещают факты - мол, адвокат пострадавшего выдвинул против нас такие-то обвинения.
- Понимаю, - сказал Мардер. - Однако на суде обвинения выдвигаются в присутствии ограниченного числа людей. А “Ньюслайн” собирается транслировать эту чушь на сорокамиллионную аудиторию. Вдобавок они придают обвинениям дополнительный вес уже тем, что озвучивают их по телевизору. Мы несем убытки не из-за обвинений как таковых, а из-за того, что они стали известны широкой общественности.
- Я понял, к чему ты клонишь, - ответил Фуллер. - Но закон смотрит на эти вещи иначе. “Ньюслайн” имеет полное право освещать судебный процесс.
- Иными словами, они могут повторять любые утверждения, сколь бы возмутительными те ни были? Например, если адвокат заявит, будто бы мы использовали труд несовершеннолетних, “Ньюслайн” вправе пустить их в эфир и не нести за это никакой ответственности?
- Верно.
- Допустим, мы подали в суд и выиграли. Стало ясно, что “Ньюслайн” распространяла ложные сведения о нашей продукции, основываясь на утверждениях адвоката, которые тот делал в суде. Обязана ли “Ньюслайн” опровергнуть заявления, которые услышали сорок миллионов зрителей?
- Нет. Не обязана.
- Но почему?
- “Ньюслайн” вправе сама решать, какие сведения заслуживают опубликования. Если они, журналисты, полагают, что исход судебного разбирательства не стоит внимания, они не обязаны освещать его. Это остается на их усмотрение.
- А тем временем наша компания становится банкротом, - подхватил Мардер. - Тридцать тысяч человек теряют работу, жилье, медицинскую страховку и отправляются мыть посуду в соседней забегаловке. А потом и еще пятнадцать тысяч остаются безработными, когда разоряются наши поставщики из Джорджии, Огайо, Техаса и Коннектикута. Этим достойным людям, посвятившим жизнь разработке и изготовлению лучших в мире машин, крепко пожимают руку и дают хороший пинок под зад. Так, что ли?
Фуллер пожал плечами:
- Да. Так уж работает система.
- Ты называешь это “работает”?
- Система есть система, - ответил Фуллер.

***
Мардер бросил взгляд на Кейси, потом вновь повернулся к Фуллеру.
- Так вот, Эд, - заговорил он. - Складывается безвыходная ситуация. Мы выпускаем великолепные машины, все объективные данные свидетельствуют о том, что они надежны и безопасны. Мы тратим годы на разработку и испытания. Мы пользуемся заслуженным авторитетом. И ты хочешь сказать, что какой-нибудь тележурналист может приехать на завод, поболтаться здесь пару дней и сделать так, что все наши усилия пойдут прахом? Опозорить нас перед всей страной и не нести за это никакой ответственности? И мы не можем даже подать на него в суд за причинение убытков?
Фуллер кивнул.
- Какой кошмар, - произнес Мардер.
Фуллер откашлялся.
- Видишь ли, так было не всегда, - сказал он. - Однако в течение последних тридцати лет, после принятия в 1964 году акта Салливана, суды все чаще закрывают дела о диффамации, ссылаясь на Первую поправку. Теперь пресса пользуется куда большими правами.
- В том числе - правом на клевету.
Фуллер пожал плечами.
- Жалобы на клевету со стороны прессы имеют давнюю историю, - объяснил он. - Уже несколько лет спустя после принятия Первой поправки Томас Джефферсон обвинял прессу в необъективности и предвзятости…
- Послушай, Эд, - перебил Мардер. - Нас не интересуют события двухвековой давности. Мы говорим не о горстке нечистоплотных редакторов колониальных газет. Речь идет о телевизионном шоу, которое намерено представить жареные факты на суд сорока миллионов зрителей - а это существенная доля населения страны - и тем самым похоронить нашу репутацию. Похоронить. Причем незаслуженно. Вот о чем идет речь. Итак, - продолжал Мардер, - что посоветуешь, Эд?
- Ну… - Фуллер вновь прочистил горло. - Я всегда советую клиентам говорить правду.
- Замечательно, Эд. Очень ценный совет. Но что нам делать?
- Самое лучшее, что вы можете предпринять, - ответил Фуллер, - это найти объяснение происшествию с Пятьсот сорок пятым.
- Инцидент произошел четыре дня назад. Мы еще не выяснили его причину.
- Выясняйте. Я не вижу иного выхода.

***
Фуллер ушел, и Мардер повернулся к Кейси. Он смотрел на нее, не говоря ни слова.
Несколько секунд Кейси сохраняла молчание. Она отлично понимала, к чему клонят Мардер и Фуллер. Они разыграли перед ней великолепный спектакль. С другой стороны, Фуллер был прав. Будет лучше всего, если Кейси сможет рассказать правду, объяснить причины аварии. Прислушиваясь к словам Фуллера, она подумала, что, может быть, ей удастся последовать его совету, докопавшись до истины - хотя бы отчасти. В ее руках было вполне достаточно непроверенных версий и сомнительных фактов, из которых можно составить достоверную картину происходящего.
- Так и быть, Джон, - сказала она. - Я дам интервью.

Предыдущая страница 19 Следующая страница


Крылья 20

- Замечательно, - отозвался Мардер, улыбаясь и потирая руки. - Я знал, что ты пойдешь навстречу. “Ньюслайн” назначила съемку на завтра, на четыре часа дня. Я хочу, чтобы ты переговорила с консультантом по связям с общественностью, с человеком, которого мы пригласили со стороны, и…
- Джон, - сказала Кейси. - Я сама решу, как мне действовать.
- Но это очень умная женщина, и…
- Извини, Джон, - ответила Кейси. - У меня нет времени.
- Она может оказаться полезной, Кейси. Подскажет тебе несколько приемов…
- У меня много дел, - отрезала Кейси и вышла из кабинета.

Вычислительный центр 18:15

Кейси не давала обещания повторять то, что велел говорить Мардер; она лишь обещала дать интервью. У нее оставалось менее суток, чтобы добиться решительного прогресса в расследовании. Она была не настолько наивна, чтобы надеяться в столь короткий срок докопаться до причин аварии. Она лишь рассчитывала отыскать какую-нибудь зацепку, о которой можно поведать журналистам.
У нее оставалось слишком много непроверенных версий и разрозненных улик. Возможная неисправность фиксатора. Неполадки в системе датчиков приближения. Она по-прежнему ждала результатов опроса второго пилота, лежавшего в ванкуверской клинике. Пленка с кадрами инцидента, которую она оставила в центре обработки видеоизображений. Запись переговоров в пилотской кабине, которую переводила Эллен Фонг. Факт выпуска предкрылков, которые тут же были втянуты обратно - что бы это значило?
Ей предстояло выяснить еще очень многое.

***
- Я знаю, что тебе очень нужны эти данные, - сказал Роб Вонг, разворачиваясь вместе с креслом. - Поверь, я отлично тебя понимаю. - Он сидел в дисплейной комнате перед экранами, заполненными всевозможными символами. - Но что я могу поделать?
- Роб, - заговорила Кейси. - Предкрылки действительно были выпущены. Я обязана выяснить, почему так случилось и что еще происходило на борту. Это невозможно выяснить без данных РПД.
- Коли так, - отозвался Роб, - тебе придется посмотреть в лицо фактам. Мы восстанавливаем сто двадцать часов записи. Первые девяносто семь безупречны. На последних двадцати трех сбита синхронизация.
- Меня интересуют только три последних часа записи.
- Понимаю, - сказал Вонг. - Но для восстановления этих трех часов мы должны отыскать момент, когда в шине данных возникли сбои, и только потом двигаться вперед. Мы вынуждены обработать все двадцать три часа. На восстановление каждого блока уходит две минуты.
- Что ты хочешь сказать? - Кейси нахмурилась, подсчитывая в уме.
- Две минуты на каждый блок - это шестьдесят пять недель работы.
- Но ведь это больше года!
- При условии, что мы будем трудиться двадцать четыре часа в сутки. На самом же деле полное восстановление записи регистратора займет три года.
- Роб, она нужна мне немедленно!
- Это невозможно, Кейси. Придется тебе обойтись без записи полетных данных. Мне очень жаль, Кейси. Так уж получилось.

***
Кейси позвонила в бухгалтерию:
- Эллен Фонг на месте?
- Она сегодня не приехала. Работала на дому.
- У вас есть ее телефон?
- Разумеется. Но вы не застанете ее дома. Они с мужем отправились на прием, организованный каким-то благотворительным обществом.
- Передайте ей, что я звонила, - попросила Кейси.

***
Она позвонила в глендейлский Центр обработки видеоинформации - там анализировали ее видеокассету. Она спросила Скотта Хармона.
- Скотта не будет до конца дня. Он приедет на работу завтра утром.

***
Она позвонила Стиву Ниенто, сервисному представителю в Ванкувере. Ответила секретарша:
- Стиву пришлось уехать пораньше. Но, насколько мне известно, он сам собирался звонить вам. Сказал, что у него плохие новости.
Кейси вздохнула. Она уже отчаялась услышать что-нибудь хорошее.
- Вы можете связаться с ним?
- Только завтра.
- Передайте ему, что я звонила.

***
Запищал сотовый телефон.
- Господи, этому Бенсону стоило бы поучиться любезности, - сказал Ричман. - Какая муха его укусила? Я испугался, что он меня поколотит.
- Где ты находишься?
- В конторе. Хотите, приеду к вам?
- Не надо, - ответила Кейси. - Уже седьмой час. На сегодня твоя работа закончена.
- Но…
- Увидимся завтра, Боб.
Она дала отбой.

***
Покидая ангар номер 5, Кейси увидела бригаду электриков, которые готовили Пятьсот сорок пятый к циклическим испытаниям электрооборудования, что должны были длиться всю ночь до утра. Самолет был приподнят на три метра и покоился на массивных голубых конструкциях, подпиравших его крылья, а также носовой и кормовой отсеки фюзеляжа. Под брюхом машины приблизительно в шести метрах от пола была натянута страховочная сеть. Все люки салона и дверцы люков обслуживания были распахнуты; рабочие, стоявшие на сети, подключали кабели, соединявшие контактные коробки лайнера с главным блоком циклического тестирования - шестифутовым кубом, установленным в центре ангара чуть в стороне от самолета.
Циклический тест электрооборудования, или ЦТЭ, заключался в следующем. Испытательная аппаратура посылала короткие импульсы в каждый уголок электросети самолета, проверяя один за другим каждый компонент - верхнее освещение салона и ночники, лампочки индикаторов на панели управления и систему зажигания двигателей, механизмы выпуска шасси. Каждый цикл занимал два часа. За ночь предстояло сделать десяток-другой циклов.
Проходя мимо главного блока, Кейси увидела Тедди Роули. Он приветствовал Кейси взмахом руки, но не подошел к ней. Тедди был занят; судя по всему, он пронюхал о том, что через три дня состоятся летные испытания, и хотел убедиться, что циклический тест проведен должным образом.
Кейси махнула в ответ, но Тедди уже отвернулся.
Кейси отправилась в свою контору.

***
Уже смеркалось, и купол неба стал темно-синим. Кейси шагала к зданию администрации, прислушиваясь к отдаленному реву самолетов, покидавших аэропорт Бербэнк. По пути ей попался Амос Питерс, ковылявший к автомобилю с пачкой бумаг под мышкой. Он оглянулся и заметил Кейси.
- Привет, Кейси.
- Здравствуй, Амос.
Старик с гулким стуком швырнул бумаги на крышу автомобиля и нагнулся, чтобы отпереть дверцу.
- Я слыхал, на тебя напустили журналистов.
- Да. - Кейси ничуть не удивилась его осведомленности. Наверняка об этом уже знает каждый встречный-поперечный. Слухи здесь расходятся молниеносно - это было первой из наук, которые она усвоила, поступив на работу в “Нортон”.
- Ты действительно собираешься дать интервью?
- Обещала.
- И скажешь им то, что они хотят услышать?
Кейси пожала плечами.
- Не вздумай умничать и задирать нос, - посоветовал Амос. - Это ведь телерепортеры, и если говорить об умственном развитии, то даже болотная тина даст им сто очков вперед. Ври напропалую. И наплюй на все.
- Посмотрим.
Амос вздохнул.
- Ты уже достаточно взрослая, чтобы понимать, как делаются эти дела, - сказал он. - Куда ты сейчас? Домой?
- Пока нет.
- На твоем месте я бы не стал шататься вечером по территории.
- А что?
- Люди нервничают, - объяснил Амос. - На твоем месте в ближайшие дни я бы отправлялся домой как можно раньше. Понимаешь, о чем я толкую?
- Я учту твой совет.
- Да уж, постарайся. Я не шучу, Кейси.
Амос сел за руль и уехал.

ГК 19:20

Норма уже ушла. Помещения отдела гарантии качества словно вымерли. Уборщицы уже начали надраивать полы в дальних кабинетах; Кейси услышала, как чей-то карманный приемник напевает: “Беги, крошка, спасайся”.
Кейси подошла к кофейному автомату, наполнила стаканчик остывшей жидкостью и отнесла его к себе в кабинет. Включив свет, она окинула взглядом стопку документов, которые дожидались своей очереди на ее столе.
Она опустилась в кресло, борясь с унынием, которое ей навевали последние события. До встречи с журналистами оставалось всего двадцать часов, а она так и не сумела свести воедино разрозненные кусочки мозаики.
Ври напропалую. И наплюй на все.
Кейси вздохнула. Возможно, Амос прав.
Она еще раз посмотрела на бумаги и отложила в сторону фотографию Джона Чанга и его улыбающихся домочадцев. Ей оставалось только одно - работать с документами, проверять каждую мелочь.
Кейси вновь просмотрела карты с курсом Пятьсот сорок пятого. Карты словно дразнили ее; она помнила, что за минуту до того, как вчера вечером позвонил Мардер, у нее мелькнула какая-то мысль, возникло какое-то ощущение… Какое?
Но мысль мелькнула и исчезла. Кейси отодвинула карты и увидела приложенную к ним генеральную декларацию со списком экипажа:
ДЖОН ЖЕН ЧАН Г, КАПИТАН 5/7/51 М
ЛЬЮ ЗАН ПИНГ, ВТОРОЙ ПИЛОТ 3/11/59 М
РИЧАРД ЯНГ, ВТОРОЙ ПИЛОТ 9/9/61 М
ГЕРХАРД РЕЙМАН, ВТОРОЙ ПИЛОТ 7/23/49 М
ГЕНРИ МАРХАНД, ИНЖЕНЕР 4/25/69 М
ТОМАС ЧАНГ, ВТОРОЙ ПИЛОТ 6/29/70 М
ГАРРИЕТ ЧАНГ, БОРТПРОВОДНИК 5/12/77 Ж
ЛИНДА ЧИНГ, БОРТПРОВОДНИК 5/18/76 Ж
НЭНСИ МОРЛИ, БОРТПРОВОДНИК 7/19/75 Ж
КЕЙ ЛИАНГ, БОРТПРОВОДНИК 6/4/72 Ж
ДЖОН УАЙТ, БОРТПРОВОДНИК 1/30/70 Ж
М. В. ЧАНГ, БОРТПРОВОДНИК 4/1/77 Ж
ША ЯН ХАО, БОРТПРОВОДНИК 3/13/73 Ж
ЙИ ДЖИАО, БОРТПРОВОДНИК 11/18/76 Ж
ГАРРИЕТ КИНГ, БОРТПРОВОДНИК 10/10/75 Ж
В. ХОИ, БОРТПРОВОДНИК 11/18/76 Ж
ЙИ ЧАНГ, БОРТПРОВОДНИК 1/8/74 Ж
Кейси замерла, потом пригубила остывший кофе. Что-то в этом списке показалось ей странным. Но что именно, она не поняла.
Она отложила список.
Еще здесь была расшифровка записи переговоров с южнокалифорнийской станцией приближения. Она была напечатана без знаков пунктуации, переговоры Пятьсот сорок пятого перемежались с фразами пилотов других машин:
05:43:12 Борт UAH198: скорость три шесть пять высота десять сто
05:43:15 Борт USA2585: готов продолжать переговоры на прежней частоте был вынужден включить запасную радиостанцию приношу извинения
05:43:17 Станция: понял вас сто девяносто восьмой
05:43:19 Борт AAL001: остаток топлива четыре два ноль один
05:43:22 Станция: записываю четыре два ноль один вы входите в зону нашей ответственности
05:43:23 Борт ТРА545: диспетчерская говорит транс-пасифик 545 у нас непредвиденная ситуация
05:43:26 Станция: ноль ноль первый подтверждаю прием
05:43:29 Станция: продолжайте пятьсот сорок пятый
05:43:31 Борт ТРА545: прошу очистить полосу для аварийной посадки в лос анджелесе.
05:43:32 Борт AAL001: снижаюсь до восьми восьмисот
05:43:35 Станция: пятьсот сорок пятый принимаю вашу просьбу очистить полосу для экстренной посадки
05:43:40 Борт ТРА5454: вас понял
05:43:41 Станция: что у вас произошло
05:43:42 Борт UAH198: скорость три два один высота девять семьсот пятьдесят
05:44:05 Борт ТРА545: неприятности с пассажирами нам потребуются машины скорой помощи тридцать или сорок машин может быть больше
05:44:10 Станция: повторите пятьсот сорок пятый вы сказали сорок машин скорой помощи
05:44:35 Борт ТРА545: мы вошли в зону сильной турбулентности пострадали пассажиры и члены экипажа
05:44:48 Станция: сто девяносто восьмой желаю удачной посадки
05:43:50 Станция: транспасифик я регистрирую ваше требование предоставить сорок машин скорой помощи
05:43:52 Борт UAH198: спасибо
Запись переговоров озадачила Кейси. Пилот вел себя по меньшей мере странно.
Инцидент с Пятьсот сорок пятым начался вскоре после пяти часов утра. В это время самолет находился в радиоконтакте со станцией приближения Гонолулу. Учитывая большое количество раненых, капитан мог попросить экстренной посадки на Гавайях.
Но он этого не сделал.
Почему?
Вместо этого капитан продолжал вести самолет в Лос-Анджелес. И доложил о происшествии непосредственно перед тем, как заходить на посадку.
Чего он так долго ждал?
И почему он сообщил, будто бы инцидент возник из-за турбулентности? Он знал, что это не так. Он сам сказал стюардессе о том, что были выпущены предкрылки. Прослушав запись Зейглера, Кейси убедилась в том, что предкрылки действительно были выдвинуты. Почему пилот не сообщил об этом? Зачем было лгать диспетчеру?
Все сходились в мнении о том, что Чанг - опытный пилот. Чем можно объяснить его поведение? Может, он был в шоке? В критических ситуациях даже лучшие пилоты порой теряют голову. Однако в словах Чанга Кейси чудилась какая-то логика, едва ли не план. Она продолжала читать:
05:44:48 Станция: вероятно вам потребуется медицинский персонал какие повреждения получили люди
05:44:48 Борт ТРА545: точно не знаю
05:44:48 Станция: назовите приблизительное количество пострадавших
05:44:48 Борт ТРА545: к сожалению не могу оценить невозможно
05:44:48 Станция: кто-нибудь потерял сознание
05:44:48 Борт ТРА545: нет не думаю но двое мертвы.
Казалось, капитан забыл о жертвах и вспомнил о них лишь в последнюю секунду.
05:44:48 Станция: ноль ноль первый понял вас
05:44:48 Станция: пятьсот сорок пятый в каком состоянии машина
05:44:48 Борт ТРА545: незначительные повреждения в пассажирском отсеке
"Незначительные повреждения?” - подумала Кейси. Ремонт салона обойдется в миллионы долларов. Неужели капитану было лень сходить и посмотреть? Неужели он не знал об истинных масштабах разрушений? И если знал, то зачем солгал?
05:44:48 Станция: в каком состоянии панель управления
05:44:48 Борт ТРА545: органы управления функционируют показания рпд в пределах нормы
05:44:48 Станция: пятьсот сорок пятый я регистрирую ваш ответ в каком состоянии экипаж?
05:44:48 Борт ТРА545: капитан и второй пилот чувствуют себя нормально.
В этот миг один из вторых пилотов лежал в луже собственной крови. Неужели капитан не знал об этом? Кейси пробежала взглядом до конца записи и отложила распечатку в сторону. Завтра она покажет ее Феликсу и спросит его мнение.
Она изучила отчеты о повреждениях механической части и салона, прочла докладные записки об обнаружении поддельных деталей - фиксатора и решетки реверса. Начиналась ночь, но Кейси продолжала методично, неторопливо работать.

***
Уже пробило десять часов, когда Кейси вновь взяла в руки данные о сбоях в системах Пятьсот сорок пятого. Она надеялась, что ей не придется разбираться в непонятных символах, поскольку рассчитывала на показания РПД. Однако теперь оставалось лишь внимательно их изучить.
Уставшая, Кейси рассматривала колонки цифр на первой странице, зевая во весь рот:
A/S PWR TEST 00000010000
AIL SERVO COMP 00001001000
CFDS SENS FAIL 00000010000
AUX 1 00000000000
AUX 2 00000000000
AUX 3 00000000000
AUX COA 01000000000
Ей не хотелось этим заниматься. Она еще не ужинала и чувствовала, что пора подкрепиться. В любом случае из всей распечатки ее интересовали только строки с показаниями линий AUX. Она расспросила Рона, и тот объяснил, что первая линия отвечает за вспомогательную турбину, вторая и третья не используются, а линия AUX COA обслуживает оборудование, которое устанавливается по требованию заказчика. В этих строках не содержится никакой информации о сбоях, сказал Рон, поскольку ноль - это норма. Значение по умолчанию.
Стало быть, она покончила с документами.
Больше ей нечего было делать.
Она встала из-за стола, потянулась и посмотрела на часы. Было пятнадцать минут одиннадцатого. Надо поспать, решила Кейси. Ведь завтра ей предстояло выступить по телевизору. Ей совсем не хотелось, чтобы после передачи позвонила мать и сказала: “Ты выглядела такой уставшей, милая…”
Кейси свернула распечатку и отложила ее в сторону.
"Ноль - прекрасное значение по умолчанию”, - подумала она. Именно так можно было назвать результат ее сегодняшней ночной работы.
Огромный ноль.
Ничего.
- Большой жирный ноль, - сказала она вслух. - Это значит отсутствие сигналов на линии.
Ей не хотелось думать о том, что это значит, - время подходило к концу, план расследования остался невыполненным, все шло к тому, что завтра она будет стоять перед камерой, отвечая на вопросы знаменитого Марти Рирдона, и ей нечего будет ему сказать. Кроме тех слов, которые велел сказать Мардер.
Ври напропалую. И наплюй на все.
Может быть, так она и сделает.
Ты достаточно взрослая, чтобы понимать, как делаются эти дела.
Кейси выключила настольную лампу и шагнула к двери.
Она попрощалась с уборщицей Эстер и вышла в коридор. Войдя в лифт, она нажала кнопку нижнего этажа.
Едва она прикоснулась к кнопке, та засветилась. Вспыхнула цифра “1”.
Дверца лифта начала закрываться, и Кейси зевнула. Она действительно очень устала. Ей не стоило засиживаться допоздна. Она начинала совершать глупые ошибки, упускала из виду важные подробности…
Она бросила взгляд на светящуюся кнопку.
И в этот миг до нее дошло.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

***
- Что-нибудь забыли? - спросила Эстер, увидев входящую Кейси.
- Нет, - ответила Кейси.
Она торопливо перебрала бумаги, лежавшие на ее столе, разбрасывая их во все стороны, роняя на пол.
Рон сказал, что ноль - это значение по умолчанию, и если в строках нули, значит, невозможно сказать, использовались линии или нет. Но если появилась единица… что это значит? Кейси отыскала распечатку и провела пальцем по колонкам цифр:
AUX 1 00000000000
AUX 2 00000000000
AUX 3 00000000000
AUX COA 01000000000
Единица! На втором отрезке полета на линии AUX COA был зарегистрирован сбой. Значит, к этой линии было подключено какое-то устройство.
Какую функцию оно выполняло?
Кейси затаила дыхание.
Она едва отваживалась надеяться.
Рон сказал, что линия AUX COA предназначена для оборудования, которое устанавливается по требованию заказчика. Например, для экспресс-анализатора.
Экспресс- анализатор представлял собой еще один “черный ящик”, который должен был помогать наземным ремонтным службам. Он фиксировал многие из тех полетных параметров, которые записывал РПД. Если на Пятьсот сорок пятом был экспресс-анализатор, Кейси могла получить ответы на все свои вопросы.
Однако Рон утверждал, что на Пятьсот сорок пятом анализатора не было.
Он сказал, что искал в хвосте - там, где его обычно устанавливают на N-22. Там его не оказалось.
Искал ли Рон в других местах?
Кейси знала, что ФАВП не регламентирует эксплуатацию дополнительного оборудования, к которому относится и экспресс-анализатор. Его могли установить в любом месте по желанию заказчика - в кормовом люке обслуживания, в грузовом трюме, в радиоотсеке под кабиной пилотов… Он мог оказаться где угодно.
Может быть, Рон и не пытался его найти?
Кейси решила сама заняться поисками.

***
Десять минут она листала толстые руководства по ремонту N-22, но безуспешно. Об экспресс-анализаторе не было ни слова, во всяком случае, ей не удалось отыскать нужную ссылку. Однако руководства, хранившиеся в этом кабинете, предназначались лично для нее, а поскольку Кейси не имела прямого отношения к ремонтным работам, документация уже давно не обновлялась. Большинство руководств было издано еще в ту пору, когда она поступила на работу в “Нортон”, и многим из них было не меньше пяти лет.
Ей на глаза попались очки виртуальной реальности, лежащие на столе. Минутку, подумала она и, схватив очки, надела их. Подключив очки к проигрывателю компакт-дисков, она нажала кнопку “ВКЛ”.
Ничего не произошло.
Несколько секунд Кейси возилась с клавишами и лишь потом сообразила, что в проигрывателе нет диска. Она заглянула в коробку, вынула оттуда серебристую пластинку, вложила ее в аппарат и вновь включила питание.
Очки засияли. Кейси увидела страницу из первого тома руководства, спроецированную на внутреннюю поверхность линз. Она не понимала толком, как действует система - очки находились в двух сантиметрах от глаз, а изображение словно висело в воздухе в полуметре от ее лица. Страница казалась почти прозрачной; Кейси прекрасно видела находящиеся за ней предметы.
Корман то и дело говорил, что из виртуальной реальности можно извлечь лишь виртуальную пользу, если не считать отдельных узкоспециальных приложений. Одним из них были ремонтные работы. Руки человека, который возится с механизмами, зачастую перепачканы маслом либо заняты инструментами и деталями, и у него нет времени листать толстые справочники. Собираясь ремонтировать реактивный двигатель на десятиметровой высоте, ты вряд ли потащишь с собой пудовые фолианты. Идеальным выходом в такой ситуации были очки виртуальной реальности, и Корман создал их.
Нажимая кнопки проигрывателя, Кейси обнаружила, что может просматривать руководства страница за страницей. Также была предусмотрена функция поиска, которой можно было управлять при помощи клавиатуры, висящей в воздухе. Нужно было лишь подвести курсор к клавише “Э”. Сделать это оказалось не так-то просто, но Кейси справилась.
Зажужжал двигатель проигрывателя, и перед глазами Кейси повисла надпись:
N-22
ЭКСПРЕСС-АНАЛИЗАТОР
РЕКОМЕНДУЕМЫЕ УСТАНОВОЧНЫЕ ПОЗИЦИИ
Нажимая клавиши, Кейси пролистала схемы с подробным изображением мест, в которых можно было устанавливать анализатор.
Всего таких мест набралось тридцать.
Кейси прицепила проигрыватель к поясу и покинула кабинет.

Аэропорт Марина 22:20

Марти Рирдон застрял в Сиэтле.
Интервью с Биллом Гейтсом затянулось, и Марти опоздал на свой рейс. Он мог прилететь только завтра утром. Дженнифер пришлось перекроить расписание.
"Завтра будет жаркий денек”, - сказала она себе. Она рассчитывала приступить к работе в девять часов, но теперь все откладывалось в лучшем случае до десяти. Дженнифер заперлась в своем номере, включила портативный компьютер и принялась за расчеты.
9:00 - 10:00 Переезд из лос-анджелесского аэропорта
10:00 - 10:45 Баркер в своем кабинете
11:00 - 11:30 Кинг в аэропорту
11:30 - 12:00 Представитель ФАВП в аэропорту
12:15 - 12:45 Переезд в Бербэнк
14:00 - 14:30 Роджерс в Бербэнке
14:30 - 15:30 Марти у территории “Нортона”
16:00 - 16:30 Синглтон в “Нортоне”
16:30 - 18:00 Возвращение в лос-анджелесский аэропорт
Расписание было уплотнено до предела - ни обеденного перерыва, ни запаса времени на транспортные пробки и неизбежные заминки в ходе съемок. А завтра - пятница. Марти наверняка пожелает улететь в Нью-Йорк шестичасовым рейсом. У Марти новая подружка, он обожает проводить выходные в ее компании. Марти очень рассердится, если опоздает на самолет.
А он наверняка опоздает.
Беда в том, что, когда Марти закончит с Синглтон, на дорогах начнется час пик. Ему нипочем не успеть на свой рейс. Чтобы не опоздать, ему нужно выехать из Бербэнка в половине третьего. Значит, придется перенести Синглтон на утро, а Кинга - на послеобеденные часы. Дженнифер опасалась, что человек из ФАВП откажется дать интервью, если его в последнюю минуту назначат на другой срок, но знала, что Кинг наверняка пойдет навстречу. Если потребуется, он будет ждать хоть до полуночи.
Дженнифер заранее побеседовала с ним. Кинг оказался хвастливым болтуном, но короткие фразы удавались ему на славу - пять-десять секунд. Он бил не в бровь, а в глаз. Дело того стоило.
9:00 - 10:00 Переезд из лос-анджелесского аэропорта
10:00 - 10:45 Баркер в своем кабинете
11:00 - 11:30 Представитель ФАВП в аэропорту
11:30 - 12:30 Переезд в Бербэнк
12:30 - 13:00 Роджерс в Бербэнке
13:00 - 14:00 Марти у территории “Нортона”
14:00 - 14:30 Синглтон в “Нортоне”
14:30 - 16:00 Возвращение в лос-анджелесский аэропорт
16:00 - 16:30 Кинг в аэропорту
17:00 - 18:00 Возвращение в отель
Так будет лучше. Дженнифер еще раз мысленно перечислила свои резервы. Если человек из ФАВП окажется покладистым (она не встречалась с ним лично, только говорила по телефону), то Марти не придется с ним беседовать. Если переезд в Бербэнк отнимет слишком много времени, Дженнифер откажется от услуг Роджерса - в любом случае его позиции были слабы - и сразу начнет снимать Марти. Интервью с Синглтон не затянется надолго - Дженнифер не хотелось, чтобы Марти опоздал на свой самолет, и у него не будет времени как следует насесть на вице-президента “Нортона”. Уплотненное расписание даже удобнее.
Потом возвращение в аэропорт Лос-Анджелеса, последнее интервью с Кингом, в шесть вечера Марти улетает, и запись готова. Дженнифер отправится на телецентр, смонтирует репортаж и перегонит его в Нью-Йорк по спутниковым каналам. Утром в субботу она позвонит в редакцию “Ньюслайн”, выслушает замечания Дика, внесет необходимые поправки и к полудню вновь перегонит запись в Нью-Йорк. На подготовку к эфиру останется вполне достаточно времени.
Дженнифер сделала пометку - позвонить утром в “Нортон” и сообщить, что Синглтон понадобится ей на два часа раньше запланированного срока.
Наконец Дженнифер взялась за папку с документами, которые “Нортон” выслал по факсу в ее контору. Их должна была обрабатывать Дебора. Дженнифер никогда не заглядывала в пресс-бюллетени, не собиралась делать этого и сейчас, но ей нечем было занять себя. Она торопливо просмотрела документы. Ничего иного она и не ждала: сплошные самовосхваления, N-22 - надежная машина с великолепным послужным списком…
Рука Дженнифер, листавшая страницы, вдруг замерла.
- Ну и дела, - пробормотала она и закрыла папку.

Ангар номер 5 22:30

В ночное время территория “Нортона” казалась вымершей - автостоянки опустели, здания, расположенные вдоль периметра, погрузились в тишину. Однако ограда была ярко освещена. Прожекторы горели всю ночь напролет. На углах зданий были укреплены видеокамеры. Шагая из здания администрации к ангару номер пять, Кейси слышала громкий цокот своих каблуков по асфальту.
Огромные ворота ангара были опущены и заперты. Кейси увидела Тедди Роули, который стоял у ангара, беседуя с одним из электриков. В лучах прожекторов вились струйки сигаретного дыма. Кейси подошла к боковой двери ангара.
- Привет, крошка, - сказал Тедди. - До сих пор торчишь на работе?
- Да, - ответила Кейси.
Она распахнула дверь, и электрик сказал:
- Здание закрыто. Вход запрещен. Мы проводим циклический тест.
- Ничего страшного, - отозвалась Кейси.
- Извините, но вам туда нельзя, - возразил электрик. - Рон Смит категорически запретил пускать внутрь людей. Если вы хотя бы прикоснетесь к чему-нибудь…
- Я буду осторожна, - пообещала Кейси.
Тедди подошел к ней.
- Я знаю, ты ничего не испортишь, - сказал он, - но тебе потребуется вот эта штука. - Он протянул Кейси тяжелый ручной фонарь длиной около метра. - Внутри темно, не забывай.
- А верхний свет включать нельзя, - добавил электрик. - Мы не можем допустить изменения освещенности.
- Я понимаю, - ответила Кейси. Испытательная аппаратура обладала высокой чувствительностью; включение потолочных ламп могло исказить показания приборов.
Электрик все еще колебался.
- Может быть, позвонить Рону Смиту, сообщить ему, что вы входите в ангар?
- Звоните кому хотите, - сказала Кейси.
- Только не беритесь за поручни, потому что…
- Даже не прикоснусь, - перебила Кейси. - Черт побери, я знаю, что делаю.
Она вошла в ангар.
Тедди не ошибся: здесь царила темнота. Кейси скорее ощущала, чем видела, окружающее ее обширное пространство. Она с трудом различала очертания самолета над головой. Все его люки и дверцы были открыты, повсюду свисали электрические кабели. Под хвостом в крохотном пятачке призрачного голубого света стоял испытательный блок. Каждый раз, когда включалась очередная система, на компьютерном дисплее вспыхивала другая картинка. Кейси увидела, как зажглись и тут же погасли лампы в пилотской кабине. Потом на высоте девяти метров загорелся яркий свет в первом салоне. И вновь темнота. Мгновение спустя вспыхнули габаритные огни на концах крыльев и хвоста, прорезав ангар снопами слепящего белого света. Потом опять стало темно.
Внезапно включились фары на передних кромках крыльев, и начали втягиваться стойки шасси. Самолет висел в воздухе, и шасси могли втягиваться и выпускаться без помех. За ночь это должно было повториться до двадцати раз.
Из- за стены ангара доносился голос электрика, который продолжал говорить встревоженным тоном. Тедди рассмеялся, и электрик сказал что-то еще.
Кейси включила фонарь и двинулась вперед. Фонарь давал мощный свет. Она повернула ободок отражателя, расширяя конус лучей.
Шасси втянулись до конца. Потом их люки распахнулись, и шасси выдвинулись вновь. Опустившись до предела, начали, вращаться огромные резиновые колеса, издавая гидравлическое завывание. Мгновение спустя вспыхнул опознавательный прожектор, высвечивая эмблему на хвосте. Потом он погас,
Кейси двинулась к кормовому люку обслуживания. Рон сказал, что экспресс-анализатора там нет, но она хотела убедиться в этом еще раз. Она поднялась по широкому трапу, приставленному к хвостовому входному люку, стараясь не прикоснуться к поручням. К ним были прикреплены кабели, и Кейси не хотелось сдвинуть их либо внести помехи, создаваемые электрическим полем ее руки.
Люк обслуживания, врезанный в наклонное основание хвоста, находился прямо над ее головой. Он был открыт. Кейси направила внутрь луч фонаря. Потолком отсека служила внешняя обшивка турбинного генератора, вспомогательного источника энергии. Генератор был окружен хитросплетением изогнутых трубопроводов и белых соединительных коробок. Под ними неровными рядами выстроились стрелочные приборы, контактные разъемы и черные блоки с радиаторами охлаждения. Если экспресс-анализатор находится здесь, Кейси вполне могла его не заметить: он представлял собой коробку длиной всего около двадцати сантиметров.
Кейси натянула очки и включила проигрыватель. Секунду спустя перед ее глазами повис чертеж кормового отсека обслуживания. Сквозь него Кейси видела настоящий отсек. На чертеже красным прямоугольником был отмечен экспресс-анализатор. Но в реальности его место занимал другой прибор - манометр, показывающий давление в гидросистеме управления рулями.
Рон не ошибся.
Экспресс- анализатора здесь не оказалось.
Кейси спустилась по трапу, ступила на пол ангара и прошла под брюхом самолета к носовому люку обслуживания, расположенному чуть позади переднего шасси. Он тоже был открыт. Остановившись под ним, Кейси направила в отсек луч фонаря и отыскала нужную страницу руководства. Перед ее глазами повисло новое изображение. Анализатор должен был находиться справа, на шине электрооборудования рядом с блоком управления гидравликой.
Но там его не было. Отведенная ему ячейка оказалась пустой. На ее дне Кейси увидела круглый разъем; металлические штыри контактов поблескивали в свете фонаря.
Значит, анализатор установлен где-то внутри самолета.
Кейси двинулась направо, к складному трапу, ведущему к пассажирскому люку, расположенному на высоте девяти метров за пилотской кабиной. Входя в салон, Кейси услышала, как ее каблук ступил на металл.
Здесь было темно; направив фонарь к хвосту, она обвела лучом салон. Пассажирский отсек выглядел хуже прежнего. Тут и там в свете фонаря тускло поблескивала теплоизоляция. Электрики сняли панели внутренней обшивки вокруг иллюминаторов, чтобы получить доступ к контактным коробкам, установленным вдоль стен. Кейси ощутила слабый запах рвоты; кто-то пытался заглушить его при помощи дезодоранта со сладковатым цветочным ароматом.
Внезапно за ее спиной вспыхнул свет в пилотской кабине. Загорелись потолочные лампы, мягко освещая два кресла. Потом замерцали видеоэкраны, замигали огоньки на верхней панели управления. На консоли между креслами зажужжал принтер РПД. Отпечатав несколько тестовых строк, он остановился. Кабина погрузилась в темноту.
Начался следующий цикл.
Над головой Кейси загорелись лампы носового камбуза; вспыхнули окошки системы отопления и микроволновых печей. Послышался сигнал перегрева, запищали таймеры печей. Потом звуки умолкли. Воцарилась тишина.
И темнота.
Кейси еще стояла в проеме люка, нажимая кнопки прикрепленного к поясу проигрывателя, когда ей почудились чьи-то шаги. Она замерла, прислушиваясь.
Сказать точно было трудно; в ходе циклического испытания то и дело раздавались негромкие сигналы, щелкали реле и соленоиды систем авионики. Кейси прислушалась внимательнее.
Нет, она не ошиблась.
Действительно, шаги.
Кто- то неторопливо обходил ангар.
Испуганная, Кейси высунулась из люка и громко позвала:
- Тедди? Это ты?
Она прислушалась.
Шаги умолкли.
Тишина.
Лишь негромкие щелчки реле.
Кейси решила не обращать внимания. Она забралась в развороченное нутро самолета, и это подействовало ей на нервы. Она устала, ей чудится черт знает что.
Она обошла камбуз и приблизилась к левому борту, где, как утверждала схема, у самого пола располагалась ячейка дополнительного электрооборудования. Крышка уже была снята. Кейси заглянула внутрь сквозь полупрозрачное изображение. Ячейка в основном была занята второстепенными приборами авионики, и еще оставалось немного места…
Экспресс- анализатора здесь не было.
Кейси двинулась вдоль по салону к центральной переборке. В ее раму под полкой с журналами был врезан еще один отсек. “Устанавливать здесь анализатор было бы неразумно”, - подумала Кейси, и поэтому она ничуть не удивилась, не обнаружив его там.
Четыре позиции проверены, оставалось двадцать шесть.
Она отправилась к хвосту, к внутреннему кормовому люку обслуживания. Это место представлялось более удачным - квадратная панель слева от заднего пассажирского люка. Панель не была привинчена; она висела на петлях, что в случае необходимости обеспечивало наземной бригаде быстрый доступ.
Кейси приблизилась к открытому люку. Сквозь него задувал прохладный сквозняк. Снаружи царила темнота; Кейси не могла рассмотреть пол ангара, оставшийся в двенадцати метрах под ее ногами. Панель оказалась совсем рядом с люком и была открыта. Кейси присмотрелась, разглядывая ячейку сквозь изображение чертежа. Если анализатор здесь, он должен находиться в нижнем правом углу, рядом с аварийными выключателями света в салоне и кнопкой переговорного устройства с экипажем.
Там его не оказалось.
Загорелись огни на концах крыльев, испуская яркий ритмично мигающий свет, который проникал в салон через распахнутый люк и иллюминаторы, отбрасывая угловатые тени. Потом огни погасли.
Щелк!
Кейси замерла.
Звук доносился со стороны пилотской кабины. Он показался ей металлическим, словно чья-то нога наткнулась на гаечный ключ.
Кейси вновь напрягла слух. Она услышала мягкие шаги и легкий хруст.
В салоне кто-то есть.
Кейси сорвала очки и оставила их болтаться на шее. Она беззвучно скользнула в сторону и спряталась за пассажирскими креслами в хвосте самолета.
Шаги приближались. Кроме них теперь слышалось неясное бормотание.
Неужели их двое?
Кейси затаила дыхание.
Вспыхнули осветительные лампы - сначала на носу, потом во втором салоне и наконец в третьем. Однако большинство трубок свисало на проводах, отбрасывая вычурные тени.
Опять темнота.
Кейси стиснула в руке фонарь. Его тяжесть принесла ей спокойствие. Она повернула голову направо и посмотрела в проход.
Она вновь слышала шаги, но ничего не видела.
Потом загорелись посадочные огни. Их отраженный свет проник в ряды иллюминаторов обоих бортов, и на потолке возникли яркие овальные пятна. Кейси увидела тень, закрывавшую пятна одно за другим.
Кто- то двигался по проходу.
"Плохи дела”, - подумала Кейси.
Что она может предпринять? Она сжимала в руке фонарь, но не питала иллюзий относительно своих способностей к самообороне. Еще у нее был сотовый телефон, пейджер…
Она опустила руку и беззвучно выключила висящий на поясе аппарат.
Человек приблизился вплотную. Кейси подалась вперед, вытянула голову, пока не заболела шея, и наконец увидела его. Он уже почти добрался до хвоста. Кейси не разглядела его лица, но в свете посадочных огней рассмотрела красную рубашку.
Посадочные огни выключились.
В салоне воцарилась тишина.
Кейси затаила дыхание.
Она услышала тихий щелчок, донесшийся со стороны носа. Кейси знала, что это сработало реле, но мужчина в красной рубашке, похоже, испугался. Он что-то пробормотал и прибавил шаг.
Кейси ждала.
Чуть погодя она услышала стук подошв по металлическому трапу. Мужчина спускался вниз. Кейси не знала этого наверняка, но, по крайней мере, надеялась.
Опять тишина вокруг.
Кейси осторожно выбралась из-за кресел. Пора уносить отсюда ноги, решила она и, подойдя к открытому люку, прислушалась. Да, все верно, шаги удалялись и звучали все тише. Вспыхнула носовая фара, и Кейси увидела длинную тень мужчины.
Он уходил.
"Прочь отсюда”, - нашептывал внутренний голос Кейси, но она почувствовала ремешок очков на своей шее и замерла в нерешительности. Все равно нужно дать незнакомцу время покинуть ангар - ей совсем не хотелось спуститься вниз и столкнуться с ним нос к носу. Поэтому она решила осмотреть еще один ремонтный люк.
Она натянула очки и включила проигрыватель. Появилась следующая страница.
Очередной отсек обслуживания находился совсем рядом, у люка, в котором стояла Кейси, с наружной стороны фюзеляжа. Она высунулась из люка, цепляясь за него правой рукой, и увидела, что заглянуть в отсек совсем нетрудно. Его крышка была откинута. Кейси увидела три вертикальных стойки с электрическим оборудованием - вероятно, это была дублирующая аппаратура управления двумя хвостовыми входными люками. А внизу…
Экспресс- анализатор.
Зеленая коробка с белой полосой на крышке. Кейси схватила коробку и осторожно потянула ее к себе. С металлическим щелчком блок отделился от разъема и оказался в ее пальцах.
Наконец- то!
Кейси вновь скрылась в люке, придерживая коробку обеими руками и содрогаясь от возбуждения. Наконец-то ей улыбнулась удача.
Она была так обрадована, что не услышала торопливые шаги за своей спиной. Когда она наконец обратила на них внимание, было слишком поздно. Ее с силой толкнули вперед, она вскрикнула, взмахнула руками и вывалилась из люка в пустоту.
Она упала с девятиметровой высоты.

***
Однако уже мгновение спустя - не слишком ли быстро? - ее щеку пронзила режущая боль, которая тут же распространилась по всему телу. Что-то было не так. Боль ощущалась лишь в отдельных точках. Она подскочила кверху и опустилась вновь, словно качаясь в гигантском гамаке.
Страховочная сеть.
Она упала в страховочную сеть.
Она ничего не видела в темноте, но черная сеть была натянута под самым брюхом самолета, и она в нее угодила.
Кейси перекатилась на спину и увидела силуэт человека, стоящего в люке. Человек повернулся и скрылся в салоне. Кейси поднялась на ноги, но сохранять равновесие было не так-то просто. Сеть медленно колебалась.
Кейси двинулась вперед, к тускло поблескивающей металлической плоскости крыла. Где-то впереди по стальному трапу простучали подошвы. Человек спускался на пол.
Надо выбираться отсюда.
Надо выбраться из сети, пока ее не поймали. Кейси приблизилась к крылу и услышала, как кто-то кашлянул. Этот звук донесся от передней кромки крыла, чуть слева.
Там кто- то стоял.
На полу.
Кейси замерла, чувствуя, как сеть раскачивается под ее ногами. Она знала, что с минуты на минуту должны вспыхнуть огни. И тогда она узнает, где находится ее противник.
Внезапно замигала стробоскопическая лампа на хвосте. Ее мощности хватило, чтобы осветить весь ангар.
Теперь Кейси смогла рассмотреть человека.
Это был Ричман.

***
Он был в темно-синей ветровке и черных слаксах. Ничто в его облике не напоминало прежнего безалаберного школяра. Ричман стоял под крылом, приняв настороженную позу. Он водил головой из стороны в сторону, ощупывая пространство цепким взглядом.
Стробоскоп погас, погружая ангар в темноту. Кейси шагнула вперед, прислушиваясь к скрипу сети под ногами. Слышит ли ее Ричман? Сможет ли определить, где она находится?
Она приблизилась к крылу, уходящему в непроглядную тьму.
Она схватилась за него руками и двинулась вдоль кромки, понимая, что рано или поздно сеть кончится. Ее нога наткнулась на толстый канат; наклонившись, Кейси нащупала узлы.
Она улеглась на сеть, взялась за канат обеими руками и перевалилась через край. На секунду она повисла на одной руке. Сеть оттянулась книзу. Кейси окружала темнота, и она не знала, далеко ли до пола - два метра? Три?
Послышались бегущие шаги.
Она выпустила канат и полетела вниз.

Предыдущая страница 21 Следующая страница


Крылья 22

***
Она ударилась о пол ступнями и рухнула на колени. От удара о твердый бетон коленные чашечки пронзила острая боль. Ричман вновь кашлянул. Он был совсем рядом, слева. Кейси вскочила и метнулась к выходу. Вновь загорелись посадочные огни, резкие и слепящие. В их отблеске Кейси увидела, как Ричман вскинул ладони, прикрывая глаза.
Кейси поняла, что на несколько секунд он ослеплен. Не так уж много.
Но, может быть, она успеет.
Где же сообщник Ричмана?
Кейси побежала.

***
С глухим металлическим гулом она врезалась в стену ангара. Кто-то за ее спиной рявкнул:
- Эй!
Кейси пошла вдоль стены, нащупывая дверь. Она услышала бегущие шаги.
Где же выход? Где?
Шаги за ее спиной все учащались.
Ее пальцы коснулись деревянной поверхности, потом вертикальной металлической полосы, вновь нащупали доску и наконец - стальной брус. Дверная задвижка. Кейси налегла на нее всем телом.
Прохладный воздух.
Ей удалось выбраться наружу.
- Привет, крошка, - сказал Тедди, оборачиваясь к Кейси. - Как дела?

***
Кейси упала на колени, хватая воздух ртом. Тедди и электрик подбежали к ней.
- В чем дело? Что стряслось?
Они обступили ее, осторожно похлопывая по плечам и спине. Кейси с трудом перевела дыхание и выдавила:
- Вызовите охрану.
- Что?
- Вызовите охрану! В ангаре кто-то есть!
Электрик побежал к телефону. Тедди остался с Кейси. Внезапно она вспомнила об экспресс-анализаторе. На мгновение ее охватил испуг. Куда девался прибор?
- Господи, только этого не хватало, - простонала она, поднимаясь на ноги. - Я ее уронила.
- Что уронила, крошка?
- Коробку… - Кейси повернулась и заглянула в ангар. Придется заставить Тедди и электрика отправиться вместе с ней обратно и…
- Ту самую, которую держишь в руках? - спросил Тедди.
Кейси бросила взгляд на свою левую ладонь. Она сжимала анализатор с такой силой, что побелели костяшки пальцев.

Глендейл 23:30

- Успокойся, милая, - сказал Тедди, входя в спальню Кейси и обнимая ее за плечи. - Все в порядке.
- Тедди, - отозвалась Кейси, - я не понимаю, зачем…
- Выяснишь завтра, - мягко перебил Тедди.
- Но он вел себя так, словно…
- Утро вечера мудренее.
- Что, если он…
У Кейси не было сил закончить фразу. Она рухнула на кровать, внезапно почувствовав неодолимую усталость.
- Я переночую на диване, - сказал Тедди. - Не хочу оставлять тебя одну. - Он посмотрел на Кейси и приподнял пальцем ее подбородок. - Ничего не бойся, крошка.
Он протянул руку и вынул анализатор из ее пальцев. Кейси выпустила его с неохотой.
- Мы положим его вот здесь, - продолжал Тедди, опуская коробку на прикроватный столик. Он говорил с Кейси, словно с малым ребенком.
- Тедди, это очень важная улика…
- Знаю. Она никуда не денется. Договорились?
- Хорошо.
- Если тебе что-нибудь понадобится, только свистни. - Тедди ушел, прикрыв за собой дверь.
Кейси посмотрела на подушку. Нужно было раздеться, приготовиться ко сну. Лицо саднило от боли - что с ним? Нужно взглянуть на себя в зеркало…
Она взяла анализатор, сунула его под подушку, посмотрела на нее, потом опустила на подушку голову и смежила веки.
"Только на минутку”, - подумала она.

ПЯТНИЦА

Глендейл 6:30 утра

Кейси рывком уселась в кровати и едва не задохнулась от резкой боли, пронзившей все ее тело. Лицо горело; она прикоснулась к щеке и поморщилась.
Лучи света, проникавшие в окно, упали на изножье кровати. Кейси увидела две грязные полосы на покрывале. Она лежала в обуви, полностью одетая.
Она проспала всю ночь в одежде.
Кейси со стоном приподнялась и спустила ноги на пол. Болела каждая косточка. Она бросила взгляд на прикроватный столик. Будильник показывал половину седьмого утра.
Она сунула руку под подушку и вынула оттуда зеленую металлическую коробку с белой полосой.
Экспресс- анализатор.
Распахнулась дверь, и в комнату вошел Тедди в длинных трусах. Он принес кружку кофе.
- Что, плохи дела?
- Болит все, от ног до головы.
- Я так и знал. - Он протянул Кейси кружку. - Не уронишь?
Кейси покачала головой и с благодарностью приняла кофе. Стоило ей поднести кружку к губам, у нее мучительно заныли плечи. Кофе был горячий и крепкий.
- Лицо пострадало не так уж сильно, - заметил Тедди, окидывая ее критическим взглядом. - В основном сбоку. Думаю, именно этим местом ты приложилась к сетке…
Внезапно Кейси вспомнила, что ей предстоит выступление по телевидению.
- Господи боже мой… - Она вскочила с кровати и вновь застонала.
- Три таблетки аспирина, - посоветовал Тедди, - и горячий душ.
- У меня нет времени.
- Ничего, пара минут всегда найдется, - возразил Тедди. - Пусти самую горячую воду, какую сможешь вытерпеть.
Кейси отправилась в ванную, включила душ и осмотрела себя в зеркале. Ее лицо покрывали потеки косметики. От уха вдоль шеи протянулся багровый кровоподтек. Не беда, можно прикрыть волосами, подумала она. Никто ничего не заметит.
Она пригубила кофе, разделась и забралась под душ. На локте, бедре и коленях красовались синяки. Кейси не могла припомнить, откуда они взялись. Под напором горячих жалящих струй воды по телу разливалось блаженство.
Выйдя из ванны, Кейси услышала звонок телефона.
- Не вздумай брать трубку! - крикнула она, распахивая дверь.
- Может быть, все же ответить? - сказал Тедди.
- У меня нет времени, - отрезала Кейси. - Во всяком случае, сегодня.
Она отправилась в спальню одеться.
До встречи с Марти Рирдоном оставалось десять часов, и Кейси не хотела терять ни минуты.
Ее занимал лишь один вопрос.
Что же случилось с Пятьсот сорок пятым?

Вычислительный центр компании “Нортон” 7:40 утра

Роб Вонг положил зеленую коробку на стол, подключил кабель и нажал кнопку на пульте. На корпусе экспресс-анализатора вспыхнул маленький красный огонек.
- Питание подключено, - сказал Вонг. Он откинулся на спинку кресла и взглянул на Кейси. - Ну что, рискнем?
- Я готова, - отозвалась Кейси.
- Скрести пальцы на счастье, - посоветовал Вонг и ткнул пальцем в клавиатуру.
Красный огонек на корпусе анализатора быстро замигал.
- Это значит… - напряженным голосом произнесла Кейси.
- Это значит, что все в порядке, - перебил Вонг. - Началась загрузка содержимого памяти.
Через несколько секунд красный огонек вновь загорелся непрерывным светом.
- Что теперь?
- Перезапись завершена, - объяснил Вонг. - Посмотрим, что у нас получилось. - На мониторе, сменяя друг друга, возникли колонки символов. Вонг подался вперед, вглядываясь в экран. - Ага… кажется, все в порядке. Похоже, Кейси, сегодня у тебя выдался счастливый денек. - Несколько секунд он быстро стучал по клавишам, потом опять откинулся на спинку кресла.
На экране возникла каркасная модель самолета. Пустоты каркаса быстро заполнялись, превращаясь в объемное изображение. Появился небесно-голубой фон. Серебристый лайнер поднимался в воздух с выпущенными шасси.
Вонг пощелкал клавишами, поворачивая модель хвостом к экрану. Еще он добавил зелень, простирающуюся до горизонта, и серую дорожку взлетной полосы. Изображение было схематическим, но весьма наглядным. Самолет покатил по полосе, набирая скорость. Его нос задрался кверху, шасси втянулись в фюзеляж.
- Мы взлетаем, - с улыбкой объявил Вонг.
Самолет продолжал взлетать. Вонг нажал еще одну клавишу, и в правой части экрана открылось прямоугольное окно, в котором быстро мелькали колонки цифр.
- Это, конечно, не РПД, но здесь есть все основные параметры, - сказал Вонг. - Скорость, высота, курс, запас топлива, перемещения управляющих плоскостей - предкрылков, закрылков, элеронов, горизонтальных и вертикальных рулей. Все, что тебе требуется. И, что главное, эти данные стабильны.
Самолет продолжал набирать высоту. Вонг нажал клавишу, и на экране появились облака. Самолет взлетал, пробивая облачность.
- Вряд ли ты хочешь смотреть весь полет, - заметил Вонг. - Когда начался инцидент?
- Девятый час сороковая минута полета.
- Прошло девять часов сорок минут?
- Да.
- Сейчас отыщем этот момент.

***
Самолет на экране летел горизонтально, цифры в окне не менялись. Потом среди них вспыхнул красный огонек.
- Что это?
- Зарегистрирован сбой. Э-ээ… рассогласование предкрылков.
Кейси посмотрела на экран. Все оставалось по-прежнему.
- Предкрылки не выпущены?
- Нет, - ответил Вонг. - Это всего лишь сбой датчика.
Кейси подождала еще несколько мгновений. Самолет продолжал лететь горизонтально. Прошло пять секунд. По-прежнему горизонтальный полет. Прошло семь секунд. Из передней кромки выдвинулся предкрылок.
- Выпуск предкрылка, - сообщил Вонг, глядя на цифры. - Предкрылки выпущены полностью, - добавил он.
- Значит, сначала был сбой? - спросила Кейси. - А уж потом выпуск предкрылков?
- Совершенно верно.
- Самопроизвольный?
- Нет. Пилот сдвинул рычаг. Видишь - самолет задирает нос и… ого-го! Тангаж превышает предельный уровень! Предупреждение о потере скорости, и…
Самолет на экране клюнул носом вниз и сорвался в крутое пике. Белые облака проносились мимо - все быстрее и быстрее. Запищали тревожные сигналы, замерцали огоньки.
- Что случилось? - спросила Кейси.
- Угол наклона опять превысил допустимые пределы. Ты только посмотри, что творится!
Самолет вышел из пике и круто взмыл кверху.
- Угол наклона шестнадцать… семнадцать… двадцать один градус, - говорил Вонг, качая головой. - Двадцать один!
Для транспортных самолетов обычный угол набора высоты составлял три-пять градусов. Наклон в десять градусов уже считался крутым и допускался только для отрыва от земли. При наклоне в двадцать один градус пассажирам должно было казаться, что самолет принял вертикальное положение.
Вновь тревожные сигналы.
- Перегрузка, - ровным голосом произнес Вонг. - Самолет подвергся напряжениям, на которые он не рассчитан. Вы проверяли силовые элементы конструкции?
На их глазах самолет вновь сорвался в пике.
- Не верю своим глазам, - сказал Вонг. - Автопилот должен был погасить такие колебания…
- Самолет управляется вручную.
- Даже если так, подобные колебания должны были включить автопилот. - Вонг ткнул пальцем в окошко с цифрами. - Видишь? Автопилот пытается перехватить управление. Капитан вновь и вновь выключает его. Это чистое безумие.
Очередной взлет.
Еще одно пике.
Самолет взмывал и падал шесть раз, после чего внезапно вернулся в горизонтальное положение.
- В чем дело? - спросила Кейси.
- Автопилот наконец взял управление на себя. - Вонг протяжно вздохнул. - Теперь ты знаешь, что произошло с Пятьсот сорок пятым. Но будь я проклят, если понимаю, как такое могло случиться!

Боевая рубка 9:00 утра

В боевой рубке работала бригада уборщиков. Они мыли огромные окна, выходящие в цех, протирали стол и кресла. В дальнем углу женщина чистила пылесосом ковер.
Доэрти и Рон Смит стояли у дверей, рассматривая компьютерную распечатку.
- В чем дело? - спросила Кейси.
- Мардер отменил сегодняшнее совещание ГРП, - ответил Доэрти.
- Но почему меня не предупредили?… - Кейси тут же вспомнила, что накануне ночью выключила пейджер. Она нащупала аппарат и включила его.
- Циклический тест показал, что электросистемы машины практически в идеальном состоянии, - сказал Рон. - Как мы и утверждали все это время, N-22 - замечательный самолет. Обнаружены лишь две неисправности. Линия AUX СОА давала сбои пять циклов подряд. Это началось примерно в половине одиннадцатого вечера. - Он выжидательно посмотрел на Кейси. Должно быть, ему сообщили, что она в то время была в ангаре.
Но Кейси совсем не хотелось объясняться с ним. Во всяком случае, сейчас.
- Как дела с датчиком приближения? - спросила она.
- Это и есть вторая неисправность, - сказал Смит. - Из двадцати двух циклов, которые мы успели совершить за ночь, датчик приближения давал сбой шесть раз.
- И если этот сбой произошел в полете…
- То пилоты получили сигнал о рассогласовании показаний датчиков правого и левого крыльев.
Кейси повернулась, собираясь уходить.
- Эй! - крикнул ей вслед Доэрти. - Ты куда?
- Мне нужно просмотреть одну видеозапись.
- Что происходит, черт побери?
- Как только узнаю, скажу тебе первому. - С этими словами Кейси ушла.

***
Еще вчера казалось, что следствие зашло в тупик, но сегодня оно продвигалось с непостижимой скоростью. Ключом к успеху оказались данные экспресс-анализатора. Наконец Кейси удалось воссоздать события на борту Пятьсот сорок пятого, и разрозненные кусочки мозаики быстро становились на свое место.
По пути к автомобилю Кейси позвонила Норме.
- Норма, мне нужно маршрутное расписание Пятьсот сорок пятого.
- Лежит на моем столе, - отозвалась Норма. - Его прислали в пакете документации ФАВП. Что именно ты хочешь выяснить?
- Время посадки в Гонолулу.
- Сейчас посмотрю. - Трубка умолкла. - Он не садится в Гонолулу, - сказала наконец Норма. - Только пролетает над…
- Не нужно, - перебила Кейси. - Это все, что я хотела узнать.
- Послушай, - сказала Норма. - Мардер уже трижды звонил тебе. Говорит, ты не отвечаешь на вызовы пейджера.
- Передай, что не можешь со мной связаться.
- Ричман тоже хотел…
- Ты не можешь со мной связаться, - повторила Кейси.
Она дала отбой и поспешила к автомобилю.

***
По дороге она позвонила в бухгалтерию Эллен Фонг. Секретарь сказала, что сегодня она опять работает дома. Кейси попросила номер и позвонила Эллен домой.
- Эллен, это Кейси Синглтон.
- Я узнала тебя, - осторожным холодным тоном отозвалась Эллен.
- Ты занималась переводом?
- Да. - Тот же ровный невозмутимый тон.
- Ты закончила его?
- Да. Закончила.
- Можешь отправить его мне по факсу? - спросила Кейси.
- Пожалуй, этого не стоит делать, - после короткой паузы произнесла Эллен.
- Как скажешь…
- Знаешь, почему?
- Догадываюсь.
- Я привезу его тебе в кабинет, - предложила Эллен. - В два часа устроит?
- Устроит, - сказала Кейси.

***
Отдельные кусочки быстро складывались в общую картинку.
Теперь Кейси не сомневалась, что сможет объяснить происшествие на борту Пятьсот сорок пятого. Она уже почти могла связать события в единую цепочку. Если повезет, она обнаружит недостающее звено на видеозаписи.
Оставался последний вопрос.
Что со всем этим делать?

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

Бульвар Сепульведа 10:45 утра

Фред Баркер обливался потом. Кондиционер в его кабинете был выключен, а въедливые расспросы Марти Рирдона заставляли Баркера нервничать. Капли пота стекали по его вискам, поблескивали в бороде, проступали сквозь ткань рубашки.
Рирдону исполнилось сорок пять лет, на его привлекательном тонкогубом лице выделялись пронизывающие глаза. У него были манеры прокурора, который сочувствует обвиняемому. Он держался с уверенностью бывалого человека, говорил неторопливо, зачастую короткими фразами, произнося их так, чтобы они звучали здраво и рассудительно. Его излюбленным приемом было сомневаться в каждом слове собеседника. Темные брови удивленно взлетают кверху: да что вы говорите?
- Мистер Баркер, - заговорил Марти, подаваясь вперед. - Вы перечислили недостатки самолета N-22 производства “Нортон Эйркрафт”. Но представители компании утверждают, будто бы ФАВП издала директивы о годности к полетам, направленные на устранение этих дефектов.
- Нет. - Сбитый с толку вопросами Марти, Баркер избегал длинных предложений. Он старался говорить как можно короче.
- Директивы оказались бесполезными?
- Мы только что стали свидетелями еще одного инцидента, вызванного недостатками в конструкции предкрылков.
- Однако представители “Нортона” отрицают это.
- Я уверен: в конце концов выяснится, что дело именно в предкрылках.
- Значит, руководство “Нортона” лжет?
- Они вновь повторяют свой старый трюк: пускаются в сложные объяснения, запутывая суть дела.
- Сложные объяснения, - повторил Марти. - Но вы согласны с тем, что самолет - это очень сложная машина?
- В данном случае - нет. Причиной инцидента послужило их нежелание исправить давний конструкторский просчет.
- Вы уверены в этом?
- Да.
- Откуда у вас такая уверенность? Вы инженер?
- Нет.
- У вас есть степень по авиастроению?
- Нет.
- Какой у вас был профилирующий предмет во время учебы в колледже?
- Но это было так давно…
- Кажется, музыка, мистер Баркер? Разве вы специализировались не по музыке?
- Э-ээ… ну, в общем, да.
Дженнифер следила за нападками Рирдона со смешанным чувством. Беспомощная растерянность интервьюируемых всегда забавляла ее, а телезрители обожают смотреть, как полный самомнения “знаток” словно уменьшается в размерах, будто проколотый воздушный шарик. Однако резкость Марти грозила погубить репортаж. Если он развенчает Баркера…
"Разумеется, эти кадры можно будет вырезать, - подумала Дженнифер. - Либо вовсе исключить из репортажа беседу Марти с Баркером”.
- Бакалавр искусств, музыковед, - задумчивым тоном произнес Марти. - Как вы думаете, мистер Баркер, дает ли ваша специальность право судить о самолетах?
- Сама по себе нет, однако…
- Вы владеете другими профессиями?
- Нет.
- У вас есть хотя бы какое-нибудь научное или техническое образование?
Баркер оттянул ворот рубашки.
- Я работал в ФАВП.
- Вероятно, ФАВП предоставила вам возможность пройти техническую переподготовку. Изучали ли вы, скажем, гидродинамику?
- Нет.
- Аэродинамику?
- У меня большой опыт…
- Не сомневаюсь в этом. Но проходили ли вы официальную подготовку по аэродинамике, вычислительной математике, металлургии и иным дисциплинам, необходимым для создания авиатехники?
- Официальную - нет.
- Значит, неофициальную?
- Да, разумеется. Опыт, который накапливался годами…
- Замечательно. Я вижу книги за вашей спиной и на вашем столе. - Рирдон подался вперед и взял в руки открытый том. - Вот, к примеру, “Современные методы прочностных и усталостных испытаний силовых элементов конструкции летательных аппаратов”. Книга содержит массу технических терминов. Вы понимаете их?
- Если не все, то большинство.
- Вот, к примеру. - Рирдон ткнул пальцем в открытую страницу и повернул книгу к себе. - На восемьсот седьмой странице есть фраза: “Ливерс и Рэдон вводят параметр двуосности В, связанный с величиной напряжения Т соотношением (5)”. Видите?
- Да. - Баркер судорожно сглотнул.
- Что такое “параметр двуосности”?
- Видите ли, это не объяснишь двумя словами…
- Кто такие Ливерс и Рэдон? - перебил Марти.
- Это исследователи, занятые в данной области.
- Вы знакомы с ними?
- Лично - нет.
- Вы знакомы с их работами?
- Я слышал их имена.
- Но вы знаете об этих людях хоть что-нибудь?
- Никакой личной информацией о них я не располагаю.
- Кто они - выдающиеся ученые или рядовые специалисты?
- Я уже говорил вам: не знаю. - Баркер вновь принялся теребить воротник.
Дженнифер поняла, что съемку пора прекращать. Марти загонял Баркера в угол, словно пес, почуявший запах страха. Дженнифер хотела сделать упор на то, что Баркер продолжает свою кампанию уже много лет, составил себе репутацию и готов продолжать борьбу. В любом случае он накануне изложил ей свою версию о предкрылках и пространно ответил на ее вопросы. Она похлопала Марти по плечу:
- Мы опаздываем.
Марти отреагировал мгновенно; беседа уже прискучила ему. Он вскочил на ноги:
- Прошу прощения, мистер Баркер, но мы вынуждены закругляться. Спасибо, что уделили нам время. Вы нам очень помогли.
Баркер казался ошеломленным. Он что-то пробормотал. К нему подошла женщина-гример с салфетками в руке:
- Позвольте, я сниму косметику…
Рирдон повернулся к Дженнифер и негромко осведомился:
- Что ты задумала, черт побери?
- Марти, - отозвалась она тем же приглушенным голосом, - пленка “Си-Эн-Эн” - настоящий динамит. Мой репортаж произведет впечатление разорвавшейся бомбы. Люди побоятся летать на самолетах. Мы устроим крупный скандал, всколыхнем общественное мнение.
- Ничего подобного, - возразил Рирдон. - От этого шута толку ни на грош. Типичный наемный свидетель. Все, на что он способен - это улаживать иски до суда. Он понятия не имеет о том, что говорит.
- Марти! Нравится тебе Баркер или нет, но за этим самолетом уже давно тянется дурная слава. А пленка “Си-Эн-Эн” - просто чудо.
- Да, и ее видела вся страна, - сказал Рирдон. - Но в чем соль твоего сюжета? Может быть, просветишь меня?
- Я все объясню, Марти.
- Да уж, постарайся. - Фраза осталась неоконченной, но Дженнифер отлично догадывалась, что хотел сказать Марти: “Иначе я позвоню Дику и нажму на все рычаги”.

Шоссе Авиации 11:15 утра

Для полноты картины требовалось изложить противоположную точку зрения, и Марти взял интервью у служащего ФАВП. Съемка проходила на улице, на фоне аэропорта. ФАВП представлял худощавый мужчина в очках, с такой заурядной внешностью, что Дженнифер не могла припомнить его имя. Его глаза быстро моргали на солнце, он казался таким робким и безобидным, что Дженнифер уже начинала сомневаться в его способности отстаивать свое мнение.
К несчастью, его суждения о Баркере оказались на редкость категоричными.
- ФАВП обрабатывает огромное количество закрытой информации. Некоторые из этих сведений носят технический характер, другие касаются вопросов собственности. Данные затрагивают интересы авиапромышленности в целом и отдельных компаний. Для успешного функционирования ФАВП необходимо, чтобы все наши подопечные находились в равных условиях. Поэтому мы разработали строгие правила относительно распространения этих сведений. Мистер Баркер нарушал эти правила. Казалось, он находил наслаждение в том, чтобы появиться на телеэкране или прочесть в газете свою фамилию.
- Баркер утверждает, что это не так, - сказал Марти. - Он заявил, что ФАВП не справляется со своими обязанностями, и он был вынужден говорить об этом вслух.
- С адвокатами?
- С адвокатами? - переспросил Марти.
- Да. Мистер Баркер делился информацией с адвокатами, ведущими судебные дела против авиакомпаний. Он снабжал их конфиденциальной информацией о ходе расследований, которые еще не были завершены. Это противозаконно.
- Вы наказывали его?
- Мы никого не наказываем. У нас нет таких полномочий. Однако нам было ясно, что адвокаты платят Баркеру за эти сведения. Мы обратились в Департамент юстиции, однако дело было спущено на тормозах. Это встревожило нас. Мы надеялись, что Баркера отправят за решетку, а вместе с ним и его клиентов.
- Что же этому помешало?
- Наведите справки в Департаменте. Там работают юристы. А они никогда не сажают в тюрьму своих коллег. Нечто вроде профессиональной солидарности. Баркер работал на адвокатов, и они вытащили его из передряги. Баркер и сейчас работает на них. Все, на что он способен, - это инициировать либо подкреплять своими показаниями необоснованные судебные обвинения. Безопасность авиасообщений его не интересует. Иначе он работал бы у нас, служил бы обществу, вместо того чтобы делать деньги.
- Насколько вам известно, в настоящий момент ФАВП подвергается жесткой критике… - заговорил Марти.
Дженнифер решила, что пора его остановить. Она не видела смысла продолжать интервью, поскольку в любом случае собиралась вырезать большую его часть. Она оставит только слова о том, что Баркер жаждет публичной известности. Эта фраза представителя ФАВП казалась наименее жесткой, и ее будет вполне достаточно, чтобы создать видимость равновесия.
Без Баркера ей не обойтись.
- Марти, мне очень жаль, но нам еще ехать через весь город.
Марти кивнул и тут же принялся благодарить собеседника - это было еще одним свидетельством его неудовольствия, - оставил автограф для его ребенка и уселся в лимузин спиной к Дженнифер.
- Господи боже мой, - пробормотал Марти, как только автомобиль тронулся с места.
Он помахал рукой человеку из ФАВП и улыбнулся ему. Потом повернулся к Дженнифер.
- Я ничего не понимаю, Дженнифер, - зловещим тоном заговорил он. - Поправь, если я ошибаюсь, но, по-моему, у тебя ничего нет, кроме голословных обвинений стряпчих и их платных подручных. У тебя нет ничего существенного.
- Мы сделаем репортаж, вот увидишь, - сказала Дженнифер, стараясь говорить уверенным голосом.
Марти недовольно фыркнул.
Лимузин свернул на шоссе и помчался на север, к территории компании “Нортон Эйркрафт”.

Центр обработки видеоинформации 11:17 утра

- Пошла запись, - сказал Хармон, барабаня пальцами по пульту.
Кейси шевельнулась в кресле, чувствуя, как ее пронизывает боль. До интервью оставалось лишь несколько часов, а она все еще не решила, как себя вести.
На экране возникли первые кадры. Хармон увеличил их количество втрое, и теперь изображение, чуть подрагивая, воспроизводилось в замедленном темпе. От этого картина происшествия казалась еще ужаснее. Кейси молча смотрела, как люди взмывают в воздух, как кувыркается и падает камера и как она, наконец, застревает под дверью пилотской кабины.
- Включите обратное воспроизведение.
- С какой скоростью?
- Как можно медленнее.
- Один кадр в секунду?
- Да.
Изображение двинулось назад. Появился серый ковер, потом изображение расплылось - это камера отпрыгнула от кабины. Мелькнул свет в открытой двери, потом в объектив ударили яркие лучи, проникавшие в кабину сквозь окошки пилотов. Кейси увидела их плечи по обе стороны “пьедестала” - капитан сидел слева, второй пилот - справа.
Капитан протянул руку к “пьедесталу”.
- Стоп.
Кейси внимательно рассматривала застывший кадр. Из-за спинки кресла высовывалась голова капитана. Фуражки на нем не было. Второй пилот смотрел прямо перед собой.
Кейси подтянула кресло к пульту, вглядываясь в экран. Потом она поднялась на ноги и приблизилась к экрану вплотную, так, что ей стали видны линии горизонтальной развертки.
"Вот оно, - подумала Кейси. - В ярких живых красках”.
И что прикажете с этим делать?

***
"Ничего”, - подумала Кейси. Она ничего не может предпринять. Она добыла улику, но вряд ли могла рассказать о ней и сохранить свою должность. Впрочем, Кейси понимала, что в любом случае потеряет работу. Мардер и Эдгартон заманили ее в ловушку, вынудив общаться с прессой. Солжет ли она, как того хотел Мардер, или скажет правду, она окажется в беде. У нее нет выхода.
Кейси видела единственное решение - отказаться от интервью. Но она не могла так поступить. Она оказалась между двух огней.
- Спасибо, - сказала она, вздохнув. - Я увидела все, что хотела.
- Что теперь?
- Сделайте для меня копию.
Хармон нажал клавишу на пульте и заерзал в кресле. Ему явно было не по себе.
- Я должен кое-что сказать вам, мисс Синглтон, - заговорил он. - Наши сотрудники видели эту запись, и, откровенно говоря, она весьма встревожила их.
- Могу себе представить, - отозвалась Кейси.
- Все они видели выступление адвоката, который утверждает, будто бы вы скрываете истинную причину происшествия.
- Ага.
- Одна из наших служащих, девушка из приемной, полагает, что мы обязаны передать эту запись властям либо на телевидение. Кому-нибудь вроде Родни Кинга. Мы буквально сидим на вулкане. На карту поставлены человеческие жизни.
Кейси вздохнула. Она даже не удивилась. То, о чем говорил Хармон, сулило ей очередную головную боль, и с этим нужно было что-то делать.
- Вы уже передали запись? - спросила она. - Я правильно вас понимаю?
- Нет, - ответил Хармон. - Пока нет.
- Но люди встревожены.
- Да.
- А вы? Что вы сами об этом думаете?
- Ну… честно говоря, я обеспокоен не меньше остальных, - сказал Хармон. - Я имею в виду, вы работаете на “Нортон” и должны проявлять лояльность. Это можно понять. Но если с самолетом и вправду что-то не в порядке и если из-за этого гибнут люди…
Кейси лихорадочно размышляла, обдумывая сложившуюся ситуацию. Она не видела способа выяснить, сколько сделано копий. Контролировать развитие событий и удерживать их в узде отныне стало невозможно. Ей надоели интриги - с компанией-перевозчиком, с инженерами, с профсоюзами, с Мардером и Ричманом. Она оказалась в самом их средоточии, пытаясь распутать этот клубок.
А теперь еще и видеоцентр.
- Как зовут девушку из приемной? - спросила Кейси.
- Кристин Бэррон.
- Она знает, что ваша компания подписала обязательство о неразглашении информации?
- Да, но… думаю, соображения порядочности возьмут верх.
- Мне нужно позвонить, - сказала Кейси. - Так, чтобы никто не подслушивал.

***
Хармон проводил ее в пустующий кабинет, и Кейси позвонила в два места. Вернувшись, она сказала Хармону:
- Эта запись является частной собственностью “Нортона”. Вы не имеете права передавать ее кому-нибудь без нашего согласия. Вы подписали обязательство о неразглашении информации.
- Вас не мучит совесть? - спросил Хармон.
- Нет, - ответила Кейси. - Не мучит. Мы ведем расследование и обязательно докопаемся до причин. Вы беретесь судить о вещах, которых совершенно не понимаете. Опубликовав видеозапись, вы поможете падким на сенсации адвокатам привлечь нас к суду за нанесение ущерба. Вы подписали обязательство. Нарушив его, вы останетесь не у дел. Не забывайте об этом.
Она взяла кассету и вышла из комнаты.

Отдел гарантии качества 11:50 утра

Разгневанная и раздосадованная, Кейси пулей влетела в свой кабинет. Там ее дожидалась пожилая женщина.
- Марта Гершон, - представилась она. - Консультант по связям со средствами массовой информации.
Более всего она была похожа на бабушку, которая обожает своих внуков: седые волосы собраны на затылке, бежевое платье с глухим воротом.
- Мне очень жаль, но я занята, - сказала Кейси. - Я знаю, Мардер просил вас встретиться со мной, но, боюсь…
- Я знаю, у вас очень много дел, - спокойным рассудительным тоном отозвалась Марта Гершон. - У вас нет времени для беседы со мной, особенно сегодня. Вдобавок вам вовсе не хочется со мной говорить, правда? Вам ведь безразлично мнение Джона Мардера.
Кейси промолчала, глядя на любезную даму, стоявшую в ее кабинете с улыбкой на лице.
- Вам, должно быть, кажется, что мистер Мардер манипулирует вами, - продолжала та. - Понимаю вас. Я познакомилась с ним и нашла его прямым и весьма целеустремленным человеком. Вы разделяете мое мнение?
- Нет.
- И, по-моему, он недолюбливает женщин, - добавила Гершон. - Подозреваю, что он устроил ваше выступление по телевидению в надежде на то, что вы не справитесь. Мне бы не хотелось этого.
Кейси внимательно посмотрела на нее.
- Садитесь, прошу вас, - предложила она.
- Спасибо, милая. - Женщина опустилась на кушетку, и бежевое платье окутало ее складками. Она аккуратно положила руки на колени, сохраняя невозмутимое спокойствие. - Наш разговор не займет много времени, - сказала она, - но, пожалуй, будет удобнее, если вы тоже сядете.
Кейси села.
- Я лишь хотела до начала интервью напомнить вам о нескольких вещах. Вам предстоит беседа с Марти Рирдоном. Вы знали об этом?
- Нет, не знала.
- У Рирдона особый, неповторимый стиль. И это значительно облегчит вашу задачу.
- Надеюсь, вы не ошибаетесь.
- Да, милая. Я знаю, что говорю. Вам удобно?
- Кажется, да.
- Я хочу взглянуть, как вы сидите, откинувшись на спинку кресла. Вот так. Откиньтесь. Подаваясь вперед, человек выглядит встревоженным, его тело напрягается. Откинувшись назад, вы спокойно выслушиваете собеседника и расслабляетесь. Вероятно, в ходе интервью вам захочется это сделать. Я имею в виду - откинуться назад и расслабиться.
- Хорошо, - отозвалась Кейси и откинулась на спинку кресла.
- Вы расслабились?
- Кажется, да.
- Вы всегда сидите за столом, сцепив пальцы? Это придает вам замкнутый, напряженный вид. Побольше открытости - расцепите пальцы и положите ладони на стол. Вот так. Чувствуете себя естественно?
- Кажется, да.
- Должно быть, вы сейчас пребываете в сильном напряжении, - заметила Гершон, сочувственно прищелкнув языком. - Я знавала Рирдона еще в ту пору, когда он был молодым репортером. Кронкайт терпеть его не мог. Считал его самоуверенным верхоглядом. Пожалуй, он не ошибся в своих оценках. Марти - это сплошные хитрости и трюки, а в голове пустота. Он не причинит вам ни малейших неприятностей, Кэтрин. Такой умной, интеллигентной женщине, как вы, нет причин его опасаться.
- Вашими бы устами да мед пить.
- О, нет! - со смехом отозвалась Гершон. - Я лишь пытаюсь растолковать вам истинное положение дел. Главное, что нужно помнить в разговоре с Рирдоном, - это то, что вы знаете гораздо больше, чем он. Вы занимаетесь своим делом долгие годы, а он буквально только что услышал о проблемах самолетостроения. Вероятнее всего, он прилетел сюда нынче утром и уже вечером отправится восвояси. Он неглуп, сообразителен, быстро усваивает новые сведения, но ему не хватает глубины ваших познаний. Итак, помните: вы знаете гораздо больше, чем он.
- Хорошо, - отозвалась Кейси.
- Теперь следующее. Поскольку Рирдон не располагает сколь-нибудь существенной информацией, ему остается лишь манипулировать сведениями, которые вы ему сообщаете в ходе беседы. У Марти репутация журналиста, который для достижения своих целей не останавливается ни перед чем, однако если вы проследите за его поведением, то поймете, что он пользуется одним и тем же приемом. Он предлагает вам ряд утверждений, с которыми вы вынуждены соглашаться; вы киваете, вновь и вновь произносите “да”, и вдруг он сбивает вас с толку неожиданным вопросом. Марти проделывает этот трюк всю свою жизнь. Остается лишь удивляться тому, что люди до сих пор не разгадали его уловку. Вот он говорит: вы - женщина. Вы отвечаете: да. Вы живете в Калифорнии. Да. У вас хорошая работа. Да. Вам нравится ваша жизнь. Да. Зачем же вы ограбили банк? Все это время вы продолжали согласно кивать - и вдруг вы ошеломлены, вас выбили из седла - а это и есть та самая реакция, на которую рассчитывал Марти. Не забывайте: ему нужна ваша реакция на конкретную фразу. Не получив желаемого, он задаст тот же вопрос, но в иной форме. Возможно, он станет вновь и вновь обращаться к прежней теме. Если Марти продолжает поднимать один и тот же вопрос, вы можете быть уверены - он не добился нужного результата.
- Хорошо.
- У Марти есть и другой трюк. Он задает провокационный вопрос и делает паузу, предоставляя вам заполнить вакуум. Например, он скажет: Кейси, вы строите самолеты, а значит, должны знать, что они ненадежны… И будет ждать вашего ответа. Но заметьте, что на самом деле он ничего не спросил.
Кейси кивнула.
- Либо он повторит ваш ответ недоверчивым тоном.
- Понимаю, - сказала Кейси.
- Ах, понимаете… - Гершон изумленно вскинула брови, очень точно имитируя манеру Рирдона. - Надеюсь, вы уловили мою мысль. Вас вынудят оправдываться. Но вам нет никакой нужды делать это. Если Марти не задал вопрос, вы не обязаны что-либо говорить.
Кейси кивнула.
- Ничего не говорить.
- Очень хорошо. - Гершон улыбнулась. - Вы справитесь. Не забывайте: в вашем распоряжении столько времени, сколько нужно. Интервью записывают на пленку, при монтаже все паузы будут вырезаны. Если вы не понимаете вопрос, попросите разъяснить его. Рирдон большой мастер задавать расплывчатые вопросы, которые провоцируют заранее известный ответ. Помните: он не разбирается в сути того, что говорит. Он приехал сюда на один день.
- Понимаю, - отозвалась Кейси.
- Теперь вот еще что. Если вы можете смотреть на Марти не смущаясь, смотрите. Если нет, выберите какую-нибудь точку над его головой - например, угол спинки кресла, узор на стене за его спиной. Сконцентрируйтесь на этой точке. По записи невозможно догадаться, что вы смотрите мимо ведущего. Делайте все, что помогает вам собраться с мыслями.
Кейси попробовала последовать совету Гершон, посмотрев мимо ее уха.
- Замечательно, - похвалила Гершон. - У вас получится. И последнее, что я хотела вам сказать, Кэтрин. Вы заняты в очень сложном производстве. Не пытайтесь посвятить Марти в эти сложности - будете разочарованы. Вы увидите, что это его не интересует. Скорее всего, он уведет разговор в сторону, потому что суть дела ему безразлична. Многие люди жалуются на беспредметность телевидения. Но это свойство заложено в самой его природе. Телевидению противопоказана информация. Информация активна, заставляет шевелить мозгами. Телевидение пассивно. Информация беспристрастна, объективна. Телевидение построено на эмоциях. Это забава, развлечение. Что бы ни говорил, что бы ни делал Марти, ему, в сущности, наплевать на вас, на вашу компанию, на ваши самолеты. Ему платят за его редкостный талант провоцировать людей, заставлять их выплескивать эмоции, терять выдержку и говорить что-нибудь нелепое или глупое. Он ничего не хочет знать о самолетах. Ему нужен кадр, мгновенное впечатление. Если вы поймете это, то без труда справитесь с ним.
На ее лице вновь появилась улыбка доброй родственницы.
- Я уверена, у вас все получится, Кейси, - добавила она.
- Вы будете там? - спросила Кейси. - Во время интервью?

Предыдущая страница 23 Следующая страница


Крылья 24

- О нет! - Гершон улыбнулась. - Мы с Марти старые знакомцы. Мы недолюбливаем друг друга. В тех редких случаях, когда мы оказываемся рядом, нам обоим хочется одного - презрительно сплюнуть.

Здание администрации 13:00

Джон Мардер сидел за столом и готовил пакет документов, которыми Кейси предстояло воспользоваться в ходе интервью. Мардер хотел, чтобы в пакете было все, что может пригодиться, и в должном порядке. Сначала - докладная записка об обнаружении поддельной решетки реверса на первой турбине. Находка фальшивки была поистине подарком судьбы. Кенни Бэрн при всей своей никчемности наконец принес хоть какую-то пользу. Решетка реверса - крупная ответственная деталь. На нее непременно обратят внимание. То, что она поддельная, сомнений не вызывает. Увидев своего знаменитого орла, вытисненного клювом в другую сторону, Пратт и Уитни взвоют от негодования. И, что главное, наличие подделки уведет разговор в этом направлении, снимет подозрения с…
Зазвонил личный телефон Мардера.
Он взял трубку:
- Мардер.
В трубке слышался характерный свист спутниковой связи. Гэл Эдгартон звонил ему по пути в Гонконг, сидя в частном лайнере “Нортона”.
- Уже? - спросил он.
- Еще нет. Через час, Гэл.
- Позвони мне, как только все закончится.
- Обязательно, Гэл.
- Жду хороших новостей. - Эдгартон дал отбой.

Бербэнк 13:15

Дженнифер терзалась беспокойством. Ей пришлось на некоторое время покинуть Марти. Но оставлять его одного во время съемок было опасно. Энергичный, неуемный, он требовал постоянного внимания. Марти повсюду нужно было водить за ручку, предупреждая каждое его желание. Как и все остальные шоумены “Ньюслайн”, Рирдон некогда был репортером, но теперь стал артистом и усвоил все актерские замашки. Откровенно говоря, он был малоприятным типом.
Как бы ни язвил Марти по поводу репортажа о “Нортоне”, Дженнифер понимала, что его заботит исключительно собственное реноме. Марти знал, что сюжет сляпали наспех, что он слабоват и, как говорится, “с душком”. Марти боялся попасть впросак с этим репортажем. Он боялся, что его друзья и знакомые, сидя за ленчем в “Четырех временах года”, станут отпускать по его адресу ехидные замечания. Ему были чужды такие понятия, как честь и достоинство журналиста. Он думал только о том, как будет выглядеть в глазах окружающих.
Но Дженнифер не сомневалась, что решающее доказательство у нее в кармане. Она отлучилась на двадцать минут и, вернувшись на съемочную площадку в такси, сразу увидела Марти, который расхаживал взад-вперед, повесив голову. Встревоженный и недовольный.
Типичный Марти.
Дженнифер выбралась из машины. Марти подошел к ней и принялся изливать свои жалобы. Сюжет никуда не годится, нужно отложить съемки, позвонить Дику…
- Марти, смотри сюда, - перебила Дженнифер.
Она передала оператору кассету, которую держала в руках, и тот сунул ее в приемную щель камеры. Дженнифер подошла к монитору, стоявшему на траве.
- Что это? - спросил Марти, остановившись напротив экрана.
- Смотри.
Пошла запись - ребенок, сидящий на коленях матери. Сплошные “га-га” и “гу-гу”. Ребенок сунул ножку себе в рот.
Марти бросил взгляд на Дженнифер. Его темные брови поползли вверх.
Дженнифер молчала.
Солнце светило прямо в монитор, детали чуть размывались, но картинка была достаточно ясной. Внезапно пассажиры взлетели и закувыркались в воздухе. Марти затаил дыхание и впился в экран возбужденным взглядом.
- Где ты это раздобыла?
- У одного недовольного служащего.
- И где же он служит?
- В видеоцентре, который выполняет заказы “Нортона”. Эта женщина решила выполнить свой гражданский долг и опубликовать запись. Она разыскала меня по телефону.
- Эта запись принадлежит “Нортону”?
- Они нашли ее в самолете.
- Невероятно, - сказал Марти, не отрывая взгляд от экрана. - По-тря-сающе! - Пассажиры кувыркались, камера мчалась по проходу. - Убойные кадры!
- Ну разве это не сказка?
События продолжали развиваться. Великолепная запись, от начала до самого конца, даже лучше, чем пленка “Си-Эн-Эн”, - более эффектная, динамичная. Камера вырвалась из рук хозяина и металась по салону, создавая куда более наглядное впечатление о том, что происходило на борту.
- Кто еще получил эту пленку? - спросил Марти.
- Никто.
- Но эта твоя недовольная могла…
- Нет, - заверила его Дженнифер. - Я попросила никому не давать запись, пообещав, что взамен мы оплатим ее расходы на адвокатов. Она будет сидеть тише мыши.
- Значит, эта пленка - наш эксклюзив?
- Совершенно верно.
- Живое свидетельство происшествия на борту самолета “Нортона”.
- Именно.
- Это будет потрясающий репортаж, - сказал Марти.

***
"Воскрешение из мертвых, - подумала Дженнифер, наблюдая за Марти, который подошел к ограде и начал готовиться к выступлению. - Репортаж спасен!”
Дженнифер видела, что Марти готов пуститься во все тяжкие. Новая пленка ничего не добавляла к той информации, которой они располагали до сих пор, но Марти - настоящий профессионал. Он знал, что успех передачи всецело зависит от документальных кадров. Все остальное не в счет.
А эта пленка была способна потрясти кого угодно.
Настроение Марти заметно улучшилось. Он расхаживал у ограды, посматривая на здания “Нортона”. Все благоприятствовало успеху - пленка, добытая в недрах компании, намеки на тупость руководства и их попытки скрыть истину. Марти выжмет материал до последней капли.
Пока гримерша освежала его шею, Марти сказал:
- Надо отправить запись Дику. Пусть обеспечит рекламу.
- Уже, - отозвалась Дженнифер, ткнув пальцем в сторону одного из фургонов, стоявших на обочине.
Уже через час Дик получит запись по спутниковым каналам. И, уж конечно, он ее хорошенько раскрутит. Пустив в эфир короткие выдержки, он подготовит аудиторию к субботней передаче. “Новая потрясающая лента о катастрофе “Нортона”! Ужасающие кадры гибели в воздухе! Только на “Ньюслайн”! Смотрите нас в субботу в десять вечера!”
Рекламу будут показывать каждые полчаса. В субботу вечером у экранов соберется вся страна.

***
Марти выступил с импровизацией, и выступил блестяще. Погрузившись в машины, съемочная группа отправилась к воротам “Нортона”. Они даже опередили график на несколько минут.
- Кто представляет компанию? - спросил Марти.
- Женщина по фамилии Синглтон.
- Женщина? - Темные брови Марти вновь поползли вверх. - Какого черта?
- Она вице-президент, начальник отдела гарантии качества. Ей далеко за тридцать. Она возглавляет расследование.
Марти протянул руку.
- Дай-ка мне документы и записи. - Он принялся изучать их, еще сидя в машине. - Ты ведь понимаешь, чем нам предстоит заняться. Репортаж уже, можно сказать, состоялся. Интересующие нас кадры длятся четыре, может быть, четыре с половиной минуты. Вероятно, тебе захочется показать некоторые из них дважды - я бы так и сделал. Не вижу смысла тратить много времени на Баркера и остальных. Главное - это видеозапись и интервью с представителем “Нортона”. Это - суть репортажа, Стало быть, у нас один выход: хорошенько прижать эту дамочку и размазать ее по стенам.
Дженнифер ничего не сказала. Пока Марти листал документы, она терпеливо ждала.
- Минутку, минутку, - заговорил Марти. Он смотрел в бумаги широко распахнутыми глазами. - Это что, шутка?
- Нет, - ответила Дженнифер.
- Но ведь это самая настоящая бомба, - сказал Рирдон. - Где ты это достала?
- Три дня назад прислали из “Нортона” в пакете с прочими документами. Должно быть, вложили по ошибке.
- Эта ошибка дорого им обойдется, - заметил Марти. - Особенно мисс Синглтон.

Боевая рубка 14:15

Кейси шагала по территории, направляясь в ГРП, когда запищал сотовый телефон. Звонил Стиви Ниенто, сервисный представитель в Ванкувере.
- У меня плохие новости, - сказал Стиви. - Вчера я побывал в госпитале. Он умер. Отек мозга. Майка Ли рядом не оказалось, и меня попросили опознать тело…
- Стиви, - перебила Кейси. - Это не телефонный разговор. Отправь мне телекс.
- Хорошо.
- Только не сюда, - добавила Кейси. - Отправь его в Юму, в отдел летных испытаний.
- Вот как?
- Именно.
- Хорошо.
Кейси дала отбой и вошла в ангар номер четыре, вдоль пола которого были натянуты ленты. Она собиралась поговорить с Мэри Рингер о капитанской фуражке, найденной в салоне. Кейси уже стало ясно, что это одна из важнейших улик.
Внезапно ее осенило. Она позвонила Норме.
- Послушай, кажется, я догадалась, откуда пришел факс со страницей из журнала для пассажиров.
- Это так важно?
- Да. Позвони в аэропорт, в клинику Сентинела.
Попроси к телефону стюардессу по имени Кей Лианг. Узнай у нее вот что. Записывай…
Она говорила с Нормой несколько минут, потом дала отбой. Телефон тут же зазвонил вновь.
- Кейси Синглтон.
- Где ты шатаешься, черт побери? - рявкнул Мардер.
- В четвертом ангаре. Я пытаюсь…
- Ты должна быть здесь, - отрезал Мардер. - Тебя ждут журналисты.
- Интервью назначено на четыре часа.
- Его перенесли, оно начинается в ближайшие минуты.
- Уже?
- Да, все уже собрались. Репортеры, съемочная группа - все. Они разворачивают оборудование. Ждут только тебя, Кейси.

***
Кейси сидела в кресле в боевой рубке, подставив лицо женщине-гримеру. В рубке было полно людей. Несколько мужчин устанавливали огромные софиты и подвешивали к потолку звукопоглощающие панели. Звукооператоры укрепляли на столе и стенах микрофоны. Операторы возились с оборудованием - две съемочные группы, у каждой по две камеры, всего - четыре, по одной в каждом углу. За столом друг против друга стояли два кресла - одно для Кейси, другое для ведущего.
Кейси было неприятно, что съемки будут проводиться в боевой рубке. Она не понимала, зачем Мардер пустил сюда посторонних. Было что-то унизительное в том, что комната, в которой они работали, разбирая причины воздушных происшествий, превратилась в сцену для телешоу. Кейси это совсем не нравилось.
Она чувствовала себя неуверенно: события разворачивались слишком быстро. Женщина-гример то и дело просила ее держать голову неподвижно, закрывать глаза, открывать их. Подошла Эйлин, секретарь Мардера. У нее в руках был большой пакет из бурой оберточной бумаги.
- Джон просил передать вам вот это, - сказала она.
Кейси хотела заглянуть внутрь, но гримерша попросила ее поднять глаза к потолку.
- Всего одна минута, потом вы свободны.
Подошла Дженнифер Мэлоун, продюсер передачи.
- Как вы себя чувствуете, мисс Синглтон? - спросила она, лучась улыбкой.
- Спасибо, хорошо. - Кейси продолжала смотреть вверх.
- Барбара, - сказала Мэлоун, обращаясь к гримерше. - Не забудьте сделать… э-ээ… - Она неопределенно взмахнула рукой в сторону Кейси.
- Не забуду.
- Что сделать? - спросила Кейси.
- Ничего особенного, - ответила женщина. - Так, последние штрихи.
- Даю вам минуту, чтобы закончить макияж, потом пришлю Марти. Вы познакомитесь с ним и, прежде чем начать интервью, обсудите основные моменты беседы.
- Хорошо.
Мэлоун ушла. Барбара продолжала работать с лицом Кейси:
- Я положу светлый тон под вашими глазами, чтобы вы не казались такой уставшей.
- Мисс Синглтон?
Кейси сразу узнала голос, звучавший с телеэкрана уже много лет. Барбара отступила назад, и она увидела Марти Рирдона, стоящего напротив. На нем были рубашка с короткими рукавами и галстук, шея обернута салфеткой. Он протянул руку:
- Марти Рирдон. Рад с вами познакомиться.
- Здравствуйте, - отозвалась Кейси.
- Спасибо, что согласились помочь нам, - продолжал Рирдон. - Мы постараемся не мучить вас понапрасну.
- Надеюсь.
- Как вы, должно быть, знаете, интервью пойдет в записи, - сказал Рирдон. - Поэтому если вам захочется откашляться или что-нибудь в этом роде - не стесняйтесь. Мы вырежем соответствующие кадры. Если вам в какой-то момент захочется переформулировать ответ - ради бога. Мы дадим вам возможность сказать именно то, что вы хотели.
- Хорошо.
- В основном мы будем говорить о происшествии на борту “Транс-Пасифик”. Но я намерен коснуться и иных вопросов. В ходе беседы я упомяну о китайской сделке и, если хватит времени, о том, как к ней относятся профсоюзы. Однако я не хотел бы слишком отклоняться от главной темы - инцидента с самолетом “Транс-Пасифик”. Вы ведь входите в состав следственной комиссии?
- Да.
- Очень хорошо. Я имею обыкновение задавать неожиданные вопросы, что называется наугад. Но пусть вас это не беспокоит. Наша единственная цель - как можно тщательнее разобраться в происходящем.
- Понимаю.
- Что ж, увидимся через несколько минут, - сказал Рирдон. Улыбнувшись, он ушел.
Перед Кейси вновь возникла Барбара.
- Поднимите глаза, - велела она. Кейси посмотрела в потолок. - Марти очень хороший человек, - сказала Барбара. - В глубине души он добряк каких мало. Обожает своих детишек.
Кейси услышала голос Мэлоун:
- Долго еще ждать, ребята?
- Пять минут, - сказал кто-то.
- Что со звуком?
- Мы готовы. Давайте сюда клиентов.
Барбара начала припудривать шею Кейси. Кейси поморщилась от боли.
- Я оставлю вам номерок. Может быть, вам захочется туда позвонить, - сказала Барбара.
- Зачем?
- Это очень хорошая организация, прекрасные люди. В основном психологи, рассудительные и благоразумные. Они окажут вам помощь.
- Какую?
- Пожалуйста, посмотрите налево… Должно быть, он крепко вас ударил.
- Я упала, - возразила Кейси.
- Да-да, понимаю… и все же я оставлю визитку на тот случай, если вы передумаете, - сказала Барбара, орудуя пуховкой. - Хм-мм… придется наложить основу, чтобы скрыть кровоподтек… - Она повернулась к своему чемоданчику, вынула оттуда губку с кремом и принялась втирать его в шею Кейси. - Я работаю гримером, у меня наметанный глаз, и тем не менее женщины всегда все отрицают. Но я считаю, что семейному насилию пора положить конец.
- Я разведена, - сказала Кейси.
- Я знаю, знаю… Мужчины уверены, что мы будем молчать. Мой собственный муж… все кончилось тем, что я забрала детей и ушла.
- Вы ничего не понимаете.
- Я все понимаю. Когда над вами совершают насилие, вам кажется, что с этим ничего нельзя поделать. Отсюда депрессия, чувство беспомощности, - сказала Барбара. - Но рано или поздно каждый из нас вынужден посмотреть в лицо правде.
Появилась Мэлоун.
- Марти уже говорил с вами? В основном нас интересует авария, вероятно, он с нее и начнет. Но он может упомянуть также о китайской сделке и профсоюзах. Не спешите с ответами, времени у нас достаточно. И не пугайтесь, если Марти станет перескакивать с одной темы на другую. Он часто так делает.
- Поверните голову вправо, - велела Барбара, начиная обрабатывать шею Кейси с другой стороны. Кейси повернулась вправо.
Вошел звукооператор.
- Вот, возьмите, - сказал он, протягивая ей пластиковую коробочку со свисающим шнуром.
- Что это? - спросила Кейси.
- Смотрите направо, - попросила Барбара. - Это радиомикрофон. Потерпите еще минуту, и я помогу вам его надеть.
В сумочке, лежавшей на полу за спинкой кресла, запищал сотовый телефон.
- Выключите эту штуку! - крикнул кто-то.
Кейси протянула руку к сумочке и открыла ее.
- Это мой телефон, - сказала она.
- Ох… извините.
Кейси приложила трубку к уху.
- Эйлин принесла тебе конверт? - спросил Мардер.
- Да.
- Ты ознакомилась с его содержимым?
- Еще нет.
- Приподнимите подбородок, - велела Барбара.
- Там все документы, о которых мы говорили, - продолжал Мардер. - О решетке реверса и обо всем прочем. Там все, что может тебе потребоваться.
- Хорошо.
- Я лишь хотел быть уверенным в том, что ты пойдешь на интервью во всеоружии.
- Я готова.
- Отлично. Мы надеемся на тебя.
Кейси свернула аппарат и выключила его.
- Подбородок вверх, - повторила Барбара. - Вот так. Хорошая девочка.

***
Наконец с гримом было покончено, и Кейси поднялась на ноги. Барбара обмахнула ее плечи маленькой кисточкой и побрызгала волосы лаком. Потом она вместе с Кейси вышла в туалетную комнату и показала, как укладывать шнур микрофона под блузкой и лифчиком, как крепить его к лацкану. Шнур выводился из-под юбки и присоединялся к передатчику. Барбара прикрепила его к поясу Кейси и включила питание.
- Не забывайте, с этой минуты вы в эфире, - сказала она. - Окружающие слышат каждое ваше слово.
- Ясно, - отозвалась Кейси. Она привела в порядок одежду. Передатчик неприятно давил на бедро, шнур щекотал кожу. Кейси было неловко и неуютно.
Барбара повела ее в рубку, придерживая за локоть. Кейси чувствовала себя гладиатором, которого тащат на арену.
В рубке горел яркий свет, было очень жарко. Кейси проводили к столу, велев смотреть под ноги и не задевать кабели, и усадили в кресло. За ее спиной стояли две телекамеры. Еще две смотрели ей в лицо. Оператор попросил ее сдвинуть кресло на несколько сантиметров вправо. Кейси подчинилась. К ней подошел звукооператор и поправил микрофон, сказав, что слышен шорох одежды.
Напротив Кейси Марти Рирдон самостоятельно укреплял микрофон, болтая с оператором. Потом он уселся в кресло. Он держался непринужденно и выглядел расслабленным. Посмотрев в лицо Кейси, он улыбнулся ей.
- Вам не о чем тревожиться, - сказал он. - Это проще пареной репы.

***
- Пошевеливайтесь, ребята, они уже в креслах. Становится жарко.
- Первая камера готова.
- Вторая камера готова.
- Звук готов.
- Давайте свет, - велела Мэлоун.
Кейси думала, что свет уже включен, но вдруг со всех сторон хлынули слепящие лучи. Кейси показалось, что она угодила в пылающую жаровню.
- Проверьте камеры, - сказала Мэлоун.
- Мы готовы.

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

- Все в порядке.
- Отлично, - сказала Мэлоун. - Включайте запись.
Началось интервью.

Боевая рубка 14:33

Марти Рирдон поймал взгляд Кейси, улыбнулся и широким жестом обвел помещение.
- Значит, это и есть та самая комната, в которой встречаются специалисты “Нортона”, чтобы проанализировать причины аварий.
Кейси кивнула.
- И вы принимаете участие в этой работе.
- Да.
- Вы - вице-президент компании “Нортон”, возглавляете отдел гарантии качества.
- Да.
- Вы работаете в компании пять лет.
- Да.
- Кажется, эту комнату называют боевой рубкой?
- Да, кое-кто называет ее именно так.
- Почему?
Кейси замялась. Она не знала, какими словами рассказать о спорах, которые вспыхивали в этой комнате, о гневных восклицаниях, которыми сопровождалась каждая попытка выяснить причину того или иного происшествия, и при этом не сказать ничего, что можно было выдернуть из контекста.
- Так уж повелось, - ответила она.
- Боевая рубка… - произнес Рирдон. - Карты, схемы, планы битв, невыносимое напряжение. Осадное положение. Можно сказать, что ваша компания, “Нортон Эйркрафт”, оказалась в осадном положении. Не так ли?
- Что вы имеете в виду? - спросила Кейси.
Рирдон вскинул брови.
- ОАВП, Объединенная европейская администрация воздушных перевозок, отказывается выдать сертификат одному из ваших самолетов, N-22, утверждая, что он ненадежен.
- На самом деле самолет уже получил сертификат, однако…
- И вы собирались продать пятьдесят N-22 Китаю. Но ходят слухи, будто бы теперь и китайцы озабочены вопросами надежности вашей продукции.
Кейси пропустила выпад мимо ушей. Она заставила себя сосредоточить внимание на Рирдоне. Окружающее словно перестало для нее существовать.
- Я ничего не знаю об озабоченности китайской стороны, - сказала она.
- Но знаете о причинах, которые эту озабоченность вызывают, - подхватил Рирдон. - В начале нынешней недели произошел серьезный инцидент с N-22.
- Да.
- Самолет компании “Транс-Пасифик”, рейс номер пятьсот сорок пять. Инцидент произошел во время полета над Тихим океаном.
- Да.
- Три человека погибли. А сколько людей получили ранения?
- Кажется, пятьдесят шесть. - Кейси понимала, что ее ответ ужаснет публику, каким бы тоном она ни произнесла эти слова.
- Пятьдесят шесть пострадавших, - с нажимом произнес Рирдон. - Сломанные шеи. Сломанные конечности. Сотрясения мозга. Черепные травмы. Два человека останутся парализованными на всю жизнь…
Он умолк, глядя на Кейси.
- Что вы об этом думаете?
- Наша компания делает все возможное, чтобы повышать безопасность воздушных перевозок. Мы испытываем машины в течение утроенного срока службы…
- Звучит впечатляюще. Но убеждены ли вы в адекватности этих мер?
Кейси замялась. К чему он клонит?
- Прошу прощения, - сказала она. - Боюсь, я не вполне улавливаю вашу мысль.
- Компания обязана строить надежные машины, не правда ли?
- Разумеется. Мы так и делаем.
- С этим не все согласны, - возразил Рирдон. - Например, ОАВП. У китайской стороны тоже могут появиться сомнения… Скажите, обязана ли компания исправлять просчеты в конструкции самолетов, зная о том, что они ненадежны?
- Что вы имеете в виду?
- Я имею в виду следующее, - ответил Рирдон. - То, что произошло с Пятьсот сорок пятым, случалось и прежде. И не раз. На других экземплярах N-22. Это правда?
- Нет, - сказала Кейси.
- Нет? - переспросил Рирдон, вскидывая брови.
- Нет, - твердым голосом повторила Кейси. Вот он, решительный момент. Кейси балансировала на краю пропасти.
- Значит, это произошло впервые?
- Да.
- Тогда, быть может, вы прокомментируете вот этот список? - Рирдон вынул лист бумаги и предъявил его на всеобщее обозрение. Даже на расстоянии Кейси видела, что это такое. - Это список происшествий с самолетами марки N-22, вызванных выпуском предкрылков. Первый инцидент возник в 1992 году, сразу после ввода самолета в эксплуатацию. Всего восемь случаев. Восемь не связанных друг с другом эпизодов. Авария на борту Пятьсот сорок пятого - девятая.
- Это не совсем так.
- Объясните, почему.
Стараясь говорить как можно короче, Кейси рассказала о механизме действия директив о годности к полетам, объяснила, какие дефекты в конструкции N-22 потребовали вмешательства ФАВП. Она рассказала, каким образом были устранены недостатки, если не считать самолетов зарубежных авиакомпаний, которые не подчинились директивам. После 1992 года на самолетах американских компаний подобных инцидентов не случалось.
Рирдон внимал ее рассказу, вскинув брови с таким видом, будто строптивость зарубежных компаний оказалась для него откровением.
- Давайте посмотрим, верно ли я вас понял, - произнес он. - Вы утверждаете, что компания “Нортон” строго следовала правилам, выпуская директивы, которые должны были способствовать устранению дефекта.
- Нет, - возразила Кейси. - Компания действительно устранила этот дефект.
- Вот как? Но нам сказали, что гибель пассажиров Пятьсот сорок пятого вызвана выпуском предкрылков.
- Это не правда. - Кейси знала, что она идет по лезвию бритвы, манипулируя тонкостями языка и техническими терминами. Если Рирдон спросит, были ли выпущены предкрылки, она окажется в трудном положении. Затаив дыхание, Кейси ждала следующего вопроса.
- Значит, те люди, которые утверждали, что на Пятьсот сорок пятом были выпущены предкрылки, ошибаются?
- Понятия не имею, откуда они это взяли. - Кейси решила пойти дальше. - Да, они ошибаются.
- Ошибается Баркер, бывший сотрудник ФАВП.
- Да.
- Ошибается ОАВП.
- Видите ли, на самом деле ОАВП отложила выдачу сертификата из-за повышенного уровня шумов…
- Давайте не будем отвлекаться, - перебил Рирдон.
Кейси вспомнила слова Гершон: “Его не интересует информация”.
- Итак, ОАВП ошибается, - повторил Рирдон.
Вопрос предполагал сложные объяснения. Как же ответить покороче?
- Они ошибаются, утверждая, будто бы самолет ненадежен.
- Значит, по-вашему, их критика в адрес N-22 необоснованна? - спросил Рирдон.
- Совершенно верно. Это превосходный самолет.
- Грамотно сконструированный.
- Да.
- Надежный.
- Да.
- Вы бы полетели на N-22?
- Если есть выбор, летаю только на нем.
- Ваши родные, друзья…
- И они тоже.
- Никаких сомнений, колебаний?
- Никаких.
- Какова была ваша реакция, когда вы увидели по телевизору запись, сделанную на борту Пятьсот сорок пятого?
Он заставит вас вновь и вновь говорить “да”, а потом ошеломит неожиданным вопросом.
Но Кейси была готова к такому повороту.
- Мы считаем это происшествие в высшей мере трагическим. Когда я смотрела запись, меня переполняли жалость и сочувствие к пострадавшим.
- Вы чувствовали жалость.
- Да.
- Неужели это не поколебало вашей веры в N-22? Вы не задались вопросом - а так ли уж он надежен?
- Нет.
- Почему?
- Потому что у N-22 блестящая репутация. Это один из лучших современных самолетов.
- Один из лучших… - Рирдон язвительно улыбнулся.
- Да, мистер Рирдон, - сказала Кейси. - Позвольте задать вам вопрос. В прошлом году сорок три тысячи американцев погибли в дорожных катастрофах, четыре тысячи утонули, две тысячи умерли от отравления недоброкачественными продуктами. Известно ли вам, сколько человек погибло на коммерческих воздушных линиях?
Рирдон выдержал паузу.
- Откровенно говоря, вы застали меня врасплох, - признался он, хмыкнув.
- Это честный вопрос, мистер Рирдон. Сколько авиапассажиров погибло в прошлом году?
Рирдон нахмурился:
- Думаю… что-то около тысячи?
- Пятьдесят, - сказала Кейси. - Всего пятьдесят человек. А в позапрошлом году - шестьдесят. Меньше, чем погибших мотоциклистов.
- Сколько из них погибли на борту N-22? - Рирдон сузил глаза, собираясь дать сдачи.
- Ни одного, - сказала Кейси.
- Вы имеете в виду…
- В нашей стране дорожные происшествия уносят ежегодно жизни сорока трех тысяч человек, и это никого не тревожит. Люди садятся за руль в состоянии опьянения, переутомления - и делают это без малейших колебаний. Но те же самые люди впадают в панику при одной мысли о том, что придется лететь на самолете. Все дело в том, - продолжала Кейси, - что телевидение постоянно преувеличивает опасность. Запись, которую вы собираетесь показать, заставит людей бояться полетов. Причем понапрасну.
- Вы считаете, что эту запись не следует показывать?
- Я этого не говорила.
- Но вы утверждали, что она напугает людей, причем понапрасну.
- Совершенно верно.
- Стало быть, вы считаете, что подобные записи показывать нельзя?
На что он намекает? К чему клонит?
- Я этого не говорила, - ответила Кейси.
- Я задал вопрос.
- Я сказала, - произнесла Кейси, - что подобные записи создают неверное представление об опасности воздушных путешествий.
- В том числе и об опасности полетов на N-22?
- Я уже говорила, что считаю N-22 надежной машиной.
- Значит, вы полагаете, что такие записи нельзя показывать публике.
К чему он клонит? Кейси до сих пор не могла разгадать его замысел. Она не ответила, лихорадочно размышляя, пытаясь понять, чего хочет Рирдон. У нее возникло тягостное ощущение, что она догадывается.
- Итак, мисс Синглтон, вы считаете, что подобные записи следует скрывать.
- Нет.
- Значит, их нельзя скрывать?
- Нельзя.
- Случалось ли вашей компании скрывать какие-либо видеозаписи?
Ага, подумала Кейси. Она попыталась подсчитать, сколько людей видели пленку. Довольно много, сообразила она. Эллен Фонг, Зейглер, сотрудники видеоцентра… Десяток человек, может быть, больше.
- Мисс Синглтон, - продолжал Рирдон, - известно ли вам, лично вам, о каких-либо других записях, сделанных во время аварии?
"Ври напропалую”, - советовал Амос.
- Да, - ответила она. - Я знаю о такой пленке.
- Вы ее просматривали?
- Да.
- Это ужасные, пугающие кадры, - сказал Рирдон. - Вы со мной согласны?
Пленка у них, сообразила Кейси. Они ее получили. Начиная с этого момента следовало соблюдать крайнюю осторожность.
- Очень трагичные кадры, - подтвердила она. - Происшествие с Пятьсот сорок пятым - настоящая трагедия.
Она чувствовала себя усталой. От напряжения у нее заныли плечи.
- Мисс Синглтон, позвольте спросить прямо: ваша компания скрывает эту запись?
- Нет.
Брови Рирдона изумленно поползли вверх:
- Но вы ее не опубликовали.
- Нет.
- Но почему?
- Мы нашли кассету в салоне самолета, - ответила Кейси, - и используем ее в ходе текущего расследования. Мы не видели причин публиковать ее до окончания следствия.
- И вы утверждаете, что не скрывали хорошо известные дефекты N-22?
- Нет, не скрывали.
- Многие с вами не согласятся, мисс Синглтон. “Ньюслайн” получил копию этой записи от сотрудника “Нортона”. Этот человек полагает, что компании есть что скрывать. Угрызения совести вынудили его опубликовать эту пленку.
Кейси напряглась всем телом. Она даже не шелохнулась.
- Вы удивлены? - осведомился Рирдон, кривя губы.
Кейси не ответила. В ее голове образовалась сумятица. Она обдумывала свой следующий шаг.
Рирдон снисходительно улыбался, явно наслаждаясь происходящим.
Пора.
- Вы видели эту запись, мистер Рирдон? - Кейси задала вопрос таким тоном, словно подразумевала, что никакой пленки не было и Рирдон все придумал.
- Да, - с печалью в голосе отозвался тот. - Я видел эту запись. Смотреть ее было истинным мучением. Это ужасное, страшное свидетельство того, что происходило на борту N-22.
- Вы просмотрели ее целиком?
- Разумеется. И мои нью-йоркские коллеги тоже.
"Значит, ее уже переправили в Нью-Йорк”, - подумала Кейси.
Осторожно.
Держи ухо востро!
- Мисс Синглтон, ваша компания намеревалась когда-нибудь опубликовать эту запись?
- Она не наша, мы не вправе ее обнародовать. После завершения расследования мы вернем ее хозяину. Он сам решит, что с ней делать.
- После завершения расследования… - Рирдон покачал головой. - Прошу меня извинить, но не слишком ли много тайн и секретов у компании, которая, по вашим словам, так заботливо печется о безопасности полетов?
- Тайн и секретов?
- Мисс Синглтон. Если бы в конструкции N-22 были серьезные дефекты, о которых компания знала уже долгие годы, вы бы рассказали нам о них?
- Таких дефектов нет.
- Неужели? - Рирдон смотрел на бумаги, разложенные перед ним на столе. - Если ваши слова о надежности N-22 - правда, то как вы объясните вот это?
Он протянул Кейси лист бумаги.
Она взяла лист и посмотрела на него.
- Господи боже мой! - воскликнула она.
Рирдон получил свой “момент истины”. Он застал Кейси врасплох, выбил ее из равновесия. Кейси понимала, что она потеряла лицо. Назад возврата нет, как бы она ни оправдывалась, что бы ни говорила. Но в этот миг Кейси всецело занимал лежащий перед ней документ. Она никак не ожидала увидеть его сейчас.
Это была ксерокопия титульной страницы отчета трехлетней давности.
ЗАКРЫТАЯ ИНФОРМАЦИЯ - ТОЛЬКО ДЛЯ СЛУЖЕБНОГО ПОЛЬЗОВАНИЯ
"НОРТОН ЭЙРКРАФТ”
ИТОГОВЫЙ ОТЧЕТ
НЕУСТОЙЧИВОСТЬ ЛЕТНЫХ ХАРАКТЕРИСТИК N-22
Ниже были указаны фамилии членов комиссии. Кейси значилась первой, поскольку комиссию возглавляла именно она.
Кейси знала, что в этом исследовании, равно как и в его результатах, нет ничего неприглядного. Однако сам факт его проведения и даже тема - “Неустойчивость летных характеристик” - выглядели устрашающе.
Рирдона не интересует информация.
"Но ведь это внутренний отчет, - подумала Кейси. - Его не собирались публиковать. Он был составлен три года назад - много ли людей помнят о нем? Где его раздобыл Рирдон?”
Отчет прислали из ее конторы.
Кто это сделал?
"Ричман”, - со злостью подумала она.
Ричман сунул его в пакет с документами для прессы, пока тот лежал на ее столе. С документами, которые Норма по ее просьбе отправила факсом в “Ньюслайн”.
Откуда Ричман узнал об отчете?
От Мардера.
Мардер возглавлял разработку N-22, он-то и заказал это исследование. И сделал так, чтобы его результаты выплыли наружу в тот самый миг, когда Кейси выступает по телевидению, потому что…
- Мисс Синглтон? - подал голос Рирдон.
Кейси подняла лицо. Свет юпитеров ударил ей в глаза.
- Да?
- Вы узнаете этот документ?
- Да, узнаю, - ответила она.
- Это ваша подпись в нижнем углу?
- Да.
Рирдон протянул ей три оставшиеся страницы отчета:
- Иными словами, вы возглавляли секретную комиссию, которая исследовала неустойчивость летных характеристик N-22. Я правильно понял?
Что теперь делать, как выпутываться?
Его не интересует информация.
- Тут нет никакого секрета, - заговорила Кейси. - Это было лишь одно из множества испытаний, которым мы подвергаем наши самолеты, находящиеся в эксплуатации.
- Но вы сами признали, что речь идет о неустойчивости летных характеристик.
- Послушайте, - заговорила Кейси. - Подобные исследования служат интересам дела…
- Вот как? - Рирдон недоверчиво вскинул брови.
- Да, - сказала Кейси. - После первого инцидента с предкрылками, который случился четыре года назад, у нас возник вопрос, гарантирована ли устойчивость управления самолетом при некоторых конфигурациях. Мы не оставили этот вопрос без внимания, мы отнеслись к нему со всей серьезностью. Мы создали особую комиссию, поручили ей испытать машину в разнообразных условиях и выяснить, верны ли наши подозрения. Комиссия пришла к выводу о том, что…
- Я приведу выдержку из вашего доклада, - перебил Рирдон. - “Устойчивость управления обеспечивается компьютерами”, - прочел он.
- Совершенно верно, - сказала Кейси. - Ни один современный самолет не обходится без…

Предыдущая страница 25 Следующая страница


Крылья 26

- “Отмечена повышенная чувствительность ручного управления при изменении эшелона”, - прочел Рирдон.
Кейси внимательно вглядывалась в страницы отчета, следя за цитатами Рирдона.
- Совершенно верно, но если вы прочтете фразу до конца…
- Пилоты утверждают, что самолет неуправляем, - перебил Рирдон.
- Вы вырвали их показания из контекста.
- Вот как? - Брови вновь поползли кверху. - Я лишь привел выдержку из вашего отчета. Из отчета секретной комиссии компании “Нортон”.
- Мне казалось, вы хотите узнать мое мнение. - Кейси начинала давать волю гневу. Она понимала, что ее раздражение не укрылось от собеседника, но ей было все равно.
Рирдон откинулся на спинку кресла и развел руками. В каждом его жесте читались здравомыслие и невозмутимость.
- Это и есть наша главная задача, мисс Синглтон.
- Коли так, позвольте мне объяснить. Целью данного исследования было выяснить, возможно ли проявление неустойчивости в управлении N-22. Мы пришли к выводу, что самолет устойчив, и…
- Это вы так считаете.
- Позвольте мне закончить.
- Разумеется.
- Я вновь приведу ваши выдержки, но уже в контексте документа, - сказала Кейси. - В отчете написано, что N-22 управляется компьютерами. Все современные самолеты нуждаются в компьютерах для стабилизации в полете - и не потому, что ими не могут управлять пилоты. Пилоты могут водить их, тут нет никаких сложностей. Однако авиакомпании желают иметь экономичные машины. Максимальная экономия топлива достигается при минимальной тяге.
Рирдон пренебрежительно взмахнул рукой:
- Прошу меня извинить, но мы говорим о других вещах…
- Чтобы минимизировать тягу, - продолжала Кейси, - самолет должен очень точно выдерживать определенное положение в воздухе. Самое эффективное положение - легкий наклон носом вверх. При крейсерском полете самолет удерживается в этом положении при помощи компьютеров. Это самое обычное дело.
- Неустойчивость - самое обычное дело?
Рирдон постоянно уводил беседу в сторону, не давал Кейси перехватить инициативу.
- Я перехожу к этому.
- Ждем с нетерпением. - В голосе Рирдона звучал неприкрытый сарказм.
Кейси попыталась взять себя в руки. Как бы плохо ни складывались обстоятельства, будет еще хуже, если она утратит выдержку.
- Вы процитировали фразу из отчета, - сказала она. - Позвольте мне ее закончить, “При изменении эшелона отмечена повышенная чувствительность ручного управления, которая тем не менее лежит в пределах расчетных параметров и не представляет никаких трудностей для квалифицированных пилотов”. Вот так завершается это предложение.
- Но вы признали, что у N-22 чувствительное управление. Разве это не означает, что он неустойчив?
- Нет, - ответила Кейси. - Чувствительный - это не значит неустойчивый.
- Самолетом нельзя управлять… - Рирдон покачал головой.
- Можно.
- Вы предприняли это исследование, потому что у вас были причины для беспокойства.
- Мы предприняли его, поскольку наша работа в том и состоит, чтобы обеспечивать надежность самолетов, - возразила Кейси. - И мы уверены: самолет надежен.
- Секретное исследование.
- Оно не было секретным.
- Вы скрыли его результаты. Они остались неопубликованными.
- Это был внутренний отчет.
- Значит, вам нечего скрывать?
- Нечего, - ответила Кейси.
- Почему же вы не сказали нам правду о происшествии с Пятьсот сорок пятым?
- Правду?
- Нам сообщили, что следственная комиссия сделала предварительные выводы о причинах инцидента. Это так?
- Работа близка к завершению.
- Близка к завершению… Мисс Синглтон, вы обнаружили причину или нет?
Кейси смотрела на Рирдона. Вопрос повис в воздухе.
- Мне очень жаль, - произнес оператор за ее спиной, - но нам пора перезаряжать камеры.
- Перезарядка!
На лице Рирдона появилось такое выражение, как будто ему закатили оплеуху. Но он быстро пришел в себя.
- Продолжение следует, - сказал он, улыбаясь Кейси. Он выглядел расслабленным; он понимал, что одержал верх. Он поднялся из кресла и повернулся к Кейси спиной. Лампы погасли; казалось, в комнате внезапно воцарился мрак. Кто-то включил кондиционер.
Кейси тоже поднялась на ноги и отцепила от пояса радиомикрофон. Подошла Барбара с пуховкой. Кейси отвела ее руку.
- Я вернусь через минуту, - сказала она.
Теперь, когда юпитеры были выключены, она заметила Ричмана, который шагал к двери.
Кейси метнулась следом.

Здание номер 64 15:01

Она догнала его в коридоре, схватила за руку и развернула к себе лицом.
- Сукин сын!
- Эй, - сказал Ричман. - Успокойтесь. - Кивком головы он указал за спину Кейси. Она оглянулась и увидела техника и оператора, которые выходили в коридор.
Взбешенная, Кейси затолкала Ричмана в дамскую комнату. Он рассмеялся:
- Господи, я и не знал, что вы принимаете все так близко к сердцу…
Кейси затащила его в туалет и прижала спиной к раковинам, протянувшимся вдоль стены.
- Жалкий подонок, - прошипела она. - Не знаю, зачем тебе это потребовалось, но ты разгласил результаты исследования, и я…
- Ничего вы не сделаете. - Голос Ричмана внезапно стал ледяным. Он оттолкнул руки Кейси. - Неужели вы до сих пор не сообразили? Все кончено, Кейси. Вы только что сорвали сделку с Китаем. Вам конец.
Кейси смотрела на него непонимающим взглядом. Ричман казался собранным, уверенным в себе - совершенно другим человеком.
- Эдгартону конец. Китайской сделке конец. И вам тоже конец. - Ричман улыбнулся. - Все получилось именно так, как задумал Мардер.
"Мардер, - подумала Кейси. - За всем этим стоял Мардер”.
- Если китайский контракт сорвется, Мардеру придется несладко. Эдгартон лично позаботится об этом.
Ричман с жалостью покачал головой.
- Ничего подобного. Эдгартон торчит в Гонконге, он даже не поймет, что с ним произошло. К полудню воскресенья Мардер станет новым президентом “Нортон Эйркрафт”. Чтобы уломать совет директоров, ему хватит десяти минут, потому что мы заключили куда более масштабную сделку с Кореей. Заказ на сто десять самолетов и намерение приобрести еще тридцать пять. Шестнадцать миллиардов долларов. Члены совета будут потрясены.
- Корея… - Кейси пыталась уяснить смысл происходящего. Крупнейший заказ в истории компании. - Но зачем…
- Затем, что мы отдаем им крыло, - объяснил Ричман. - А они в ответ будут только рады приобрести сто десять машин. Их не интересует мнение падкой на сенсации американской прессы. Они отлично знают, что самолет надежен.
- Мардер отдает им крыло?
- Разумеется. Это решение положило конец всем колебаниям.
- Да, - сказала Кейси. - А заодно и компании.
- Наша программа послужит укреплению мировой экономики, - возразил Ричман.
- И удушит компанию.
- Шестнадцать миллиардов долларов, - напомнил Ричман. - Как только об этом станет известно, акции “Нортона” подскочат до небес. Всем будет хорошо.
"Всем, кроме работников “Нортона”, - подумала Кейси.
- Сделка уже заключена, - продолжал Ричман. - Нам нужно было лишь, чтобы кто-нибудь похоронил N-22 в глазах общества. Мы только что сделали это вашими руками.
Кейси вздохнула. Ее плечи обвисли.
Посмотрев мимо Ричмана, она заглянула в зеркало. Грим на ее шее превратился в сухую корку и растрескался. Ее глаза налились кровью. Она выглядела измученной и усталой. Загнанной в угол.
- Поэтому я предлагаю, - заговорил Ричман, - вежливо спросить меня, что вам делать дальше. Вам остается одно - подчиняться приказам. Сделайте, что велено, будьте паинькой, и, глядишь, Мардер даст вам выходное пособие. Скажем, в размере трехмесячного жалованья. Иначе вылетите на улицу с пустым карманом.
Он подался к Кейси:
- Вы поняли, что я сказал?
- Да, - ответила Кейси,
- Я жду. Спрашивайте. Вежливо.
Кейси задумалась, перебирая варианты, пытаясь найти выход из тупика. Но выхода не было. Она потерпела поражение. Ее переиграли с самого начала - с того самого дня, когда в ее конторе появился Ричман.
- Я жду, - напомнил Ричман.
Кейси посмотрела в его гладко выбритое лицо, вдохнула запах его одеколона. Этот подонок упивается своим превосходством. В приступе яростного гнева она вдруг увидела иное решение.
С самого начала она трудилась не покладая рук, поставив себе целью разобраться в причинах аварии. Она действовала честно и открыто, но теперь ей придется об этом пожалеть.
А может быть, нет?
- Посмотрите в лицо фактам, - произнес Ричман. - Все кончено. Вы бессильны что-либо изменить.
Кейси оттолкнулась от раковины.
- Что ж, посмотрим, - сказала она и вышла из комнаты.

Боевая рубка 15:15

Кейси заняла свое кресло. К ней подошел звукооператор и укрепил радиомикрофон на поясе ее юбки.
- Скажите несколько слов, - попросил он. - Мне нужно установить уровень записи.
- Проверка, проверка, - сказала Кейси. - Я ужасно устала.
- Достаточно. Спасибо.
Кейси увидела Ричмана, который проскользнул в комнату и привалился спиной к дальней стене. На его губах играла чуть заметная улыбка, лицо казалось безмятежным. Он был совершенно уверен в том, что Кейси в его руках, Мардер заключил колоссальную сделку, отдал на сторону производство крыла, накинул удавку на шею компании, и в этом ему помогла она, Кейси.
Рирдон уселся в кресло напротив, повел плечами, поправил галстук и улыбнулся.
- Здесь жарко, вы не находите? - Он посмотрел на часы. - Мы уже почти закончили.
К Рирдону приблизилась Мэлоун и что-то зашептала ему на ухо. Это продолжалось довольно долго, потом Рирдон спросил: “Неужели?”, и его брови поползли вверх. Он несколько раз кивнул, наконец сказал: “Все ясно”, - и принялся разбирать бумаги из пакета, лежавшего перед ним на столе.
- Ребята, вы готовы? - спросила Мэлоун.
- Первая камера готова.
- Вторая камера готова.
- Звук готов.
- Пускайте запись, - скомандовала она. “Ну вот, начинается”, - подумала Кейси. Она глубоко вздохнула, выжидательно глядя на Рирдона.
Рирдон улыбнулся:
- Вы один из руководителей “Нортон Эйркрафт”.
- Да.
- Работаете здесь пять лет.
- Да.
- Вы доверенный, высокопоставленный служащий компании.
Кейси кивнула. Если бы он знал…
- Самолет, выполнявший рейс “Транс-Пасифик” номер 545, потерпел аварию. Вы считаете этот самолет безупречным и надежным.
- Совершенно верно.
- И тем не менее погибли три человека и более пятидесяти получили ранения.
- Да.
- Мы все видели запись, снятую во время инцидента. Ужасные кадры. Ваша следственная комиссия работает дни напролет, и вот наконец нам стало известно, что вы нашли причину аварии.
- Да, - ответила Кейси.
- Вы выяснили, что произошло на борту самолета.
Осторожно.
Отныне нужно было действовать с крайней осторожностью. Кейси не знала всей правды; у нее были лишь серьезные подозрения. Ей еще предстояло собрать кусочки мозаики, убедиться в том, что события происходили в определенном порядке, образуя цепочку причинно-следственных связей. Она ничего не знала наверняка.
- Мы близки к разгадке, - сказала она.
- Нет смысла повторять, что мы ждем с нетерпением.
- Результаты расследования будут объявлены завтра.
За стойками юпитеров она увидела испуганное лицо Ричмана. Он не ожидал такого поворота. Он пытался понять, что происходит.
Пускай пошевелит мозгами.
Рирдон повернул голову, и Мэлоун зашептала ему на ухо. Рирдон кивнул и вновь обратился к Кейси:
- Мисс Синглтон, если вы знаете причину, какой смысл откладывать?
- Потому что, как вы и сказали, это очень серьезное происшествие. Вокруг него нагромождено множество ничем не подкрепленных спекуляций и слухов из различных источников. Компания “Нортон Эйркрафт” намерена действовать со всей ответственностью. Прежде чем заявлять что-либо публично, мы должны подтвердить свои предположения летными испытаниями, в которых будет участвовать лайнер, потерпевший аварию.
- Когда начнутся эти испытания?
- Завтра утром.
- Ага. - Рирдон с сожалением вздохнул. - Это слишком поздно для нашей передачи. Надеюсь, вы понимаете, что лишили компанию возможности ответить на столь серьезные обвинения.
У Кейси был заранее готов ответ.
- Мы назначили летные испытания на пять утра, - сказала она. - Сразу по их окончании мы дадим пресс-конференцию - завтра в полдень.
- В полдень, - повторил Рирдон.
Его лицо превратилось в непроницаемую маску, но Кейси знала, что он лихорадочно размышляет. Полдень в Лос-Анджелесе - это четыре часа дня в Нью-Йорке. Вполне достаточно времени, чтобы подготовить вечерние выпуски новостей в обоих городах. Предварительные результаты расследования будут широко освещаться как местными, так и федеральными каналами. А передача “Ньюслайн”, назначенная на десять вечера субботы, выйдет с опозданием. Репортаж, смонтированный накануне вечером, безнадежно устареет. Может случиться и так, что результаты расследования не оставят от сюжета камня на камне.
Рирдон вздохнул.
- С другой стороны, мы не хотели бы оказаться несправедливыми по отношению к вашей компании, - сказал он.
- Естественно, - отозвалась Кейси.

Администрация компании “Нортон” 16:15

- Плевать на нее, - сказал Мардер Ричману. - Что бы она ни делала, сейчас это не имеет никакого значения.
- Но если она назначила летные испытания…
- Кому какое дело? - перебил Мардер.
- По-моему, она собралась пригласить съемочную группу.
- Что из того? Испытания лишь усугубят ее положение. Синглтон не имеет ни малейшего понятия о причинах аварии. И ничего не поймет, даже если поднимет самолет в воздух. Вряд ли им удастся воспроизвести ход событий. Вдобавок могут случиться самые неожиданные вещи.
- Например?
- Самолет подвергся тяжелым перегрузкам, - объяснил Мардер. - В его силовых элементах могли возникнуть повреждения, оставшиеся незамеченными. Когда такая машина поднимается в воздух, может случиться все, что угодно. - Мардер пренебрежительно взмахнул рукой. - Летные испытания ничего не изменят. Репортаж “Ньюслайн” выйдет в эфир в субботу, с десяти до одиннадцати вечера. Ранним утром в субботу я сообщу членам совета директоров о том, что нам грозят скандальные разоблачения, и потребую созыва экстренного заседания в воскресенье утром. Гэл не успеет вовремя вернуться из Гонконга. Услышав о шестнадцатимиллиардной сделке, его сторонники переметнутся на нашу сторону. Все они являются держателями акций и понимают, что известие о заключении контракта принесет им немалые барыши. Я стану новым президентом компании, и никто не сможет меня остановить. Ни Гэл Эдгартон, ни тем более Кейси Синглтон.
- Ну, не знаю, - сказал Ричман. - По-моему, она что-то замышляет. Она очень умна, Джон.
- Умна, но недостаточно, - ответил Мардер.

Боевая рубка 16:20

Ассистенты упаковали камеры в чехлы, сняли с потолков панели из пенистого пластика, отцепили микрофоны и отключили электрооборудование. Однако переговоры продолжались. На них присутствовали Эд Фуллер, руководитель юридического отдела “Нортона”, Тедди Роули, летчик-испытатель, и два инженера отдела летных испытаний, которых пригласили, чтобы разъяснять технические подробности.
От имени “Ньюслайн” выступала одна Мэлоун; Рирдон прохаживался за ее спиной, изредка что-то шепча ей на ухо. Его властные манеры исчезли вместе с ярким освещением. Теперь он казался усталым, раздраженным, нетерпеливым.
Мэлоун начала беседу, заявив, что поскольку передача “Ньюслайн” целиком посвящена самолету “Нортона” N-22, то компания должна быть заинтересована в том, чтобы позволить “Ньюслайн” вести съемку испытаний.
Кейси сказала, что в этом нет нужды. Ход испытаний фиксируется десятками видеокамер, установленных как снаружи самолета, так и в его салоне. “Ньюслайн” получит готовую запись.
- Нет, - возразила Мэлоун. - Этого недостаточно. Съемочная группа “Ньюслайн” должна присутствовать на борту.
Кейси сказала, что это невозможно, что ни одна компания не допускает журналистов к летным испытаниям. Она пообещала обеспечить трансляцию съемок на землю.
- Этого недостаточно, - заявила Мэлоун.
В разговор вмешался Эд Фуллер. Он напомнил о юридической ответственности компании. “Нортон” не имеет права допускать к испытаниям посторонних, не имеющих соответствующей страховки.
- Вы, разумеется, понимаете, что в самой природе летных испытаний заложен риск. Он неизбежен.
Мэлоун сказала, что “Ньюслайн” готова рисковать и подпишет отказ от претензий.
Фуллер сказал, что он мог бы составить текст отказа, но юристы “Ньюслайн” наверняка его не одобрят. К тому же для этого нет времени.
Мэлоун заверила его, что получит “добро” юристов “Ньюслайн” в течение часа. В любое время дня и ночи.
Фуллер заговорил о другом. Он сказал, что если “Нортон” и позволит снимать испытания, то лишь при условии точного и адекватного освещения событий. Он потребовал представить ему на утверждение окончательный вариант записи.
Мэлоун заявила, что журналистская этика не допускает подобный образ действий и в любом случае для этого нет времени. Если испытания завершатся к полудню, ей придется смонтировать пленку в передвижной студии и сразу перегнать ее в Нью-Йорк.
Фуллера это не устраивало. Он желал убедиться в том, что события зафиксированы объективно и непредвзято.
После долгих препирательств Мэлоун предложила выделить тридцать секунд эфира, в течение которых представитель “Нортона” мог бы изложить свою точку зрения на исход испытаний. Заявление можно записать во время пресс-конференции. Редактировать его не будут.
Фуллер потребовал минуту.
Сошлись на сорока секундах.
- Есть еще одно условие, - добавил Фуллер. - Если мы позволим вам снимать испытания, вы должны исключить из репортажа запись реального инцидента, которую получили сегодня.
- Ни за что, - ответила Мэлоун. - Запись пойдет в эфир.
- Вы заявили, что запись была получена от источника внутри компании, - сказал Фуллер. - Это не правда. Мы настаиваем на том, чтобы источник был назван точно и определенно.
- Мы получили пленку от служащего “Нортона”.
- Нет, - возразил Фуллер.
- Во всяком случае, от служащего вашего субподрядчика.
- Нет. Если хотите, я процитирую точное определение субподрядчика.
- Это уже тонкости.
- Мы располагаем заявлением Кристин Бэррон, которое она дала под присягой. Она не является служащей “Нортон Эйркрафт”. Более того, она не является служащей видеоцентра. Она работает там на временной основе.
- Так что же?
- Мы требуем точного изложения фактов, например, подтверждения того, что пленка получена из источников за пределами нашей компании.
Мэлоун пожала плечами:
- Как я уже говорила, эти тонкости не имеют большого значения.
- Что же мешает вам согласиться?
- Хорошо, - после минутного размышления сказала Мэлоун.
Фуллер подал ей лист бумаги.
- В этом документе вкратце зафиксировано наше взаимопонимание по данному вопросу. Подпишите его.
Мэлоун посмотрела на Рирдона. Рирдон пожал плечами.
Мэлоун поставила свою подпись.
- Не понимаю, из-за чего сыр-бор. - Она уже собралась вернуть бумагу Фуллеру, но в последний момент придержала ее. - На борту самолета будут присутствовать две съемочные группы “Ньюслайн”. Кажется, мы об этом договаривались?
- Нет, - ответил Фуллер. - Об этом не было и речи. Ваши люди будут наблюдать за испытаниями с земли.
- Нас это не устраивает.
- Съемочные группы “Ньюслайн” допустят на летное поле, - пояснила Кейси. - Им позволят снимать приготовления, а также взлет и посадку. Но на борту самолета им находиться нельзя.
- Прошу прощения, но нас это не устраивает, - повторила Мэлоун.
Тедди Роули прочистил горло.
- Боюсь, вы неверно представляете себе ситуацию, мисс Мэлоун, - заговорил он. - Если вы рассчитываете бродить по салону с камерой в руках, вы ошибаетесь. Каждый участник испытательного полета должен быть крест-накрест пристегнут ремнями к креслу. Вас даже в туалет не пустят. К тому же вам не разрешат пользоваться батареями и осветителями, поскольку электроприборы создают магнитные поля, которые могут исказить показания измерительной аппаратуры.

Предыдущая страница 26 Следующая страница


27 Майкл Крайтон

- Нам не нужны лампы, - заспорила Мэлоун. - Мы можем снимать при любом освещении.
- Вы не понимаете, - сказал Роули. - Там, наверху, будет очень неуютно.
- Именно поэтому мы хотим туда попасть, - отрезала Мэлоун.

***
- Позвольте быть полностью откровенным, мисс Мэлоун, - сказал Фуллер, откашлявшись, - Наша компания ни при каких обстоятельствах не позволит вам снимать на борту самолета. Это даже не обсуждается.
На лице Мэлоун появилась упрямая мина.
- Послушайте, - заговорил Роули, - неужели вы не понимаете, почему мы испытываем самолеты над пустыней, над обширными незаселенными территориями?
- Вы имеете в виду, самолет может потерпеть катастрофу?
- Я имею в виду, мы даже не догадываемся, что может произойти. Поверьте моему слову: вам лучше оставаться на земле.
Мэлоун покачала головой:
- Нет. На борту должны находиться мои люди,
- Поймите, нас ждут огромные перегрузки…
- На самолете будет установлено тридцать камер, - вмешалась Кейси. - Они будут снимать под всевозможными ракурсами - пилотскую хабину, крылья, салон, все подряд. Мы предоставляем вам эксклюзивное право на эти записи. Никому и в голову не придет, что съемка велась не вашими камерами.
Мэлоун бросила на нее сердитый взгляд, но Кейси поняла, что ей удалось зацепить журналистку на крючок. Ее интересовало одно - документальные кадры.
- Я сама установлю камеры, - сказала Мэлоун.
- Охо-хо… - пробормотал Роули.
- Я должна иметь право утверждать, что на борту была наша аппаратура, - добавила Мэлоун.
В конце концов Кейси добилась компромисса. “Ньюслайн” устанавливает в любом месте салона две неподвижно закрепленные камеры. Их сигнал транслируется на землю. Помимо этого, программа получает в свое распоряжение записи всех остальных камер. Наконец, “Ньюслайн” получает разрешение снять выступление Рирдона на фоне здания номер 64, в котором находилась сборочная линия.
Компания “Нортон” оплачивает переезд съемочных групп в Аризону и проживание в местном мотеле, за свой счет доставляет их утром на испытательный аэродром и к вечеру отправляет назад в Лос-Анджелес.
Мэлоун подтолкнула документ к Фуллеру.
- Договорились, - сказала она.

***
Озабоченно поглядывая на часы, Рирдон вместе с Мэлоун покинул комнату и отправился записывать свое выступление. Кейси осталась в боевой рубке наедине с Фуллером и Роули.
Фуллер вздохнул.
- Надеюсь, мы приняли верное решение. - Он повернулся к Кейси. - Я сделал все, что ты велела, когда звонила мне из видеоцентра.
- Да, Эд, - ответила Кейси. - Ты был великолепен.
- Но я видел запись, - сказал Фуллер. - Это настоящий кошмар. Боюсь, что, каков бы ни был результат испытаний, зрители запомнят только эти кадры.
- Если их вообще кто-нибудь увидит, - заметила Кейси.
- Больше всего я боюсь, что “Ньюслайн” покажет запись, как бы ни обернулось дело.
- Вряд ли, - сказала Кейси. - Они забудут о ней, как только станет ясна истинная причина аварии.
- Хотелось бы надеяться, - со вздохом отозвался Фуллер. - Уж очень высоки ставки.
- Да, - согласилась Кейси. - Ставки высоки.
- Посоветуйте им запастись теплой одеждой, - сказал Тедди. - Да и ты, крошка, не забудь. И вот еще что. Я следил за этой дамочкой. Похоже, она твердо намерена лететь.
- Может быть.
- И ты тоже?
- Может быть, - ответила Кейси.
- Советую хорошенько подумать, - произнес Роули. - Ты видела запись, восстановленную по данным экспресс-анализатора. Самолет испытал перегрузки, в полтора раза превышающие допустимые пределы. Пилот подверг машину напряжениям, на которые она не рассчитана. Завтра я собираюсь повторить то же самое.
Кейси пожала плечами.
- Доэрти проверил фюзеляж, - сказала она. - Просветил его рентгеном, и…
- Да, он проверял, - ответил Тедди. - Но не слишком тщательно. Как правило, фюзеляж исследуют около месяца, прежде чем вновь пустить его в эксплуатацию. Просвечивают каждое соединение. В данном случае это не было сделано.
- На что ты намекаешь?
- Завтра я подвергну самолет таким же перегрузкам, и нет никакой гарантии, что он их выдержит.
- Пытаешься испугать меня? - спросила Кейси.
- Нет, всего лишь предупреждаю. Это очень серьезно, Кейси. Самолет может развалиться на куски.

У здания номер 64 16:55

- Ни разу в истории ни одна компания не допускала журналистов к летным испытаниям, - сообщил Рирдон. - Однако их результат настолько важен для будущего “Нортона”, а его руководство настолько уверено в том, каков будет исход испытаний, что нам дали разрешение на съемку. Сегодня мы впервые увидим документальные кадры, снятые на борту самолета, выполнявшего рейс “Транс-Пасифик” 545, печально знаменитого аэробуса N-22 производства компании “Нортон Эйркрафт”. Представители компании считают его надежным и безопасным. Критики называют его “летающим гробом”…
Рирдон выдержал паузу.
- Тебе нужны заготовки голоса за кадром?
- Пригодятся.
- Кстати, где проводятся испытания?
- В Юме.
- Ясно, - сказал Рирдон.
Стоя на залитой вечерним солнцем площадке перед зданием номер 64, он посмотрел на носки своих туфель и заговорил негромким доверительным тоном:
- Мы находимся на испытательном полигоне компании “Нортон” в городе Юма, штат Аризона. Сейчас пять утра, и наземная бригада “Нортона” заканчивает последние приготовления перед тем, как Пятьсот сорок пятый поднимется в воздух. - Он поднял лицо. - В котором часу рассвет?
- Откуда мне знать? - ответила Дженнифер. - Давай все возможные варианты.
- Мы чувствуем, как в предрассветной тьме нарастает напряжение… Мы чувствуем, как с первыми лучами солнца нарастает напряжение… Мы чувствуем, как в ярком утреннем свете нарастает напряжение…
- Достаточно, - сказала Дженнифер.
- Как будем комментировать исход испытаний?
- И так и эдак.
- Ты имеешь в виду успех и неудачу?
- Давай оба варианта - на всякий случай.
Рирдон вновь посмотрел на свои туфли.
- Самолет совершает посадку, и техники “Нортона” поздравляют друг друга. Нас окружают радостные лица. Испытания завершились успешно. Компания отстояла свою правоту. По крайней мере, в этот раз… - Рирдон набрал полную грудь воздуха. - Самолет совершает посадку, и голоса вокруг нас подавленно стихают. Компания “Нортон” вынуждена признать свое поражение. Летные испытания со всей наглядностью продемонстрировали серьезные недостатки конструкции N-22… - Он поднял лицо. - Хватит?
- Давай еще промежуточный вариант, но со съемкой на фоне зданий “Нортона”. Пожалуй, его-то мы и выпустим в эфир.
- Хорошая мысль.
Больше всего Рирдону нравилось то, что он вновь появится на экране. Он выпрямился, словно пружина, выпятил подбородок и посмотрел в объектив.
- Здесь, в этом здании, где строят самолеты N-22… нет, не так. За моей спиной находится здание, в котором… нет. Подожди минутку. - Он покачал головой и вновь посмотрел в объектив. - Итак, репутация N-22 по-прежнему остается под вопросом. Вот здание, в котором собирают самолеты этой марки, рабочие и инженеры уверены в надежности N-22, однако переубедить критиков не удалось. Соберет ли смерть очередной урожай в небесах? Будущее покажет, С вами был Марти Рирдон, “Ньюслайн”, Бербэнк, штат Калифорния.
Он моргнул.
- Ну что? Слишком расплывчато? Слащаво?
- Великолепно, Марти.
Рирдон уже отстегивал микрофон и снимал с пояса передатчик.
- Мне пора, - сказал он и, потрепав Дженнифер по щеке, торопливо зашагал к поджидавшему автомобилю.
Дженнифер повернулась к операторам. -
Собирайтесь, ребята, - велела она. - Мы отправляемся в Аризону.

СУББОТА

Испытательный полигон компании “Нортон” Юма, штат Аризона 4:45 утра

Над плоскими вершинами восточных отрогов горного массива Хила появилась тонкая красная полоса. В темно-синем небе все еще сверкали несколько звезд. Было очень холодно; изо рта Кейси вырывался пар. Она застегнула ветровку и потопала ногами, стараясь согреться.
На взлетной дорожке стоял аэробус “Транс-Пасифик”, залитый огнями прожекторов. Наземная бригада отдела летных испытаний заканчивала установку видеокамер. Крылья, двигатели и шасси самолета облепили люди.
Съемочные группы “Ньюслайн” уже вышли на поле и вели запись приготовлений. Мэлоун наблюдала за их действиями, стоя бок о бок с Кейси.
- Господи, как же здесь холодно, - пробормотала она.
Кейси отправилась к испытательной станции - приземистому зданию в испанском колониальном стиле, примыкавшему к диспетчерской башне. Помещение было набито мониторами, каждый из которых воспроизводил сигнал своей видеокамеры. Большинство камер было нацелено на тот или иной узел самолета - на одном из экранов Кейси увидела фиксатор правого предкрылка, - и от этого комната чем-то напоминала конструкторское бюро. Зрелище было довольно унылое.
- Я ожидала иного, - заметила Мэлоун.
- Это пилотская кабина, - сказала Кейси, ткнув пальцем в монитор. - Камера подвешена к потолку и обращена вниз. Опять кабина, объектив смотрит в лицо пилота. В кресле сидит Роули. Вот салон, камера расположена объективом к корме. Опять салон, объектив направлен к носу. Вид на правое крыло. На левое. Вот эти камеры вы устанавливали сами. Еще предусмотрена внешняя съемка.
- Внешняя?
- Во время полета аэробус будет сопровождать истребитель “F-14”. Чуть позже включатся и его камеры.
- Ну, не знаю, - разочарованно произнесла Мэлоун. - Я надеялась, что картина будет… ну, скажем, более впечатляющая.
- Самолет еще не взлетел.
Мэлоун недовольно нахмурилась:
- И эти нелепые ракурсы в салоне… Кстати, кто будет находиться там во время полета?
- Никто.
- Вы хотите сказать, все кресла будут пусты?
- Совершенно верно. Это ведь испытательный полет.
- Так не годится, - сказала Мэлоун. - Эти кадры лишены наглядности. В креслах должны сидеть пассажиры. Хотя бы несколько. Нельзя ли послать туда людей? Давайте я сама полечу!
Кейси покачала головой.
- Этот полет опасен, - ответила она. - Во время инцидента машина подверглась значительным перегрузкам. Мы не знаем, что с ней может случиться.
Мэлоун фыркнула:
- Чего вы боитесь, мисс Синглтон? Юристов здесь нет. Позвольте мне подняться на борт.
Кейси внимательно посмотрела на нее. Глупая наивная девчонка, которую интересует только зрелище, впечатление. Она скользит по поверхности явлений, не желая доискиваться их сути. Кейси понимала, что должна ответить отказом, но вдруг услышала свой собственный голос:
- Вам это не понравится.
- Вы хотите сказать, это опасно?
- Я сказала, вам это не понравится.
- Я готова лететь. - Мэлоун посмотрела на Кейси с откровенным вызовом. - А вы?
Кейси словно наяву услышала голос Марти Рирдона:
Невзирая на собственные многократные и настойчивые уверения в надежности аэробуса N-22, представитель компании “Нортон Эйркрафт” госпожа Синглтон отказалась принять участие в испытании. Она не пожелала лететь, оправдываясь тем, что…
Чем?
Как ни старалась Кейси, она не могла придумать оправдания, которое прозвучало бы на телеэкранах достаточно убедительно. Напряжение послед них дне и, усилия, затраченные на расследование аварии, страх сболтнуть что-нибудь лишнее, бесцеремонное вмешательство журналистов, грозившее перевернуть ее жизнь, - все это внезапно вылилось в гневную вспышку. Кейси точно знала, что ее ждет в полете. Мэлоун тоже видела записи, но так и не поняла, что они означают.
- Хорошо, - сказала Кейси. - Идемте.

На борту Пятьсот сорок пятого 5:05 утра

Дженнифер поежилась; в самолете было холодно, а в искусственном свете среди длинных проходов и рядов пустых кресел казалось еще холоднее. Разглядев повреждения, знакомые по видеозаписям, Дженнифер испытала легкое потрясение. Все это случилось здесь, подумала она. Это тот самый самолет. На потолке еще оставались кровавые отпечатки подошв. Разбитые багажные отсеки, потрескавшиеся фибергласовые панели. Неистребимый запах рвоты. И, что еще хуже, в некоторых местах вокруг иллюминаторов панели были сняты, обнажая серебристую теплоизоляцию и пучки проводов. Внезапно она остро почувствовала, что находится внутри огромного металлического механизма. Она уже подумала, не оставить ли эту затею, но Синглтон жестом предложила ей сесть в среднем ряду второго салона, лицом к камере, прикрепленной к потолку.
Дженнифер села рядом с Синглтон. Техник “Нортона” в форменной куртке надел на нее плечевой ремень безопасности, такой же, какие носят стюардессы на обычных рейсах. Два зеленых брезентовых ремня охватывали плечи и соединялись на поясе массивной стальной пряжкой. Конструкция выглядела довольно внушительно.
Мужчина в форме, пыхтя от усердия, плотно затянул ремни.
- О господи, - пробормотала Дженнифер. - Нельзя ли немножко ослабить?
- Натяжение должно быть таким, чтобы вы его едва выдерживали, - сказал техник. - Если вы свободно дышите, значит, нужно затянуть еще сильнее. Чувствуете, как вас сдавливают ремни?
- Да.
- Отпускают их следующим образом. - Он показал Дженнифер механизм разъединения. - Потяните вот за этот рычаг.
- Зачем мне это?
- На случай экстренной необходимости. Потяните его.
Дженнифер подчинилась. Натяжение ремней ослабло, давление исчезло.
- А теперь, если не возражаете, застегнитесь сами.
Дженнифер застегнула пряжку. Это оказалось проще простого. Непонятно, почему люди придают значение таким пустякам.
- А теперь затяните ремни. Еще туже.
- Затяну, когда потребуется.
- К тому времени, когда вы поймете, что нужно затянуть ремни сильнее, будет слишком поздно. Прошу вас…
Синглтон сидела рядом, невозмутимо застегивая и крепко затягивая ремни. Брезентовые ленты впились ей в бедра, плотно охватили плечи. Синглтон вздохнула и откинулась на спинку.
- Ну вот, вы готовы, - сказал техник, - Желаю приятного полета.
Он повернулся и отправился к люку. Из пилотской кабины вышел Роули, качая головой.
- Послушайте, девушки, - заговорил он. - Я очень не советую вам лететь. - Он обращался в основном к Синглтон. Дженнифер показалось, что он сердится на нее.
- Поднимай машину, Тедди, - отозвалась Синглтон.
- Это ваше последнее слово?
- Последнее и окончательное.
Роули ушел. В интеркоме послышался щелчок.
- Закрыть люки…
Захлопнулись люки - два глухих удара. В самолете по-прежнему было холодно. Дженнифер вздрогнула и оглянулась через плечо на пустые кресла. Потом бросила взгляд на Синглтон.
Синглтон смотрела прямо перед собой.
Дженнифер услышала звук запускаемых двигателей - низкое завывание, переходящее в надсадный визг. Щелкнул интерком. Голос пилота произнес:
- Башня, это “Нортон” ноль первый. Прошу разрешения занять место на стенде предполетного контроля.
Щелк.
- Слышу вас, ноль первый, выруливайте по второй левой дорожке.
Щелк.
- Понял вас, башня.
Самолет тронулся с места и покатил вперед. Выглянув в иллюминатор, Дженнифер увидела, что небо уже начинает светлеть. Несколько секунд спустя самолет остановился.
- Что они делают? - спросила Дженнифер.
- Взвешивают самолет, - ответила Синглтон. - Его взвешивают в начале и в конце испытаний, чтобы убедиться, что мы точно воспроизвели условия полета.
- На весах?
- Они вмонтированы в бетон.
Щелк.
- Тедди, подай вперед на метр.
Щелк.
- Даю.
Взревели двигатели, и Дженнифер почувствовала, как самолет двинулся вперед, потом опять остановился.
Щелк.
- Спасибо. Порядок.
Щелк.
- Пока, ребята!
Щелк.
- Башня, ноль первый просит разрешения на взлет.
Щелк.
- Для вас освобождена третья полоса, ветер встречный, три метра в секунду.
Щелк.
- Вас понял.
Самолет начал разбег, завывание двигателей превратилось в гулкий рев. Звук становился все громче, и Дженнифер подумала, что ей еще не доводилось слышать в самолетах такого шума. Она почувствовала, как колеса шасси с тупым стуком катятся по трещинам бетона и внезапно земля провалилась вниз. Самолет поднялся в воздух, в иллюминаторах показалось синее небо.
Начался взлет.

***
Щелк.
- Пор-рядочек, девушки, наш полет будет происходить на высоте один-один-шесть, это значит одиннадцать тысяч шестьсот метров, и в ходе нашей экскурсии мы совершим петлю между станцией в Юме и Карстайрсом, штат Невада. Всем удобно? Повернув голову направо, вы увидите самолет сопровождения.
Дженнифер посмотрела в иллюминатор и увидела серебристый истребитель, сверкающий в лучах утреннего солнца. Истребитель летел так близко, что она разглядела пилота, машущего рукой. Внезапно истребитель отстал.
Щелк.
- Вряд ли вы сумеете как следует его рассмотреть, он будет держаться позади и чуть выше - это самое безопасное место. Мы уже поднялись на высоту три с половиной тысячи метров, пожалуй, настало время сглотнуть. Мисс Мэлоун, мы взлетаем намного быстрее пассажирских черепах.
Дженнифер сглотнула, в ушах громко чмокнуло.
- Куда мы спешим? - спросила она.
- Роули хочет побыстрее набрать высоту, чтобы охладить машину.
- Охладить?
- Температура воздуха на высоте двенадцати километров минус пятьдесят градусов. В данную минуту самолет гораздо теплее, и разные его части охлаждаются с различной скоростью. Однако в продолжительном полете, таком, который совершил “Транс-Пасифик”, все детали машины постепенно приобретают температуру окружающего воздуха. Один из вопросов, интересующих следственную комиссию, состоит в том, одинаково ли ведут себя стыки трубопроводов при разных температурах. Мы должны выдержать самолет на высоте достаточно долго, чтобы он успел охладиться. Только после этого мы начнем испытания.
- Сколько для этого требуется времени? - спросила Дженнифер.
- Как правило, самолет охлаждают два часа.
- И все это время мы будем сидеть на привязи?
Синглтон взглянула на нее:
- Вы сами напросились.
- Хотите сказать, мы два часа просидим без дела?
Щелк.
- Мы попытаемся развлечь вас, мисс Мэлоун, - подал голос Роули. - Мы находимся на высоте шести с половиной километров и продолжаем подниматься. Наша скорость составляет шесть десятых числа Маха, то бишь скорости звука, но мы разгонимся до восьми десятых - это обычная скорость пассажирского лайнера. Всем удобно?
- Вы нас слышите? - спросила Дженнифер.
- Слышу и вижу. Если посмотрите направо, и сами увидите меня.
Включился монитор, установленный перед Дженнифер и Кейси. Дженнифер увидела плечи пилота и его голову.
Они уже поднялись достаточно высоко, и в окна кабины хлынул солнечный свет. Однако в салоне все еще было холодно. Дженнифер сидела в среднем ряду и не могла видеть в иллюминатор землю.
Она посмотрела на Синглтон.
Синглтон улыбнулась.

Предыдущая страница 27 Следующая страница


Крылья 28

***
Щелк.
- Мы поднялись на высоту одиннадцать тысяч шестьсот метров. Славный денек, никакой турбулентности. Если хотите, снимайте сбрую и приходите ко мне в гости.
Что? Дженнифер недоуменно вскинула брови, но Синглтон уже сбросила ремни и двинулась к пилотской кабине.
- Я думала, нам нельзя ходить по салону.
- Пока можно, - ответила Синглтон.
Дженнифер освободилась от ремней и вместе с Синглтон прошла по салону первого класса к кабине. Она чувствовала легкую вибрацию под ногами, но и только. Самолет казался совершенно устойчивым, Дверца кабины была распахнута. Она увидела внутри Роули и еще одного, незнакомого пилота. Третий мужчина возился с какими-то приборами. Дженнифер остановилась рядом с Синглтон и заглянула в кабину.
- Итак, мисс Мэлоун, - заговорил Роули, - насколько мне известно, вы брали интервью у Баркера.
- Да.
- Чем он объяснил аварию?
- Выпуском предкрылков.
- Ага. Хорошо, теперь смотрите внимательно. Вот рычаг управления закрылками и предкрылками. Мы набрали высоту и летим с крейсерской скоростью. Сейчас я выпущу предкрылки. - Он протянул руку к рычагу, расположенному между креслами.
- Стойте! Дайте мне привязаться ремнями!
- Вам ничто не угрожает, мисс Мэлоун.
- Я хочу хотя бы сесть в кресло.
- Садитесь.
Дженнифер шагнула к креслу, но, заметив, что Синглтон осталась в дверях и наблюдает за ней, устыдилась своих страхов. Она вернулась к кабине и стала рядом с Синглтон.
- Выпускаю предкрылки.
Роули опустил рычаг. Дженнифер услышала низкий рокот, длившийся несколько секунд. Ничего особенного не произошло. Самолет чуть задрал нос и застыл в этом положении.
- Предкрылки выпущены. - Роули указал на приборную панель. - Видите показания скорости и высоты? Видите индикатор выпуска предкрылков? Мы точно воспроизвели ситуацию, которая, по словам Баркера, явилась причиной гибели трех человек на этом самом самолете. Машина точно выдерживает заданную высоту. Хотите повторить?
- Да, - ответила Дженнифер. Больше ей нечего было сказать.
- Хорошо. Предкрылки втянуты. Может быть, на сей раз вы захотите выпустить их собственноручно? Или подойдете к иллюминатору и посмотрите на крыло, чтобы увидеть, как это происходит? Довольно интересное зрелище. - Роули нажал клавишу. - Башня, говорит ноль первый. Нельзя ли проверить видеосвязь? - Несколько секунд он прислушивался, потом сказал:
- Отлично. Мисс Мэлоун, будьте добры чуть сдвинуться вперед, чтобы ваши приятели могли рассмотреть вас через эту камеру. - Он ткнул пальцем в потолок кабины. - Сделайте им ручкой.
Дженнифер махнула рукой, чувствуя себя донельзя глупо.
- Мисс Мэлоун, сколько раз нужно втянуть и выпустить предкрылки, чтобы вы успели снять все как следует?
- Ну… не знаю. - С каждой минутой Дженнифер чувствовала себя все более неуютно. Испытательный полет начинал казаться чем-то вроде западни. Эти кадры выставят Баркера в неприглядном свете, превратят репортаж в нелепую комедию, и уж конечно…
- Если хотите, мы можем повторять эту процедуру до самого вечера, - говорил тем временем Роули. - Выпуск предкрылков на крейсерской скорости не представляет для N-22 ни малейшей опасности. Машина справляется с ним без труда.
- Попробуйте еще раз, - натянутым голосом произнесла Дженнифер.
- Вот рычаг. Откиньте кожух и опустите рычаг на два сантиметра.
Дженнифер понимала, что задумал Роули. Он заманивал ее в поле зрения объектива камеры.
- Будет лучше, если вы сделаете это сами.
- Слушаюсь, мэм. Как прикажете.
Роули опустил рычаг. Вновь послышался рокот. Самолет опять приподнял нос. Точь-в-точь как прежде.
- Камеры самолета сопровождения фиксируют выпуск предкрылков, - продолжал Роули. - Вы получите кадры наружных съемок, на которых записано все от начала до конца. Итак, я втягиваю предкрылки.
Дженнифер с нетерпением следила за его манипуляциями.
- Но если инцидент возник не из-за предкрылков, то в чем его причина? - спросила она.
В разговор вмешалась Синглтон, которая до сих пор хранила молчание.
- Сколько времени прошло, Тедди? - осведомилась она.
- Мы заняли свой эшелон двадцать три минуты назад.
- Этого достаточно?
- Думаю, да. Теперь это может начаться в любой момент.
- Что может начаться? - спросила Дженнифер.
- Первый этап событий, которые привели к аварии, - объяснила Синглтон.
- Первый этап событий?…
- Да, - сказала Синглтон. - Практически каждое воздушное происшествие является результатом последовательности событий. Мы называем это каскадом. Аварии никогда не возникают по одной-единственной причине. Всегда имеет место цепочка событий, происходящих по очереди. Мы полагаем, что в данном случае все началось с ошибочного показания системы сбора данных, обусловленного дефектом одной из деталей конструкции самолета.
- Дефектная деталь? - упавшим голосом переспросила Дженнифер.

***
Она тут же мысленно перемонтировала запись. Придется как-то обойти этот неприятный момент. По словам Синглтон, он послужил лишь отправной точкой происшествия, и нет никакого смысла заострять на нем внимание, особенно если учесть, что это только одно из звеньев цепи. Следующий этап - реакция пилотов - была не менее, а то и более важным звеном. В конце концов, происшествие с Пятьсот сорок пятым - ужасная, впечатляющая трагедия, захватившая весь самолет, и было бы не правильно списывать ее на неисправность одной-единственной детали…
- Вы сказали, что это была цепочка событий…
- Совершенно верно, - ответила Синглтон. - Ряд событий в последовательности, которая, по нашему мнению, и привела к трагедии.
Плечи Дженнифер поникли.

***
Они ждали.
Все оставалось по-прежнему.
Прошло пять минут, Дженнифер начала мерзнуть. Она то и дело посматривала на часы.
- Чего мы ждем? - спросила она.
- Потерпите, - отозвалась Синглтон.
Послышался гудок, и Дженнифер увидела янтарные буквы “РАССОГЛ. ПРДКРЛ”, вспыхнувшие на панели управления.
- Вот оно, - сказал Роули.
- Что именно?
- Сигнал регистратора полетных данных, который считает, будто бы предкрылки находятся не там, где положено. Как вы видите, рычаг поднят, стало быть, предкрылки втянуты. И мы знаем, что это действительно так. Однако компьютер получил сигнал о том, что один из них выдвинут. В данном случае, как нам известно, тревогу поднял неисправный датчик приближения в правом крыле. Он должен был сигнализировать о том, что предкрылок втянут. Однако он был поврежден, и, когда его температура понизилась, он начал давать сбои. Он сообщает пилоту о выпуске предкрылка, хотя для этого нет никаких оснований.
Дженнифер покачала головой:
- Датчик приближения… Я не понимаю вас. Какое он имеет отношение к аварии?
- Пилот Пятьсот сорок пятого получил предупреждение о неполадках с предкрылками, - объяснила Синглтон. - Подобные сигналы поступают в кабину довольно часто. Однако пилот не знает, действительно ли предкрылки были выпущены или это ошибка датчика. Он пытается отключить сигнал, выпустив предкрылки и вновь их втянув.
- Значит, пилот Пятьсот сорок пятого выпустил предкрылки, чтобы отключить сигнал?
- Да.
- Но если авария была вызвана не предкрылками…
- Нет. Мы только что продемонстрировали это.
- Тогда что же?
- Девушки, будьте добры занять свои места, - заговорил Роули. - Сейчас мы попытаемся воспроизвести ход событий.

На борту Пятьсот сорок пятого 6:25 утра

Заняв место в среднем ряду второго салона, Кейси надела плечевые ремни и плотно их затянула. Она посмотрела на Мэлоун. Та взмокла, ее лицо побледнело.
- Крепче, - велела Кейси.
- Я уже…
Кейси протянула руку, ухватила поясной ремень Мэлоун и потянула его изо всех сил.
Мэлоун охнула.
- Ради всего святого…
- Я не в восторге от вас, - сказала Кейси, - но мне не хочется смотреть, как ваша симпатичная задница превращается в отбивную.
Мэлоун вытерла лоб тыльной стороной ладони. Несмотря на холод, по ее лицу струился пот.
Кейси вынула бумажный пакет и сунула его под бедро Мэлоун.
- Не хочу, чтобы вас стошнило на меня.
- Думаете, нам понадобятся пакеты?
- Гарантирую, - ответила Кейси.
Глаза Мэлоун забегали.
- Послушайте, - заговорила она, - нельзя ли все это отменить?
- Переключить телевизор на другой канал?
- Послушайте, - сказала Мэлоун. - Возможно, я ошибалась.
- В чем?
- Нам не следовало садиться в самолет. Нужно было наблюдать за испытаниями с земли.
- Уже поздно, - сказала Кейси.
Она понимала, что грубит Мэлоун оттого, что и сама боится. Вряд ли Тедди говорил серьезно, утверждая, будто бы машина может развалиться в воздухе. Он не настолько глуп, чтобы садиться в самолет, не прошедший тщательной проверки. Пока длились тесты силовых элементов и электрооборудования, Тедди находился поблизости, зная, что несколько дней спустя ему придется поднимать эту машину в небо. Тедди отнюдь не дурак.
"Но он - летчик-испытатель, - подумала Кейси. - А все они малость с приветом”.
Щелк.
- Итак, девушки, мы начинаем. Вы пристегнулись?
- Да, - ответила Кейси.
Мэлоун промолчала. Ее губы шевельнулись, но она не произнесла ни звука.
Щелк.
- Сопровождение, здесь ноль первый, инициирую колебание тангажа.
Щелк.
- Вас понял, ноль первый. Подайте сигнал, когда начнете.
Щелк.
- Башня, здесь ноль первый. Проверка видеосвязи.
Щелк.
- Связь в порядке.
Щелк.
- Начинаем, парни! Хоп!
Кейси посмотрела на экран бокового монитора, который показывал Тедди. Его движения были спокойными, уверенными. Он казался полностью расслабленным.
Щелк.
- Девушки, я получил сигнал рассогласования предкрылков и теперь выпускаю их, чтобы отключить предупреждение. Предкрылки выпущены. Я отключаю автопилот. Нос задирается кверху, скорость падает… и вот я получаю соответствующее предупреждение.
Кейси услышала пронзительный прерывистый гудок. Из динамиков системы оповещения донесся ровный голос, записанный на пленку: “Потеря скорости… потеря скорости…”
Щелк.
- Я опускаю нос, чтобы не зависнуть.
Самолет опустил нос и сорвался в пике.

***
Казалось, они падают отвесно вниз.
Сквозь рев турбин Кейси услышала пронзительный вопль. В ее плечи врезались ремни. Дженнифер Мэлоун кричала, широко раскрыв рот, - это и был тот самый монотонный вопль, прорвавшийся сквозь гром двигателей.
У Кейси закружилась голова. Она пыталась отсчитывать время. Пять… шесть… семь… восемь секунд. Сколько длится падение?
Мало- помалу самолет начал выравниваться и наконец вышел из пике. Визг турбин утих, превратившись в низкий рокот. Кейси почувствовала, как тяжелеет ее тело. Сила тяжести увеличивалась, становясь едва выносимой. Щеки Кейси обвисли, локти вдавились в поручни. Перегрузка. По меньшей мере двукратная. Теперь Кейси весила сто килограммов. Она утонула в кресле, словно вдавленная в него гигантской рукой.
Дженнифер перестала вопить и теперь лишь негромко постанывала.
По мере того как самолет набирал высоту, сила тяжести уменьшалась. Сначала машина поднималась под обычным углом, потом все круче, и наконец Кейси показалось, что они летят вертикально вверх. Завизжали турбины. Завопила Дженнифер. Кейси пыталась отсчитывать секунды, но не могла. У нее не было сил сосредоточить внимание.
Внезапно желудок подступил к горлу, и Кейси затошнило. Она увидела, как установленный на палубе монитор на мгновение взмыл в воздух, но его удержали привязные ремни. В верхней точке дуги подъема все предметы потеряли вес. Дженнифер зажала рот ладонью. Потом самолет накренился… и вновь рухнул вниз.
Щелк.
- Второе колебание тангажа…
Очередное крутое пике.
Дженнифер отняла руку от губ и вновь закричала громче прежнего. Кейси цеплялась за поручни, пытаясь привести в порядок мысли. Она забыла о том, что нужно считать секунды, забыла о…
Вновь перегрузка.
Невыносимое давление втиснуло ее в сиденье.
Кейси не могла шевельнуться. Не могла даже повернуть голову.
Потом самолет вновь начал взлет, еще круче, чем в первый раз. Оглушительно завизжали двигатели, и Кейси почувствовала, как Дженнифер тянется к ней, хватает ее за руку. Кейси повернулась и посмотрела в ее бледное лицо с широко распахнутыми глазами.
- Прекратите! Прекратите это! - кричала девушка.
Самолет вновь достиг верхней точки подъема. Кейси вновь затошнило. На лице Дженнифер застыло ошеломленное выражение. Она прижимала ладонь к губам, между ее пальцев струилась рвота.
Нос самолета опустился.
Началось очередное пике.

***
Щелк.
- Открываю дверцы багажных отсеков, чтобы дать вам почувствовать, как это было.
Распахнулись дверцы потолочных контейнеров левого и правого борта, и оттуда вывалились белые кубы размером около метра. Это была мягкая неопреновая пена, но кубы метались по салону плотной стаей, словно потревоженные птицы. Кейси чувствовала, как они врезаются ей в лицо, бьют по затылку.
Дженнифер опять охватил позыв к рвоте, она пыталась вытащить пакет из-под ноги. Кубы метнулись вперед, к пилотской кабине. Они заслоняли поле зрения, но постепенно один за другим падали на палубу и, подскочив, замирали на месте. Изменился тон звука двигателей.
Кейси вновь вдавило в кресло.
Самолет опять начал набирать высоту.

***
Пилот F- 14 увидел, как огромный аэробус пробил облачность, взмывая в воздух под углом в двадцать градусов.
- Тедди, - сказал он в микрофон. - Что ты делаешь, черт побери?
- Воспроизвожу параметры, записанные в “черном ящике”.
- Господи боже мой, - пробормотал пилот.
Громадный пассажирский самолет с ревом выскочил из облаков на высоте одиннадцати километров. Поднявшись еще на триста метров, он начал терять скорость, грозя зависнуть в воздухе. Потом вновь опустил нос.

***
Сильная струя рвоты ударила в пакет. Она разлилась по рукам Дженнифер, капала ей на колени. Она повернула к Кейси позеленевшее, искаженное лицо.
- Прошу вас, прекратите…
Самолет опять клюнул носом. Начиналось очередное пике.
Кейси посмотрела на Дженнифер.
- Вы ведь хотели снять события от начала до конца. Потрясающие кадры. Осталось еще два колебания…
- Нет! Не надо!
Машина мчалась вниз.
- Тедди, - сказала Кейси, продолжая смотреть на Дженнифер. - Убери руки со штурвала.
Глаза Дженнифер испуганно расширились.
Щелк.
- Понял тебя. Отпускаю штурвал.
В тот же миг самолет выровнялся - мягко, плавно. Визг турбин сменился монотонным низким рокотом. Пенные кубы повалились на пол, кувыркнулись и застыли в неподвижности.
Горизонтальный полет.
В иллюминаторы заглянуло солнце.
Дженнифер вытерла губы ладонью и обвела салон мутным взором.
- Что?… Что случилось?
- Пилот убрал руки со штурвала.
Дженнифер непонимающе покачала головой. Ее глаза словно остекленели.
- Убрал… руки? - слабым голосом переспросила она.
Кейси кивнула:
- Совершенно верно.
- Тогда почему…
- Машину ведет автопилот.
Мэлоун осела в кресле, откинув голову назад.
- Не понимаю, - сказала она.
- Чтобы положить конец инциденту, капитану Пятьсот сорок пятого нужно было лишь отпустить штурвал. Стоило ему убрать руки - и все тотчас прекратилось бы.
Дженнифер вздохнула:
- Почему же он этого не сделал?
Кейси не ответила. Она повернулась к монитору и сказала:
- Возвращаемся, Тедди.

Испытательный полигон компании “Нортон” Юма, штат Аризона 9:45 утра

Миновав главный зал станции испытательного полигона, Кейси вошла в комнату пилотов - старое обшитое деревянными панелями помещение, служившее летчикам местом отдыха еще в те времена, когда “Нортон” выпускал военную технику. Комковатая зеленая кушетка, выцветшая на солнце. Несколько металлических самолетных кресел вокруг стола, покрытого исцарапанным пластиком. Единственным современным предметом в комнате был маленький телевизор с встроенным видеомагнитофоном. Он стоял у обшарпанного автомата кока-колы, на котором висела табличка “неисправен”. В окне дребезжал кондиционер. Солнце уже раскалило летное поле, и в комнате воцарилось удушливое тепло.
Кейси выглянула в окно и посмотрела на операторов “Ньюслайн”, которые бродили вокруг Пятьсот сорок пятого, сверкавшего в ярких лучах пустынного солнца. Они выглядели растерянными, явно не знали, что им делать. Время от времени они нацеливали объективы, словно собираясь начать съемку, и тут же опускали камеры. Казалось, они чего-то ждут.
Кейси вскрыла бурый бумажный конверт, который принесла с собой, и просмотрела его содержимое. Цветные ксерокопии, которые она заказала Норме, получились отменно. Телексы принесли именно те сообщения, которые она ждала. Все готово.
Она подошла к телевизору, который велела установить в комнате. Вставив в щель кассету, она принялась ждать.

Предыдущая страница 28 Следующая страница


29 Майкл Крайтон

Ждать Мэлоун.

***
Кейси чувствовала, как ее охватывает усталость. Она вспомнила о “скопе” и, закатав рукав, сняла четыре круглых пластыря, налепленных в ряд на руке. Скополаминовый пластырь для борьбы с морской болезнью. Благодаря ему Кейси не стошнило во время полета. Она знала, что ее ожидает. Мэлоун даже не догадывалась.
Кейси не испытывала ни малейшей симпатии к журналистке. Она лишь хотела покончить с этим делом. Сейчас ей предстоял последний решительный шаг.
О ее истинных намерениях знал только один сотрудник “Нортона” - Фуллер. Когда Кейси позвонила ему из видеоцентра, он сразу уловил ее замысел. Он понимал, какие последствия сулит передача видеозаписи “Ньюслайн”. Он предвидел, какое воздействие окажет она на журналистов и как их можно заманить в ловушку.
Испытательный полет захлопнул западню.
Кейси ждала Мэлоун.

***
Пять минут спустя в комнату вошла Мэлоун и с грохотом захлопнула за собой дверь. На ней была форменная роба испытательного полигона. Она умыла лицо и зачесала волосы назад.
Она была донельзя раздражена.
- Не понимаю, что вы хотели этим доказать, - заговорила она, - но вы недурно повеселились. Сняли на пленку дешевый спектакль. Перепугали меня до смерти. Надеюсь, вы получили удовольствие, но мой сюжет не изменится ни на йоту. Баркер был прав. Как он и говорил, у вашего самолета нелады с предкрылками. Он упустил лишь одно обстоятельство - то, что эти неполадки проявляются при отключенном автопилоте. Именно это мы выяснили сегодня в ходе вашей жалкой демонстрации. Вы ни в чем меня не убедили. Ваш самолет - летающий гроб. Как только передача выйдет в эфир, вы лишитесь всей своей клиентуры. Мы втопчем в грязь ваши дерьмовые самолеты и вас лично.
Кейси промолчала. “Молоденькая глупая девчонка”, - подумала она, сама удивляясь резкости своих суждений. Должно быть, она успела проникнуться духом старшего поколения работников “Нортона”, людей, которые умели отличить истинную силу от пустопорожней болтовни и позерства.
Мэлоун еще несколько минут сотрясала воздух нелепыми угрозами, потом Кейси сказала:
- У вас ничего не получится.
- Вот увидите!
- У вас один выход - рассказать правду о происшествии на борту Пятьсот сорок пятого. Но вряд ли вам захочется это сделать.
- Дождитесь субботы, - прошипела Мэлоун. - И копайте себе могилу.
Кейси вздохнула:
- Сядьте, мисс Мэлоун.
- И не подумаю!
- Неужели вас не заинтересовало, каким образом девица из провинциального видеоцентра могла узнать, что вы снимаете репортаж о “Нортоне”? - заговорила Кейси. - Как она раздобыла номер вашей сотовой связи, как догадалась позвонить вам?
Мэлоун молчала.
- Неужели вас не насторожило то, что юрисконсульт компании столь быстро дознался, что пленка уже у вас, и заранее обзавелся показаниями девушки о том, что вы получили запись из ее рук?
Мэлоун молчала.
- Эд Фуллер появился в видеоцентре считанные минуты спустя после вашего ухода, мисс Мэлоун. Он опасался столкнуться с вами.
Мэлоун нахмурилась:
- К чему вы ведете?
- Неужели вас не удивило настоятельное требование Эда Фуллера подписать заявление о том, что вы получили видеозапись из источников за пределами “Нортона”?
- Но это же ясно как божий день. Запись свидетельствует против вашей компании. Он стремился уберечь ее от обвинений.
- С чьей стороны?
- Э-ээ… ну, не знаю. Наверное, он опасался нападок со стороны широкой публики.
- Думаю, вам лучше сесть. - Кейси открыла папку.
Мэлоун медленно опустилась в кресло.
Мэлоун нахмурилась.
- Минутку, - сказала она. - Вы хотите сказать, что я получила запись не от девушки из видеоцентра?
Кейси бросила на нее взгляд.
- Так кто же мне звонил? - спросила Мэлоун.
Кейси сохраняла молчание.
- Это были вы?
Кейси кивнула.
- Так, значит, вы хотели, чтобы эта пленка оказалась у меня?
- Да.
- Но зачем?
Кейси улыбнулась.

***
Она протянула Мэлоун верхний лист из папки.
- Вот официальное заключение ФАВП о неисправности датчика приближения предкрылка самолета компании “Транс-Пасифик”, выполнявшего рейс номер 545. Здесь указано, что деталь имела дефект - старую трещину.
- Мой репортаж не имеет никакого отношения к дефектным деталям, - сказала Мэлоун.
- Разумеется, - подтвердила Кейси. - Ведь сегодняшний полет показал, что любой квалифицированный летчик без труда отключил бы сигнал о рассогласовании, вызванный неисправностью датчика. Ему нужно было лишь снять руки со штурвала. Но пилот Пятьсот сорок пятого этого не сделал.
- Мы уже навели справки, - отозвалась Мэлоун. - Капитан Пятьсот сорок пятого - прекрасный пилот.
- Совершенно верно, - согласилась Кейси.
Она протянула Мэлоун следующий лист.
- Это список экипажа, представленный в ФАВП вместе с полетным заданием в день отправления:
ДЖОН ЖЕН ЧАНГ, КАПИТАН 5/7/51 М
ЛЬЮ ЗАН ПИНГ, ВТОРОЙ ПИЛОТ 3/11/59 М
РИЧАРД ЯНГ, ВТОРОЙ ПИЛОТ 9/9/61 М
ГЕРХАРД РЕЙМАН, ВТОРОЙ ПИЛОТ 7/23/49 М
ГЕНРИ МАРХАНД, ИНЖЕНЕР 4/25/69 М
ТОМАС ЧАНГ, ВТОРОЙ ПИЛОТ 6/29/70 М
Мэлоун посмотрела на документ и отложила его в сторону.
- А вот список, который мы получили от “Транс-Пасифик” спустя сутки после происшествия:
ДЖОН ЖЕН ЧАНГ, КАПИТАН 5/7/51
ЛЬЮ ЗАН ПИНГ, ВТОРОЙ ПИЛОТ 3/11/59
РИЧАРД ЯНГ, ВТОРОЙ ПИЛОТ 9/9/61
ГЕРХАРД РЕЙМАН, ВТОРОЙ ПИЛОТ 7/23/49
ГЕНРИ МАРХАНД, ИНЖЕНЕР 4/25/69
ТОМАС ЧАНГ, ИНЖЕНЕР 6/29/70
Мэлоун изучила список и пожала плечами:
- Они совпадают.
- Нет. В первом из них Томас Чанг числится вторым пилотом. Во втором - бортинженером.
- Обычная конторская ошибка, - сказала Мэлоун.
- Нет. - Кейси покачала головой.
Она подала собеседнице очередной лист.
- Это страница из журнала, которым “Транс-Пасифик” снабжает своих пассажиров в полете. Капитан Джон Чанг и его семья. Эту фотографию прислала нам одна из бортпроводниц, пожелавшая, чтобы мы узнали правду. Вы, наверное, заметили, что детей зовут Эрика и Томас. Томас Чанг - сын капитана Чанга. Он был в составе экипажа Пятьсот сорок пятого.
Мэлоун нахмурилась.
- Чанги - династия пилотов. Томас Чанг тоже пилот, он имеет право управлять пассажирскими машинами многих типов. Но он не проходил подготовку на N-22.
- Этого не может быть, - заявила Мэлоун.
- За несколько минут до инцидента, - продолжала Кейси, - капитан Джон Чанг покинул кабину и отправился в хвост выпить кофе. Авария застала его в хвосте, он серьезно пострадал. Два дня назад хирурги ванкуверской клиники сделали ему операцию на мозге. В клинике полагали, что это второй пилот. Однако впоследствии было установлено, что это был Джон Жен Чанг.
Мэлоун качала головой.
Кейси протянула ей телекс:
ОТ: С. НИЕНТО СП ВАНКУВ.
ДЛЯ: К. СИНГЛТОН, ИСПЫТАТЕЛЬНЫЙ ПОЛИГОН ЮМА
СТРОГО КОНФИДЕНЦИАЛЬНО
ПОДТВЕРЖДЕНЫ РЕЗУЛЬТАТЫ ПОСМЕРТНОГО ОПОЗНАНИЯ ПОСТРАДАВШЕГО ЧЛЕНА ЭКИПАЖА, ПРОХОДИВШЕГО КУРС ЛЕЧЕНИЯ В ВАНКУВЕРЕ. ЭТО ДЖОН ЧАНГ, КОМАНДИР ЭКИПАЖА “ТРАНС-ПАСИФИК” РЕЙС 545.
- Чанга не было в кабине, - сказала Кейси. - Он находился на корме. Там обнаружили его фуражку. Иными словами, в момент аварии кресло капитана занимал кто-то другой.
Кейси включила телевизор и пустила запись.
- Вот заключительные эпизоды видеозаписи, которую вам передала девушка из видеоцентра. Вы видите, как камера движется к кабине, поворачивается и в конце концов застревает под дверью. Но за мгновение до этого… Вот! - На экране застыл стоп-кадр. - Перед вами панель управления.
- Я почти ничего не вижу, - сказала Мэлоун. - Пилоты смотрят в другую сторону.
- Вы видите, что у пилота очень коротко подстрижены волосы, - ответила Кейси. - Взгляните на снимок. У Томаса Чанга короткая стрижка.
Мэлоун вновь покачала головой, на сей раз увереннее.
- Я вам не верю, - заявила она. - Качество записи оставляет желать лучшего, к тому же мы видим лица пилотов в одну четверть. Запись не позволяет их опознать и вообще ни о чем не говорит.
- У Томаса Чанга в ухе маленькая серьга. Вы могли заметить ее на снимке из журнала. На записи вы видите ту же серьгу - в тот миг, когда она отражает луч света.
Мэлоун промолчала.
Кейси протянула ей еще один документ.
- Это перевод переговоров в кабине, записанных на этой кассете. Перевод с китайского. Многие фразы заглушают сирены и голоса системы аварийного оповещения. Здесь приведены лишь ключевые слова.
05:44:59 Система оповещения: потеря скорости… потеря скорости…
05:45:00 Второй пилот: что (сирена) ты
05:45:01 Капитан: я пытаюсь выправить (сирена)
05:45:02 Система оповещения: потеря скорости… потеря скорости…
05:45:03 Второй пилот: том отпусти (сирена)
05:45:04 Капитан: зачем (сирена)
05:45:11 Второй пилот: томми (сирена) когда (сирена) нужно
(сирена)
Кейси забрала бумагу.
- Я оставлю перевод у себя, - сказала она. - Он не предназначен для публикации, но служит важным дополнением к видеозаписи.
- Господи, - ошеломленным голосом произнесла Мэлоун. - Он посадил за штурвал мальчишку!

***
- Да, - сказала Кейси. - Джон Чанг доверил управление пилоту, который не имел права водить N-22. В результате пострадали пятьдесят шесть человек и погибли четверо, в том числе и сам капитан. Мы предполагаем, что полет проходил в автоматическом режиме и Джон Чанг на несколько минут оставил машину на попечение сына. Поступило предупреждение о рассогласовании предкрылков, и Томас выпустил их, чтобы отключить сигнал. Он испугался и слишком энергично сдвинул штурвал. Мы полагаем, что некоторое время спустя он потерял сознание из-за сильных колебаний, и автопилот перехватил управление.
- Какой-то болван позволил своему сыну управлять аэробусом? - спросила Мэлоун.
- Да, - ответила Кейси.
- Это и есть причина аварии?
- Да. У вас есть видеозапись, которая подтверждает это. Стало быть, факты у вас в руках. Мистер Рирдон заявил перед камерами, что он и его нью-йоркские коллеги просмотрели запись от начала до конца. Значит, вы видели эпизод в кабине. Только что я объяснила, что означает этот эпизод. Мы представили вам дополнительную улику и, что еще важнее, продемонстрировали во время испытательного полета, что N-22 вполне надежен.
- Но есть люди, которые с вами не согласятся… - заговорила Дженнифер.
- Отныне речь идет не о мнениях, мисс Мэлоун, - перебила Кейси. - Речь идет об установленных фактах. Если “Ньюслайн” утаит их либо выступит с какими-либо утверждениями о ненадежности N-22, основанными на данном происшествии, мы подадим на вас в суд за предвзятость и грубое искажение фактов. Эд Фуллер - человек консервативный, но он уверен в том, что выиграет процесс. В ваших руках видеозапись, подтверждающая нашу правоту. Хотите ли вы, чтобы мистер Фуллер позвонил мистеру Шенку и объяснил ситуацию, или предпочтете сделать это сами?
Мэлоун молчала.
- Мисс Мэлоун?…
- Где телефон?
- Там, в углу.
Мэлоун поднялась на ноги и шагнула к телефону. Кейси отправилась к двери.
- Господи, - сказала Мэлоун, качая головой. - Капитан сажает сына за штурвал самолета, в котором полно людей. Как такое могло случиться?
Кейси пожала плечами.
- Он любил своего сына. Думаю, он и прежде время от времени позволял ему водить самолет. Вот почему пилоты гражданской авиации получают право управлять той или иной машиной только после интенсивной подготовки. Томас Чанг сам не знал, что делал, и оказался застигнутым врасплох.
"И вы тоже, мисс Мэлоун”, - подумала Кейси, закрывая за собой дверь.

Юма 10:05 утра

- Какого черта! - воскликнул Дик Шенк. - В моей программе дыра площадью с Афганистан, и ты говоришь, что сделала репортаж о дефектной детали? О желторотом пилоте? Я правильно тебя понял, Дженнифер? Даже не надейся. На карту поставлена моя репутация. Я не намерен идти по стопам “Шестидесяти минут”.
- Дик, - сказала Дженнифер, - все можно повернуть иначе. Это семейная трагедия…
- Не пойдет, - отрезал Шенк. - Кого интересуют какие-то там китайцы?
- Парень погубил четырех человек, еще пятьдесят шесть получили ранения…
- Какая разница? Я разочарован в тебе, Дженнифер. Очень, очень разочарован. Ты понимаешь, что все это значит? Это значит, что я вынужден пустить в эфир убогий репортаж о юных бейсболистах.
- Дик, - сказала Дженнифер. - Авария произошла не по моей вине. Я лишь освещаю события.
- Тебе не удалось сказать ничего нового. Подобных репортажей пруд пруди.
- Дик, я…
- Ты показала лишь собственную некомпетентность, - заявил Шенк. - Ты все испортила, Дженнифер. У тебя был великолепный сюжет о дерьмовой американской технике, и два дня спустя ты являешься с пустыми руками. Самолет ни при чем, виноват пилот. И бригада обслуживания. И дефектные детали.
- Дик…
- Я предупреждал: никаких дефектных деталей. Ты погубила репортаж, Дженнифер. Поговорим в понедельник.
Он положил трубку.

Глендейл 11:00 утра

Едва на экране появились заключительные титры “Ньюслайн”, в доме Кейси зазвонил телефон. Незнакомый грубоватый голос спросил:
- Кейси Синглтон?
- Да, это я.
- Говорит Гэл Эдгартон.
- Как поживаете, сэр?
- Я нахожусь в Гонконге, и только что один из членов совета директоров сообщил мне, что в нынешнем вечернем выпуске “Ньюслайн” не было ни слова о “Нортоне”.
- Совершенно верно, сэр.
- Я очень рад, - сказал Эдгартон. - Интересно, почему они не пустили репортаж?
- Понятия не имею, - ответила Кейси.
- Что ж, ваши усилия увенчались успехом, - продолжал Эдгартон. - Через несколько часов я вылетаю в Пекин подписывать торговое соглашение. Джон Мардер должен был встретить меня там, но мне сказали, что по каким-то причинам он остался в Калифорнии.
- Я ничего не знаю об этом, - отозвалась Кейси.
- Отлично, - сказал Эдгартон. - Рад это слышать. В ближайшие дни в руководстве “Нортона” будут произведены кое-какие перестановки. А пока примите мои поздравления, Кейси. Вам пришлось нелегко. Но вы с честью вышли из положения.
- Спасибо, сэр.
- Гэл.
- Спасибо, Гэл.
- После моего возвращения мы пообедаем вместе. Мой секретарь позвонит вам и сообщит о времени встречи. Продолжайте трудиться в том же духе.
Эдгартон дал отбой, и тут же посыпались звонки. Майк Ли в осторожных выражениях поздравил Кейси и поинтересовался, как ей удалось сорвать репортаж. Кейси ответила, что не имеет к этому никакого отношения и что “Ньюслайн” отменила передачу по собственным соображениям.
Потом позвонили Доэрти, Бэрн и Рон Смит. Позвонила Норма.
- Дорогуша, я горжусь тобой, - сказала она.
И наконец объявился Тедди Роули. Он сказал, что находится неподалеку, и спросил, чем занята Кейси.
- Я очень устала, Тедди. Давай в другой раз, хорошо?
- Как скажешь, крошка. Сегодня был замечательный день. Твой день.
- Да, Тедди. Но я действительно устала.
Она отключила телефон и отправилась на боковую.

ВОСКРЕСЕНЬЕ

Глендейл 17:45

Вечер выдался погожий. Кейси все еще стояла в сумерках около своего дома, когда к ней подошел Амос с собакой. Пес лизнул руку Кейси.
- Итак, ты выкрутилась, - сказал Амос.
- Да, - ответила Кейси. - Кажется, да.
- На заводе только и говорят о том, что ты бросила вызов Мардеру. Не захотела врать про Пятьсот сорок пятый. Это правда?
- Более или менее.
- В таком случае ты поступила глупо, - сказал Амос. - Надо было врать. Они всегда врут. Вопрос лишь в том, чья ложь пойдет в эфир.
- Амос…
- Твой отец был журналистом; ты считаешь, что всегда нужно стараться говорить правду. Это не так. Уже долгие годы все иначе. Я следил за тем, как эти подонки освещали катастрофу “Алохи”. Их интересовали только жареные факты. Стюардессу выбросило из салона - умерла ли она, прежде чем упасть в воду? Жива ли она до сих пор? Больше они ничего не желали знать.
- Амос… - Кейси хотела заставить его умолкнуть.
- Да, я знаю, - продолжал старик. - Это забава, развлечение. Но послушай, что я тебе скажу. Сегодня тебе повезло. В следующий раз может не повезти. Не превращай это в привычку. Помни: не ты, а они устанавливают правила игры. И эта игра не имеет ничего общего с объективностью, фактами и реальностью. Это самый настоящий цирк.
Кейси не хотелось спорить с ним. Она погладила собаку.
- Все меняется, - сказал Амос. - В давние дни средства массовой информации хотя бы приближенно, но все-таки отражали реальную жизнь. Теперь все поставлено вверх ногами. Реальность - это то, что ты видишь на экране и читаешь в газетах, и по сравнению с ней обыденная жизнь кажется серой и неинтересной. Иными словами, нынешняя повседневная жизнь - это ложь, а телевидение и газеты - правда. Порой я оглядываю свою гостиную, и из всех предметов, которые я вижу, самым реальным представляется телевизор. По сравнению с его яркими, красочными картинками моя жизнь кажется унылой и беспросветной. И я выключаю этот чертов ящик. И каждый раз с удовольствием возвращаюсь к настоящей жизни.
Кейси продолжала играть с собакой. Из-за угла показались лучи света, прорезавшие сумерки. Она шагнула им навстречу и вышла на обочину.
- Пойду поброжу еще немного, - сказал Амос.
- Спокойной ночи.
Автомобиль остановился. Распахнулась пассажирская дверца.
- Мама! - Эллисон бросилась на шею Кейси, обхватив ее ногами. - Как я по тебе соскучилась!
- Я тоже, милая, - ответила Кейси. - Я тоже.
Джим вышел из машины и протянул Кейси рюкзак. В темноте она не могла как следует рассмотреть его лицо.
- Спокойной ночи, - сказал ей Джим.
- Спокойной ночи, Джим, - отозвалась Кейси.
Эллисон взяла ее за руку, и они зашагали к дому. Становилось все темнее и прохладнее. Подняв лицо, Кейси увидела след реактивного самолета. Там, в высоте, еще продолжался день. Лайнер мчался в темнеющем ночном небе, оставляя за собой белую полоску.

Предыдущая страница 29 Следующая страница


Крылья 30

***
ПЯТАЯ КОЛОНКА ПЕРВОЙ ПОЛОСЫ. ПЕЧАТЬ В ПОЛНЫЙ ФОРМАТ
АВТОРСКИЕ ПРАВА: “ТЕЛЕГРАФ-СТАР ИНКОРПОРЕЙТЕД”
ЗАГОЛОВОК: “НОРТОН ЭЙРКРАФТ” ПОСТАВЛЯЕТ КИТАЮ 50 РЕАКТИВНЫХ АЭРОБУСОВ”
ХВОСТОВОЕ ОПЕРЕНИЕ БУДЕТ ПРОИЗВОДИТЬСЯ В ШАНХАЕ
ВЫРУЧЕННЫЕ СРЕДСТВА БУДУТ НАПРАВЛЕНЫ НА РАЗРАБОТКУ САМОЛЕТА НОВОГО ПОКОЛЕНИЯ
ПРОФСОЮЗЫ ВЫРАЖАЮТ ОЗАБОЧЕННОСТЬ ПО ПОВОДУ ПОТЕРИ РАБОЧИХ МЕСТ
АВТОР: ДЖЕК РОДЖЕРС
ТЕКСТ:
"Сегодня компания “Нортон Эйркрафт” объявила о продаже Китайской Народной Республике пятидесяти широкофюзеляжных самолетов N-22 на сумму восемь миллиардов долларов. Президент компании Харольд Эдгартон рассказал, что соглашение, подписанное накануне в Пекине, предусматривает поставку самолетов в течение ближайших четырех лет, а также передачу производства хвостового оперения дочерней компании в Шанхае.
Эта сделка оказалась блистательной победой компании, пережившей нелегкие времена, и обернулась тяжким поражением для “Аэробуса”, отчаянно боровшегося за контракт силами своих лоббистов как в Пекине, так и в Вашингтоне. Эдгартон сказал, что пятьдесят самолетов, проданных Китаю, вкупе с двенадцатью N-22, предназначенными для “Транс-Пасифик”, обеспечат “Нортону” финансовую базу для продолжения разработок широкофюзеляжной машины N-XX, с которой компания надеется вступить в двадцать первый век.
Известие об учреждении дочерней компании вызвало неудовольствие некоторых кругов в Бербэнке. Председатель местных профсоюзов авто- и авиастроителей Дон Брэлл встретил это решение в штыки. “Мы теряем ежегодно тысячи вакансий, - заявил он. - “Нортон” экспортирует американские рабочие места с целью повышения объемов экспорта. Наше будущее под угрозой”.
В ответ на вопрос о предполагаемом сокращении числа рабочих мест Эдгартон сообщил: “Дочерние предприятия - это жизненная реалия нашей сферы промышленности, существующая уже много лет. Если мы откажемся, это сделают “Боинг” либо “Дуглас”. Одной из наших важнейших задач является забота о будущем, о новых рабочих местах, которые появятся с началом производства нового самолета N-XX”.
Также Эдгартон упомянул о том, что китайская сторона подписала договор о намерении приобрести еще тридцать машин. Завод в Шанхае приступит к работе в январе следующего года.
Заключение контракта положило конец слухам о том, что недавние инциденты с N-22, широко освещавшиеся прессой, могут сорвать сделку. По этому поводу Эдгартон сказал: “N-22 - проверенный, надежный самолет с блестящей репутацией. Надеюсь, сделка с КНР еще более укрепит ее”.
ДИРЕКТОРИЯ C\LTX 40\DL\NORTON
"ТРАНС- ПАСИФИК” ПРИОБРЕТАЕТ ШИРОКОФЮЗЕЛЯЖНЫЕ АЭРОБУСЫ ПРОИЗВОДСТВА КОМПАНИИ “НОРТОН”
"Транс- Пасифик Эрлайнз”, гонконгская компания-перевозчик, заказала сегодня двадцать широкофюзеляжных самолетов N-22, подтверждая тем самым все возрастающую роль Азии как потребителя продукции авиаиндустрии”.
ПЛАТНЫЙ ЭКСПЕРТ КУСАЕТ РУКУ, КОТОРАЯ НЕ ЖЕЛАЕТ ЕГО КОРМИТЬ [Изрядный образчик американского юмора. Фамилия “Баркер” созвучна с английским глаголом “bark” - “лаять”]
"Скандально известный эксперт по вопросам авиации Фредерик Баркер вчинил иск Бредли Кингу за отказ выплатить обещанный аванс за выступления на судебных процессах. Бредли Кинг уклонился от комментариев”.
"АЭРОБУС” РАССМАТРИВАЕТ ПЕРСПЕКТИВЫ СОТРУДНИЧЕСТВА С КОРЕЕЙ
"Сонкинг Индастриз”, промышленная корпорация в Сеуле, объявила о начале переговоров с тулузской “Аэробус Индустри” по поводу организации в Корее производства важнейших сборочных компонентов новой модификации лайнера А-340В с повышенной вместимостью. После опровержения слухов о секретных переговорах “Сонкинг” с компанией “Нортон Эйркрафт” средства массовой информации вновь поднимают вопрос о стремлении Кореи занять место на мировом рынке аэрокосмической продукции”.
ОАВП ВОЗОБНОВЛЯЕТ СЕРТИФИКАТ ШИРОКОФЮЗЕЛЯЖНОГО САМОЛЕТА N-22
"Сегодня ОАВП приняла решение об утверждении сертификата аэробуса N-22 производства компании “Нортон Эйркрафт”. Пресс-секретарь ОАВП заявил о том, что “нет никаких оснований считать, будто бы выдача сертификата была отложена по политическим мотивам”.
МАРДЕР ЗАНИМАЕТ ПОСТ КОНСУЛЬТАНТА
"Джон Мардер, 46 лет, неожиданно покинул “Нортон Эйркрафт” и возглавил Авиационный институт, консультационную фирму по вопросам аэрокосмических исследований, тесно связанную с европейскими авиаперевозчиками. Мардер выразил уверенность в том, что он сумеет включиться в активную работу с первых дней пребывания на новом посту. Служащие “Нортона” отзываются о своем бывшем коллеге как о “глубоко порядочном, справедливом руководителе”.
ЭКСПОРТ АМЕРИКАНСКИХ РАБОЧИХ МЕСТ - ТРЕВОЖНАЯ ТЕНДЕНЦИЯ?
"Комментируя продажу Китаю пятидесяти аэробусов “Нортона”, Уильям Кэмпбелл заявил, что в ближайшие пять лет американские производители авиатехники экспортируют за границу 250 000 рабочих мест. Поскольку этот “экспорт” финансируется “Экс-Им-банком”, находящимся в ведении Торгового Департамента, Кэмпбелл сказал: “Это безумие. Американские рабочие платят налоги не для того, чтобы правительство помогало американским компаниям отнимать рабочие места у соотечественников”. Кэмпбелл упомянул о японских корпорациях, которые проявляют куда большую заботу о своих работниках, нежели американские космополиты”.
РИЧМАН АРЕСТОВАН В СИНГАПУРЕ
"Молодой член семейства Нортон арестован сегодня сингапурской полицией по обвинению в хранении наркотиков. Роберт Ричман, 28 лет, задержан с поличным в результате запланированной операции властей. Если выдвинутые обвинения будут доказаны, то в согласии с местными драконовскими законами об обороте наркотиков его ждет смертная казнь”.
СИНГЛТОН ВОЗГЛАВЛЯЕТ ОТДЕЛ
"Сегодня Харольд Эдгартон назначил Кэтрин К. Синглтон новым руководителем отдела общественных связей компании “Нортон Эйркрафт”. Ранее Синглтон занимала пост вице-президента в отделе гарантии качества компании, штаб-квартира которой находится в Бербэнке”.
МЭЛОУН ПРИНИМАЕТ ПРЕДЛОЖЕНИЕ “ПРИСТАЛЬНОГО ВЗГЛЯДА”
"После четырех лет сотрудничества с “Ньюслайн” известный телепродюсер Дженнифер Мэлоун переходит на работу в программу “Пристальный взгляд”. Она объясняет свое решение расстаться с “Ньюслайн” разногласиями по поводу условий контракта. Мэлоун говорит: “Пристальный взгляд” - это то, что происходит сейчас, в эту минуту, и я с воодушевлением жду возможности взяться за дело”.

***
ЗАКРЫТАЯ ИНФОРМАЦИЯ - ТОЛЬКО ДЛЯ СЛУЖЕБНОГО ПОЛЬЗОВАНИЯ
РЕГ. НОМЕР ГРП-96-42
МОДЕЛЬ N-22
КОМПАНИЯ ТРАНС-ПАСИФИК
ИСПОЛНИТЕЛЬ: Р. РАКОСКИ, СП ГОНКОНГ
ДИРЕКТИВА AVN-SVC-08764/AAC
ДАТА ИНЦИДЕНТА 8 АПРЕЛЯ
НОМЕР ФЮЗЕЛЯЖА 271
МЕСТО ВОЗНИКНОВЕНИЯ ИНЦИДЕНТА ТИХИЙ ОКЕАН
ТЕМА: ЭКСТРЕМАЛЬНЫЕ КОЛЕБАНИЯ ТАНГАЖА
ОПИСАНИЕ ИНЦИДЕНТА:
Во время крейсерского полета в кабину поступило предупреждение о рассогласовании положения предкрылков. Член экипажа выдвинул предкрылки, чтобы отключить сигнал, вследствие чего самолет испытал несколько сильных колебаний тангажа и потерял 1800 метров высоты, прежде чем автопилот вновь взял на себя управление. Четыре человека погибли, пятьдесят шесть были ранены.
ПРИНЯТЫЕ МЕРЫ:
Осмотр самолета выявил следующее:
1) Серьезно поврежден пассажирский салон.
2) Неисправен датчик приближения предкрылка 2 IB.
3) Фиксатор предкрылка изготовлен предприятием, не являющимся официальным поставщиком “Нортона”.
4) Решетка реверса турбины № 1 изготовлена предприятием, не являющимся официальным поставщиком “Нортона”.
5) Обнаружено еще несколько деталей, изготовленных предприятиями, не являющимися официальными поставщиками. Принято решение об их замене.
РЕКОМЕНДАЦИИ:
Компании-перевозчику следует обратить особое внимание на устранение выявленных недостатков.
Компании-перевозчику следует усилить контроль за качеством ремонтных работ в зарубежных аэропортах.
В данный момент самолет находится в ремонте. Компания-перевозчик рассматривает меры по повышению качества обслуживания

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПОНЕДЕЛЬНИК (Страница 1)
  • ВТОРНИК (Страница 6)
  • СРЕДА (Страница 12)
  • ЧЕТВЕРГ (Страница 16)
  • ПЯТНИЦА (Страница 22)
  • СУББОТА (Страница 27)
  • ВОСКРЕСЕНЬЕ (Страница 29)


Майкл Крайтон

Крылья

 Читать книгу

Аннотация

Накануне подписания миллиардного контракта, способного спасти авиастроительный концерн “Нортон Эйркрафт” от финансового краха, его аэробусы N 22, на которые делалась основная ставка, один за другим попадают в авиакатастрофы Что это? Роковое стечение обстоятельств или просчеты конструкторов? Ошибки пилотов или происки злобных конкурентов? Для того чтобы найти ответ на эти вопросы, есть всего одна неделя и только один человек — Кейси Синглтон, руководитель группы расследования происшествий Но выяснить правду — не всегда означает спасти репутацию.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.