Майкл Крайтон - Конго

1 Майкл Крайтон

Бобу Готтлибу

Чем больше опыта в изучении природы человека я накапливаю, тем больше убеждаюсь в том, что по сути своей человек – обычное животное.
Генри Мортон Стэнли, 1887

Мое внимание привлек крупный самец (гориллы)… Он производил впечатление существа, преисполненного достоинства и сдерживаемой силы, абсолютной уверенности в своем величии. У меня невольно возникло желание вступить с ним в контакт… Никогда прежде при встрече с любым животным я не испытывал ничего подобного. Нас разделяла лощина. Мы долго смотрели друг на друга, и я подумал, а не ощущает ли и он связывающие нас родственные узы.
Джордж Б.Шиллер, 1964

ВВЕДЕНИЕ

Лишь привычное заблуждение и обманчивость меркаторовой проекции мешают нам осознать, насколько огромен африканский континент. Африка занимает площадь без малого двенадцать миллионов квадратных миль. Она почти так же велика, как Северная Америка и Европа, вместе взятые, и в два раза больше Южной Америки. Насколько нам трудно представить истинные размеры Африки, настолько же мы ошибаемся, считая черный континент царством жарких пустынь и бескрайних зеленых равнин.
На самом деле Африку называют черным континентом лишь по одной причине: из-за безбрежных тропических лесов, расположенных в ее центре, возле экватора. Это бассейн реки Конго, который занимает десятую часть континента – полтора миллиона квадратных миль безмолвного, темного и влажного леса, уникальная географическая зона, по площади равная половине континентальных Соединенных Штатов Америки. Первобытный непроходимый лес остается недоступным и неизменным уже более шестидесяти миллионов лет.
Даже сегодня в бассейне реки Конго постоянно живут лишь пятьсот тысяч человек, да и те ютятся главным образом в деревнях, рассеянных по берегам мутных рек, медленно пробивающих себе дорогу в тропических зарослях. Никто не нарушает спокойствия большей части этого леса, и до сих пор тысячи квадратных миль остаются неисследованными.
Все сказанное особенно справедливо по отношению к северо-восточному уголку бассейна Конго, где Восточно-Африканская зона разломов ограничивает долину Великого рифта и где эта долина встречается с системой вулканов Вирунга. Возле Вирунги не проходят традиционные торговые пути, нет здесь и каких-то особых достопримечательностей, поэтому европейцы впервые увидели эти вулканы меньше ста лет назад.
В течение шести недель 1979 года в Конго происходила гонка за «важнейшим открытием восьмидесятых годов». В этой книге описываются заключительные тринадцать дней последней американской экспедиции в Конго, предпринятой в июне 1979 года, то есть чуть больше, чем через сто лет после того, как Генри Мортон Стэнли впервые исследовал этот район в 1874-1877 годах. Сравнение двух экспедиций позволяет понять, что за это столетие изменилось в исследовании Африки, а что осталось на прежнем уровне.
Стэнли обычно вспоминают прежде всего как журналиста, который в 1871 году нашел экспедицию Ливингстона, однако истинная его роль выяснилась намного позже. Мурхед назвал его «…человеком нового для Африки типа… бизнесменом-исследователем… Стэнли направился в Африку не для просвещения туземцев и не для создания империи, не интересовали его и такие вещи, как антропология, ботаника или геология. Грубо говоря, Стэнли хотел лишь завоевать известность».
В 1874 году Стэнли снова отправился из Занзибара, и опять его экспедицию щедро финансировали газеты. Когда через 999 дней, преодолев невероятные трудности и потеряв более двух третей своих людей, он появился на берегу Атлантического океана, его газеты получили уникальную возможность опубликовать один из интереснейших репортажей столетия, ведь Стэнли впервые прошел всю реку Конго от ее истоков до устья.
Двумя годами позже Стэнли вернулся в Африку, но при совершенно иных обстоятельствах. На этот раз он путешествовал под вымышленным именем, часто отклонялся от маршрута и делал различные отвлекающие маневры, чтобы сбить со следа преследовавших его шпионов. Те немногие, кто был осведомлен о его пребывании в Африке, могли лишь догадываться, что Стэнли имел в виду какие-то «грандиозные коммерческие планы».
На самом деле эту экспедицию Стэнли финансировал король Бельгии Леопольд II, который намеревался приобрести лично для себя большой регион Африки. «Речь идет не о бельгийских колониях, – писал Леопольд в своем письме к Стэнли, – а о создании нового государства, возможно, более крупного… Король как частное лицо желает обладать недвижимостью в Африке. Бельгии не нужны ни колонии, ни новые территории. Поэтому мистеру Стэнли следует покупать земли или заставлять местное население уступать их…»
Этот невероятный план был воплощен в жизнь. Некий американец сказал, что к 1885 году Леопольд «…владел рекой Конго так же, как Рокфеллер владеет компанией „Стандарт ойл“. Это сравнение оказалось удивительно точным во многих отношениях, потому что в исследовании Африки стал доминировать бизнес.
Так было вплоть до описываемых в этой книге событий. Стэнли одобрил бы американскую экспедицию 1979 года, которая подготавливалась и осуществлялась в строгой тайне и невероятно быстро. Темпы американцев поразили бы Стэнли. В 1875 году ему понадобился почти год, чтобы добраться до отрогов системы Вирунга. Американская экспедиция прибыла в назначенное место через неделю. Стэнли путешествовал в сопровождении целой армии из четырехсот человек, поэтому его наверняка поразил бы состав американской экспедиции: одиннадцать человек и одна обезьяна. Американцам пришлось путешествовать по территориям независимых государств: Конго теперь стало Заиром, а река Конго – рекой Заир. К 1979 году слово «Конго», строго говоря, относилось лишь к бассейну реки Заир, хотя геологи иногда щеголяли этим словечком и в его прежних значениях, вероятно, связывая с ним романтическую историю этого региона.
Несмотря на все различия, две экспедиции завершились поразительно одинаково. Как и столетие назад Стэнли, американцы потеряли две трети людей и к моменту возвращения из тропического леса были доведены до отчаяния. Как и люди Стэнли, они привезли с собой невероятные рассказы о каннибалах и пигмеях, погибших цивилизациях и сказочных потерянных сокровищах.

* * *

Я хотел бы поблагодарить мистера Р.Б.Трейвиза из «Службы технологии использования земных ресурсов» (г.Хьюстон) за разрешение воспользоваться записанными на видеопленку отчетами и докладами; доктора Карен Росс из той же компании за информацию о целях и подготовке экспедиции; доктора Питера Эллиота из Отделения зоологии Калифорнийского университета (г. Беркли) и весь коллектив, работавший над «Проектом Эми», включая и саму Эми; доктора Уильяма Уэнза из заирской компании «Касаи Майнинг энд манюфэкчуринг»; доктора Смита Джефферсона из Отделения медицинской патологии Университета Найроби (Кения); капитана Шарля Мунро из Танжера (Марокко).
Я признателен также Марку Уорику из Найроби за проявленный им интерес к этому проекту; Алану Бинксу из Найроби за предоставленную мне возможность побывать в районе системы вулканов Вирунга (Заир); Джойсу Смоллу за организацию переездов в самые отдаленные уголки планеты, как правило, в весьма сжатые сроки. Наконец, я особенно благодарен своей помощнице Джудит Ловджой; даже в самые трудные моменты она прилагала такие усилия, которые только и позволили мне завершить эту книгу.
Майкл Крайтон

ПРОЛОГ. КЛАДБИЩЕ КОСТЕЙ

В конголезский тропический лес пришел рассвет.
Неяркое солнце развеяло утреннюю прохладу и липкий туман, осветило безмолвный мир гигантов. Огромные деревья с сорокафутовыми стволами на двести футов возносились в небо, раскинув там свою плотную крону, под ее пологом вечно царил полумрак, а листва непрестанно роняла влагу. С могучих ветвей свешивались занавеси из спутанных лиан, ползучих стеблей, серого мха и лишайников, а орхидеи укоренялись прямо на толстых стволах. Огромные, почти в рост человека папоротники, усеянные сверкающими капельками росы, удерживали полосу стелющегося тумана. То там, то тут бросалось в глаза яркое пятно: это рдели, источая смертельный яд, цветы аканта, а по утрам раскрывали свои голубые чашки цветы лиан. Но в целом тропический лес производил впечатление обособленного мира невероятно разросшихся серо-зеленых исполинов – чуждого человеку и негостеприимного.
Ян Крюгер прислонил карабин к дереву и потянулся, разминая затекшие мышцы. На экваторе рассвет длится недолго; через несколько минут стало совсем светло, хотя туман еще не успел рассеяться. Крюгер охранял лагерь экспедиции: восемь ярко-оранжевых нейлоновых палаток, одну голубую палатку, служившую кухней и столовой, и парусиновый тент, укрывавший ящики с оборудованием в тщетной надежде уберечь их от сырости. Крюгер бросил взгляд на второго сторожа, Мисулу. Тот сидел на валуне и сонно помахал рукой. Неподалеку располагался центр связи экспедиции: параболическая антенна, черный ящик передатчика, портативная видеокамера, установленная на телескопической треноге, и соединявшие все эти замысловатые устройства змееподобные коаксиальные кабели. С помощью системы спутниковой связи американцы ежедневно посылали отчеты в свой офис в Хьюстоне.
Крюгер был «бвана мукубва», то есть наемным проводником. Он не раз водил в Конго экспедиции нефтяников, геодезистов, лесопромышленников и геологоразведчиков. Эти американцы тоже были геологами. Компаниям, отправлявшим все эти экспедиции, требовался проводник, который знал бы местные диалекты и обычаи в такой мере, чтобы нанять носильщиков и обеспечить переход к назначенному месту. Крюгер удовлетворял всем этим требованиям: он свободно говорил на суахили и банту, мог изъясняться на багинди и много раз бывал в Конго. Правда, в районе системы вулканов Вирунга он оказался впервые.
Крюгер терялся в догадках, зачем американским геологам понадобилось забираться в Вирунгу, в забытый Богом северо-восточный уголок бассейна Конго. Общеизвестно, что по запасам минерального сырья Заир – богатейшее государство черной Африки и занимает первое место в мире по производству кобальта и промышленных алмазов и седьмое – по добыче меди. Кроме того, в Заире большие запасы золота, олова, цинка, вольфрама и урана. Но большинство месторождений находится в провинциях Шаба и Касаи, и уж никак не в Вирунге.
Крюгер понимал, что расспрашивать американцев бесполезно. Впрочем, скоро он сам нашел ответ. Как только экспедиция миновала озеро Киву и углубилась в тропический лес, геологи принялись копаться в реках и их руслах. Если геолог моет речной песок, значит, он ищет россыпи золота или алмазов. Следовательно, американцам нужны алмазы.
Но не любые. Геологи искали кристаллы, которые они называли алмазами типа IIb. Каждый найденный кристаллик немедленно подвергали каким-то сложным испытаниям. Сопровождавшие эти испытания оживленные дискуссии были выше понимания Крюгера: в них обсуждались какие-то диэлектрические зоны, кристаллические решетки, удельное сопротивление. Все же Крюгер догадался, что американцев интересовали только электрические свойства алмазов. Мало-мальски приличных бриллиантов из них не сделаешь. Крюгер сам проверил несколько кристалликов; все они оказались грязно-голубыми от множества примесей.
Десять дней экспедиция продвигалась по следу алмазов. Так геологоразведчики поступают всегда: если в речном песке ты нашел золото или алмазы, то нужно идти вверх по течению, пока не наткнешься на то место, откуда вымываются минералы. Экспедиция медленно поднималась по западному склону цепи вулканов Вирунга. Все шло как обычно, своим чередом. Но вот однажды в полдень носильщики категорически отказались идти дальше.
Они заявили, что этот район Вирунги называется «каньямафуга», или «кладбище костей». Носильщики утверждали, что если найдется такой глупец, который осмелится углубиться в каньямафугу, то его кости, а в первую очередь череп, непременно будут переломаны. Они то и дело хватались за скулы и без устали повторяли, что их головы будут раздроблены.
Носильщики были из племени аравани и разговаривали на банту. Крюгер набрал их в ближайшем, довольно большом городе Кисангани. Подобно большинству туземцев, живших в городе, они были буквально напичканы тысячами суеверий и сказок о тропических лесах бассейна Конго. Крюгер вызвал старшину носильщиков.
– Какие племена здесь живут? – спросил он, показывая на расстилавшиеся перед ним леса.
– Нет племен, – ответил старшина.
– Вообще никаких? И даже бампути? – уточнил Крюгер, вспомнив название одного из племен пигмеев.
– Люди сюда не ходят, – ответил старшина. – Это каньямафуга.
– Тогда кто же дробит черепа?
– Дава, – зловеще сказал старшина; на языке банту «дава» означает магические силы. – Здесь очень сильный дава. Люди туда не ходят.
Крюгер вздохнул. Как и многие другие белые, он был сыт по горло рассказами про даву. Вездесущий дава жил в растениях, камнях, бурях и, конечно, во всех врагах. Вера в даву была широко распространена на большей части территории Африки, но особенно сильно ощущалась в Конго.
Всю вторую половину дня Крюгеру пришлось потратить на утомительные переговоры. В конце концов, он удвоил вознаграждение, а по возвращении в Кисангани обещал выдать и огнестрельное оружие. Только тогда носильщики согласились продолжить путь. Крюгер был уверен, что этот досадный инцидент вызван обычным сговором туземцев. Когда экспедиция уходила достаточно далеко от центров цивилизации и в какой-то мере попадала в зависимость от носильщиков, те часто «вдруг» вспоминали какое-нибудь местное суеверие – лишь для того, чтобы добиться повышения оплаты. В конце концов, Крюгер стал предусматривать подобные дополнительные расходы заранее. И на этот раз, уступив требованиям носильщиков, он сразу выбросил из головы их нелепые предупреждения.
Даже когда они миновали несколько площадок, усеянных раздробленными костями и наводивших суеверный ужас на носильщиков, Крюгер сохранял спокойствие. Обследовав осколки, он нашел, что раздробленные кости принадлежали не человеку, а скорее симпатичным лохматым черно-белым обезьянкам колобусам, жившим в кроне высоких деревьев. Конечно, костей скопилось необычно много, и было совершенно непонятно, кому и зачем понадобилось их дробить, но Крюгер прожил в Африке не один год и не раз видел то, что на первый взгляд не поддавалось объяснению.
Не удивили Крюгера и огромные камни, свидетельствовавшие о том, что когда-то на этом месте стоял город. Он и раньше натыкался на неизвестные европейцам руины. В Зимбабве, в Брокен-Хилле, в Маниливи имелись развалины городов и храмов, которые в двадцатом веке не видел и не исследовал ни один ученый.
В первую ночь экспедиция разбила лагерь возле руин.
Носильщики были в панике. Они не сомневались, что силы зла нападут на них ночью. Страх туземцев передался американским геологам. Чтобы успокоить и тех и других, на ночь Крюгер выставил охрану; лагерь сторожили он сам и надежнейший из носильщиков Мисулу. Крюгер считал, что все это вздор, но в создавшейся ситуации другого выхода не было, и ему приходилось идти на какие-то жертвы.
Как он и ожидал, ночь прошла спокойно. Около полуночи в кустах что-то зашуршало, послышался низкий хрип. Крюгер решил, что это леопард. У больших кошек респираторные заболевания – не редкость, особенно в тропических лесах. Потом снова наступила тишина, а теперь пришло время рассвета: ночь кончилась.
Внимание Крюгера привлек негромкий гудок. Мисулу тоже услышал звук и вопросительно посмотрел на белого проводника. На передатчике замигал красный световой сигнал. Крюгер встал и через весь лагерь направился к передатчику. Он уже умел им пользоваться – американцы настояли, чтобы он научился этому на случай «чрезвычайной ситуации». Крюгер нагнулся над черным ящиком с прямоугольным зеленым экранчиком на светодиодах.
Он нажал несколько кнопок, и на экранчике появились буквы ТХ НХ, что означало передачу из Хьюстона. Крюгер набрал ответный код, и на экранчике возникли буквы CAMLOK. Хьюстон запрашивал информацию, передаваемую видеокамерой. Крюгер бросил взгляд на треногу с камерой, попутно отметив, что красный сигнал на ящике продолжал мигать. Он надавил на кнопку ВЧ-связи, и надпись на экране сменилась на SATLOK; следовательно, устанавливалась связь со спутником. Теперь должна была последовать шестиминутная пауза, необходимая для синхронизации отраженного спутником сигнала.
Лучше разбудить Дрисколла, главного геолога, подумал Крюгер. Дрисколлу потребуется несколько минут, чтобы привести себя в порядок. Крюгера всегда забавляла манера американцев обязательно надевать свежую сорочку, причесываться и лишь после этого вставать перед видеокамерой. Прямо как телекомментаторы.
Сотрясая ветви, в кронах деревьев с беспокойными криками прыгали колобусы. Удивляясь такому переполоху, Крюгер посмотрел вверх. Впрочем, колобусы часто дрались по утрам.
Что-то легонько ударило его в грудь. Верно, какое-то насекомое, мелькнула первая мысль. Потом Крюгер бросил взгляд вниз: на его рубашке цвета хаки расплылось красное пятно, а на грязную землю с рубашки скатился мясистый кусочек красного плода. Опять проклятые обезьянки швыряются ягодами, подумал Крюгер. Он нагнулся, поднял красный кусочек и только тогда понял, что это вовсе не ягода. На его ладони лежал скользкий розовато-белый человеческий глаз, на обратной стороне которого сохранился белый обрывок зрительного нерва.
Крюгер схватил карабин и прежде всего повернулся к тому валуну, на котором сидел Мисулу. Валун был пуст, Мисулу исчез.
Крюгер осторожно двинулся через площадку лагеря. Обезьяны замолчали и успокоились. Он прошел мимо палаток, в которых еще спали люди. Сначала он слышал лишь, как, увязая в грязи, чавкают его ботинки, потом снова раздался тот же низкий хрип, который будто скользил по убегающим клубам стелющегося тумана. Видно, я ошибся, подумал Крюгер, похоже, это был вовсе не леопард.
Потом он увидел Мисулу. Носильщик лежал на спине, а вокруг его головы растеклось кровавое гало. Кто-то или что-то сдавило череп Мисулу с такой силой, что все лицевые кости были раздроблены, голова вытянулась и сузилась, рот открылся в жутком зевке, а оставшийся глаз вылез из глазницы. Очевидно, второй глаз при ударе вылетел, как пуля из винтовки.
У Крюгера бешено заколотилось сердце. Он нагнулся над изуродованным трупом, теряясь в догадках, какая злая сила могла нанести такие повреждения, и в этот момент снова услышал негромкий хрип. На этот раз Крюгер был уверен, что это не леопард. Потом опять засуетились обезьянки, а проводник выпрямился и закричал.

ДЕНЬ ПЕРВЫЙ: ХЬЮСТОН, 13 ИЮНЯ 1979

1. СТИЗР, ХЬЮСТОН

На расстоянии десяти тысяч миль от Вирунги, в Хьюстоне, в прохладном, без единого окошка центре связи и обработки данных компании «Служба технологии использования земных ресурсов» (СТИЗР) доктор Карен Росс – инспектор проекта «Конго», осуществляемого СТИЗР, – сгорбившись над кружкой кофе, сидела перед терминалом компьютера и рассматривала последние снимки поверхности Африки, сделанные спутником «Ландсат». Раскрашивая их в контрастные цвета – голубой, пурпурный и зеленый, – она то и дело отрывалась от изображения и нетерпеливо посматривала на часы. Росс ждала очередной передачи непосредственно из Африки.
Было 22:15 по техасскому времени, но в этой комнате ничто не говорило ни о времени, ни даже о ее географическом положении. И днем и ночью центр связи и обработки данных СТИЗР выглядел совершенно одинаково. Под светом особых калоновых флуоресцентных ламп, склонившись над длинными рядами едва слышно пощелкивавших терминалов, трудились программисты – все как один в свитерах. Они обеспечивали прием и передачу данных в реальном масштабе времени многочисленным геологическим партиям и экспедициям, которые СТИЗР рассылала по всему свету. Считалось, что компьютерам лучше работать круглосуточно. Кроме того, машины требовали постоянной температуры – не выше и не ниже 16 градусов, особых электрических линий и специального освещения, спектр которого не мешал бы работе микросхем. Здесь все было сделано в первую очередь для удобства машин, а потребности человека учитывались лишь потом.
Создавая центр связи, руководители СТИЗР преследовали и еще одну цель. Они хотели, чтобы программисты жили жизнью тех экспедиций, связь с которыми поддерживали, и по возможности следовали их распорядку дня. Посещение бейсбольных матчей и других местных развлечений не поощрялось; здесь не было часов, показывавших техасское время, однако восемь больших цифровых хронометров на дальней стене отсчитывали местное время всех экспедиций.
Хронометр с надписью «Конголезская экспедиция» показывал 6 часов 15 минут утра, когда над головой Росс ожил громкоговоритель системы внутренней связи:
– Доктор Росс, вас вызывает кабинет контроля связи.
Росс набрала блокирующий цифровой код и встала. В СТИЗР каждый терминал имел свой контрольный код, что-то вроде замка с секретом. Такие замки были частью сложнейшей системы, призванной оградить гигантский банк данных компании от чрезмерно любопытных посторонних глаз. Главным богатством СТИЗР была информация, а как любил повторять глава СТИЗР Р.Б.Трейвиз, самый простой способ получить информацию – украсть ее.
Карен Росс широким шагом пересекла комнату. Она была высокой, без малого шести футов, привлекательной, хотя и немного нескладной девушкой. Несмотря на молодость – ей было всего двадцать четыре года, меньше, чем большинству программистов, – она часто удивляла и даже ошарашивала коллег своим хладнокровием и самообладанием. Карен Росс росла истинным вундеркиндом математического склада.
Однажды, когда Карен было два года, мать взяла ее с собой в супермаркет. Там девочка в уме сосчитала, что выгоднее купить коробку весом 10 унций за 19 центов, чем коробку весом 1 фунт и 12 унций за 79 центов. В три года она удивила отца, догадавшись, что ноль в отличие от других цифр может иметь разный смысл в зависимости от его положения в числе. К восьми годам она овладела алгеброй и геометрией, а к десяти без посторонней помощи изучила дифференциальное и интегральное исчисление. В тринадцать лет Карен поступила в Массачусетский технологический институт, где сделала ряд блестящих открытий в области чистой математики. Венцом ее студенческих успехов стала работа «Топологические расчеты в п-мерном пространстве», оказавшаяся очень полезной при разработке матриц принятия решений, анализе критических путей и многомерном картировании. Эта работа привлекла внимание компании СТИЗР, где она скоро стала самым молодым ведущим инспектором.
Карен Росс нравилась далеко не всем. Долгие годы она была намного моложе своих одноклассников, однокурсников, потом коллег и невольно испытывала чувство одиночества, поэтому со временем стала неизменно холодной и весьма сдержанной в обращении с товарищами по работе. Один из сотрудников компании называл ее «последовательной до одурения». Вспомнив о знаменитой антарктической формации, Карен наградили прозвищем «Ледник Росса».
Молодость Карен мешала ей до самого последнего времени. Во всяком случае, когда Трейвиз отказался назначить ее руководителем конголезской экспедиции, он мотивировал свой отказ именно ее возрастом. И это несмотря на то, что Карен разработала всю базу данных для экспедиции и по праву должна была бы сама вести ее в Вирунгу.
– Сожалею, – сказал тогда Трейвиз, – но для нас этот контракт слишком важен, я просто не имею права поручить его выполнение вам.
Карен настаивала, напомнила об успехе экспедиций в Паданг и Замбию, которые она инспектировала в прошлом году. Наконец, Трейвиз сказал:
– Послушайте, Карен, эта чертова дыра в десяти тысячах миль от нас, в местности четвертой категории доступности. Там нужно уметь не только нажимать на клавиши.
Карен очень задел намек на то, что она умеет лишь работать с компьютерами – лихо нажимать на нужные кнопки и клавиши, словом, развлекаться с любимыми игрушками Трейвиза. Ей очень хотелось испытать себя в местности четвертой категории доступности. Она твердо решила, что в следующий раз обязательно заставит Трейвиза отпустить ее.
Карен нажала кнопку вызова специального лифта, поднимавшегося до третьего этажа. Рядом с кнопкой висела табличка: «Только для сотрудников с допуском категории СХ». В ожидании лифта Карен перехватила завистливый взгляд какого-то программиста. В СТИЗР положение сотрудника определялось не зарплатой, титулами, размером его кабинета или другими обычными для любой компании атрибутами власти, а только доступом к информации. Карен Росс входила в число восьми сотрудников СТИЗР, которые имели право подниматься на третий этаж в любое время суток.
Карен вошла в кабину лифта и повернулась лицом к объективу сканера, установленного над дверью. В здании СТИЗР любой лифт поднимался только до определенного этажа и был снабжен пассивным сканером, что помогало руководству компании следить за перемещениями персонала внутри помещения. Склонившись над микрофоном устройства для опознания голоса, Карен назвала себя и сделала полный оборот перед сканером. Послышалось негромкое жужжание электронных устройств, и двери лифта открылись на третьем этаже.
Она оказалась в небольшой квадратной комнате с потолочным видеомонитором и встала лицом к входной двери кабинета контроля связи. На двери не было ни таблички, ни надписи. Карен назвала себя еще раз и вставила в щель карточку – электронное удостоверение личности. Карточку полагалось держать пальцами за металлический ободок, чтобы компьютер записал электрический потенциал кожи пальцев и сравнил с данными, хранящимися в его памяти. (Это нововведение появилось в компании всего лишь три месяца назад, когда Трейвиз узнал, что военные научились делать операции голосовых связок, изменявшие характеристики голоса так, что устройство для опознания голоса типа «Войсайдент» давало ложный положительный сигнал.) После небольшой паузы загудел механизм, и дверь открылась. Карен вошла в кабинет.
Кабинет контроля связи, освещавшийся лишь красными ночниками, производил впечатление теплого, мягкого чрева неведомого гигантского зверя. Ужасная теснота, способная вызвать приступ клаустрофобии, и скопление бесчисленных электронных приборов и устройств только усиливали это впечатление. Здесь от пола до потолка громоздились десятки видеомониторов и различных приборов с экранчиками на светодиодах, а обслуживавшие их операторы, орудуя бесчисленными регуляторами, переговаривались только вполголоса. Кабинет контроля связи был электронным мозговым центром СТИЗР: разбросанные по всей планете экспедиции компании передавали свои сообщения в первую очередь сюда. В кабинете записывалось буквально все, не только принимаемые данные, но даже реакция операторов, поэтому все происходившее там поздним вечером 13 июня 1979 года известно абсолютно точно, до последнего слова и восклицания.
– Спутниковый ретранслятор выйдет на связь через минуту, – сообщил Карен один из операторов. – Хотите кофе? – предложил он.
– Нет, – ответила Карен.
– Вы хотели бы быть там, да?
– Во всяком случае, я это заслужила, – ответила девушка.
Карен поглядывала на экраны видеомониторов, на ошеломляющее мелькание изображений, а тем временем операторы приступили к таинствам установления связи с небесным странником – спутником, повисшим на своей орбите на высоте 320 миль над их головами.
– Сигнальный ключ.
– Сигнальный ключ. Пароль.
– Пароль.
– Фиксирование несущей частоты.
– Несущая зафиксирована. Поехали.
Карен почти не обращала внимания на знакомые фразы. Она не отрывала взгляда от экранов, на которых пока были лишь сигналы статических помех.
– Мы вызывали их или они нас? – спросила Карен.
– Инициатива была нашей, – ответил оператор. – Мы заранее предупредили, что хотим связаться на рассвете по местному времени. Они не начали передачу, поэтому мы вызвали их на связь.
– Интересно, почему они не начали передачу сами? – спросила Карен. – Что-нибудь не так?
– Не думаю. Мы отправили запускающий сигнал, через пятнадцать секунд они его приняли и синхронизировались. Все кодовые числа набраны правильно. Ага, вот они.
В 6 часов 22 минуты по местному времени началась прямая трансляция из Конго: после заключительной вспышки помех на экране появилось изображение одного из участков лагеря в Вирунге. Очевидно, видеокамера была неподвижно закреплена на треноге. Карен и операторы молча смотрели на пару палаток, на догоравший костер, на лениво ползущие рваные клочья утреннего тумана. Не было видно ни души, никаких признаков какой бы то ни было деятельности.
Один из операторов засмеялся:
– Они еще спят. Тут мы их и поймали! Кажется, ваше присутствие там бы не помешало.
Требовательность Росс и ее скрупулезность в соблюдении всех правил и формальностей были общеизвестны.
– Включите дистанционное управление, – распорядилась Росс.
Оператор щелкнул тумблером дистанционного управления. Теперь видеокамера, стоявшая за десять тысяч миль в тропических лесах Конго, беспрекословно подчинялась командам из Хьюстона.
– Панорамный обзор, – сказала Карен.
За панелью управления оператор взялся за джойстик. Изображение на экране стало смещаться влево, появились другие участки лагеря, другие палатки. Лагерь был разгромлен: палатки порваны и смяты, тент стянут, оборудование беспорядочно разбросано в грязи. Одна из палаток ярко полыхала, и к небу поднимались клубы черного дыма. Потом на экране появились мертвые тела.
– Боже мой… – прошептал один из операторов.
– Расширить панорамирование, – приказала Росс. – Повысить разрешение.
Объектив камеры пробежал по всему лагерю и нацелился на лес. Карен и операторы напряженно всматривались в лесные заросли. По-прежнему не было видно никаких признаков жизни.
– Сузить панорамирование.
Изображение приблизилось к видеокамере. На экране появились серебристая тарелка антенны и черный ящик передатчика. Рядом на спине лежал один из геологов.
– Господи, это же Роджер…
– Трансфокатор и тройник, – сказала Карен.
Позже, при прослушивании записи, ее голос казался спокойным, почти равнодушным.
Изображение сфокусировалось на лице мертвого геолога. Перед Карен и операторами предстала чудовищно изуродованная, как бы сплющенная голова. Из глаз и носа еще сочилась кровь, рот был широко раскрыт.
– Кто мог сделать такое?
В этот момент на изуродованное лицо упала тень. Карен рванулась к панели, схватила джойстик, вдавила кнопку трансфокатора. Угол изображения увеличился, теперь стали видны очертания тени. То была тень человека, и этот человек двигался.
– Там кто-то есть! Кто-то остался в живых!
– Он хромает. Похоже, ранен.
Карен внимательно всматривалась в изображение тени. Нет, она не сказала бы, что это тень хромающего человека. Что-то было не так, но что именно, она никак не могла сообразить…
– Сейчас он пройдет перед камерой, – сказала она; это казалось почти несбыточной мечтой. – Что за странные звуковые помехи?
Необычный звук, что-то среднее между вздохом и хрипом, был слышен всем.
– Это не помехи, звук передается вместе с видеосигналом.
– Попробуйте обработать аудиосигнал.
Операторы меняли частоту, пытались регулировать другие параметры, но звук оставался все таким же странным и неопределенным. Потом тень пришла в движение и перед камерой появился человек.
– Диоптр, – крикнула Карен, но было уже поздно.
Лицо человека оказалось слишком близко от объектива. Без диоптра сфокусировать изображение было невозможно. Карен увидела лишь темное расплывчатое пятно. Оно исчезло, прежде чем операторы успели подключить диоптр.
– Туземец?
– Этот район Конго необитаем, – сказала Карен.
– Если не человек, то какие-то животные там есть.
– Панорамный обзор, – распорядилась Карен. – Посмотрим, не удастся ли еще раз взглянуть на этого туземца.
Камера продолжала сканировать местность. Карен хорошо представляла себе установленную в тропических лесах треногу, негромкое жужжание моторчика, двигавшего линзовую головку. Неожиданно изображение перекосилось, потом перевернулось на бок.
– Он сбил камеру.
– Черт!
На экране снова появились полосы помех. Стало очень трудно что-либо разобрать.
– Четкость! Четкость!
Последнее, что увидели Карен и операторы, была большая голова и темная рука, опускавшаяся на серебристую антенну. На секунду появилось яркое пятно, потом экран погас. Трансляция из Конго закончилась.

2. СИГНАТУРА ПОМЕХ

В июне 1979 года шесть экспедиций компании «Служба технологии использования земных ресурсов» были заняты исследованиями урановых месторождений в Боливии, залежей медных руд в Пакистане, методов использования сельскохозяйственных угодий в Кашмире, динамики ледников в Исландии, лесных ресурсов Малайзии и месторождений алмазов в Конго. Для СТИЗР в этом не было ничего необычного; в любое время года на компанию работало, как правило, от шести до восьми экспедиций.

1 Следующая страница


Конго 2

Поскольку экспедициям часто приходилось работать в опасных или политически нестабильных регионах, компания бдительно следила за малейшими признаками «сигнатуры помех». (При дистанционном изучении удаленных объектов «сигнатурой» называют характерное изображение объекта или геологической формации на фотографии или видеопленке.) Большинство сигнатур помех имело политическую основу. Так, в 1977 году компании пришлось прибегнуть к помощи авиации, чтобы срочно эвакуировать экспедицию, работавшую на Борнео, когда именно в том районе подняли мятеж коммунисты. Аналогичным образом в 1978 году во время военного переворота была спасена нигерийская экспедиция. Иногда сигнатуры помех имели геологическую природу: в 1976 году гватемальская экспедиция была эвакуирована после сильного землетрясения.
По мнению Р.Б.Трейвиза, которого разбудили в последние минуты 13 июня 1979 года, видеотрансляция из Конго была «самой ужасной на его памяти сигнатурой помех», однако их природа оставалась загадкой. В сущности компании был доподлинно известен только один факт: лагерь в Вирунге был разрушен всего за шесть минут. Именно столько времени прошло с момента запуска сигнала из Хьюстона до его приема в Конго. Ошеломляющая скорость уничтожения лагеря пугала. Первым делом Трейвиз приказал разобраться, «что за чертовщина там произошла».
Трейвиз, плотный мужчина сорока восьми лет, привык иметь дело с кризисными ситуациями. По образованию он был инженером и специализировался в создании спутников сначала для Американской радиовещательной корпорации, а потом для компании «Рокуэлл». В тридцать с небольшим он перешел на управленческую деятельность, став одним из тех, кого в аэрокосмической промышленности называли «заклинателями дождя». Компании, производившие спутники, в соответствии с заключенными контрактами брали на себя обязательство через определенный срок, обычно от 18 до 24 месяцев, доставить спутник к ракете, которая должна была вывести его на орбиту. После подписания контракта приходилось только надеяться, что спутник, состоящий из полумиллиона деталей, будет готов к назначенному дню. Если же по каким-то причинам спутник не был готов, то оставалось лишь молить Бога, чтобы тот даровал плохую погоду, которая заставила бы отложить запуск ракеты, то есть заклинаниями вызывать дождь.
Даже после десяти лет работы в сложнейшей отрасли промышленности Трейвизу удалось сохранить чувство юмора. Его философию руководителя выражал большой плакат, висевший на стене за письменным столом. На плакате было написано: «ВИКЕВЛКВЧ», что значило: «Всегда из-за какой-нибудь ерунды все летит ко всем чертям».
Но ночью 13 июня 1979 года Трейвизу было не до шуток. Пошла прахом вся экспедиция СТИЗР, погибли все восемь человек компании и еще черт знает сколько носильщиков. Восемь человек ! Это была самая крупная катастрофа в истории СТИЗР, даже хуже, чем несчастье, постигшее нигерийскую экспедицию в 1978 году. Вспомнив о всех предстоящих телефонных разговорах, Трейвиз ощутил страшную усталость, полную опустошенность. Его тревожили не те переговоры, которые будут вестись по его инициативе, а звонки, на которые придется отвечать. Успеет ли такой-то к выпускному балу дочери или к финальному матчу с участием его сына? На подобные звонки всегда отвечал сам Трейвиз. Теперь ему снова придется выслушивать голоса, полные надежд и оптимизма, и собственные осторожные ответы: он не уверен, он понимает и сочувствует, он сделает все, что от него зависит, да, конечно, конечно… Необходимость изворачиваться и врать изматывала его уже заранее.
А изворачиваться придется, потому что Трейвиз не мог сказать правду никому на свете еще по меньшей мере недели две, а то и месяц, и лишь потом он будет звонить сам, наносить визиты, выражать соболезнования, присутствовать на отпеваниях, на которых не будет гробов, а лишь мертвая пустота, пытаться отвечать на вопросы, на которые вообще нельзя найти ответ, а родственники и друзья погибших будут настороженно всматриваться в его лицо, пытаясь уловить и понять малейший жест, колебание, вздох.
Что он им скажет?
Трейвиз мог утешаться лишь тем, что через две-три недели, быть может, он скажет им больше. Пока что он был уверен в одном: если бы пришлось вести эти ужасные, изматывающие разговоры сегодня, он не смог бы сказать семьям ровным счетом ничего, потому что сегодня никто в компании понятия не имел, что же именно случилось в Конго и почему. Такая неопределенность лишь усиливала чувство опустошенности. Плюс ко всему пришел страховой инспектор Моррис и сказал:
– Что мы будем делать с договорами страхования?
Компания СТИЗР страховала жизни всех участников экспедиций и всех нанимавшихся на месте носильщиков. В случае гибели африканских носильщиков их семьи получали по пятнадцать тысяч американских долларов. Эта сумма казалась вполне приемлемой до тех пор, пока кто-то не узнал, что в Африке средний годовой доход на душу населения составляет сто восемьдесят долларов США. Но Трейвиз всегда говорил, что носильщики рискуют точно так же, как и все другие участники экспедиции, а поэтому должны получать точно такую же страховую премию даже в случае, если эта сумма составляла для семьи – по местным масштабам – достаточно большое состояние и даже несмотря на то, что компании страхование обходилось достаточно дорого.
– Подождите, – сказал Трейвиз.
– Но полисы стОят нам каждый день …
– Подождите, – сказал Трейвиз.
– Как долго?
– Тридцать дней, – ответил Трейвиз.
– Еще тридцать дней?
– Верно.
– Но мы же знаем, что владельцев страховых полисов уже нет в живых.
Моррис никак не мог смириться с бессмысленным, с его точки зрения, разбазариванием средств. Все существо страхового инспектора восставало против такого безумия.
– Верно, – повторил Трейвиз. – Но лучше перечислите семьям носильщиков небольшие суммы. Чтобы их успокоить.
– Господи! Какие суммы вы имеете в виду?
– Пятьсот долларов каждой.
– Как мы оформим эти расходы?
– Как плату за юридические услуги, – сказал Трейвиз. – Отнесите расходы к оплате юридических услуг на месте.
– А как с погибшими американцами?
– У них есть «Мастеркард», – сказал Трейвиз. – Перестаньте попусту суетиться.
В кабинет вошел Робертс, уроженец Великобритании, чиновник СТИЗР, отвечавший за связь с прессой.
– Вы хотите выпустить джинна из бутылки?
– Нет, – сказал Трейвиз, – я хочу упрятать его покрепче.
– На сколько?
– На тридцать дней.
– Черт возьми! За это время обязательно проболтаются ваши же сотрудники, – горячо проговорил Робертс. – Уверяю вас.
– Если кто-то проболтайся, то вы сделаете так, чтобы слухи далеко не пошли, – ответил Трейвиз. – Для выполнения всего контракта мне нужно еще тридцать дней.
– Известно, что именно там произошло?
– Нет, – сказал Трейвиз. – Но мы узнаем.
– Каким образом?
– По видеозаписям.
– Но видеозаписи в ужасном состоянии.
– Пока в ужасном, – согласился Трейвиз.
Он вызвал специальные бригады программистов. Трейвиз давно убедился, что, хотя СТИЗР могла воспользоваться советами и услугами политических советников в любом уголке земного шара, информацию лучше всего получать непосредственно в здании компании.
– Все, что нам известно о конголезской экспедиции, – сказал он, – записано на той видеоленте. Мне нужно полное восстановление видео– и аудиоданных. Нужно сейчас. Потому что та лента – это все, чем мы располагаем.
Программисты приступили к работе.

3. ВОССТАНОВЛЕНИЕ

В СТИЗР этот процесс называли «восстановлением данных» или иногда «спасением данных». Такие термины невольно наводили на мысль об опасных операциях в глубинах океана. Как ни странно, подобные аллюзии не были лишены оснований.
Восстановить или спасти данные значило извлечь рациональное зерно из глубин гигантских объемов информации, хранившейся в памяти электронных устройств. Подобно спасательным операциям на море, это был медленный процесс, требовавший ювелирно отточенной техники, потому что единственный неверный шаг приводил к безвозвратной потере тех самых элементов, которые пытались спасти. СТИЗР располагала спасательными бригадами, в совершенстве овладевшими искусством восстановления данных. Одна из таких бригад немедленно приступила к работе по восстановлению звука, другая – по спасению изображения.
Впрочем, к тому времени Карен Росс сама принялась за извлечение максимума визуальной информации. Для этой цели она воспользовалась чрезвычайно сложными методами, доступными лишь в СТИЗР.
Компания «Служба технологии использования земных ресурсов» была создана сравнительно недавно, лишь в 1975 году, в связи с взрывообразным увеличением объема информации о Земле и ее ресурсах. Поражало количество данных, обрабатывавшихся в СТИЗР: только спутники «Ландсат» круглосуточно передавали шестнадцать новых изображений в час, а всего в компании их накопилось уже более пятисот тысяч. Кроме того, в СТИЗР поступали данные, полученные с помощью обычной и специальной аэрофотосъемки, инфракрасной фотографии, радиолокации бокового обзора с искусственной апертурой. Всего в компании хранилось более двух миллионов изображений, и каждый час они дополнялись примерно тридцатью новыми. Всю эту информацию нужно было рассортировать и хранить так, чтобы при необходимости мгновенно получить необходимые данные. СТИЗР была вроде библиотеки, приобретавшей ежедневно по семьсот новых книг. Неудивительно, что библиотекарям приходилось трудиться в поте лица круглые сутки.
Вероятно, гости СТИЗР до конца не понимали, что всего лет десять назад обработка такого объема информации была бы невозможной даже с помощью компьютеров. Не знали гости и того, в каком виде хранится эта информация. Они считали само собой разумеющимся, что изображения на экранах представляли собой фотографии, хотя на самом деле это было не совсем так.
Фотография – это разработанный еще в прошлом веке метод записи информации, он основан на химических процессах, а именно на использовании чувствительных к свету солей серебра. В СТИЗР для записи информации применялись современные электронные системы, решающие те же задачи, что и классическая химическая фотография, но в то же время принципиально отличные от нее. Вместо фотоаппаратов и фотокамер в СТИЗР работали с широкополосными сканерами, а вместо фотопленки использовали совместимые с компьютером ленты или СКЛ. В сущности в СТИЗР вообще не было фотографий в том смысле слова, в каком оно употреблялось несколько десятилетий назад. Компания получала «данные сканирования», которые по мере необходимости преобразовывали в «изображения».
Поскольку все изображения в гигантской библиотеке компании представляли собой электрические сигналы, записанные на магнитной ленте, то их можно было изменять, модифицировать и обрабатывать тысячами способов. В СТИЗР для этих целей имелось 837 программ. Они позволяли усиливать изображение, ликвидировать нежелательные элементы, выявлять детали, представляющие наибольший интерес. Для обработки того испорченного помехами отрезка конголезской видеоленты, на котором в последние секунды работы антенны были записаны изображения руки и лица. Росс воспользовалась четырнадцатью такими программами.
Прежде всего она выполнила так называемый «цикл отмывания» и освободилась от статических помех. Идентифицировать полосы помех было нетрудно по их специфическим положениям при сканировании и по числовым значениям на серой шкале испытательной таблицы. Она дала команду компьютеру стереть эти полосы.
На получившемся изображении вместо стертых сигналов помех появились пробелы. Тогда Росс дала команду «заполнить пробелы», то есть соединить друг с другом элементы изображения, располагавшиеся вокруг пробелов. При выполнении этой операции компьютер должен был угадать, какие именно элементы отсутствуют в пробелах.
Теперь Росс получила свободное от помех изображение, однако оно было нечетким, расплывчатым, ему явно не хватало резкости, поэтому она прибегла к операции «дорогостоящего разброса», то есть к контрастированию изображения путем увеличения разброса числовых значений серой шкалы. По непонятной причине эта операция привела к искажению фаз, которое тоже пришлось выправлять, а в процессе выправления искажения снова появились ранее уже подавленные всплески белых полос, и, чтобы отделаться от них, Росс пришлось прибегнуть к помощи еще трех программ…
Все эти технические проблемы отняли у Росс около часа, а потом на экране появилось яркое и четкое изображение. У Росс перехватило дыхание. С экрана на нее настороженно смотрела темная, мрачная морда с густыми бровями, приплюснутым носом и вытянутыми вперед губами.
Это был не человек; на экране застыла морда самца гориллы.

* * *

Недоуменно покачивая головой, к Росс вошел Трейвиз.
– Мы закончили восстановление тех шипящих звуков, – проговорил он. – Компьютер подтвердил, что это звук дыхания человека, точнее по меньшей мере четырех человек. Но есть одна чертовски странная деталь. Согласно результатам анализа, этот звук произносился на вдохе, а не на выдохе, как обычно делают люди.
– Компьютер ошибается, – сказала Росс. – Это не человек.
Она показала на экран, на морду гориллы. Трейвиза трудно было удивить.
– Артефакт, – сказал он.
– Нет, это не артефакт.
– Вы заполняли пробелы и получили артефакт. Опять эти тегировщики забавлялись с программами во время ленча.
Тегировщики – молодые программисты – имели обыкновение преобразовывать данные, играя в чрезвычайно замысловатую разновидность китайского бильярда. Иногда их игры просачивались в другие программы. Росс сама жаловалась на них.
– Но это действительное изображение, – кивнув на экран, настаивала она.
– Послушайте, – сказал Трейвиз, – на прошлой неделе Гарри заполнял пробелы в изображениях с Каракорумского хребта и получил игру «Кто быстрее высадится на Луне». В следующий раз вы обязательно приземлитесь возле «Макдоналдса». Очень смешно. – Он собрался уходить. – Лучше примите участие в совещании в моем кабинете. Мы разрабатываем план второй экспедиции.
– Вторую экспедицию поведу я.
Трейвиз покачал головой:
– Об этом не может быть и речи.
– Ну а как насчет этого? – показывая на экран, спросила Росс.
– Этому изображению я не верю, – ответил Трейвиз. – Такое поведение не свойственно гориллам. Наверняка это артефакт. – Он бросил взгляд на часы.
– Сейчас меня интересует только один вопрос: как быстро мы сможем отправить в Конго следующую экспедицию.

4. ВТОРАЯ ЭКСПЕДИЦИЯ

Трейвиз нисколько не сомневался в том, что вторую экспедицию отправлять необходимо. С той минуты, когда он увидел конголезскую видеозапись, он думал лишь о том, как это сделать наилучшим образом. В своем кабинете он собрал начальников всех отделов и служб: финансового, дипломатического, экспедиционного, геологического, юридического, перевозок и снабжения. Все зевали и усиленно терли глаза. Трейвиз начал с заявления:
– Нужно сделать так, чтобы наша экспедиция снова была в Конго через девяносто шесть часов.
После этого он откинулся на спинку кресла и предоставил возможность всем желающим высказаться, по каким причинам это абсолютно невозможно. Недостатка в доводах не было.
– Груз для отправки самолетами нельзя подготовить меньше чем за сто шестьдесят часов, – начал Камерон, отвечавший за снабжение.
– Мы можем отложить экспедицию в Гималаи и воспользоваться ее грузом, – сказал Трейвиз.
– Но это же высокогорная экспедиция.
– Чтобы заменить то, что нуждается в замене, вам хватит девяти часов, – возразил Трейвиз.
– У нас нет самолета, чтобы отправить грузы, – сказал Льюис, начальник отдела перевозок.
– В аэропорту Сан-Франциско стоит грузовой «Боинг-747» корейской авиакомпании. Мне сообщили, что он может приземлиться здесь через девять часов.
– Что, корейцы держат там самолет просто на всякий случай? – не поверил Льюис.
– Мне кажется, – ответил Трейвиз, – что другой заказчик в последнюю минуту отменил заказ.
– Во что нам это обойдется? – застонал глава финансового отдела Ирвин.
– Мы не сможем вовремя получить визы от посольства Заира в Вашингтоне,
– сказал Мартин, начальник дипломатической службы. – Больше того, у меня серьезные сомнения, выдадут ли их нам вообще. Как вам хорошо известно, в первый раз мы получили визы, так как заирское правительство предоставило нам право на геологоразведочные работы. Но не эксклюзивное право. Нам разрешили въезд в страну, однако точно такое же разрешение было дано японцам, немцам и голландцам, которые объединились в консорциум. Все основано на принципе: чей черед, тот и получил. Кто первым наткнется на рудное тело, тот и подпишет контракт. Если заирское правительство узнает о наших проблемах, оно попросту отменит свое разрешение и предоставит возможность попытать счастья евро-японскому консорциуму. Сейчас в Киншасе сотни три японских чиновников, они разбрасывают иены направо и налево.
– Думаю, вы правы, – сказал Трейвиз. – Так и будет, если в Заире станет известно о наших проблемах.
– О них станет известно в ту же минуту, как только мы подадим прошение о визах.
– Мы не будем подавать прошения, – сказал Трейвиз. – Всем известно, что в Вирунге работает наша экспедиция. Если мы достаточно быстро доставим на место вторую группу, никто и никогда не догадается, что изменился весь состав экспедиции.
– Ну а как же с личными визами на право пересечения границ, с декларациями…
– Это детали, – сказал Трейвиз. – Для решения таких проблем достаточно бутылки.
Трейвиз имел в виду мелкие взятки, в качестве которых часто служили крепкие напитки. Отправляясь в самые разные уголки земного шара, экспедиции компании всегда брали с собой коробки со спиртным и неизменными любимыми сувенирами: портативными радиоприемниками и камерами «Поляроид».
– Детали? А как вы собираетесь пересекать границы?
– Для этого нам потребуется добрый человек. Может быть, Мунро.
– Мунро? Это игра не по правилам. Заирское правительство ненавидит Мунро.
– Он находчив и изобретателен, к тому же отлично знает регион.
– Мне кажется, я здесь лишний, – прокашлявшись, проговорил начальник дипломатической службы. – Насколько я понял, вы намереваетесь нелегально пересечь границу суверенного государства, причем группу нарушителей поведет бывший конголезский наемник…
– Вовсе нет, – возразил Трейвиз. – Я обязан переправить в Конго вспомогательную партию, чтобы помочь нашим специалистам, уже находящимся на месте. Обычная практика. У меня нет ни малейших оснований предполагать, что там произошло что-то из ряда вон выходящее. Просто самая обыкновенная вспомогательная партия. У меня нет времени, чтобы добиваться разрешения по официальным каналам. Возможно, нанимая проводника, я делаю далеко не лучший выбор, но это не слишком серьезное прегрешение.
В общих чертах сроки и последовательность выполнения всех операций по подготовке следующей экспедиции СТИЗР были разработаны людьми и подтверждены компьютером к 23:45 13 июня. Уже загруженный «Боинг-747» сможет вылететь из Хьюстона в 20:00 следующего дня, 14 июня. Самолет должен прибыть в Африку 15 июня и «забрать Мунро или кого-то вроде него». Полностью экипированная экспедиция в полном составе должна быть в Конго 17 июня.
Через девяносто шесть часов.

* * *

Сквозь стеклянные стены, отделявшие центр связи и обработки данных от кабинета Трейвиза, Карен Росс следила за дискуссией. Еще раз все тщательно обдумав, она пришла к убеждению, что Трейвиз, располагая недостаточной информацией, сделал ложные выводы и слишком рано сказал «что и требовалось доказать». Росс понимала, что бессмысленно отправляться в Конго, не выяснив, что их там ждет. Она осталась у терминала, снова и снова рассматривая восстановленное изображение.
Росс была уверена, что это изображение – настоящее. Но как заставить поверить Трейвиза?
В чрезвычайно сложном мире обработки данных никогда не исключалась возможность того, что извлеченная с большим трудом информация начнет «плавать», то есть изображения станут отрываться от реальности, как корабль с оборванной якорной цепью от места стоянки. Вероятность такого плавания возрастала по мере увеличения числа обработок базовых данных; в генерируемом компьютером гиперпространстве небезопасно крутить сто шесть элементов изображения.
Именно по этой причине в СТИЗР были разработаны разные способы контроля подлинности информации, в частности экранных картинок. Росс проверила изображение гориллы с помощью двух таких программ, первая из которых называлась «Угадывание следующего кадра», или УСК.
Видеоленту можно рассматривать как обычную кинопленку, то есть как последовательность отдельных фотоснимков, или кадров. Росс представила компьютеру один за другим несколько таких «фотоснимков», а затем отдала команду угадать следующий. Потом этот кадр сравнивался со следующим кадром настоящей последовательности.
Росс проверила угадывание следующих кадров в восьми случаях и каждый раз получила правильный ответ. Если в обработку данных и вкралась ошибка, то это могла быть лишь систематическая погрешность.
Ободренная успехом, Росс взялась за проверочную программу «Контроль трехмерности изображения». В этой программе принималось, что плоское изображение на экране всегда имеет какие-то характеристики трехмерного изображения. В основу программы был положен следующий принцип: если компьютер обнаруживал в изображении тень от носа или от горной гряды, то он допускал, что этот нос или эта горная гряда возвышаются над окружающей их поверхностью. Справедливость такого допущения проверялась затем на последующих кадрах. Компьютер подтвердил, что на плоском экране демонстрировалось самое настоящее трехмерное изображение гориллы в движении.
Обе проверочные программы не оставляли сомнений в подлинности изображения гориллы.
Росс отправилась к Трейвизу.

* * *

– Допустим, я поверил этой картинке, – нахмурившись, сказал Трейвиз. – И все же я не понимаю, почему именно вы должны принимать участие в следующей экспедиции.
– Что обнаружила другая бригада? – вместо ответа спросила Росс.
– Какая другая бригада? – притворно удивился Трейвиз.
– Вы отдали ту же ленту спасательной бригаде, чтобы она подтвердила или опровергла мои выводы, – напомнила Росс.
Трейвиз бросил взгляд на часы.
– Они еще не закончили работу, – ответил он и добавил: – Всем известно, что вы очень ловко управляетесь с базой данных.
Росс улыбнулась.
– Вот поэтому я и нужна вашей экспедиции, – сказала она. – Я знаю базу данных лучше других хотя бы потому, что я ее и разрабатывала. Если вы собираетесь послать следующую экспедицию прямо сейчас, не дожидаясь, когда будет решена загадка с этой гориллой, то руководитель экспедиции должен быстро анализировать данные прямо на месте. В этом ваша единственная надежда. На этот раз вам нужен хороший программист там, в Конго, иначе вторая экспедиция закончится так же, как и первая. Потому что вы еще не знаете, что же произошло с первой экспедицией.
Трейвиз сел за стол и долго разглядывал Росс. Она поняла его молчание как колебание и поторопилась закрепить успех.
– Еще мне понадобится помощь со стороны, – сказала она.
– Консультации какого-нибудь специалиста?
– Да. Кого-нибудь из тех, кому мы оказываем финансовую поддержку.
– Рискованно, – сказал Трейвиз. – В подобных ситуациях я терпеть не могу посвящать в наши дела чужаков. Вы повышаете вероятность утечки информации.
– Это очень важно, – настаивала Росс.
Трейвиз вздохнул.
– Что ж, если вы полагаете, что это очень важно… – он вздохнул еще раз. – Только не тормозите отправку экспедиции.
Росс уже собирала свои распечатки.

* * *

Оставшись один, Трейвиз серьезно задумался. Даже если следующую экспедицию в Конго удастся провернуть невероятно быстро, меньше чем за пятнадцать дней, расходы компании все равно превысят триста тысяч долларов. Правление будет вне себя: послать неопытную двадцатичетырехлетнюю девчонку, почти ребенка, в такую ответственную экспедицию! Тем более в экспедицию, связанную со столь важным проектом, ставки в котором невероятно высоки, с проектом, выполнение которого уже отставало от всех планов, а расходы превысили любые расчеты. К тому же Росс не умеет ладить с людьми; вряд ли из нее получится хороший руководитель экспедиции, со своим характером она всех восстановит против себя.
И все же у Трейвиза было иное предчувствие. Его опыт руководителя, приобретенный еще в годы работы «заклинателем дождя», подсказывал, что поручать решение проблемы следует тому, кто больше всех выиграет в случае успеха или больше всех проиграет в случае поражения.
Он повернулся к личному терминалу, установленному возле его рабочего стола.
– Трейвиз, – назвался он, и экран тут же засветился.
– Психографический файл, – скомандовал Трейвиз.
На экране появилась просьба уточнить команду.
– Росс, Карен, – сказал Трейвиз.
На экране вспыхнули два слова: ПОДОЖДИТЕ МИНУТКУ. Ответ означал, что необходимая информация извлекается.

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

Трейвиз ждал.
Затем компьютер отпечатал психографическое резюме. Каждый сотрудник СТИЗР в течение трех дней проходил всестороннее психологическое обследование, которое позволяло оценить не только его достоинства, но и потенциальные недостатки и отклонения от нормы. Трейвиз догадывался, что резюме Росс успокоит правление компании.
ВЫСОКИЙ ИНДЕКС ИНТЕЛЛЕКТА / ПОСЛЕДОВАТЕЛЬНА / ЛЕГКО ПРИСПОСАБЛИВАЕТСЯ / ИЗОБРЕТАТЕЛЬНА / РАЗВИТАЯ ИНТУИЦИЯ / МЫСЛИТЕЛЬНЫЕ ПРОЦЕССЫ БЫСТРО РЕАГИРУЮТ НА ИЗМЕНЯЮЩУЮСЯ РЕАЛЬНУЮ СИТУАЦИЮ / СКЛОННА К ДОСТИЖЕНИЮ ПОСТАВЛЕННОЙ ЦЕЛИ / СПОСОБНА ДЛИТЕЛЬНОЕ ВРЕМЯ ПОДДЕРЖИВАТЬ УМСТВЕННЫЕ УСИЛИЯ
Пока что все выглядело как надо для характеристики идеального руководителя следующей экспедиции в Конго. Трейвиз снова обратился к экрану и нашел краткую сводку отрицательных качеств Карен Росс. Теперь резюме казалось менее убедительным.
ЮНОШЕСКАЯ БЕЗЖАЛОСТНОСТЬ / ХОЛОДНЫЕ ОТНОШЕНИЯ С СОТРУДНИКАМИ / СКЛОННОСТЬ К ДОМИНИРОВАНИЮ / ИНТЕЛЛЕКТУАЛЬНОЕ ВЫСОКОМЕРИЕ / НЕОТЗЫВЧИВОСТЬ / СКЛОННА ДОБИВАТЬСЯ УСПЕХА ЛЮБОЙ ЦЕНОЙ
Ниже следовало примечание, касающееся «обращения личности». Само это понятие было выработано в СТИЗР в процессе психологического обследования сотрудников. В его основу был положен тот факт, что любая доминирующая черта характера человека в стрессовых ситуациях может претерпеть «обращение», то есть превратиться в свою противоположность. Так, психически уравновешенная личность может стать по-детски нетерпимой, склонный к истерикам человек – невероятно хладнокровным, а последовательная и логичная в своих действиях личность – непоследовательной.
МАТРИЦА ОБРАЩЕНИЯ ЛИЧНОСТИ: ДОМИНИРУЮЩАЯ (ВОЗМОЖНО, НЕЖЕЛАТЕЛЬНАЯ) ОБЪЕКТИВНОСТЬ МОЖЕТ БЫТЬ УТРАЧЕНА, ЕСЛИ ОЩУЩАЕТСЯ БЛИЗОСТЬ ПОСТАВЛЕННОЙ ЦЕЛИ / ЖЕЛАНИЕ ДОБИТЬСЯ УСПЕХА МОЖЕТ ПРОВОЦИРОВАТЬ ОПАСНЫЕ НЕАДЕКВАТНЫЕ РЕАКЦИИ / ОСОБЕННО ПОСТРАДАЮТ ХАРАКТЕРИСТИКИ РУКОВОДИТЕЛЯ / НА ПОСЛЕДНИХ СТУПЕНЯХ ПРОЦЕССА ДОСТИЖЕНИЯ ЦЕЛИ ЛИЧНОСТЬ СЛЕДУЕТ КОНТРОЛИРОВАТЬ
Трейвиз еще раз прочел резюме и решил, что в предстоящей экспедиции вероятность подобных ситуаций близка нулю.

* * *

Новое назначение окрылило Карен Росс. Незадолго до полуночи, все еще сидя в своем кабинете, она вызвала на экран терминала перечень грантов. СТИЗР пользовалась услугами экспертов в различных областях зоологии и оказывала им финансовую поддержку через благотворительный фонд, называвшийся Фондом защиты природы. В перечне гранты располагались по таксономическому признаку. В разделе «Приматы» Карен обнаружила четырнадцать фамилий, в том числе нескольких ученых из Борнео, Малайзии, Африки, а также США.
В Америке оказался лишь один приматолог, специализирующийся в изучении горилл, некто доктор Питер Эллиот из Калифорнийского университета в Беркли.
Компьютер сообщил, что Эллиоту 29 лет, он холост и занимает штатную должность младшего профессора зоологии на зоологическом факультете. В строке «Основной научный интерес» значилось: «Коммуникация у приматов (горилл)». Финансировалась некая работа, названная «Проектом Эми».
Росс бросила взгляд на часы. В Хьюстоне была полночь, значит, в Калифорнии десять часов вечера. Она набрала указанный на экране номер телефона.
– Алло, – ответил осторожный мужской голос.
– Доктор Питер Эллиот?
– Да… – Голос оставался настороженным, неуверенным. – Вы тоже из газеты?
– Нет, – ответила Росс, – я доктор Карен Росс из Хьюстона. Я связана с Фондом защиты природы, который финансирует ваши исследования.
– Ах так… – Голос все еще был очень настороженным. – Это точно, вы на самом деле не репортер? Должен предупредить вас, что я записываю этот телефонный разговор с тем, чтобы позднее его можно было использовать в суде.
Карен Росс растерялась. Не хватало только ученого-параноика, записывающего сведения о деятельности СТИЗР. Она ничего не ответила.
– Вы американка? – спросил Эллиот.
– Конечно.
Карен взглянула на экран компьютера. Там появилась надпись:
ИДЕНТИФИКАЦИЯ ГОЛОСА ПОДТВЕРЖДАЕТ: ЭЛЛИОТ, ПИТЕР, 29 ЛЕТ.
– Изложите вашу проблему, – послышался голос Эллиота.
– Видите ли, мы собираемся отправить экспедицию в Конго, в район системы вулканов Вирунга, и…
– В самом деле? Когда вы отправляетесь? – Голос моментально преобразился, стал оживленным, даже мальчишеским.
– Понимаете, дело в том, что мы отправляемся через двое суток, и…
– Я хочу с вами, – заявил Эллиот.
Росс была настолько поражена, что не сразу нашлась, что сказать.
– Видите ли, доктор Эллиот, я звоню вам по другой причине. В сущности…
– Я собираюсь туда в любом случае, – сказал Эллиот. – Вместе с Эми.
– Кто такая Эми?
– Эми – это моя горилла, – сказал Питер Эллиот.

ДЕНЬ ВТОРОЙ: САН-ФРАНЦИСКО, 14 ИЮНЯ 1979

1. «ПРОЕКТ ЭМИ»

Позднее некоторые приматологи говорили, что в июне 1979 года Питеру Эллиоту пришлось «бежать из города». В действительности дело обстояло не совсем так. Все документы говорят о том, что его решение отправиться в Конго было связано с конкретными планами исследований и имело в своей основе иные мотивы. Профессор Эллиот и его сотрудники решили отправиться в Африку по меньшей мере за два дня до звонка Росс.
Впрочем, нельзя отрицать и того факта, что Питер Эллиот подвергался нападкам со стороны различных организаций, прессы, коллег-ученых и даже сотрудников того же зоологического факультета Калифорнийского университета. В конце концов, Эллиота обвинили в том, что он настоящий «нацистский преступник», который находит удовольствие в «пытках бессловесных животных». Не будет преувеличением сказать, что веской 1979 года Эллиоту, к его удивлению, пришлось отстаивать свое право на научные исследования.
А начались эти исследования по-другому, очень спокойно и почти случайно. Питеру Эллиоту было двадцать три года, когда он, в ту пору аспирант факультета антропологии Калифорнийского университета, впервые узнал о том, что из Миннеаполисского зоопарка в Школу ветеринарии в Сан-Франциско отправили на лечение годовалую гориллу, заболевшую амебной дизентерией. Это было в 1973 году, когда только начинали разворачиваться интереснейшие работы по изучению языка приматов.
Мысль о том, что приматов можно обучить языку, очень стара. Еще в 1661 году Самьюэл Пепис, увидев в Лондоне шимпанзе, записал в своем дневнике: »…шимпанзе… во многом настолько похож на человека, что… я уверен, он уже сносно понимает английский, и я склонен полагать, что его можно научить говорить или изъясняться знаками». Другой писатель семнадцатого столетия пошел еще дальше, заявил, что «…человекообразные обезьяны и бабуины… могут говорить, но не станут этого делать из-за боязни, что тогда люди заставят их работать».
Тем не менее все попытки научить обезьян говорить оказались совершенно безуспешными, хотя такие попытки неоднократно предпринимались за последующие триста лет. Наибольшую известность получила титаническая работа супружеской четы Кит и Кэти Хейз, которые в начале пятидесятых годов в течение шести лет воспитывали самку шимпанзе Вики так, как если бы она была человеческим ребенком. За эти годы Вики выучила четыре слова: «mama», «papa», «cup» и «up». Произношение Вики было никудышным, даже эти четыре слова она выговаривала с большим трудом, и никакого прогресса добиться не удавалось. Казалось, все эти непреодолимые трудности лишь подтверждали становившееся все более общепринятым мнение, что из всех животных лишь человек способен овладеть языком. В этом смысле очень показательным было высказывание Джорджа Гейлорда Симпсона: «Язык является… наиболее характерным признаком человека: языком владеют все нормальные люди, и ни один другой живой организм им овладеть не в состоянии».
Это стало казаться настолько само собой разумеющимся, что в течение следующих пятнадцати лет никто не стал утруждать себя попытками обучить обезьяну языку. Так было до тех пор, пока в городке Рено (штат Невада) другая супружеская пара, Беатрис и Аллен Гарднеры, не начали просматривать фильмы, на которых была снята говорящая Вики. Им показалось, что у Вики были плохие способности не к языку вообще, а к человеческой речи. Они отметили, что жесты этой шимпанзе отличались выразительностью, эмоциональностью и разнообразием, хотя движения ее губ и в самом деле были неуклюжими. Если это так, то, очевидно, в общении человека с обезьянами следовало испробовать язык жестов.
В июне 1966 года Гарднеры начали обучать детеныша шимпанзе по имени Уошу американскому языку жестов (амеслану), обычному средству общения глухонемых. Уошу добилась быстрого прогресса: в 1971 году ее лексикон включал сто шестьдесят знаков на амеслане, причем все эти знаки она активно употребляла в разговорах. Уошу даже умела придумывать новые сочетания знаков для обозначения предметов, которых она прежде не видела; так, когда ей впервые показали арбуз, она обозначила его двумя знаками: «вода» и «фрукт».
Работа Гарднеров вызвала бурную полемику. Выяснилось, что многие именитые ученые внесли свою лепту в теорию неспособности обезьян к языку. (Один из ученых сказал так: «Боже мой, вы только подумайте, сколько знаменитых фамилий стоит под этими классическими работами, писавшимися не одно десятилетие, – и все классики в один голос утверждали, что языком владеет лишь человек. Это просто катастрофа!».) Успехи Уошу подстегнули других приматологов. Широко развернулись работы по обучению обезьян языку. Шимпанзе Люси научили общаться с человеком с помощью компьютера, а другую шимпанзе, Сару, – посредством пластиковых знаков на доске. В 1971 году начали обучать орангутана Алфреда, в 1972 году – равнинную гориллу Коко, а в 1973 году Питер Эллиот занялся образованием горной гориллы Эми.
Когда Эллиот впервые пришел к Эми в ветеринарную лечебницу, он увидел жалкое и трогательное маленькое существо, со связанными ручками и ножками, напичканное седативными препаратами. Он погладил гориллу по головке и сказал:
– Привет, Эми. Меня зовут Питер.
Эми моментально щелкнула зубами и до крови прокусила ему руку.
Не слишком многообещающее начало со временем превратилось в научную программу, успех которой был общепризнан. К 1973 году наибольшей популярностью пользовалась методика обучения, названная «моделированием». При обучении по этой методике обезьяне показывали предмет; одновременно исследователь складывал ее руку так, чтобы получался соответствующий предмету жест. Такой прием повторяли до тех пор, пока у обезьяны не вырабатывалась устойчивая ассоциация. Последующие проверки подтвердили, что животные понимали смысл жестов.
Принципы обучения были примерно одинаковыми у всех исследователей, а результаты – самыми разными. Ученые соревновались в скорости усвоения жестов обезьяной и в объеме ее «словаря». (Как известно, именно словарный запас считается среди людей лучшей мерой интеллекта.) Скорость усвоения жестов рассматривалась как мера искусства учителя или интеллекта ученика.
К тому времени выяснилось, что каждая обезьяна – это личность со своим характером и со своими способностями. Как заметил один из ученых, »…вероятно, изучение человекообразных обезьян – это единственная область науки, в которой собирают слухи и сплетни не об учителях, а об учениках». В среде приматологов, которая все более пропитывалась духом конкуренции и ожесточенных дискуссий, говорили, что Люси – пьяница, а Коко – невоспитанный ребенок, что успех вскружил голову Лане («она работает только тогда, когда рядом стоит журналист, чтобы взять у нее интервью»), а Ним настолько глуп, что его следовало бы назвать Дим note 1.
На первый взгляд могло показаться странным, почему на Питера Эллиота обрушился град нападок. Все годы работы с Эми этот симпатичный и довольно скромный молодой человек, сын владельца химчистки в округе Марин, старался избегать полемики. Его статьи были написаны в констатирующем стиле, без эмоций и претензий, все успехи в обучении Эми подтверждались документально. Эллиот не проявлял никакого стремления к популярности, и уж во всяком случае его никогда не было среди тех приматологов, которые демонстрировали своих обезьян на ярких шоу. Однако застенчивые манеры скрывали не только острый ум, но и неуемное честолюбие ученого. Питер Эллиот избегал полемики и споров лишь потому, что на такие пустяки у него решительно не было времени. Годами он работал чуть ли не круглые сутки, не делая перерывов на субботы и воскресенья, и заставлял своих сотрудников – как и Эми – работать в том же ритме. В организаторской деятельности, в том числе в «пробивании» грантов, ему не было равных. На любых конференциях и симпозиумах по поведению животных он появлялся только в строгих тройках, тогда как его коллеги щеголяли в джинсах и ковбойках. Эллиот твердо вознамерился стать ведущим приматологом и сделать Эми самой интеллектуально развитой обезьяной на свете.
Молодой ученый настолько успешно добивался грантов, что в 1975 году с Эми постоянно работали уже четыре сотрудника, а к 1978-му «Проект Эми» имел годовой бюджет в сто шестьдесят тысяч долларов и штат из восьми человек, в том числе одного программиста и одного специалиста по детской психологии. Один из сотрудников Института Бергрена позже говорил, что Эллиот привлекал инвесторов тем, что «…в его работы было выгодно вкладывать деньги. Например, за ту же сумму „Проект Эми“ получал в полтора раза больше компьютерного времени, потому что Эллиот работал по ночам и по выходным, когда время намного дешевле. Он очень разумно расходовал деньги. И, конечно, большое впечатление производила увлеченность Эллиота: казалось, кроме обучения Эми, его ничто не интересует. Он был никудышным собеседником, но на него, с нашей точки зрения, можно было ставить не раздумывая. Трудно решить, насколько блестящ тот или иной ученый; проще заметить, кто из них по-настоящему влюблен в свое дело, а это в конечном счете самое главное. От Эллиота мы ждали многого».

* * *

Проблемы у Питера Эллиота впервые возникли утром 2 февраля 1979 года. Эми жила в отдельном домике на колесах в университетском городке Беркли. На ночь ее оставляли одну, а по утрам она, как правило, выражала бурный восторг, когда появлялись ее друзья. Однако в то злополучное утро сотрудники «Проекта Эми» неожиданно застали ее в крайне подавленном настроении; взгляд гориллы был затуманен, она легко раздражалась и вообще вела себя так, будто ее обидели.
Очевидно, что-то расстроило Эми ночью. На расспросы Эллиота она отвечала жестами, означавшими новое для нее словосочетание «сонный ящик». Что понимала горилла под сонным ящиком, оставалось неясным. Ничего необычного в этом не было, Эми постоянно придумывала словосочетания, смысл которых человек улавливал далеко не сразу. Так, несколько дней назад она удивила ученых, заговорив о каком-то «крокодильем молоке». В конце концов, они догадались, что прокисло молоко, стоявшее в домике Эми, а поскольку она не любила крокодилов (которых видела только в иллюстрированных книжках), то почему-то решила, что прокисшее молоко – это молоко крокодила.
Теперь же Эми заговорила о «сонном ящике». Сначала Эллиот подумал, что она имеет в виду свою похожую на гнездо постель, но потом выяснилось, что горилла употребляет слово «ящик» в обычном для нее смысле, подразумевая под ящиком телевизор.
Все в ее домике, в том числе и телевизор, включалось и выключалось компьютером по заданной программе. Эллиот и его сотрудники проверили, не был ли включен телевизор ночью и не мешал ли он спать Эми. Горилла любила смотреть телевизор, поэтому в принципе не исключалось, что каким-то образом ей самой удалось включить его. Но Эми окинула людей, возившихся с телевизором, презрительным взглядом. Очевидно, она имела в виду нечто другое.
В конце концов, ученые решили, что под «сонным ящиком» Эми подразумевает «сонные картинки». Ее подробно расспросили, и Эми жестами объяснила, что это «плохие картинки» и «старые картинки» и что они «довели Эми до слез».
Эми видела сон.
Тот факт, что Эми оказалась первой человекообразной обезьяной, рассказавшей о своих снах, потряс всех сотрудников Эллиота и вызвал всеобщее ликование. Но радость оказалась преждевременной. Хотя Эми видела сны и после второго февраля, она категорически отказывалась обсуждать их с людьми. Больше того, казалось, в этом новом и пугающем вторжении в ее сознательную жизнь Эми винила людей. Что еще хуже, угрожающе ухудшилось поведение Эми в бодрствующем состоянии.
Скорость усвоения новых слов упала от 2,7 слова в неделю до 0,8 слова в неделю, а скорость изобретения новых словосочетаний от 1,9 до 0,3 выражения в неделю. Периоды сосредоточенного внимания уменьшились у нее вдвое, участились случаи смены настроения, немотивированные поступки стали обычным явлением, вспышки раздражения происходили ежедневно. К тому времени Эми выросла до четырех с половиной футов, весила 130 фунтов и обладала невероятной силой. Сотрудники Эллиота стали сомневаться, смогут ли при необходимости справиться со своей воспитанницей.
Ученых приводило в отчаяние категорическое нежелание Эми говорить о своих снах. Они перепробовали все методы: показывали ей иллюстрации в книгах и журналах, через вмонтированную в потолок видеокамеру круглосуточно следили за ее жестами в надежде, что, оставшись в одиночестве, она случайно «проболтается» о чем-нибудь важном (подобно маленьким детям, Эми часто «разговаривала» сама с собой), и даже провели полное нейрологическое обследование, включая электроэнцефалографию.
В конце концов, вспомнили о рисовании пальцами.
Первые попытки сразу же увенчались успехом. Эми очень понравилось рисовать пальцами, а после того, как однажды в краски подмешали немного жгучего перца, она даже научилась не облизывать их. Эми рисовала быстро, часто повторяла изображения и, судя по всему, немного успокоилась, стала похожей на прежнюю Эми.
Дейвид Бергман, специалист в области детской психологии, подчеркивал, что «…в сущности на своих картинах Эми всегда изображает сочетание каким-то образом связанных друг с другом объектов: фигуры типа перевернутого полумесяца или полукруга всегда окружены у нее вертикальными зелеными полосами. Эми говорит, что зеленые полосы – это „лес“, а полукруглые фигуры она называет „плохими домами“ или „старыми домами“. Кроме того, она часто рисует черные круги, называя их „дырами“.
Бергман предостерегал от казавшегося на первый взгляд очевидным вывода, что Эми изображает старые хижины в тропическом лесу. «Наблюдая за тем, как Эми снова и снова рисует одну картину за другой, я пришел к выводу, что ее художественные образы имеют глубоко личную основу и являются выражением какой-то навязчивой идеи. Смысл этих картин беспокоит Эми, и она пытается отогнать неприятные воспоминания, навсегда оставить их на бумаге».
Тем не менее суть изображаемых гориллой образов оставалась загадкой для всех сотрудников «Проекта Эми». К концу апреля 1979 года они пришли к выводу, что в принципе ее сны можно объяснить одной из четырех причин. Эти причины изложены ниже в порядке возрастания их серьезности.
1. Сны являются попыткой осмысления событий, происходящих в состоянии бодрствования . Так чаще всего объясняют сны человека, но ученые сомневались, применимо ли подобное объяснение к Эми.
2. Сны представляют собой временное явление, свойственное переходному возрасту . По меркам горилл в свои семь лет Эми была подростком. Уже примерно год у нее проявлялись типичные для подросткового возраста черты, в том числе внешне беспричинная смена периодов хорошего и подавленного настроения, повышенное внимание к своей внешности и интерес к существам противоположного пола.
3. Сны представляют собой видоспецифичное явление . Не исключалось, что все гориллы видят тревожные сны и что в естественной среде их обитания возникающие в результате стрессы каким-то образом контролируются поведением группы (стада). Хотя в естественных условиях горилл изучали уже не менее двадцати лет, до сих пор не обнаружено свидетельств, которые подтверждали бы эту гипотезу.
4. Сны являются первым симптомом зарождающегося слабоумия . Этой возможности ученые опасались больше всего. Начинать обучение обезьяны можно было лишь с младенческого возраста. Год за годом исследователи с тревогой наблюдали, каким становится их растущий воспитанник: смышленым или тупоумным, непокорным или послушным, здоровым или болезненным. Здоровье обезьян было предметом постоянного беспокойства. Действительно, после нескольких лет напряженного труда и немалых расходов многие программы пришлось свернуть, так как обезьяны умирали от болезней или психических расстройств. Так, в 1976 году в Атланте шимпанзе Тимоти сошел с ума и покончил жизнь самоубийством, захлебнувшись собственными испражнениями. В 1977 году чикагский орангутан Морис стал болезненно подозрительным, у него развился навязчивый страх, что привело к прекращению всех работ. Лучше это или хуже, но факт оставался фактом: высокое интеллектуальное развитие, которое и делало обезьян удобными объектами для исследований, одновременно являлось причиной психической неуравновешенности, свойственной человеку.
Как бы то ни было, сотрудники «Проекта Эми» были вынуждены фактически приостановить работы. В мае 1979 года они приняли решение опубликовать рисунки Эми и направили их вместе с сопровождающей статьей в «Journal of Behavioral Sciences». Впоследствии оказалось, что это решение имело очень важные последствия.

2. ПРОРЫВ

Статья «Сны горной гориллы» так и не была опубликована. Как это было принято, статью направили на рецензирование трем членам редакционной коллегии журнала, а одна копия каким-то образом (до сих пор неясно, как это произошло) попала к членам Агентства по защите приматов – нью-йоркской организации, созданной в 1975 году для предотвращения «…недопустимого и противозаконного использования разумных приматов в бесполезных лабораторных экспериментах» note 2.
Третьего июня агентство приступило к пикетированию зоологического факультета в Беркли, требуя немедленного «освобождения» Эми. Пикетчиками были в основном женщины, нередко с детьми. Местная телевизионная компания показала восьмилетнего мальчика, который держал плакат с фотографией Эми и кричал: «Свободу Эми! Свободу Эми!».
Сотрудники «Проекта Эми» ограничились коротким письменным заявлением для прессы, в котором констатировалось, что Агентство по защите приматов получило «недостоверную информацию». Заявление было отправлено через службу информации университета. Скоро стало очевидным, что такой шаг был тактической ошибкой.
Пятого июня агентство опубликовало комментарии других приматологов со всех уголков США, в которых давалась оценка работам доктора Эллиота. (Позднее многие из них отрицали свое авторство или утверждали, что при цитировании смысл их высказываний был искажен.) Доктор Уэйн Терман из Норманского университета в Оклахоме будто бы заявил, что работы Эллиота «смешны и безнравственны». Доктор Фелисити Хаммонд из Йоркского центра по изучению приматов (г.Атланта) сказала, что «и сам Эллиот, и его работы весьма заурядны». Доктор Ричард Аронсон из Чикагского университета назвал исследования Эллиота «в основе своей бесспорно фашистскими».
Никто из этих ученых, давая столь категоричные опенки, не ознакомился предварительно со статьей Эллиота, однако нетрудно было себе представить нанесенный ими ущерб, особенно от заявления Аронсона. Уже 8 июня некая Элинор Врие, выступая от имени всего агентства и говоря о «преступных исследованиях доктора Эллиота и его нацистски настроенных сотрудников», заявила, что Эми стали преследовать ночные кошмары только после жестоких экспериментов Эллиота, в ходе которых животное подвергали пыткам, электрошоку и пичкали сильнодействующими препаратами.
Сотрудники «Проекта Эми» к 10 июня подготовили гораздо более детальное второе заявление для прессы, в котором, в частности, ссылались на неопубликованную статью. К сожалению, теперь служба информации университета была «слишком занята», чтобы опубликовать это заявление.
На 11 июня на зоологическом факультете было намечено собрание для обсуждения «некоторых нравственных проблем». Элинор Врие заявила, что агентство наняло известного адвоката из Сан-Франциско Мелвина Белли, чтобы тот помог «освободить Эми от рабства». Офис адвоката отказался прокомментировать это сообщение.
В тот же день сотрудники «Проекта Эми» неожиданно для самих себя добились решающего успеха в понимании природы снов Эми.

* * *

Несмотря на все эти удары и всеобщее, далеко не дружественное внимание, сотрудники Эллиота продолжали ежедневно работать с Эми. Беспокойство гориллы и регулярно повторявшиеся вспышки раздражения напоминали им о том, что пока еще не решена главная проблема. Ученые настойчиво искали разгадку, а когда в конце тоннеля забрезжил свет, то он оказался совсем не там, где его надеялись найти. Прорыв в работе произошел почти случайно.
Научный сотрудник Сара Джонсон просматривала в библиотеке различные документы об археологических открытиях в Конго в слабой надежде найти сведения о таком месте («старые здания в тропическом лесу»), которое Эми могла бы видеть в младенчестве, еще до того, как ее привезли в зоопарк Миннеаполиса. Джонсон быстро выяснила наиболее важные особенности бассейна Конго: исследование региона европейцами началось лишь сто лет назад; в последние годы из-за агрессивного поведения враждебно настроенных племен и непрерывных гражданских войн научные экспедиции в Конго стали опасными; влажный тропический климат не способствовал сохранению памятников архитектуры.
Это означало, что древняя история бассейна Конго практически неизвестна, и Джонсон закончила свои поиски за несколько часов. Однако ей не хотелось так быстро признавать свое поражение, и она решила просмотреть другие книги, имевшиеся в отделе антропологии, в том числе этнографические и исторические исследования, отчеты о средневековых путешествиях в Африку. Оказалось, что первыми в континентальных регионах бассейна Конго побывали арабские работорговцы и португальские купцы; некоторые оставили довольно подробные описания своих путешествий. Поскольку Джонсон не знала ни арабского, ни португальского, она ограничилась знакомством с иллюстрациями.
Неожиданно ей в глаза бросился рисунок, от которого, как она позже призналась, у нее «пробежал по коже мороз».
Это была старинная португальская гравюра, выполненная в 1642 году и воспроизведенная в книге, изданной в 1842-м. На потрепанной, ломкой бумаге краски поблекли от времени, но тем не менее там были отчетливо видны заросшие лианами и гигантскими папоротниками руины города. В полуразрушенных зданиях двери и окна завершались полукруглыми арками – точно такими, какие рисовала Эми.

* * *

– Это был счастливый случай, – говорил позднее Эллиот, – один из тех, которые выпадают ученому раз в жизни, да и то если повезет. Конечно, сама гравюра нам ничего не сказала; подпись под рисунком мы прочесть не могли, удалось разобрать лишь одно слово, которое показалось нам похожим на «Зиндж», и дату – 1642 год. Мы тотчас наняли переводчиков, искушенных в арабском и португальском языках семнадцатого столетия. Но главное было не в этом. Как нам казалось, мы получили уникальную возможность проверить справедливость одной очень важной теоретической проблемы. Мы решили, что рисунки Эми подтверждают существование специфической генетической памяти.
Гипотеза о генетической памяти была впервые высказана Маре еще в 1911 году и с тех пор стала предметом ожесточенных дебатов. В общих чертах суть ее сводится к следующему постулату: механизм передачи наследуемых признаков настолько универсален, что регулирует передачу последующим поколениям не только физических характеристик организма. Очевидно, что поведение низших животных определяется генетическими факторами, поскольку им не нужно обучаться типичному для них поведению. С другой стороны, для высших животных характерно более разнообразное, гибкое поведение, на которое оказывают определенное влияние обучение и память. Нерешенным оставался вопрос: не закреплена ли какая-то часть психического аппарата высших животных, в частности обезьяны и человека, в их генах?
Эллиот и его сотрудники полагали, что теперь в лице Эми они располагают доказательством существования генетической памяти. Эми вывезли из Африки, когда ей было всего лишь семь месяцев. Если она не видела руин города в младенчестве, то ее сны и рисунки могли представлять собой лишь проявление специфической генетической памяти. Проверить это предположение можно было только в Африке. К вечеру 11 июня все сотрудники «Проекта Эми» пришли к единому мнению. Если им удастся организовать – и оплатить – поездку, они с Эми отправятся на родину гориллы.
Двенадцатого июня Эллиот и его сотрудники ждали, когда переводчики закончат работу над древним источником. Они надеялись, что на перевод уйдет не больше двух дней. Поездка в Африку представляла собой более сложную проблему. Во-первых, даже если с Эми отправятся лишь двое сотрудников, это обойдется по меньшей мере в тридцать тысяч долларов, что составляло заметную долю всего годового бюджета проекта. Во-вторых, перевозка гориллы через полсвета наверняка потребует преодоления множества таможенных и бюрократических барьеров, которые часто исключают друг друга.
Стало очевидным, что Эллиоту и его сотрудникам необходима помощь более сведущих в подобных проблемах людей, но они не знали, куда обратиться. И вдруг на следующий день, 13 июня, из Хьюстона позвонила доктор Карен Росс. Она говорила от имени одного из спонсоров «Проекта Эми», Фонда защиты природы, и сообщила, что через два дня отправляется в Конго с экспедицией. Росс не говорила, что ей было бы интересно взять с собой Питера Эллиота или Эми, но у Эллиота создалось такое впечатление (по крайней мере если судить по телефонному разговору), что в таких делах, как организация экспедиций и их переброска в затерянные уголки планеты, доктор Росс чувствует себя как рыба в воде.
Когда Росс спросила, нельзя ли ей прилететь в Сан-Франциско, чтобы встретиться с доктором Эллиотом, тот ответил, что будет рад ее видеть в любое удобное для нее время.

3. ЮРИДИЧЕСКИЕ ПРОБЛЕМЫ

14 июня 1979 года запомнилось Питеру Эллиоту как день неожиданностей. Для него он начался в восемь утра; именно в это время Эллиот пришел в сан-францисскую адвокатскую контору «Садерленд, Мортон и О'Коннел» в связи с угрозами Агентства по защите приматов возбудить судебное дело. Эта угроза стала еще более актуальной в связи с только что родившимися планами поездки в Конго.
Эллиот встретился с Джоном Мортоном в библиотеке конторы, отделанной деревянными панелями и выходившей окнами на Гранд-стрит. По ходу беседы Мортон делал пометки в желтом блокноте.
– Думаю, ваши дела не так уж плохи, – начал Мортон, – но сначала разрешите задать несколько вопросов. Эми – горилла?
– Да, самка горной гориллы.
– Возраст?
– Семь лет.
– Значит, она еще ребенок?
Эллиот объяснил, что гориллы достигают зрелости к шести-восьми годам, поэтому по развитию Эми была примерно такой же, как шестнадцатилетняя девушка.
Мортон нацарапал что-то в своем блокноте.
– Можно ли сказать, что она еще ребенок?
– Нам нужно это сказать?
– Думаю, нужно.
– Да, Эми еще ребенок, – сказал Эллиот.
– Откуда она взялась? Я хочу сказать, откуда она родом?
– Эми нашла в Африке, точнее в деревне Багиминди, одна туристка, некая Свенсон. Туземцы убили и съели мать Эми, а миссис Свенсон купила детеныша.
– Значит, Эми родилась не в неволе, – сказал Мортон и записал еще пару слов в блокноте.
– Совершенно верно. Миссис Свенсон привезла ее в США и подарила Миннеаполисскому зоопарку.
– После этого она потеряла интерес к Эми?
– Думаю, да, – ответил Эллиот. – Мы пытались связаться с миссис Свенсон, чтобы расспросить ее о первых месяцах жизни Эми, но безрезультатно. Очевидно, миссис Свенсон постоянно путешествует, сейчас она где-то на Борнео. Короче говоря, когда Эми оказалась в ветеринарной лечебнице в Сан-Франциско, я позвонил в Миннеаполисский зоопарк и спросил, нельзя ли оставить ее для научных исследований. Руководство зоопарка согласилось на три года.
– Вы платили зоопарку?
– Нет.
– Был ли заключен какой-либо контракт в письменной форме?
– Нет, я просто позвонил директору зоопарка.
Мортон кивнул.
– Устное соглашение, – сказал он записывая. – А когда истекли три года?
– Это было весной 1976 года. Я попросил директора зоопарка продлить разрешение до шести лет, и он согласился.
– Опять-таки устно?
– Да. Мы разговаривали по телефону.
– У вас не было с ним никакой деловой переписки?
– Нет. Когда я звонил, мне казалось, судьба гориллы им совершенно безразлична. Честно говоря, мне даже приходила в голову мысль, что в зоопарке попросту забыли об Эми. Кстати, у них четыре гориллы.
Мортон нахмурился.
– Разве гориллы не дорогие животные? Я имею в виду, если кому-то захочется купить ее для дома или цирка.
– Гориллы занесены в Красную книгу, они считаются исчезающим видом, поэтому частным лицам их просто не продают. Но в общем вы правы, стоят они очень дорого.
– Сколько же?
– Видите ли, определенной продажной цены не установлено, но, должно быть, двадцать – тридцать тысяч долларов.
– И все эти годы вы обучали ее языку?
– Да, – сказал Эллиот. – Американскому языку жестов. Сейчас ее словарный запас включает шестьсот двадцать слов.
– Это много?
– Больше, чем у любого известного человеку примата.
Продолжая царапать в блокноте, Мортон кивнул.

Предыдущая страница 3 Следующая страница


Конго 4

– И вы по-прежнему ежедневно работаете с ней?
– Да.
– Отлично, – сказал Мортон. – В делах об опеке над животными это очень важный аргумент. По крайней мере так было до сих пор.
В западных странах уже более ста лет создаются различные движения и организации, призывающие прекратить все эксперименты с животными. Как правило, эти движения возглавляли антививисекционисты. Поначалу они объединяли фанатичных до безумия защитников, твердо вознамерившихся воспрепятствовать любым научным работам с использованием животных.
С годами ученые выработали более или менее стандартную тактику защиты в судах. Они заявляли, что целью их исследований является улучшение благосостояния и здоровья человечества, а это важнее благосостояния животных. Они подчеркивали, что никто не возражает против использования животных для перевозки грузов или выполнения сельскохозяйственных работ; в сущности домашний скот был рабом человека на протяжении тысячелетий. Использование животных в научных экспериментах лишь расширяет сферу их служения человеку.
Кроме того, животное есть животное. Оно не обладает самосознанием, не способно понять, какое место в природе занимает. По словам философа Джорджа Г.Мида, «…животные не имеют прав. Мы можем по своему усмотрению сокращать им жизнь. Если человек убивает животное, он не совершает преступления, потому что при этом животное ничего не теряет…».
Подобные умонастроения беспокоили многих, но все попытки выработать какие-либо правила неизменно натыкались на непреодолимые препятствия. Наиболее очевидным из таких препятствий было отношение к животным в зависимости от их филогенетики. Почти никто из ученых не производил операции без анестезии на собаках, кошках и других млекопитающих, но как в этом смысле относиться к кольчатым червям, ракам, пиявкам и кальмарам? Если игнорировать болевые ощущения у таких простых созданий, то это выглядело бы как некая «таксономическая дискриминация». А если простые животные заслуживали такого же отношения, как и более сложные, то не противозаконно ли бросать живого рака в кипящую воду?
Вопрос о том, что такое жестокость в обращении с животными, понимался далеко не однозначно и самими защитниками животных. В некоторых странах они пытались противодействовать истреблению крыс, а в 1968 году широкую огласку получил странный исход дела об одном австралийском фармацевтическом предприятии. note 3 Позднее, боясь показаться смешными, суды не торопились вмешиваться в эксперименты с животными. В результате у ученых оказались развязанными руки, и объем исследований с использованием животных достиг небывалого уровня: в семидесятые годы только в США в лабораториях ежегодно убивали около 64 миллионов животных.
Но постепенно общественное мнение менялось. Работы по обучению языку дельфинов и человекообразных обезьян показали, что эти животные не только умны, но и обладают самосознанием; действительно, они узнавали себя в зеркалах и на фотографиях. В 1974 году для контроля исследований с использованием обезьян уже сами ученые создали Международную лигу защиты приматов. В марте 1978 года индийское правительство запретило вывоз из страны обезьян резусов в любые лаборатории. Судебное рассмотрение нескольких дел закончилось так, что, казалось, и животные иногда могут иметь свои права.
Ранее отношения между животным и его хозяином-человеком обычно рассматривались как отношения раба и рабовладельца, который может делать со своим рабом все, что пожелает. Теперь вопрос о собственности стал не самым главным. Так, в феврале 1977 года широкую огласку получило дело лаборанта, который выпустил в океан дельфина Мэри. Гавайский университет подал на лаборанта в суд, обвинив того в причинении материального ущерба – потере ценного лабораторного животного. Дело дважды рассматривалось судом присяжных, и университет проиграл.
В ноябре 1978 года суд разбирал дело об опеке над шимпанзе Артуром, который достиг большого искусства в языке жестов. Владелец шимпанзе, Университет Джонса Хопкинса, решил прекратить исследования и продать животное. Обучавший шимпанзе Уильям Левин обратился в суд и получил право на опеку на том основании, что Артур научился языку и поэтому уже не мог считаться животным.
– Одним из самых важных доводов истца, – сказал Мортон, – суд счел тот факт, что других шимпанзе Артур называл «черными существами». Когда Артура попросили рассортировать фотографии шимпанзе и людей, он правильно разделил их на две стопки, но свой снимок положил в ту стопку, где находились фотографии людей. Ошибка исключалась, потому что во второй раз Артур поступил точно так же. Очевидно, он не считал себя шимпанзе, и суд решил, что Артур должен оставаться со своим учителем, поскольку их насильственная разлука могла бы повлечь за собой серьезную психическую травму.
– Эми плачет, когда я оставляю ее одну, – сказал Эллиот.
– Когда вы собираетесь проводить эксперименты, вы просите у нее разрешения?
– Обязательно.
Эллиот улыбнулся. Очевидно, Мортон понятия не имел, что значит ежедневно работать с Эми. Без ее согласия было просто невозможно сделать что бы то ни было, даже отправиться в автомобильную поездку. При своей недюжинной силе Эми могла быть очень своенравной и упрямой.
– У вас есть доказательства того, что она соглашалась на эксперименты?
– Видеозаписи.
– Она понимает суть предлагаемых вами экспериментов?
Эллиот пожал плечами.
– Она говорит, что понимает.
– Вы применяете систему поощрений и наказаний?
– Когда изучаешь поведение животных, без этого не обойтись.
Мортон нахмурился.
– Каким формам наказания вы ее подвергаете?
– Ну, когда она плохо себя ведет, я ставлю ее в угол лицом к стене, а иногда отправляю спать раньше обычного и не даю любимого желе с арахисовым маслом.
– А как насчет пыток и электрошока?
– Это просто смешно.
– Вы никогда не прибегали к физическим наказаниям?
– Она же здоровенное животное. Обычно я боюсь, что Эми выйдет из себя и накажет физически меня.
Мортон улыбнулся и встал.
– Все будет в порядке, – сказал он. – Любой суд постановит, что Эми находится под вашей опекой и именно вы должны принимать решение, что делать с ней дальше. – Мортон с минуту помедлил. – Вероятно, мой вопрос покажется вам странным, но не могли бы вы привести Эми в суд в качестве свидетеля?
– Думаю, это возможно, – ответил Эллиот. – Вы полагаете, что может возникнуть такая необходимость?
– В вашем случае нет, – сказал Мортон, – но рано или поздно возникнет. Помяните мое слово: в течение ближайших десяти лет состоится по меньшей мере одно судебное разбирательство об опеке над приматом, овладевшим языком, когда в качестве свидетеля будет выступать сам примат.
Эллиот пожал руку Мортону и напоследок задал еще один вопрос:
– Между прочим, если я захочу вывезти Эми из страны, могут ли возникнуть какие-либо проблемы?
– Если станет известно, что готовится судебное разбирательство об опеке, то проблемы могут возникнуть при пересечении границы, – ответил Мортон. – А вы собираетесь вывезти ее из США?
– Да.
– Тогда мой вам совет: делайте это как можно быстрее и ни с кем не делитесь своими планами, – сказал Мортон.

* * *

Эллиот появился в своем кабинете на третьем этаже здания зоологического факультета в начале десятого.
– Звонила доктор Росс из Фонда защиты природы в Хьюстоне, – сообщила ему его секретарь Кэролайн. – Она уже летит в Сан-Франциско. Три раза звонил мистер Хакамичи, сказал, что у него очень важное дело. На десять назначено собрание всех сотрудников «Проекта Эми». А еще вас дожидается Флюгер.
– В самом деле?
Беспринципный и шумливый Джеймс Уэлдон был ведущим профессором факультета. На карикатурах студенты и сотрудники обычно изображали «Флюгера» Уэлдона с поднятой рукой и обслюнявленным пальцем: он всегда знал, откуда дует ветер. Последние несколько дней Флюгер избегал встреч с Эллиотом и его сотрудниками.
Эллиот вошел в свой кабинет.
– Рад тебя видеть, мой мальчик, – сказал Уэлдон, протягивая руку и изображая сердечное, по своим понятиям, рукопожатие. – Ты сегодня рано.
Эллиот моментально насторожился.
– Я надеялся опередить толпу, – объяснил он.
Обычно до десяти часов пикетчики не показывались, а иногда появлялись даже намного позже – в зависимости оттого, когда они договорились встретиться с операторами из телевизионных новостей. Да, теперь это делалось так: протест по договоренности.
– Они больше не придут, – улыбнулся Уэлдон.
Он вручил Эллиоту последний выпуск городской газеты «Кроникл». Одна из заметок на первой полосе была обведена черными чернилами. Ссылаясь на занятость и личные мотивы, Элинор Врие заявляла о своем уходе с поста регионального директора Агентства по защите приматов. Центральная дирекция агентства в Нью-Йорке признала, что они допустили серьезные ошибки в толковании сути и целей исследований Эллиота.
– Что отсюда следует? – спросил Эллиот.
– Адвокатская контора Белли рассмотрела ваше заявление для прессы и публичные утверждения Врие о пытках и решила, что агентство может быть обвинено в злостной клевете, – сказал Уэлдон. – Нью-йоркская дирекция в панике. Сегодня они с тобой свяжутся. Лично я надеюсь, что ты проявишь понимание.
Эллиот плюхнулся в кресло.
– А что с собранием факультета на следующей неделе?
– О, это очень серьезный вопрос, – сказал Уэлдон. – Несомненно, сотрудники факультета захотят обсудить неэтичное поведение отдельных работников средств массовой информации и поддержат вас. Сейчас я как раз готовлю проект официального заявления от имени моего офиса.
От Эллиота не ускользнула вся нелепость ситуации.
– Вы твердо решили рискнуть? – спросил он.
– Я поддерживаю тебя на тысячу процентов, надеюсь, ты это понимаешь, – сказал Уэлдон.
Он беспокойно прошелся по кабинету, рассматривая рисунки Эми, которыми здесь были увешаны все стены. На уме у него определенно было что-то еще.
– Она все еще рисует такие картинки? – спросил он наконец.
– Да, – ответил Эллиот.
– И вы все еще не имеете понятия, что они означают?
Эллиот помедлил с ответом, потом решил, что делиться с Уэлдоном своими догадками относительно смысла рисунков было бы по меньшей мере преждевременно.
– Ни малейшего, – сказал он.
– Ты уверен? – нахмурив брови, переспросил Уэлдон. – Мне кажется, кое-кто знает, что на них изображено.
– Почему вы так думаете?
– Произошло нечто странное, – сказал Уэлдон. – Некто предложил нам продать Эми.
– Продать Эми? Как это – продать Эми?
– Вчера мне позвонил один юрист из Лос-Анджелеса и сказал, что у него есть покупатель, который готов заплатить за нее сто пятьдесят тысяч долларов.
– Должно быть, какой-то богатый доброжелатель, – сказал Эллиот, – пытается спасти Эми от пыток.
– Не думаю, – возразил Уэлдон. – Во-первых, предложение поступило из Японии. От некоего господина Хакамичи, занимающегося электроникой. Это я узнал сегодня утром, когда юрист позвонил еще раз и повысил цену до двухсот пятидесяти тысяч долларов.
– Двести пятьдесят тысяч долларов? – не поверил Эллиот. – За Эми?
Конечно, о сделке не могло быть и речи. Он никогда не продал бы Эми ни за какие деньги. Но почему за нее предлагают такую сумму?
У Уэлдона был готов ответ:
– Такую кучу денег, четверть миллиона долларов, может предложить только частная компания. Промышленность. Очевидно, Хакамичи прочел о твоих работах и нашел какой-то способ использования владеющих языком приматов в промышленности. – Флюгер уставился в потолок, что было верным признаком приближения очередного приступа красноречия. – Полагаю, речь идет о совершенно новом поле деятельности, о дрессировке приматов в целях их практического использования в производстве.
Питер Эллиот выругался. Он обучал Эми языку совсем не для того, чтобы ей на голову надели защитную каску, а в руки дали посудину с завтраком. Он так и сказал Уэлдону.
– Ты говоришь не подумав, – объяснил Уэлдон. – А если мы находимся на пороге новой эры использования возможностей человекообразных обезьян? Представь себе, что это значит. Не только увеличение бюджета факультета, не только возможность прикладных исследований. Гораздо более важен тот факт, что у нас появится шанс сохранить жизнь этим животным. Ты же не хуже меня знаешь, что человекообразные обезьяны вымирают. Популяция шимпанзе в Африке резко уменьшилась. На Борнео из-за вырубки лесов катастрофически сокращается ареал обитания орангутанов, и лет через десять они исчезнут вообще. В тропических лесах Центральной Африки осталось тысячи три горилл. Все эти животные вымрут при жизни нашего поколения, если только не будет найдена достаточно веская причина сохранить приматов как вид. Такую причину можешь найти ты, Питер. Подумай об этом.

* * *

Эллиот не только подумал сам, но и обсудил неожиданное известие со всеми сотрудниками «Проекта Эми» на собрании, состоявшемся в десять часов. Они обдумали возможность использования человекообразных обезьян в промышленности и потенциальные выгоды, которые сулила подобная перспектива работодателям, в том числе отсутствие у обезьян профсоюзов и страховых пособий. В конце двадцатого века это были немаловажные факторы. (В 1978 году в суммарной себестоимости каждого автомобиля, сходившего с конвейеров Детройта, расходы на страхование здоровья рабочих превосходили стоимость всей стали, использованной на этот автомобиль.) Все пришли к единодушному выводу, что представление об «индустриальных обезьянах» фантастично и нелепо. Любая обезьяна вроде Эми совсем не была более дешевой и тупой разновидностью рабочего-человека. Как раз наоборот: Эми – весьма развитое и сложное создание, которому не нашлось бы места в современном промышленном мире. За ней нужно постоянно присматривать, она капризна, ненадежна и не отличается крепким здоровьем. Использовать ее в промышленности в качестве рабочего просто бессмысленно. Если Хакамичи мечтает об обезьянах с паяльниками в руках, сидящих вдоль конвейера по сборке телевизоров или других электронных приборов, то он глубоко заблуждается.
Лишь Бергман, специалист по детской психологии, предостерег коллег от преждевременных выводов.
– Четверть миллиона – немалые деньги, – сказал он, – а мистер Хакамичи, вероятно, не дурак. Должно быть, он о чем-то догадался по рисункам Эми. А рисунки говорят, что она неврастеничка и вообще трудный ребенок. Готов спорить на что угодно, если Эми интересует японца, то только из-за ее рисунков. Но почему эти рисунки должны стоить четверть миллиона долларов, я не могу себе даже представить.
Никто другой тоже не мог ответить на этот вопрос, поэтому дискуссия переключилась на другую тему: собственно рисунки и только что переведенные старинные тексты. Отвечавшая за этот фронт работ Сара Джонсон начала с ошарашивающего заявления:
– Что касается Конго, то у меня только плохие новости note 4.
В дошедших до нас исторических документах, объяснила она, сведения о Конго практически отсутствуют. Древние египтяне, жившие в долине Нила в его верхнем течении, знали лишь, что истоки их реки находятся где-то далеко на юге, в местности, которую они называли Страной деревьев. Это была таинственная страна с такими плотными лесами, что в полдень там было темно, как ночью. Царство вечного мрака населяли удивительные существа, в том числе маленькие люди с хвостами и животные, у которых одна половина тела была черной, а другая – белой.
В течение последующих почти четырех тысячелетий человек не узнал о внутренних регионах Африки ничего нового. В седьмом веке нашей эры арабы посещали западную Африку в поисках золота, слоновой кости, пряностей и рабов. Но они были морскими торговцами и не отваживались забираться в глубь континента. Они называли Центральную Африку Зинджем – страной черных, страной сказок и чудес. Арабы слышали и пересказывали легенды о бескрайних лесах и крошечных хвостатых человечках; о горах, извергавших огонь и затмевавших солнце; о туземных деревнях, завоеванных обезьянами, которые жили с женами туземцев; о волосатых гигантах с плоскими носами; о получеловеке-полулеопарде; о местных рынках, на которых в качестве деликатеса предлагали куски жирной человечины.
Этих рассказов было вполне достаточно, чтобы удерживать арабов у берега, хотя они слышали и другие истории, в такой же мере соблазнительные, в какой первые были пугающими: о горах сверкающего золота; о руслах рек, усеянных алмазами; о животных, говорящих на человеческом языке; о могучих цивилизациях, скрытых в тропических лесах. Особенно важно то, что во всех древних арабских описаниях снова и снова повторялась легенда о потерянном городе Зиндже.
Если верить легендам, этот город, известный еще евреям времен царя Соломона, был неисчерпаемым источником алмазов. Тайна караванных путей, ведущих в Зиндж, ревниво охранялась, передавалась от отца к сыну, от поколения к поколению как самая сокровенная реликвия. Но потом залежи алмазов были исчерпаны, и руины города затерялись где-то в самом сердце черной Африки. Тропические леса давно поглотили ревностно охранявшиеся караванные пути, и последний торговец унес их тайну с собой в могилу сотни лет назад.
Этот загадочный и манящий город арабы называли потерянным городом Зинджем note 5. Слава о нем пережила века, и тем не менее Джонсон удалось найти лишь несколько более или менее подробных описаний города. В 1187 году момбасский араб ибн Барату писал, что «…туземцы рассказывают… о потерянном городе в глубине страны, называемом Зиндж. Там жили только чернокожие. Когда-то они купались в таком богатстве и такой роскоши, что даже их рабы носили украшения из драгоценных камней, особенно из голубых алмазов, ибо алмазов там было великое множество».
В 1292 году некий перс Мохаммед Заид утверждал, что «…на улицах Занзибара показывали большой алмаз note 6 с кулак… и все говорили, что этот камень привезен из глубин континента, что там еще можно найти развалины города, который называется Зинджем, и что там есть еще много таких алмазов, которые разбросаны прямо на земле и в руслах рек…».
В 1334 году другой араб ибн Мохаммед говорил: «…мы собирались отправиться на поиски города Зиндж, но потом отказались от своих намерений, узнав, что город давно заброшен и большей частью разрушен. Говорят, он выглядел удивительно, ибо все двери и окна в нем были сделаны в форме полумесяца, а теперь жилища заняты злобной расой волосатых людей, которые разговаривают лишь шепотом на никому не известном языке…».
Потом в Африке появились неутомимые искатели приключений португальцы. В 1544 году они отважились отправиться в глубь континента вверх по великой реке Конго, но вскоре столкнулись с непреодолимыми трудностями, из-за которых Центральная Африка оставалась неисследованной еще сотни лет. Река Конго оказалась судоходной лишь несколько первых недель сезона дождей, однако и в это время года по реке можно было подняться только на двести миль (до того места, где был основан город Леопольдвиль, теперь переименованный в Киншасу). Туземцы были настроены враждебно, к тому же среди них нередко встречались племена каннибалов. И наконец, жаркие, влажные тропические леса были неисчерпаемым источником болезней – малярии, шистосоматоза, сонной болезни, гемоглобинурийной лихорадки, которые буквально косили белокожих пришельцев.
Португальцам так и не удалось проникнуть в центральные районы бассейна Конго. Не увенчалась успехом и попытка английского капитана Бреннера; в 1644 году вся его экспедиция пропала без вести. На картах цивилизованного мира бассейн реки Конго оставался белым пятном еще более двухсот лет.
Но все средневековые путешественники повторяли одни и те же легенды о Центральной Африке, в том числе и рассказы о Зиндже. В 1642 году португальский художник Хуан Диего де Вальдес изобразил потерянный город на картине, получившей широкую известность.
– К сожалению, – сказала Сара Джонсон, – он написал также хвостатых людей и обезьян, вступающих в половые сношения с женщинами.
Кое-кто из слушателей тяжело вздохнул.
– Очевидно, Вальдес недостоверен, – резюмировала Джонсон. – Он всю жизнь прожил в Сетубале, где пил с моряками и писал картины по их рассказам.
Детальное изучение Африки началось лишь в середине девятнадцатого века в первую очередь благодаря усилиям Бертона, Спика, Бейкера, Ливингстона и особенно Стэнли. Никто из них не нашел и следов потерянного города Зинджа. Руины сказочного города не были обнаружены и за прошедшие с того времени сто лет.
Собравшиеся подавленно молчали.
– Я предупреждала вас, что у меня плохие новости, – сказала Сара Джонсон.
– Ты хочешь сказать, – подвел итог Питер Эллиот, – что гравюра сделана по рассказам и неизвестно, существовал ли когда-либо этот город на самом деле или нет.
– К сожалению, это именно так, – сказала Сара Джонсон. – Доказательств, что изображенный на гравюре город когда-то существовал, нет. Возможно, это всего лишь легенда.

4. РЕШЕНИЕ

Питер Эллиот привык всецело доверять современным данным – фактам, графикам, чертежам – и поэтому совершенно не был подготовлен к тому, что гравюра 1642 года со всеми ее деталями, возможно, является всего лишь выдумкой, плодом изощренной фантазии художника. Это открытие его просто потрясло.
Их намерение отправиться в Конго вместе с Эми вдруг показалось по-детски наивным; стало очевидным, что между схематичными, примитивными рисунками Эми и гравюрой Вальдеса существует лишь кажущееся, случайное сходство. Как только они могли поверить, что потерянный город Зиндж – не только выдумка древних сказочников? В семнадцатом веке, когда чуть ли не каждый день приносил известия об открытии новых земель и о новых чудесах, мысль о существовании такого города казалась вполне разумной, даже убедительной. Но в компьютеризованном двадцатом веке Зиндж был не более реален, чем Камелот note 7 или Ксанаду [название вымышленного города из фрагмента С.Т.Колриджа «Кубла хан"]. Какими же дураками нужно быть, чтобы всерьез поверить в Зиндж!
– Итак, потерянного города нет, – подвел итог Эллиот.
– О, город существует, – подтвердил женский голос. – В этом нет ни малейших сомнений.
Эллиот поднял голову и только тогда понял, что это сказала не Сара Джонсон. В глубине комнаты стояла высокая, немного нескладная девушка лет двадцати с небольшим, в строгом деловом костюме. Если бы не холодное, высокомерное выражение лица, ее можно было бы назвать красивой. Девушка положила на стол портфель и щелкнула замками.
– Я – доктор Росс из Фонда защиты природы, – представилась она, – и мне хотелось бы узнать ваше мнение об этих снимках. – С этими словами Карен Росс пустила по кругу пачку фотографий.
Рассматривая их, сотрудники «Проекта Эми» не скрывали удивления – слышались восклицания, охи, а кто-то даже присвистнул. Сидевший во главе стола Питер Эллиот не мог дождаться, когда фотографии попадут к нему.
Черно-белые снимки с горизонтальными контрольными полосами были сделаны прямо с экрана и не отличались высоким качеством. Тем не менее не было ни малейшего сомнения, что на них был изображен тропический лес, а в нем – развалины древнего города: все окна и дверные проемы в нем имели странную форму перевернутого полумесяца.

5. ЭМИ

– Через спутник? – спросил Эллиот, ощущая напряжение в собственном голосе.
– Совершенно верно, изображения были переданы спутником из Африки два дня назад.
– Значит, вам точно известно, где находятся эти развалины?
– Конечно.
– И ваша экспедиция отправляется через несколько часов?
– Точнее, через шесть часов и двадцать две минуты, – ответила Росс, взглянув на свои цифровые часы.
Эллиот отпустил сотрудников и больше часа беседовал с Карен Росс с глазу на глаз. Позднее он жаловался, что Росс якобы обманула его, утаив истинную цель экспедиции и даже не упомянув о подстерегавших их в Конго опасностях. Но Эллиот горел желанием отправиться в Африку и в тот момент скорее всего вообще не задумывался ни о том, зачем понадобилось так срочно отправлять эту экспедицию, ни о возможных опасностях. Будучи искушенным потребителем грантов, он уже давно привык к ситуациям, когда мотивации тех, кто давал ему деньги, не совсем совпадали с его собственными устремлениями. Жизнь ученого имела и свои циничные моменты: кто знает, сколько средств и за какие посулы было вложено в исследования, призванные победить раковые заболевания? Ради финансовой поддержки ученые готовы пообещать что угодно.
Очевидно, Эллиоту никогда не приходило в голову, что Росс может столь же хладнокровно использовать его, как он пользовался средствами фонда. С самого начала Росс не была до конца откровенной; Трейвиз приказал ей объяснять необходимость второй экспедиции СТИЗР в Конго «выпадением некоторых данных». Для Росс восполнять «выпадение данных» стало второй натурой. Впрочем, выдавать лишь необходимый минимум информации в СТИЗР умели все. Эллиот же видел в Росс обычного представителя обычного фонда, финансирующего его исследования, и тут он серьезно просчитался.
В конце концов оказалось, что обманчивая внешность молодых ученых явилась причиной их превратного мнения друг о друге. Эллиот казался столь застенчивым и замкнутым, что один из сотрудников зоологического факультета в Беркли сказал о нем: «Не удивительно, что он посвятил свою жизнь обезьянам: у него не хватает духу разговаривать с людьми». Но в колледже Эллиот был вполне надежным средним лайнбрейкером, а за скромной внешностью рассеянного ученого скрывалось неуемное честолюбие.
Точно так же и Карен Росс при всей своей молодости и привлекательности и обманчиво-мягком, располагающем техасском выговоре обладала незаурядным умом и редкой настойчивостью. (Она рано развилась во всех отношениях, и однажды школьный учитель сделал ей комплимент, назвав «прекрасным цветком, олицетворяющим непобедимую техасскую женственность…».) Росс считала, что в катастрофическом исходе предыдущей экспедиции СТИЗР есть и ее доля вины, и на этот раз твердо вознамерилась застраховать себя от любых ошибок и случайностей. Она предполагала, что в Конго Эллиот и Эми могли оказаться в чем-то полезными; и одного этого было достаточно, чтобы взять их с собой. Кроме того, Росс беспокоила активность евро-японского консорциума, который, очевидно, разыскивал Эллиота; недаром же ему несколько раз звонил Хакамичи. Росс понимала, что если она заберет Эллиота и Эми, то тем самым консорциум лишится какого-то, пусть даже гипотетического, преимущества. Этот факт тоже был достаточно веским основанием, чтобы включить Эллиота и гориллу в состав экспедиции. Наконец, ей нужна было мало-мальски правдоподобная легенда на тот случай, если у них возникнут осложнения на одной из границ, а приматолог и горилла великолепно прикрывали истинные цели экспедиции.
Но в конце концов Карен Росс были нужны только конголезские алмазы, и она была готова говорить что угодно, делать что угодно и жертвовать чем угодно, лишь бы до них добраться.
Фотограф запечатлел улыбающихся Эллиота и Росс в аэропорту Сан-Франциско. Со стороны они казались молодыми учеными, почти друзьями, отправлявшимися в совместную экспедицию. Однако в действительности двигавшие ими мотивы были совершенно различными, причем Эллиот совсем не хотел делиться своими планами, которые носили в высшей степени теоретический, сугубо научный характер, а Росс не изъявляла желания признаваться в том, насколько прагматичными были ее цели.
Как бы то ни было, в полдень 14 июня Карен Росс и Питер Эллиот ехали в видавшем виды фиатовском седане Питера по Хэллоуэлл-роуд, проходившей рядом со спортивным комплексом университета. Они ехали знакомиться с Эми, и Росс не покидали недобрые предчувствия.
Эллиот открыл ключом дверь домика, на которой красными буквами было написано: «ПРОСЬБА НЕ БЕСПОКОИТЬ. ПРОВОДЯТСЯ ЭКСПЕРИМЕНТЫ С ЖИВОТНЫМИ». За дверью нетерпеливо посапывала и почесывалась Эми. Эллиот не торопился открывать дверь.
– Когда вы с ней встретитесь, – сказал он, – не забывайте, что она горилла, а не человек. У горилл свои правила этикета. Пока она к вам не привыкла, не говорите громко и не делайте резких движений. Если будете улыбаться, не открывайте рта, потому что показывать зубы – значит угрожать. И не поднимайте глаз, так как прямой взгляд незнакомца гориллы считают враждебным. Не прикасайтесь и не подходите слишком близко ко мне, потому что Эми очень ревнива. Разговаривая с ней, никогда не лгите. Хотя сама Эми изъясняется жестами, но хорошо понимает нашу речь, и обычно мы ей просто говорим. Она видит, когда человек лжет, и это ей не нравится.
– Не нравится?
– Она отвернется, не станет разговаривать и вообще будет ужасно рассержена.
– Что еще?
– Нет, в остальном все должно быть нормально, – сказал Эллиот и ободряюще улыбнулся. – У нас свой способ здороваться по утрам, хотя, признаться, для него Эми стала немного великовата. – Он распахнул дверь, обнял себя за плечи и сказал: – Доброе утро, Эми.
Из дверного проема на Эллиота выпрыгнуло огромное черное существо. Эллиот пошатнулся, но устоял. Росс была поражена. Она почему-то ожидала увидеть сравнительно небольшое и симпатичное животное, а Эми была ростом со взрослую женщину.
Толстые губы Эми прикоснулись к щеке Эллиота. Ее голова рядом с человеческой казалась просто гигантской. От дыхания гориллы у Эллиота запотели очки, и Росс ощутила исходивший от Эми сладковатый запах. Эллиот деликатно снял длинные руки гориллы со своих плеч.
– Эми сегодня утром хорошо? – спросил он.
Пальцы гориллы быстро забегали возле щеки, как будто она отгоняла мух.
– Да, сегодня я опоздал, – сказал Эллиот.
Пальцы гориллы забегали снова, и только теперь Росс поняла, что горилла таким образом разговаривает. Скорость жестикуляции была удивительной; Карен ожидала гораздо более медленных, обдуманных движений. Она заметила, что Эми не отрывает взгляда от лица Эллиота. Она была необычайно внимательной, вкладывая в свой взгляд всю свою природную наблюдательность животного. Казалось, она оценивает все: позу, выражение лица, тон и уж тем более слова.
– Мне нужно было работать, – объяснил Эллиот.
Эми опять быстро что-то сказала. На этот раз ее движения напомнили Карен обычный человеческий жест отстранения.
– Да, правильно, люди работают. – Он повел Эми в ее домик и кивком пригласил Росс следовать за собой. Когда все трое оказались внутри, Эллиот сказал:
– Эми, это доктор Росс. Поздоровайся с доктором Росс.
Эми с подозрением оглядела Карен.

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

– Здравствуй, Эми, – улыбаясь и опустив глаза, проговорила она.
Карен чувствовала, что выглядит довольно глупо, но Эми оказалась такой большой, что не прислушиваться к советам Эллиота было просто опасно.
Эми с минуту смотрела на женщину, потом отвернулась и направилась к своему мольберту в другом конце домика. Перед приходом Эллиота и Росс она рисовала пальцами и теперь снова занялась любимым делом, почти демонстративно игнорируя гостей.
– Что это значит? – спросила Карен, почувствовав явное пренебрежение.
– Увидим, – ответил Эллиот.
Через некоторое время Эми опустилась на четвереньки и, опираясь на суставы пальцев, направилась прямо к Карен. Она понюхала ее платье, осмотрела одежду. Ее особенно заинтересовала кожаная сумочка с блестящим латунным замочком. Позднее Карен говорила: «…все было, как и на любой вечеринке в Хьюстоне. Меня с пристрастием рассматривала другая женщина. У меня возникло такое ощущение, что она вот-вот спросит, где я купила такую прелестную кофточку».
Однако на этот раз все кончилось иначе. Эми протянула руку и медленно, обдуманно провела пальцами по юбке Карен, оставив на ней полосы яркой зеленой краски.
– Кажется, Эми не очень рада знакомству, – сказала Карен Росс.

* * *

Эллиот наблюдал за знакомством Карен и Эми со страхом, хотя едва ли признался бы в этом. Дело в том, что представлять Эми незнакомого человека всегда было проблемой, особенно если это была женщина.
С годами Эллиот находил в характере Эми все больше и больше типично «женских» черт. Горилла могла стесняться, ей нравилась лесть, ее весьма занимала собственная внешность, она обожала косметику и придирчиво выбирала цвет свитера, который носила зимой. К тому же предпочитала общество мужчин и откровенно ревновала Эллиота ко всем его подругам. Впрочем, он редко знакомил ее с женщинами, и тем не менее по утрам Эми принюхивалась, не пахнет ли от Эллиота духами, и всегда делала ему замечание, если он не надевал свежую сорочку.
Все это могло бы показаться забавным, если бы Эми иногда без всяких на то причин не нападала на незнакомых женщин. А в нападении Эми ничего забавного не было.
Эми вернулась к мольберту и знаками сказала:
«Не любить женщина не любить Эми не любить уходи уходи».
– Эми, перестань, будь хорошей гориллой, – попросил Питер.
– Что она сказала? – поинтересовалась Росс, направляясь к раковине, чтобы смыть краску с юбки.
Питер отметил, что Карен не вскрикнула и не подняла визг, как нередко поступали другие посетительницы, столкнувшись с далеко не дружеским отношением Эми.
– Она сказала, что ей нравится ваша одежда, – ответил Эллиот.
Эми бросила на него недовольный взгляд. Так она поступала всякий раз, когда Эллиот неправильно переводил ее жесты.
«Эми не врать. Питер не врать».
– Эми, будь умницей, – сказал Эллиот. – Карен – хороший человек.
Эми что-то проворчала и снова принялась ловко водить пальцами по бумаге.
– И что же теперь? – спросила Росс.
– Дайте ей время, – Эллиот ободряюще улыбнулся. – Ей нужно привыкнуть.
Он не счел нужным объяснять, что знакомство с шимпанзе обычно кончается намного хуже. Они швыряют в незнакомцев, а порой и в знакомых рабочих фекалиями, а иногда, пытаясь доказать свое доминирующее положение, даже нападают на человека. У шимпанзе весьма ярко выражено стремление выяснить, кто является главным в данном сообществе. К счастью, гориллы в меньшей мере склонны к установлению четкой иерархии и менее агрессивны.
В этот момент Эми сорвала лист с мольберта и принялась рвать его, разбрасывая обрывки по комнате.
– Так она привыкает? – спросила Карен.
Казалось, недовольство гориллы не пугало, а скорее развлекало ее.
– Эми, прекрати, – сказал Питер, на этот раз позволив себе не скрывать раздражения. – Эми…
Горилла уселась посреди комнаты, продолжая со злостью рвать бумагу и настойчиво повторяя знаками: «Эта женщина эта женщина». Налицо было типичное смещенное поведение. Если горилла по какой-либо причине не решается напасть, она нападает символически. Сейчас она символически разрывала Карен Росс на куски.
Более того, Эми явно все больше и больше возбуждалась. Начиналось то, что сотрудники «Проекта Эми» называли «последовательностью перевозбуждения». Подобно тому как человек сначала краснеет, потом напрягается, потом начинает кричать и бросаться всем, что оказалось под рукой, и лишь после этого переходит к непосредственному физическому нападению, так и горилла, прежде чем напасть на человека или другое животное, последовательно и стереотипно меняет форму поведения. Сначала она рвет бумагу или траву, затем ворчит и, подобно крабу, сдвигается то вправо, то влево, а потом начинает бить лапами по земле, производя при этом возможно больше шума.
Если не прервать такую последовательность перевозбуждения, Эми бросится на человека.
– Эми, – строго сказал Эллиот. – Карен – человек с пуговицами.
Эми остановилась. В ее понимании «пуговица» была непременным атрибутом высокого положения.
Горилла очень тонко чувствовала малейшие нюансы человеческого настроения и поведения, для нее не составляло труда сообразить, кто из сотрудников проекта занимает более высокое положение и по отношению к кому. Однако если речь шла о незнакомых людях, то Эми, будучи гориллой, совершенно не воспринимала формальные признаки общественного положения; такие существенные для нас признаки, как одежда, манера держать себя и говорить, казались ей лишенными всякого смысла.
Когда Эми была еще детенышем, она несколько раз беспричинно нападала на полицейских. Лишь после ряда более или менее серьезных инцидентов, закончившихся укусами и угрозами подать в суд, сотрудники Эллиота поняли, что Эми казалась нелепой и смешной форма полицейских, а особенно блестящие пуговицы, и она решила, что существа в такой клоунской одежде должны занимать очень низкое положение и поэтому на них можно нападать безнаказанно. Эми рассказали, что значит «пуговица», после чего ко всем людям в форме она стала относиться с почтением.
Теперь Эми с уважением смотрела на Росс «с пуговицами». Казалось, она ужасно смущена, как будто, нарвав бумаги, сделала что-то в высшей степени неприличное. Хотя Эллиот не сказал ей ни слова, она поднялась и встала в угол лицом к стене.
– Что бы это значило? – спросила Росс.
– Она поняла, что вела себя плохо.
– Вы ставите ее в угол, как ребенка? Но она же не имела в виду ничего дурного.
Прежде чем Эллиот успел предупредить Карен, та направилась к Эми. Горилла упорно смотрела в стену.
Росс сняла с плеча сумочку и поставила на пол так, чтобы Эми смогла дотянуться до нее. На несколько минут в домике воцарилась тишина. Потом Эми взяла сумочку и вопросительно посмотрела сначала на Карен, затем на Питера.
– Она вам все переломает, – сказал Питер.
– Ничего страшного.
Эми тут же расстегнула сумочку, вывалила все содержимое на пол и принялась рыться в кучке туалетных принадлежностей, жестами приговаривая:
«Губная помада губная помада Эми любит Эми хочет губная помада хочет».
– Она хочет губную помаду.
Карен наклонилась и помогла горилле найти помаду. Ловко сняв колпачок, Эми мигом нарисовала красный круг на лице девушки. Потом Эми улыбнулась, довольно заворчала и заторопилась к своему привинченному к полу зеркалу. Сначала она намазала себе губы.
– Кажется, наши дела пошли на лад, – заметила Карен.
Сидя на корточках перед зеркалом, счастливая Эми разрисовывала себе всю морду. Не довольствуясь этим, она оскалилась и вымазала помадой еще и зубы. Питер решил, что настал подходящий момент задать Эми вопрос.
– Эми хочет поехать? – спросил он.
Эми обожала поездки и считала их чем-то вроде премии за хорошее поведение. После особенно удачного рабочего дня Эллиот часто отвозил ее в ближайшее кафе для автомобилистов, где покупал ей оранжад. Эми пила через соломинку и наслаждалась переполохом, который вызывало ее появление в кафе. Получить в один день губную помаду и обещание поездки казалось почти невероятной удачей. Эми жестами уточнила: «Машина поездка?».
– Нет, не в машине. Длинная поездка. Много дней.
«Бросить дом?»
– Да. Бросить дом. Много дней.
Эми задумалась. На несколько дней она уезжала только в больницу, когда ей пришлось лечиться от воспалениях легких и заражения мочевых путей. Те поездки нельзя было назвать приятными. Жестами она спросила:
«Куда ехать поездка?»
– В джунгли, Эми.
Последовала долгая пауза. Сначала Эллиот решил, что Эми не поняла, но она знала слово «джунгли» и должна была сообразить, что значат эти два слова вместе. Когда Эми что-то обдумывала, она разговаривала жестами сама с собой. Вот и сейчас она задумчиво повторяла:
«Джунгли поездка поездка джунгли ехать поездка джунгли ехать».
Эми отложила губную помаду, посмотрела на пол, усеянный обрывками бумаги, потом принялась собирать эти клочки и заталкивать их в корзину для мусора.
– Что это значит? – спросила Карен Росс.
– Это значит, что Эми согласна отправиться в путешествие, – ответил Питер Эллиот.

6. ОТЪЕЗД

Гигантский «Боинг-747» с отвисшей челюстью грузового отсека в носовой части выставил напоказ свое ярко освещенное нутро. Самолет вылетел из Хьюстона в Сан-Франциско во второй половине дня. Теперь было девять часов вечера, и озадаченные рабочие загружали большую алюминиевую клетку для перевозки животных, ящики с витаминами в таблетках, дорожный ночной горшок и коробки с игрушками. Один из рабочих откуда-то вытащил кружку с Микки-Маусом и, недоуменно покачивая головой, долго разглядывал ее.
Немного в стороне, на бетонной полосе, стояли Эллиот и Эми. Рев реактивных двигателей заставил гориллу зажать уши. Жестами она сказала Эллиоту:
«Птицы шумные».
До сих пор Эми не приходилось не только летать, но и видеть самолет вблизи. «Мы едем машина», – решила она, поглядывая на самолет.
– Мы не можем ехать на машине. Мы полетим.
«Лететь куда лететь?» – спросила Эми.
– Мы полетим в джунгли.
Казалось, Эми что-то смущает, но она не выразила желания что-либо объяснить. Как и все гориллы, Эми испытывала отвращение к воде и отказывалась переходить вброд даже мелкие ручьи. Эллиот понимал, что она будет мучиться, когда узнает, что они полетят над большой-большой водой. Он решил сменить тему и предложил подняться на самолет. Ковыляя по широкому трапу в носовую часть, Эми жестами спросила:
«Где женщина с пуговицами?».
Эллиот не видел Росс уже пять часов и был немало удивлен, обнаружив ее на борту самолета. Зажав ухо ладонью, она разговаривала по телефону, висевшему на стене грузового отсека. Эллиот уловил обрывки фраз:
– Видите ли, Ирвинг, похоже, считает, что этого достаточно… Да, у нас четыре тысячи девятьсот семь единиц, мы твердо намерены посоревноваться и победить. Два микроиндикатора, это все… Да, почему бы и нет?
Росс повесила трубку, повернулась к Эллиоту и Эми.
– Все в порядке? – спросил Эллиот.
– Да. Пойдемте, я покажу вам наше хозяйство.
Росс повела Эллиота в глубину грузового отсека. Рядом с Питером шла Эми. Эллиот обернулся: за ними по трапу поднимался погрузчик со множеством пронумерованных металлических ящиков. На каждом была отчетливо видна маркировка «Intec. Inc.» и затем серийный номер.
– Это, – сказала Карен Росс, – главный грузовой отсек.
Отсек уже заполнили грузовые и легковые вездеходы, амфибии, надувные лодки, коробки с одеждой, оборудованием, пищевыми продуктами. На каждом предмете стоял машинный код, все загружалось в виде готовых блоков. Росс объяснила, что СТИЗР может укомплектовать экспедицию в любую точку земного шара, в любую климатическую зону в течение нескольких часов. Она не уставала повторять, что такие темпы стали возможными только благодаря широкому применению компьютеров.
– К чему такая спешка? – спросил Эллиот.
– Это бизнес, – ответила Карен Росс. – Всего четыре года назад таких компаний, как наша, вообще не существовало. Теперь их девять – не только в США, но и в других странах. Наш товар должен быть конкурентоспособным, значит, мы обязаны предлагать покупателю более быстрые темпы. В шестидесятые годы какая-нибудь компания, скажем нефтяная, могла месяцами или даже годами исследовать потенциально ценное месторождение. Сейчас с такими темпами наверняка проиграешь конкурентам; когда речь идет о бизнесе, решение нужно принимать через несколько недель или даже дней. Темпы ускоряются во всем. В восьмидесятые годы мы намерены давать ответ через несколько часов. Сейчас СТИЗР заключает контракты на срок в среднем чуть меньше трех недель, то есть пятьсот часов. Но к 1990 году мы максимально приблизимся к бизнесу и станем работать по принципу «в течение рабочего дня»: позвонив нам утром, к вечеру того же дня заказчик сможет получить полную информацию о любой точке планеты, причем эта информация будет передана через компьютерную сеть прямо к его рабочему столу, скажем, через десять-двенадцать часов после заказа.
Продолжая знакомство с оснащением экспедиции, Эллиот заметил, что, хотя в первую очередь бросаются в глаза автомобили, довольно большую часть отсека занимают алюминиевые блоки с надписью «С31» и спросил об этом Росс.
– Правильно, – сказала она. – Это значит «Средства связи, управления, контроля и разведки». Словом, микроэлектроника, на нее приходится львиная доля наших расходов. Когда мы оснащали первые экспедиции, стоимость электронных приборов составляла двенадцать процентов бюджета. Теперь расходы на электронику поднялись до тридцати одного процента, и каждый год возрастают. Тут и средства связи на месте работы экспедиции, и приборы дистанционного контроля, и средства защиты, и все такое прочее.
Росс повела Эллиота и Эми в хвостовую часть самолета, где помещался модуль пассажирского салона с большим операторским терминалом и спальными местами.
«Приятный дом», – показала Эми.
– Да, довольно приятный.
Росс представила Эллиота и Эми молодому бородатому геологу Йенсену и невысокому веселому Ирвингу Левину, который тут же объявил, что он – «три Э». Йенсен и Левин возились с компьютером, выясняя вероятность каких-то гипотетических событий, но на минуту оторвались от терминала, чтобы обменяться рукопожатиями с Эми. Горилла серьезно оглядела новых знакомых, а потом ее внимание привлек экран. Околдованная цветными изображениями и яркими светодиодами, она упрямо тянулась к клавиатуре. Жестами она сказала:
«Эми играть ящик».
– Не сейчас, Эми. – Эллиот решительно отвел руки гориллы от клавиатуры.
– Она всегда такая? – спросил Йенсен.
– Боюсь, всегда, – ответил Эллиот. – Ей нравятся компьютеры. Она выросла среди них и считает их своей собственностью. – Помолчав, он добавил: – А что значит «три Э»?
– Эксперт экспедиции по электронике, – озорно сверкнув глазами, отозвался Ирвинг. – Делаю, что в моих силах. Кое-чем мы запаслись у компании «Интек», но и только. Одному Богу известно, какие пакости приготовили нам немцы и япошки.
– О, черт, начинается! – засмеялся Йенсен, глядя, как Эми нажимает на клавиши.
– Эми, нельзя! – прикрикнул Эллиот.
– Это просто игра, для горилл скорее всего неинтересная, – сказал Йенсен и добавил: – Она ничего не сломает.
«Эми хорошая горилла», – прожестикулировала Эми и снова принялась за свое. Судя по всему, у нее было превосходное настроение, и в глубине души Эллиот радовался, что у гориллы нашлось развлечение. Вид грузной, темноволосой Эми за компьютером всегда его забавлял. Прежде чем нажать на клавишу, она некоторое время задумчиво теребила пальцами нижнюю губу – казалось, она намеренно пародирует поведение человека.
Как всегда практичная Росс вернула Эллиота к более прозаичным проблемам:
– Эми будет спать на обычной койке?
Эллиот покачал головой:
– Нет. Гориллам полагается каждый раз готовить свежую постель. Дайте ей несколько одеял, она совьет из них себе что-то вроде гнезда и будет спать на полу.
Росс кивнула.
– А как относительно витаминов и лекарств? Она глотает таблетки?
– Обычно приходится ее уговаривать или чем-нибудь подкупать, а чаще – прятать таблетки в банан. Ей нравится глотать бананы не разжевывая.
– Не разжевывая, – повторила Карен и задумчиво кивнула, будто усваивая нечто очень важное. – У нас есть стандартная смесь, – объяснила она. – Я прослежу, чтобы Эми ее тоже давали.
– Ей требуются те же витамины, что и человеку, разве только аскорбиновой кислоты намного больше.
– Мы даем три тысячи единиц в день. Этого достаточно? Хорошо. А как она переносит противомалярийные препараты? Нам придется начать их прием немедленно.
– Вообще говоря, – сказал Эллиот, – у нее точно такая же реакция на лекарства, как и у человека.
Росс еще раз кивнула.
– Не будет ли ее беспокоить пониженное давление в салоне? Здесь оно будет соответствовать высоте около пяти тысяч футов.
Эллиот покачал головой.
– Эми – горная горилла, а они живут на высоте от пяти до девяти тысяч футов. Так что, в сущности, она приспособлена к высоте с рождения. Но она привыкла к влажному климату, и ее организм быстро дегидратируется. Нам нужно будет заставлять ее побольше пить.
– Она может пользоваться унитазом?
– Вероятно, сиденье для нее будет высоковато, – ответил Эллиот, – но я захватил ее ночной горшок.
– Она будет пользоваться своим ночным горшком?
– Конечно.
– Я принесла ей ошейник. Она его наденет?
– Если вы скажете, что это подарок.
В ходе обсуждения этих и других потребностей Эми Эллиот вдруг понял, что за последние несколько часов произошло нечто очень важное: Эми перестала быть нервным, непредсказуемым в настроении и поступках животным. Казалось, она сама решила, что здесь такое поведение совершенно неуместно; сборы и подготовка к путешествию снова сделали из нее общительную молодую гориллу, совершенно не склонную к беспричинной перемене настроения или к мрачному самосозерцанию в одиночестве. Эллиот невольно подумал, что тревожные сны Эми, ее депрессия, рисование пальцами и другие неприятные симптомы могли быть всего лишь следствием многолетнего заточения в лаборатории. Сначала лаборатория казалась ей вполне приемлемым местом, как детская кроватка младенцу, но с годами она становилась просто тесной. Не исключено также, что Эми нужна была резкая смена обстановки, просто некоторое волнение.
Теперь же волнение ощущалось во всем. Обсуждая с Росс различные практические проблемы, Эллиот осознал, что приближается знаменательное событие. Действительно, экспедиция с участием Эми могла дать первую возможность экспериментально проверить гипотезу Фредерика Перла.
Перл специализировался в теории поведения животных. В 1972 году на собрании Американского этнологического общества в Нью-Йорке он сказал: «Теперь, когда приматы научились языку жестов, только вопрос времени – и они станут помогать человеку в изучении диких животных того же вида в естественной среде. Нетрудно представить себе время, когда владеющие языком жестов приматы будут выполнять функции переводчиков или даже послов человечества в его отношениях с дикими животными».
Гипотеза Перла привлекла внимание не только ученых, но и военных. Впрочем, ВВС США оказывали финансовую поддержку работам по лингвистике и раньше, начиная с шестидесятых годов. Ходили слухи, что ВВС разрабатывают секретный проект, названный CONTOUR и предусматривавший действия человека при контактах с внеземными формами жизни. Заявляя во всеуслышание, что считают неопознанные летающие объекты природными явлениями, на самом деле военные лишь скрывали свои истинные цели. Они полагали, что в случае контакта с внеземными цивилизациями знание основ лингвистики наверняка окажется очень полезным, а эксперименты с приматами рассматривали как модель контакта с «внеземным разумом». Этим и объяснялась щедрость ВВС США.
Согласно прогнозам Перла, экспериментальная проверка его гипотезы должна была состояться не позднее 1976 года, но пока о таких экспериментах не сообщалось. Трудность заключалась в том, что при более детальном анализе никто не мог предложить реального практического пути использования способностей приматов, владевших языком жестов. С одной стороны, дикие сородичи обычно не изъявляли желания вступать с ними в контакт и относились к ним примерно так же, как к человеку. С другой – сами обученные приматы отличались неимоверным высокомерием и тщеславием. Некоторые, как шимпанзе Артур, вообще отрицали какую бы то ни было связь со своими дикими собратьями, называя их «черными существами». (Эми узнавала горилл в зоопарке, но относилась к ним как к существам низшего сорта, потому что они не понимали ее языка жестов. Она называла их «глупыми гориллами».) Эти и другие аналогичные данные заставили ученых усомниться в справедливости гипотезы Перла. Как сказал в 1977 году Джон Бейтс, «…мы воспитываем элиту образованных животных, которые относятся к своим диким сородичам, как доктор наук к водителю грузовика – с холодным, презрительным снобизмом… Чрезвычайно маловероятно, чтобы поколение приматов, владеющих языком жестов, оказалось поколением искусных дипломатов в естественных условиях. Для этого они слишком надменны и высокомерны».
Но в сущности никто не знал, что произойдет, если обученный примат окажется среди своих диких собратьев в естественной среде их обитания, потому что никто не пытался проверить это на практике. Эми должна была стать первой ласточкой.
В одиннадцать часов вечера грузовой самолет с экспедицией СТИЗР на борту вырулил на взлетно-посадочную полосу международного аэропорта в Сан-Франциско, тяжело оторвался от земли и направился на восток, к Африке.

ДЕНЬ ТРЕТИЙ: ТАНЖЕР, 15 ИЮНЯ 1979

1. ЗЕМНАЯ ПРАВДА

Питер Эллиот знал Эми с младенчества и втайне гордился своим умением предугадывать ее реакции, хотя до последнего дня он общался со своей воспитанницей только в лаборатории. Теперь Эми оказалась в новом окружении, и ее поведение поразило Эллиота.
Он ожидал, что взлет напутает Эми, и приготовил шприц с транквилизатором тораленом. Но успокаивающие средства не потребовались. Эми с интересом наблюдала, как застегивают ремни безопасности Йенсен и Левин, и немедленно защелкнула свой ремень; вероятно, эта операция показалась ей забавной, хотя и простоватой, игрой. Когда взревели двигатели, глаза Эми на мгновение расширились, но окружавших ее людей этот рев, похоже, не беспокоил, поэтому Эми, подражая их скучающему безразличию, тоже стала поднимать брови, вздыхать и всем своим видом показывать, как ей это надоело.
Потом самолет поднялся в воздух. Эми бросила взгляд в иллюминатор и тотчас запаниковала. Она расстегнула ремень, забегала от одного иллюминатора к другому, натыкаясь на людей и в ужасе приговаривая жестами: «Где земля земля где земля?». Темная земля была уже далеко внизу. Эллиот сделал Эми укол торалена, усадил ее и стал вычесывать.
В естественных условиях приматы посвящают взаимному выискиванию друг у друга клещей и вшей по нескольку часов ежедневно. Такое вычесывание, или обыскивание, играет большую роль в упорядочении внутренней социальной структуры группы приматов; существуют определенные правила, кто кого должен обыскивать и как часто. Кроме того, обыскивание, как и поглаживание человека по спине, обладает успокаивающим, умиротворяющим эффектом. Через несколько минут Эми совершенно успокоилась и, заметив, что люди пьют, немедленно потребовала себе «напиток зеленый шарик» (так она называла мартини с маслиной) и сигарету. Изредка, например на факультетских вечеринках, ей позволялись такие излишества. Эллиот счел ситуацию достаточно неординарной, чтобы разрешить Эми и спиртное и сигарету.
Но на этот раз возбуждение оказалось чрезмерным. Около часа спустя, когда Эми мирно выглядывала в иллюминатор, приговаривая: «Красивая картинка», – ее стошнило.
«Эми виновата Эми противная Эми виновата», – стала она униженно извиняться.
– Все в порядке, Эми, – сказал Эллиот, поглаживая гориллу по голове.
Через несколько минут Эми, сказав: «Теперь Эми спать», – скрутила из нескольких одеял прямо на полу гнездо и почти сразу громко захрапела через широкие ноздри. Устроившемуся неподалеку от нее Эллиоту только и оставалось удивляться, как под такие звуки удается уснуть сородичам горилл по стаду.

* * *

На Эллиота начало путешествия произвело иное впечатление. При первой встрече с Карен Росс он принял как нечто само собой разумеющееся, что она такой же академический ученый, как и он сам. Но гигантский самолет, битком набитый компьютеризованным оборудованием, невероятная сложность операции и непостижимая четкость ее организации говорили о том, что «Служба технологии использования земных ресурсов» имеет чрезвычайно мощную базу; не исключалось, что за спиной СТИЗР стояла армия.
– Для армии мы слишком хорошо организованы, – засмеялась Карен.
В общих чертах она посвятила Эллиота в интересы СТИЗР в Вирунге. Как и сотрудники «Проекта Эми», Карен Росс натолкнулась на легенды о потерянном городе Зиндже, но сделала противоположные выводы.

Предыдущая страница 5 Следующая страница


Конго 6

В течение последних трех столетий предпринималось несколько попыток добраться до потерянного города. В 1692 году английский искатель приключений Джон Марли возглавил экспедицию в Конго; все двести человек и сам Марли бесследно исчезли. В 1744 году их попытку – также безуспешно – повторила голландская экспедиция, а в 1804 году еще одна группа британцев во главе с шотландским аристократом сэром Джеймсом Таггертом проникла в район Вирунги с севера и добралась до Раванской излучины реки Убанги. Сэр Таггерт послал разведчиков дальше на юг, но никто из них не вернулся.
В 1872 году Стэнли прошел недалеко от границ Вирунги, но не стал углубляться в таинственную область. В 1899 году немецкая экспедиция, потеряв половину людей, достигла Вирунги, а в 1911 году пропали итальянские исследователи, экспедиция которых финансировалась из частных источников. Позднее попытки добраться до потерянного города Зинджа уже не предпринимались.
– Значит, его так и не нашли, – сказал Эллиот.
Росс покачала головой:
– Напротив, мне кажется, несколько экспедиций нашли город, – сказала она. – Только никто не вернулся назад.

* * *

Даже если Росс была права, отсюда совсем не следовало, что в гибели нескольких экспедиций повинны какие-то таинственные силы. Исследование Африки изначально было невероятно опасным делом. Даже хорошо оснащенные и тщательно продуманные экспедиции обычно теряли не меньше половины людей. Тех, кого не скосила малярия, сонная болезнь или гемоглобинурийная лихорадка, подстерегали реки, кишевшие крокодилами и бегемотами, леса с их леопардами и другими хищниками и, наконец, племена не доверявших чужеземцам каннибалов. В довершение ко всему, в тропическом лесу, несмотря на изобилие растительности, было трудно найти «пропитание; известно, что несколько экспедиций буквально вымерли от голода.
– Для начала, – рассказывала Росс Эллиоту, – я предположила, что город все же существовал. Тогда возник другой вопрос: если город есть, то где его следует искать?
Богатство потерянного города было связано с алмазными копями, а алмазы встречаются вблизи вулканов. Эта мысль заставила Росс обратить внимание на Восточно-Африканскую зону разломов – гигантское геологическое образование шириной около тридцати миль, которое протянулось с севера на юг на полторы тысячи миль, отделив восточную треть от всего континента. Эта зона настолько велика, что ее существование оставалось незамеченным вплоть до последнего десятилетия прошлого века, когда геолог Грегори обнаружил, что разделенные тридцатью милями скалы сложены из одних и тех же горных пород. Сейчас принято считать, что Восточно-Африканская зона разломов возникла в результате неудачной попытки природы создать новый океан. Предполагается, что примерно двести миллионов лет назад от африканского континента начала отделяться его восточная треть, но по каким-то причинам этот процесс остановился, и полного отделения не произошло.
На картах рифтовая система Восточно-Африканской зоны разломов отмечена двумя чертами: полосой узких озер, вытянувшихся с севера на юг (Малави, Танганьика, Киву, Мобуту), и несколькими вулканами, включая единственные в Африке действующие вулканы системы Вирунга. Таких действующих вулканов три: Мукенко, Мубути и Канагариви. Они возвышаются на одиннадцать-пятнадцать тысяч футов над рифтовой системой на востоке и бассейном Конго – на западе. И именно район вулканов Вирунга казался Росс наиболее многообещающим с точки зрения месторождений алмазов. Следующим ее шагом были поиски «земной правды».
– Что такое «земная правда»? – спросил Эллиот.
– В СТИЗР мы имеем дело главным образом с дистанционным изучением объектов, – объяснила Росс. – Фотографии со спутников, аэрофотосъемка, радиолокация бокового обзора, другие методы. Мы располагаем миллионами таких изображений, но все они не заменяют «земную правду», то есть тех данных, которые могут дать только люди, работающие непосредственно на земле. Я начала с результатов одной из предыдущих экспедиций, которую мы послали на поиски месторождений золота. Экспедиция нашла не только золото, но и алмазы.
Росс нажала несколько клавиш, и изображение на экране изменилось, засверкав десятками ярких точек.
– Здесь видны места, где были обнаружены россыпи алмазов в руслах рек возле системы Вирунга. Смотрите, россыпи расположены концентрическими полукругами, в центре которых находятся вулканы. Очевидно, алмазы вымывались из склонов вулканов, потом водные потоки уносили их к местам тех россыпей, которые мы нашли сейчас.
– После этого вы послали экспедицию на поиски рудного тела?
– Да, – подтвердила Росс и показала на экран. – Но пусть вас не обманывает кажущаяся простота этой схемы. То, что вы видите, – это сделанная из космоса фотография участка тропических лесов площадью пятьдесят тысяч квадратных километров. В большинстве своем здесь никогда не ступала нога белого человека. В тропическом лесу видимость в любом направлении ограничена несколькими метрами. Можно искать годами, пройти в двухстах метрах от города и не заметить его. Следовательно, мне нужно было сузить район поисков. Я решила попытаться найти город.
– Найти город? На спутниковых фотографиях?
– Да, – ответила Росс. – И я нашла его.

* * *

Тропические леса издавна приводили в уныние любого специалиста по дистанционным методам исследований. Гигантские деревья под своими непроницаемыми кронами скрывали буквально все, что располагалось ниже кроны. На спутниковых фотографиях или на снимках, сделанных с борта самолета, лесной массив бассейна Конго казался бесконечным, монотонным волнистым зеленым ковром, лишенным каких бы то ни было деталей. Под этим плотным пологом с воздуха не были видны даже сравнительно большие объекты, к примеру реки шириной пятьдесят-сто футов.
Казалось маловероятным, что удастся обнаружить следы потерянного города. Но Карен придерживалась иного мнения; ей хотелось использовать ту самую растительность, которая затрудняла обзор на уровне грунта.
В регионах с умеренным климатом изучение растительности, которая претерпевает сезонные изменения, – обычный прием. Однако экваториальные тропические леса в течение года не изменяются: зима ли, лето ли – листва внешне остается той же самой. Внимание молодого ученого привлекла другая характеристика растительности – ее альбедо.
Строго говоря, альбедо – это отношение количества энергии, отраженной поверхностью, к количеству электромагнитной энергии, падающей на эту поверхность. Если имеется в виду только видимый диапазон спектра, то альбедо – это мера того, насколько блестящей является данная поверхность. Река имеет высокое альбедо, поскольку водная поверхность отражает большую часть падающего на нее солнечного света. Растительность активно поглощает свет и потому обладает низким альбедо. С 1977 года в СТИЗР приступили к разработкам компьютерных программ, позволявших измерять альбедо и с абсолютной точностью находить самые тонкие различия в отражательной способности поверхностей.
Росс задалась вопросом: если потерянный город существует, то как он может повлиять на растительность? Ответ был очевиден: на развалинах города появится относительно молодой, вторичный лес, или вторичные джунгли.
Девственный, не тронутый человеком тропический лес стали называть первичным. Именно первичный тропический лес возникает в представлении большинства людей, когда речь заходит об экваториальных лесах: гигантские деревья твердых пород – красное, эбеновое, тиковое, – а внизу заросли папоротников и пальм. Первичный тропический лес темный и неприветливый, но идти по нему сравнительно легко. Если же человек расчистил участок первичного леса, а потом бросил его, то этот участок быстро покроется вторичной растительностью, то есть превратится в джунгли в полном смысле этого слова, но с преобладанием быстрорастущих деревьев мягких пород, бамбука и колючих лиан, создающих плотную, практически непроходимую стену.
Но Росс не интересовали никакие стороны жизни джунглей, за исключением альбедо. Она предположила, что поскольку растительность вторичных джунглей отличается от растительности первичного тропического леса, то должны различаться и их альбедо. Больше того, альбедо вторичных джунглей с возрастом должно изменяться, так как в отличие от деревьев твердых пород первичного тропического леса, живущих сотни лет, продолжительность жизни деревьев мягких пород вторичных джунглей не превышает двадцати-тридцати лет. Поэтому со временем первая форма вторичных джунглей сменяется второй, потом третьей и так далее.
Проверив физические характеристики регионов, где обычно доминировали вторичные джунгли, в частности берега больших рек, на которых люди селились бесчисленное множество раз, расчищая землю, а потом бросая ее. Росс убедилась, что приборы и компьютеры СТИЗР действительно могут обнаруживать и измерять небольшие различия в отражающей способности растительности.
Затем Росс с помощью специальных разработанных в СТИЗР сканеров исследовала пятьдесят тысяч квадратных километров тропического леса на западных склонах системы вулканов Вирунга, пытаясь найти объекты диаметром или длиной сто метров или меньше, альбедо которых отличалось бы от альбедо окружения не больше чем на 0,03. Ручной анализ аэрофотоснимков потребовал бы работы пятидесяти человек в течение тридцати одного года. Компьютеру на сканирование 129.000 изображений, снятых с самолетов или спутников, понадобилось меньше девяти часов.
И компьютер нашел город.
В мае 1979 года Росс получила компьютерное изображение участка очень старых вторичных джунглей почти геометрически правильной формы. Участок располагался на западном склоне действующего вулкана Мукенко и имел координаты два градуса северной широты и три градуса восточной долготы. Компьютер определил, что возраст вторичных джунглей составлял от пятисот до восьмисот лет.
– И вы послали туда экспедицию? – спросил Эллиот.
Росс кивнула.
– Да, три недели назад. Экспедицию вел южноафриканец Крюгер. Экспедиция подтвердила координаты обнаруженных ранее россыпей алмазов, отправилась на поиски рудного тела и нашла развалины города.
– И что же случилось потом? – спросил Эллиот.

* * *

Эллиот еще раз просмотрел видеозапись.
Он внимательно следил за черно-белыми кадрами. На них были хорошо видны руины разрушенного, еще дымящегося лагеря, несколько тел с раздавленными черепами. Потом на экран надвинулась тень, и камера как бы отъехала, показывая очертания чьей-то громадной фигуры. Эллиот согласился, что изображение очень похоже на тень гориллы, но настаивал на своем:
– Гориллы на такое не способны. Это мирные травоядные животные.
Эллиот и Росс просмотрели до конца запись, а потом и восстановленное компьютером изображение головы самца гориллы.
– Вот «земная правда», – сказала Росс.
Эллиот не был так уверен. Он в третий раз просмотрел последние три секунды записи, сосредоточенно изучая голову. Изображение было расплывчатым, очень нечетким, и все же даже на этих кадрах что-то его смущало, хотя Эллиот не мог сразу сказать, что именно. Конечно, такое поведение не типично для гориллы, но тут было что-то еще… Нажав кнопку «стоп-кадр», он стал разглядывать неподвижное изображение. Шерсть на морде и на теле животного была серой, безусловно серой, а не черной.
– Можно повысить контрастность? – обратился он к Росс. – По-моему, этот кадр какой-то обесцвеченный.
– Не знаю, – ответила Росс, нажимая на клавиши. – Мне он кажется вполне приличным.
Сделать кадр более темным не удавалось.
– У него слишком светлая шерсть, – сказал Эллиот. – Гориллы намного темнее.
– Но это обычный диапазон контрастности при видеосъемке.
Теперь Эллиот был убежден, что для горной гориллы шерсть у снятого видеокамерой существа слишком светлая. Или это неизвестный подвид, даже новый вид. Новый вид больших человекообразных обезьян, живущих в восточном Конго… Эллиот напросился в эту экспедицию, чтобы проверить реальную основу снов Эми, что, конечно, было удивительнейшей психологической загадкой, но теперь ставки резко поползли вверх.
– Вы думаете, это не горилла? – спросила Росс.
– Есть способы проверить, – не сводя взгляда с экрана, серьезно ответил Эллиот.
Самолет летел дальше на восток.

2. ЗАДАЧА В-8

– Что я должен сделать? – переспросил Том Симанз, плечом прижимая телефонную трубку к уху и переворачиваясь на другой бок, чтобы взглянуть на будильник.
Было три часа утра.
– Сходи в зоопарк, – повторил Эллиот.
Его голос был как-то необычно искажен, как будто звук доносился из-под воды.
– Питер, откуда ты звонишь?
– Сейчас мы где-то над Атлантикой, – сказал Эллиот. – Летим в Африку.
– У вас все в порядке?
– Все отлично, – ответил Эллиот. – Но утром прежде всего отправляйся в зоопарк.
– И что мне там делать?
– Возьми видеокамеру и сними горилл. Попытайся запечатлеть их в движении. Для функции классификации очень важно, чтобы они двигались.
– Я лучше запишу, – сказал Симанз.
Симанз составлял для сотрудников «Проекта Эми» самые разные программы и привык к необычным запросам, но только если эти запросы поступали не среди ночи.
– Какой функции классификации?
– Когда снимешь горилл, просмотри все имеющиеся в нашей библиотеке фильмы о них, о любых гориллах – диких, прирученных, из зоопарков, каких угодно. Чем больше будет у тебя кадров, тем лучше. Главное, чтобы животные были в движении. А за базу лучше всего возьми шимпанзе. Все, что у нас есть о шимпанзе. Перенеси данные на ленту и вырази их математической функцией.
– Какой функцией? – зевнул Симанз.
– Той самой, которую ты придумаешь, – сказал Эллиот. – Мне нужна многопараметрическая функция классификации, не противоречащая ни одному изображению.
– Ты имеешь в виду функцию распознавания образов?
Симанз уже предложил несколько функций распознавания образов для языка жестов Эми; с их помощью им удавалось круглосуточно следить за ее «разговорами». Написанная на базе этих функций программа составляла предмет гордости Симанза; в своем роде она и в самом деле была очень оригинальной.
– Называй, как хочешь, – сказал Эллиот. – Мне нужна функция, которая позволяла бы отличить гориллу от других приматов, например шимпанзе. Так сказать, видодифференцирующая функция.
– Ты смеешься? – сказал Симанз. – Это задача типа В-8.
Среди программ по распознаванию образов так называемые задачи типа В-8 были наиболее сложными. Десятки программистов потратили годы на то, чтобы научить компьютер отличать «В» от «8», потратили именно потому, что разница казалась очевидной. Но то, что очевидно для человеческого глаза, оказалось далеко не само собой разумеющимся для сканера компьютера. Сканеру нужно давать четкие команды, а составить их оказалось намного труднее, чем можно было бы себе представить, особенно если речь шла о рукописных текстах.
Теперь Эллиоту потребовалась программа, с помощью которой компьютер мог бы отличить изображение гориллы от изображения шимпанзе. Симанз не мог удержаться от вопроса:
– Зачем тебе это нужно? И так любому дураку с первого взгляда видно, где горилла, а где шимпанзе.
– Делай, что тебе сказано, и не задавай лишних вопросов, – ответил Эллиот.
– Я могу использовать геометрические параметры?
Достаточно просто и надежно отличить гориллу от шимпанзе можно было бы, например, по росту и ширине плеч. Беда в том, что определить геометрические параметры по видеомонитору можно только в том случае, если известны расстояние от монитора до объекта и фокусное расстояние линз монитора.
– Нет, геометрическими параметрами пользоваться нельзя, – ответил Эллиот. – Бери только морфологические признаки.
Симанз вздохнул.
– Премного благодарен. Какая точность?
– Мне нужен девяностопятипроцентный доверительный предел при отнесении вида на базе черно-белого видеосканирования в течение трех секунд или даже меньше.
Симанз нахмурился. Очевидно, Эллиот располагал тремя секундами видеозаписи какого-то животного и не был уверен, что это горилла. За годы работы с приматами Эллиот видел достаточно этих животных и, конечно, хорошо знал, что гориллы и шимпанзе резко различаются по росту, массе, внешнему виду, манере движения и поведению. Между ними не больше сходства, чем между различными морскими млекопитающими, скажем дельфинами и китами. Если уж требуется определить вид, то человеческий глаз намного надежней любой программы, какую только можно себе представить. И тем не менее Эллиот, очевидно, не верил своим глазам. Что у него на уме?
– Я попробую, – сказал Симанз, – но на это потребуется время. Такую программу за ночь не сочинишь.
– Том, программа мне нужна сейчас, – сказал Эллиот. – Я тебе перезвоню через двадцать четыре часа.

3. ПОД КРЫШКОЙ «ГРОБА»

В углу пассажирского салона «Боинга-747» стояла звуконепроницаемая фибергласовая кабина с откидной крышей. Внутри ее находился небольшой экран электронно-лучевой трубки. Кабину называли «гробом», потому что работа в ней могла вызвать приступ клаустрофобии даже у психически очень уравновешенного человека. Как только самолет пересек половину Атлантического океана, в «гроб» направилась Росс. Прежде чем опустить крышку, она бросила взгляд на Эллиота и Эми – эти двое крепко спали и громко храпели во сне, – потом на Йенсена и Левина, которые играли на компьютере в «морской бой».
Росс устала, но она и не рассчитывала на то, что ей удастся высыпаться в течение ближайших двух недель; по ее предположениям примерно столько должна была продлиться их экспедиция. В течение четырнадцати дней – трехсот тридцати шести часов – команда Росс или опередит еврояпонский консорциум или проиграет ему, и тогда СТИЗР навсегда потеряет право на эксплуатацию минеральных богатств Вирунги.
Гонка уже началась, и Карен Росс не собиралась ее проигрывать.
Она набрала код Хьюстона, потом свой и дождалась, когда включится система скремблирования. С этого момента сигнал будет запаздывать на пять секунд и в Хьюстоне и на самолете, поскольку и Росс и Трейвиз, чтобы избежать подслушивания, будут переговариваться предварительно сжатыми во времени сигналами.
На экране появились блестящие буквы: ТРЕЙВИЗ.
Карен Росс в ответ набрала слово РОСС и взяла телефонную трубку.
– Паршивые дела, – сказал Трейвиз.
Правда, Росс слышала не голос своего шефа, а воссозданный компьютером невыразительный, обезличенный аудиосигнал.
– В чем дело? – спросила Росс.
– Косоглазые мчатся во весь опор, – сказал искусственный голос Трейвиза.
Карен хорошо знала этот сленг: Трейвиз всех конкурентов называл «косоглазыми», потому что за последние четыре года конкурентами СТИЗР в большинстве случаев были японцы. (Трейвиз любил повторять: «В семидесятые и восьмидесятые годы – это япошки. В девяностые – китайцы. Один черт, косоглазые – ведь работают по воскресеньям и им наплевать на футбольные матчи. Нам придется держать ухо востро».)
– Детальнее, – сказала Росс.
Пока сигнал шел к Хьюстону и потом назад к самолету, она успела представить себе, как Трейвиз сидит в кабинете контроля связи СТИЗР и слушает ее искаженный компьютером голос. Говорить с включенной системой скремблирования непросто: то, что обычно выражается посредством интонации, нужно четко и понятно выражать только словами.
– Им известно, что вы уже в пути, – проскрипел Трейвиз. – Они пересматривают свои планы, торопятся. Там всем заправляют немцы, ваш друг Рихтер. Буквально через несколько минут я организую приманку. Это хорошие новости.
– А плохие?
– За последние десять часов в Конго все пошло кувырком, – сказал Трейвиз. – Мы получили отвратительнейшую геополитическую сводку.
– Дайте распечатку, – сказала Росс.
На экране появились слова ГЕОПОЛИТИЧЕСКАЯ СВОДКА, а ниже убористым шрифтом набралось сообщение:
ЗАИРСКОЕ ПРАВИТЕЛЬСТВО ЧЕРЕЗ ПОСОЛЬСТВО ВАШИНГТОНЕ ОБЪЯВИЛО ВОСТОЧНУЮ ГРАНИЦУ ЧЕРЕЗ РУАНДУ ЗАКРЫТОЙ / ОБЪЯСНЕНИЯ НЕ ДАЮТСЯ / ПРЕДПОЛАГАЕТСЯ РЕЗУЛЬТАТЕ ТАНЗАНИЙСКОГО ВТОРЖЕНИЯ УГАНДУ ВОЙСКА ИДИ АМИНА СПАСАЮТСЯ БЕГСТВОМ ВОСТОЧНЫЙ ЗАИР / НЕИЗБЕЖНЫ ОСЛОЖНЕНИЯ / НО ФАКТЫ ПРОТИВОРЕЧИВЫ / МЕСТНЫЕ ПЛЕМЕНА (КИГАНИ) ВОССТАЛИ / СООБЩАЕТСЯ ЗВЕРСТВАХ КАННИБАЛИЗМЕ И ТД / ЖИВУЩИЕ В ЛЕСАХ ПИГМЕИ НЕНАДЕЖНЫ / УБИВАЮТ ВСЕХ ПРИЕЗЖАЮЩИХ ТРОПИЧЕСКИЕ ЛЕСА КОНГО / ЗАИРСКОЕ ПРАВИТЕЛЬСТВО НАПРАВИЛО ГЕНЕРАЛА МУГУРУ (БОЛЕЕ ИЗВЕСТНОГО ПОД КЛИЧКОЙ МЯСНИК СТЭНЛИВИЛЯ) ПОДАВИТЬ ВОССТАНИЕ КИГАНИ «ЛЮБОЙ ЦЕНОЙ») / СИТУАЦИЯ ВЫСШЕЙ СТЕПЕНИ НЕСТАБИЛЬНА / ТЕПЕРЬ ЕДИНСТВЕННЫЙ РАЗРЕШЕННЫЙ ПУТЬ ЗАИР ЗАПАДА ЧЕРЕЗ КИНШАСУ / ФАКТИЧЕСКИ ВЫ ПРЕДОСТАВЛЕНЫ САМИМ СЕБЕ / ТЕПЕРЬ ЧРЕЗВЫЧАЙНО ВАЖНО НАНЯТЬ БЕЛОГО ОХОТНИКА МУНРО ЛЮБУЮ ЦЕНУ / НЕ ДОПУСКАЙТЕ ЕГО КОНСОРЦИУМУ ЗАПЛАТИМ СКОЛЬКО УГОДНО / ВАШЕ ПОЛОЖЕНИЕ ЧРЕЗВЫЧАЙНО ОПАСНО / ЧТОБЫ ОСТАТЬСЯ В ЖИВЫХ НУЖЕН МУНРО
Росс не сводила взгляда с экрана. Трудно было себе представить более неприятные известия.
– Вы в курсе дел консорциума? – спросила она.
ЕВРО-ЯПОНСКИЙ КОНСОРЦИУМ ТЕПЕРЬ ВКЛЮЧАЕТ ХАКАМИЧИ (ЯПОНИЯ) / ГЕРЛИХ (ГЕРМАНИЯ) / ВОРСТЕР (АМСТЕРДАМ) / К СОЖАЛЕНИЮ РАЗРЕШИЛИ ВСЕ ПРОТИВОРЕЧИЯ ТЕПЕРЬ ТЕСНОМ СОЮЗЕ / ОТНЫНЕ ЛЮБОЕ ВРЕМЯ МОЖНО ОЖИДАТЬ ПЕРЕХВАТА РАДИОПЕРЕДАЧ НАС КОНТРОЛИРУЮТ / БУДЬТЕ ГОТОВЫ МЕРАМ ЭЛЕКТРОННОГО ПРОТИВОДЕЙСТВИЯ И ВОЕННОЙ ТАКТИКИ ДОСТИЖЕНИЯ ЦЕЛИ / ОНИ ПРИБУДУТ КОНГО (НАДЕЖНЫЙ ИСТОЧНИК) НЕ ПОЗДНЕЕ 48 ЧАСОВ СЕЙЧАС ИЩУТ МУНРО
– Когда они будут в Танжере? – спросила Росс.
– Через шесть часов. А вы?
– Через семь. А что с Мунро?
– О Мунро нам ничего не известно, – сказал Трейвиз. – Сможете его подставить?
– Нет проблем, – ответила Росс. – Я займусь организацией сейчас же. Если Мунро не захочет прислушаться к нашим словам, обещаю: раньше чем через семьдесят два часа его из страны не выпустят.
– Что вы задумали? – спросил Трейвиз.
– Чешские автоматы. Будут найдены в его доме, с отпечатками его пальцев, очень четкими. Должно сработать.
– Должно, – согласился Трейвиз. – Как ваши пассажиры?
Он имел в виду Эллиота и Эми.
– С ними все в порядке. Они ничего не знают.
– Пусть остаются в неведении, – сказал Трейвиз и отключил связь.

4. ВРЕМЯ ПРИМАНКИ

– Подходит время бросать приманку, – весело сообщил Трейвиз.
– На бета-линии у нас сидят пять любителей чужих секретов, – сказал Роджерз.
Роджерз был специалистом по электронному наблюдению и великим охотником за подслушивающими устройствами.
– Кто-нибудь из этих пяти нам известен?
– Все известны, – ответил немного обиженный Роджерз. – Бета – наша главная магистральная входная линия, так что если кто захочет подслушивать, ему есть резон подключаться именно к ней. Здесь можно собрать всех сведений понемножку. Конечно, сейчас мы если и пользуемся бетой, то разве только для какой-нибудь некодированной ерунды – налогов, платежек и прочего.
– Нам нужно организовать приманку, – сказал Трейвиз.
Организовать приманку – значило передать фальсифицированные данные по заведомо подслушиваемой линии. Это была очень деликатная работа.
– Косоглазые подслушивают эту линию? – спросил Трейвиз.
– Конечно. Что вы хотите им скормить?
– Координаты потерянного города, – сказал Трейвиз.
Роджерз кивнул и вытер пот со лба. Он был толстяком и часто потел.
– Насколько достоверными должны казаться данные?
– Чертовски достоверными, – сказал Трейвиз. – Косоглазых статическими помехами не проведешь.
– Уж не хотите ли вы сообщить им настоящие координаты?
– Упаси Бог. Но наши данные должны быть разумно близки к истине. Скажем, в радиусе двухсот километров.
– Можно сделать, – сказал Роджерз.
– Будет закодировано? – спросил Трейвиз.
– Конечно.
– У вас есть код, который они смогут расшифровать за двенадцать-пятнадцать часов?

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

Роджерз кивнул:
– Есть один, просто прелесть, а не код. На первый взгляд кажется сплошной чертовщиной, но стоит над ним немного попотеть, и он сразу раскалывается. У него существенный скрытый недостаток – частота повторения символов. Тот, кто перехватит сообщение, сначала подумает, что мы ошиблись, но на самом деле код поддается расшифровке.
– Он не должен быть слишком легким, – предупредил Трейвиз.
– О, на этот счет не беспокойтесь, япошки честно заработают свои иены. Ни за что не почувствуют приманку. Мы пробовали его на военных, так те потом пришли к нам: рот до ушей, учили нас, как жить. Так и не узнали, что все было подстроено.
– Хорошо, – сказал Трейвиз, – запускайте данные, давайте подкормим косоглазых. Нужно, чтобы они поверили хотя бы на сорок восемь часов, лучше чуть больше. Потом пусть сообразят, что мы их надули.
– С удовольствием, – сказал Роджерз и направился к терминалу бета-линии.
Трейвиз вздохнул. Скоро будет заброшена приманка, и ему оставалось лишь надеяться, что она сможет дать его экспедиции такое преимущество, какое потребуется, чтобы первыми добраться до алмазов.

5. ОПАСНЫЕ СИГНАТУРЫ

Эллиота разбудили негромкие голоса.
– Насколько однозначна эта сигнатура?
– Дьявольски однозначна. Вот ЗПОС девятидневной давности. Здесь не видно даже центра выброса.
– А это – облачность?
– Нет, для облаков черновато. Это выброс нашей сигнатуры.
– Черт!
Эллиот открыл глаза, бросил взгляд в иллюминатор. На черно-синем фоне пробивалась тонкая красная полоса рассвета. Часы показывали 5:11 – пять утра по сан-францисскому времени. Значит, после разговора с Симанзом он успел поспать только два часа. Эллиот зевнул, посмотрел на Эми. Свернувшись калачиком в своем гнезде из одеял, горилла громко храпела. Другие койки были пусты.
До него снова донеслись негромкие голоса. Эллиот повернулся к операторскому терминалу. Переговариваясь вполголоса, Йенсен и Левин сосредоточенно смотрели на экран.
– Очень опасная сигнатура. У нас есть компьютерный прогноз?
– Скоро будет. Машине придется немного попотеть. Я запросил все данные за последние пять лет и другие ЗПОСы.
Эллиот наконец выкарабкался из койки и тоже уставился на экран.
– Что такое ЗПОСы? – спросил он.
– ЗПОСы – это значимые предшествующие обороты спутника, – пояснил Йенсен. – Обычно мы их запрашиваем, когда вдруг вляпаемся в очередную неприятность. Мы вот смотрим на эту вулканическую сигнатуру, – сказал Йенсен и показал на экран. – Не слишком обнадеживает.
– Что за вулканическая сигнатура? – спросил Эллиот.
Йенсен и Левин показали ему клубы дыма – темно-зеленые на изображении, раскрашенном компьютером в искусственные контрастные цвета. Клубы извергал кратер Мукенко, один из действующих вулканов системы Вирунга.
– В среднем извержение Мукенко происходит раз в три года, – сказал Левин. – Последнее извержение было в марте 1977 года, но, судя по этой картинке, вулкан на этот раз торопится и уже готов выплеснуть полную порцию лавы и прочей дряни на следующей неделе или около того. Мы ждем оценки вероятности извержения.
– Росс знает об этом?
Йенсен и Левин дружно пожали плечами:
– Знает, но, похоже, это ее не очень беспокоит. Часа два назад она получила из Хьюстона срочную геополитическую сводку и сразу отправилась в грузовой отсек. С тех пор мы ее не видели.
Эллиот тоже решил пойти в тускло освещенный грузовой отсек самолета. Теплоизоляция здесь почти отсутствовала, поэтому в отсеке было холодно: на стекле и металле автомобилей осел иней, а изо рта вырывался пар. Эллиот обнаружил Карен Росс за рабочим столом, освещенным настольной лампой. Она сидела спиной к Эллиоту, но, заслышав шаги, отложила дела и повернулась к нему.
– Я думала, вы спите, – сказала она.
– Не спится. Что вы делаете?
– Просто проверяю снаряжение. Вот одно из наших последних достижений, – сказала она, поднимая небольшой рюкзак. – Мы разработали миниатюрный вариант комплекта снаряжения для экспедиций, работающих в поле. Этот рюкзак весит двадцать фунтов, но в нем есть все, что может понадобиться человеку в течение двух недель: пища, вода, одежда, – словом, все.
– И даже вода? – не поверил Эллиот.
Человеку нужно много воды: семь десятых массы его тела приходится на воду, да и пища в основном состоит из нее; именно поэтому дегидратированные пищевые продукты так легки. Но вода нужна человеку даже больше, чем пища. Без пищи люди могут обходиться недели, а без воды погибнут через несколько дней. К тому же воды нужно очень много.
Росс улыбнулась.
– Человек потребляет в среднем от четырех до шести литров воды в сутки, то есть восемь – тринадцать фунтов. Чтобы укомплектовать двухнедельную экспедицию в пустынные регионы, нам пришлось бы дать каждому по двести фунтов воды. К счастью, у нас есть разработанная НАСА система рециркуляции, которая очищает все выделения человека, в том числе и мочу. Система весит всего шесть унций. Вот так мы и обходимся. – Заметив брезгливую гримасу на лице Эллиота, она добавила: – Это совсем не так плохо. Наша обработанная вода чище, чем та, что льется из крана.
– Поверю вам на слово.
Эллиот взял в руки странного вида солнцезащитные очки с очень темными, толстыми стеклами и с какой-то непонятной третьей линзой, укрепленной в центре очков над стеклами.
– Голографический прибор ночного видения, – объяснила Росс. – В нем используется тонкослойная дифракционная оптика.
Потом она показала видеокамеры – подвеска оптической системы в них компенсировала любые колебания, в том числе движение, стробирующие инфракрасные источники света и миниатюрные обзорные лазеры размером не больше карандашной резинки. Было здесь и несколько небольших треног с зажимами на вершинах и скоростными электродвигателями, но Росс лишь вскользь упомянула, что это «защитные устройства», и не выразила желания углубляться в объяснения.
В противоположном конце отсека, на освещенном столе Эллиот заметил несколько автоматов. Он взял в руки один из них – увесистый, он блестел свежей смазкой. Рядом были аккуратно уложены магазинные коробки с патронами. Будь Эллиот более искушенным в оружии, он обратил бы внимание на маркировку и увидел бы, что это советские АК-47, произведенные по лицензии в Чехословакии.
Эллиот недоуменно повернулся к Росс.
– Просто на всякий случай, – объяснила она. – Мы берем оружие в любую экспедицию. Это ничего не значит.
Эллиот покачал головой.
– А что за геополитическую сводку вы получили? – спросил он.
– Меня она не встревожила, – ответила Росс.
– А меня встревожила, – сказал Эллиот.

* * *

Росс объяснила, что геополитическая сводка содержала всего лишь обычные технические детали. За последние двадцать четыре часа заирское правительство успело закрыть восточные границы. Теперь туристам и коммерсантам запрещен въезд в страну со стороны Руанды или Уганды. Разрешено прибывать только с запада, через Киншасу.
Официальные круги никак не комментировали решение о закрытии восточной границы, но в Вашингтоне были почти уверены, что «местные проблемы» могли возникнуть в результате вторжения танзанийской армии в Уганду. Спасаясь от вторжения, войска Иди Амина вынуждены пересекать границу с Заиром. В Центральной Африке под «местными проблемами» обычно подразумевали каннибализм и тому подобное.
– Вы верите в это? – спросил Эллиот. – В каннибализм и прочие злодейства?
– Нет, – ответила Росс, – это ложь. Всю эту чушь придумали голландцы, немцы и японцы, возможно, ваш приятель Хакамичи. Евро-японский электронный консорциум знает, что экспедиция СТИЗР близка к цели, к тем самым месторождениям алмазов в Вирунге. Они хотят затормозить наше продвижение любыми средствами и поэтому где-то, скорее всего в Киншасе, всучили крупную взятку, чтобы закрыть восточные границы. Ничего более серьезного здесь нет.
– Если нет никакой опасности, зачем автоматы?
– Это обычная мера предосторожности, – повторила Росс. – Поверьте, в этой экспедиции нам не придется пускать в ход оружие. Я бы порекомендовала вам воспользоваться случаем и еще немного поспать. Скоро мы приземлимся в Танжере.
– В Танжере?
– Там капитан Мунро.

6. МУНРО

Искать имя «капитана» Шарля Мунро в списке фамилий проводников было бесполезно по многим причинам, важнейшей из которых была его основательно подмоченная репутация.
Мунро был внебрачным сыном фермера-шотландца и его прекрасной служанки-индианки и воспитывался в дикой Северо-Восточной провинции Кении. Отцу Мунро не повезло: его убили в 1956 году восставшие племена мау-мау note 8. Вскоре мать Мунро умерла от туберкулеза, и осиротевший Мунро перебрался в Найроби, где в конце пятидесятых годов стал охотником-профессионалом, сопровождавшим группы туристов в буш. Именно в этот период Мунро присвоил себе звание «капитана», хотя не служил в армии ни дня.
Очевидно, вскоре развлечение туристов показалось Мунро недостойным занятием, потому что, по слухам, уже к 1960 году он переключился на переправку оружия из Уганды в только что ставшее независимым Конго. После того как в 1963 году Моиза Чомбе выслали из страны, деятельность Мунро стала несовместимой с политикой нового правительства, и в конце того же года он был вынужден на время исчезнуть из Восточной Африки.
Мунро снова появился в этом регионе в 1964 году в качестве белого наемника генерала Мобуту в Конго. Тогда Мунро служил в отряде полковника Хора, более известного под кличкой «Бешеный Майк». Оценивая Мунро, Хор говорил, что это был «…жестокий, ни перед чем не останавливающийся боец, хорошо знавший джунгли и чрезвычайно полезный в деле, если нам удавалось оторвать его от женщин». После операции «Красный дракон» и захвата Стэнливиля имя Мунро часто упоминалось в связи с дикими зверствами наемников в деревне Авакаби. Затем Мунро опять исчез на несколько лет.
В 1968 году он объявился в Танжере, где жил в роскоши и был чем-то вроде местной знаменитости. Оставались неясными источники его доходов, которые, судя по всему, были довольно значительны. Поговаривали, что в 1971 году он снабжал мятежных суданских коммунистов оружием из ГДР, в 1974-1975 годах помогал восставшим роялистам в Эфиопии, а три года спустя способствовал высадке французских десантников в заирской провинции Шаба.
В результате столь многогранной деятельности Мунро в семидесятые годы создалось удивительное положение: будучи объявлен персоной нон грата чуть ли не в десяти африканских государствах, он совершенно свободно разъезжал по всему континенту по поддельным паспортам. Фальшивые документы были в высшей степени прозрачным прикрытием: все пограничники и таможенники знали его в лицо, но в равной мере боялись и пускать его в страну, и запрещать ему въезд.
Иностранные горнодобывающие и иные компании, чувствуя настроение африканских властей, неохотно брали Мунро в проводники для своих экспедиций. К тому же Мунро требовал за работу во много раз больше других. И все же за ним сохранялась репутация человека, способного осуществить невозможное. Было известно, например, что в 1974 году он под чужим именем провел в Камерун две немецкие экспедиции, которые искали месторождения олова. В 1977 году он же был проводником в одной из экспедиций СТИЗР в Анголу в самый разгар вооруженного конфликта. На следующий год в Замбии он бросил другую экспедицию СТИЗР – после того как в Хьюстоне не согласились на предложенную им цену; экспедицию пришлось отменить.
Короче говоря, Мунро по праву был признан лучшим проводником, если предстояло опасное путешествие. Именно поэтому самолет СТИЗР совершил посадку в Танжере.
В танжерском аэропорту самолет СТИЗР и его груз были оставлены за пограничным контролем, однако всех пассажиров, за исключением Эми, и экипаж заставили вместе с личными вещами пройти через таможню. Йенсена и Левина увели на обыск, так как в их ручном багаже якобы обнаружили следы героина.
Это нелепое происшествие было вызвано рядом на первый взгляд невероятных совпадений. В 1977 году таможенные службы США взяли на вооружение детекторы двух типов, в одном из которых использовался метод рассеяния нейтронов, а в другом – химический анализ паров. Оба устройства представляли собой ручные электронные приборы, выпускавшиеся по контракту компанией «Хакамичи электронике». Уже в 1978 году зародилось сомнение в надежности их показаний; в ответ токийская компания предложила проверить приборы в других международных аэропортах, в том числе в Сингапуре, Бангкоке, Дели, Мюнхене и Танжере.
Итак, мистер Хакамичи отлично разбирался в особенностях детекторов, которые использовались в танжерском аэропорту, и, конечно, знал, что разные материалы, например измельченные семена мака или мелконарезанная репа, могут давать ложный положительный сигнал. А для того чтобы разобраться, является ли положительный сигнал ложным или нет, требовалось не меньше сорока восьми часов. (Позднее выяснилось, что портфели Йенсена и Левина каким-то образом оказались немного обмазанными репой.) И Йенсен и Левин категорически отрицали, что имеют хоть какое-то отношение к запрещенному наркотическому препарату, и обратились за помощью в местное американское консульство, но в любом случае вызволить ученых можно было лишь через несколько дней. Росс позвонила в Хьюстон Трейвизу, и тот сразу понял, что все это «трюки косоглазых» и «голландская селедка». Выход был один: продолжать экспедицию без Йенсена и Левина в надежде, что со всеми задачами справятся оставшиеся.
– Они думают, что этим остановят нас, – сказал Трейвиз, – но ничего у них не выйдет.
– Кто будет заниматься геологией? – спросила Росс.
– Вы, – ответил Трейвиз.
– А электроникой?
– Вы же общепризнанный гений в электронике, – сказал Трейвиз. – Но обязательно уговорите Мунро. В нем ключ к успеху.

* * *

В сгущавшихся танжерских сумерках над хаотично разбросанными светлыми домиками района старой крепости, или касбы, поплыла песнь муэдзина, призывая правоверных к вечернему намазу. Раньше на минаретах мечетей появлялся сам муэдзин, теперь же к совершению мусульманского обряда звали магнитофонная запись и мощные усилители.
На веранде дома Мунро, откуда открывался вид на касбу, сидела Карен Росс и терпеливо ждала, когда их соизволит принять сам хозяин. Рядом в кресле похрапывал уставший от долгого перелета Питер Эллиот.
Они ждали уже три часа, и Росс стала не на шутку волноваться. Дом Мунро был выстроен в мавританском стиле, то есть почти без внутренних дверей, и легкий ветерок доносил голоса из других комнат. Говорили на каком-то азиатском языке.
Одна из восхитительных марокканских служанок, которым у Мунро, казалось, не было числа, вынесла на веранду телефон и слегка поклонилась. Про себя Росс отметила изящество, ошеломляющую красоту и фиалковые глаза девушки, которой едва ли было больше шестнадцати. Тщательно подбирая английские слова, девушка сказала:
– Вы можете связаться с Хьюстоном. Торги сейчас начнутся.
Карен растолкала Питера. Тот сонно заморгал.
– Сейчас начнутся торги, – сказала она.

* * *

В доме Мунро Питера Эллиота поражало все. Он ожидал увидеть нечто вроде казармы, а здесь оказались изящные, в мавританском стиле арки, украшенные тонкой резьбой, и ненавязчиво журчавшие фонтаны со сверкавшими в солнечном свете струями.
Потом, в другой комнате, он встретил японцев и немцев. Не скрывая недружелюбной настороженности, и те и другие уставились на Эллиота и Росс, но Карен вдруг встала, бросила Питеру «прошу прощения», направилась к конкурентам и сердечно обняла молодого светловолосого немца. Расцеловавшись, они принялись весело болтать и вообще повели себя как близкие друзья.
Эллиоту такой поворот событий не понравился, правда, его несколько успокоило, что японцы, все в одинаковых черных костюмах, тоже были явно недовольны. С удовольствием отметив про себя раздражение японцев, Эллиот позволил себе улыбнуться, выражая тем самым свое одобрение встрече старых друзей.
Тем не менее, когда Росс вернулась, он требовательно спросил:
– Кто это?
– Это Рихтер, – ответила Карен. – Самый блестящий знаток математической топологии в Западной Европе; он специализируется в изучении п-мерных пространств. Его работы чрезвычайно изящны. – Она улыбнулась. – Можно сказать, не намного хуже моих.
– Но он работает на консорциум?
– Естественно. Он же немец.
– И вы с ним разговариваете?
– Я рада такой возможности, – ответила Росс. – У Карла есть лишь один существенный недостаток. Он способен работать только с определенными данными. Берет то, что ему дают, и проделывает чудеса в п-мерном пространстве. У нас в Массачусетсом технологическом был такой же профессор. Не оторвешь от фактов, настоящий заложник реальности. – Росс покачала головой.
– Он интересовался Эми?
– Конечно.
– И что вы ему сказали?
– Я сказала, что она заболела и скорее всего умрет.
– И он поверил?
– Увидим. А вот и Мунро.
В соседней комнате появился капитан Мунро. Это был высокий, на вид очень крепкий мужчина с усами в полувоенной одежде защитного цвета. Он не выпускал изо рта сигару. Казалось, от внимательного взгляда его темных глазах ничто не может ускользнуть. Он что-то сказал японцам и немцам; судя по всему, тех слова Мунро не обрадовали. Через минуту Мунро вошел в комнату, где его ждали Росс и Эллиот, и широко улыбнулся.
– Итак, доктор Росс, вы собираетесь в Конго.
– Собираемся, капитан Мунро, – сказала Росс.
Мунро улыбнулся:
– Похоже, всем срочно понадобилось в Конго.
Затем последовал быстрый обмен несколькими фразами, из которых Эллиот не понял ровным счетом ничего.
– Пятьдесят тысяч американских в швейцарских франках против двух сотых от уточненного дохода от добычи за первый год, – проговорила Карен Росс.
Мунро покачал головой.
– Сто в швейцарских франках и шесть сотых дохода за первый год с первичных залежей – в расчете на сырой продукт, без скидки.
– Сто в американских долларах против одной сотой дохода за первый год со всех залежей, с полным расчетом с места добычи.
– С места добычи? В самой середине этого проклятого Конго? Раз с места добычи, то на три года; а если вы прекратите работы?
– Хотите долю, рискуйте. Учтите, Мобуту умен.
– Мобуту почти ничего не контролирует, а если я еще жив, то только потому, что я не игрок и не люблю рисковать, – сказал Мунро. – Сто против четырех сотых за первый год с первичных со скидкой только на первую партию. Или я возьму ваши две сотых.
– Если вы не игрок, могу предложить выкупить все сразу за двести.
Мунро покачал головой:
– В Киншасе вы платите больше только за право на геолого-разведочные работы.
– В Киншасе инфляция, цены растут на все, в том числе и на право на разведку. Но сегодня нижний предел прав на компьютерную разведку намного меньше тысячи.
– Поверю вам на слово.
Мунро улыбнулся и снова направился в другую комнату, где его ждали японцы и немцы.
– Им это знать ни к чему, – вдогонку ему скороговоркой бросила Росс.
– О, я уверен, они и так все знают, – отозвался Мунро и вышел.
– Хапуга, – тихо ругнулась Росс в спину Мунро и зашептала в телефонную трубку: – На это он ни за что не согласится… Нет, нет, за такие деньги он не пойдет… Они очень хотят его нанять…
– Вы высоко цените его услуги, – заметил Эллиот.
– Лучше его никого не сыскать, – отозвалась Росс, продолжая что-то шептать в телефонную трубку.
В соседней комнате Мунро с досадой качал головой, очевидно не соглашаясь на предложение. Эллиот обратил внимание, как побагровел Рихтер.
– На какой CEL вы рассчитывали? – Мунро возвратился к Росс.
– Меньше тысячи.
– Это вы так говорите. И тем не менее вам известно, что там есть выход руды.
– Мне это неизвестно.
– Нужно быть большим дураком, чтобы тратить такие бешеные деньги на пустую прогулку в Конго, – сказал Мунро. – Не так ли?
Карен Росс ничего не ответила. Она тщательно изучала искусную лепку на потолке.
– Сейчас Вирунга не очень похожа на парк, – продолжал Мунро. – Бунтуют кигани, а они всегда были людоедами. Да и пигмеев уже не назовешь друзьями. За все наши хлопоты там запросто заработаешь стрелу в спину. Каждую минуту грозят взорваться вулканы. Мухи цеце. Плохая вода. Чиновники-взяточники. Не самое приятное место, чтобы стремиться туда без веских причин, а? Может, вам лучше отложить свою поездку, пока все не успокоится?
С последней фразой Мунро Питер Эллиот был совершенно согласен и не преминул об этом сообщить.
– Мудрый человек, – с широкой улыбкой, раздражавшей Росс, сказал Мунро.
– Очевидно, мы не найдем условий, устраивающих обе стороны, – как бы подвела черту Карен Росс.
– Похоже, что так, – кивнул Мунро.
Эллиот решил, что переговоры окончательно сорвались. Он встал и протянул было руку Мунро, но тот уже снова исчез в соседней комнате, где все еще сидели японцы и немцы.
– Наши дела идут на лад, – сказала Росс.
– Почему? – не понял Эллиот. – Ему кажется, что он получит от вас столько, сколько захочет?
– Нет. Он думает, что мы располагаем более точными данными о месторождении. Значит, скорее всего мы первыми найдем рудное тело и расплатимся с ним.
Японцы и немцы резко поднялись и направились к выходу. На пороге Мунро обменялся рукопожатиями с немцами и церемонно поклонился японцам.
– Кажется, вы правы, – сказал Эллиот. – Он их отправляет ни с чем.
Но Росс помрачнела и нахмурила брови.

Предыдущая страница 7 Следующая страница


Конго 8

– Нет, это невозможно, – сказал она. – Они не могут уйти просто так.
Эллиот растерялся окончательно.
– Я думал, вы тоже хотите, чтобы они ушли.
– Черт! – выругалась Росс. – Нас провели.
И она снова что-то зашептала в телефонную трубку.
Теперь Эллиот даже не пытался ничего понять. Мунро закрыл дверь за последним из гостей, потом вернулся к Эллиоту и Росс и объявил, что ужин подан. Эллиоту это сообщение уверенности не прибавило.

* * *

Ужин был подан по-мароккански. Все сидели на полу и брали пищу руками. Первым блюдом оказался «толстяк» – пирог с бараниной, луком и яблоками, потом подали тушеное мясо.
– Значит, вы отказали японцам? – спросила Росс. – Сказали им «нет»?
– Что вы, ни в коем случае, – ответил Мунро. – Это было бы невежливо. Я сказал, что подумаю. Я и в самом деле подумаю.
– Тогда почему они ушли?
Мунро пожал плечами:
– Уверяю вас, я здесь ни при чем. Думаю, им что-то сообщили по телефону, и все их планы изменились.
Карен Росс бросила взгляд на часы.
– Отличное мясо, – сказала она, стараясь угодить хозяину.
– Рад, что вам понравилось. Это таджин. Верблюжатина.
Карен Росс поперхнулась. Питер Эллиот заметил, что у него тоже аппетит поубавился. Мунро повернулся к Эллиоту:
– Я слышал, у вас, профессор Эллиот, имеется горилла?
– Откуда вам это известно?
– Японцы сказали. Они от нее в восторге. Не могу сообразить почему, но они прямо с ума посходили. Молодой человек с гориллой и молодая женщина, которая ищет…
– Промышленные алмазы, – подсказала Карен Росс.
– Ах, значит, промышленные алмазы, – Мунро снова повернулся к Эллиоту.
– Люблю откровенный разговор. Алмазы – это потрясающе.
Судя по его поведению, самого главного ему никто не сказал.
– Мунро, – решительно приступила к делу Росс, – вы должны повести нас в Конго.
– В мире полно промышленных алмазов, – возразил Мунро. – Они есть в Африке, Индии, России, Бразилии, Канаде, даже в Америке – в Арканзасе, Нью-Йорке, Кентукки. Куда ни плюнь – везде алмазы. А вам непременно подавай Конго.
Хотя вопрос и не был высказан прямо, тем не менее он требовал ответа.
– Мы ищем голубые алмазы типа IIb, легированные бором, – объяснила Карен Росс, – с особыми полупроводниковыми свойствами. Они нужны в микроэлектронике.
Мунро пригладил усы.
– Голубые алмазы, – повторил он. – Тут есть некоторый смысл.
Росс ответила, что смысл безусловно есть.
– А алмазы нельзя легировать самим? – спросил Мунро.
– Нет. Многие пытались. Предлагалось несколько промышленных процессов легирования бором, но все они оказались трудно воспроизводимыми. Один такой процесс разработали американцы, другой – японцы. И те и другие в конце концов отказались. Решили, что задача неразрешима.
– Значит, вам нужно найти источник природных алмазов.
– Правильно. Мне нужно попасть туда как можно быстрее, – вяло, не сводя с Мунро пристального взгляда, проговорила Росс.
– Это само собой разумеется, – сказал Мунро. – Для нашего уважаемого доктора Росс дело прежде всего, да? – Он прошелся по комнате, прислонился к одной из арок и бросил взгляд на ночной Танжер. – Это меня нисколько не удивляет. В сущности…
Мунро прервала автоматная очередь. Он быстро нырнул за стену, посуда на столе разлетелась вдребезги, одна из служанок вскрикнула, а Эллиот и Росс бросились на мраморный пол. Пули свистели над головами, дождем сыпалась штукатурка. Только секунд через тридцать воцарилась могильная тишина.
Когда все кончилось, Эллиот и Росс, поглядывая друг на друга, неуверенно поднялись.
– Консорциум платит за мое гостеприимство, – ухмыльнулся Мунро. – Я их понимаю.
Росс стряхнула пыль с одежды и повернулась к Мунро:
– Пять и две десятых против первых двухсот, без вычетов, в швейцарских франках, с поправками.
– Пять и семь десятых, и я иду.
– Пять и семь. Решено.
Мунро обменялся рукопожатиями с Росс и Эллиотом и объявил, что ему нужно несколько минут на сборы, после чего он будет готов отправиться в Найроби.
– Так просто? – сказала Росс. Будто вдруг что-то вспомнив, она озабоченно посмотрела на часы.
– Вас что-то тревожит? – спросил Мунро.
– Чешские АК-47, – сказала Росс. – В вашем доме.
Если Мунро и удивился, то не подал виду.
– Лучше их забрать, – сказал он. – У консорциума наверняка тоже припасено что-нибудь в этом роде, а в ближайшие несколько часов у нас будет дел по горло.
В этот момент издалека донесся вой полицейской сирены. Он приближался.
– Воспользуемся черным ходом, – сказал Мунро.
Через час все трое уже были в воздухе. Самолет взял курс на Найроби.

ДЕНЬ ЧЕТВЕРТЫЙ: НАЙРОБИ, 16 ИЮНЯ 1979

1. КРИВЫЕ ВРЕМЕНИ

От Танжера до Найроби – 3600 миль через всю Африку, восемь часов полета
– дальше, чем от Нью-Йорка до Лондона через Атлантический океан. Эти восемь часов Росс провела главным образом за компьютером, рассчитывая то, что она называла «кривыми вероятности в гиперпространстве».
На экране была карта Африки; весь континент пересекали разноцветные линии.
– Это кривые времени, – объяснила Росс. – Мы можем оценить их относительную длину и коэффициент запаздывания.
Под картой Африки цифры показывали суммарную продолжительность различных маршрутов.
– Что это значит? – спросил Эллиот.
– Компьютер выбирает оптимальный путь. Видите, он только что нашел кривую времени, которая приведет нас на место через шесть дней восемнадцать часов пятьдесят одну минуту. Теперь компьютер пытается побить собственный рекорд.
Эллиот невольно усмехнулся. Ему казалась смехотворной сама мысль о том, что компьютер способен предсказать время прибытия экспедиции в назначенное место Конго с точностью до минуты. Но Росс была настроена серьезно.
Пока они разговаривали, цифры на таймере компьютера изменились, и теперь он показывал пять дней двадцать два часа двадцать четыре минуты.
– Это уже лучше, – кивнув, сказала Росс, – но еще не то, что нам нужно.
Она нажала другую клавишу; поколебавшись, линии сместились и снова вытянулись вдоль Африканского континента.
– Это маршрут экспедиции консорциума, – сказала она, – рассчитанный на базе тех же данных, которыми располагаем и мы. Они идут большой группой – тридцать человек или даже больше, весьма солидно. И они не знают точных координат города, или, во всяком случае, мы на это надеемся. Зато у них есть большое преимущество на старте, по меньшей мере двенадцать часов, потому что их самолет уже загружается в Найроби.
Таймер показал продолжительность маршрута консорциума: пять дней девять часов девятнадцать минут. Потом Росс нажала кнопку «DATE», и цифры изменились на 06 21 79 0814.
– Получается, что экспедиция консорциума достигнет назначенного места в Конго чуть позже восьми часов утра двадцать первого июня.
Компьютер тихо щелкнул. Кривые снова зашевелились, потом растянулись, а таймер показал новую дату: 06 21 79 1224.
– Итак, – сказала Росс, – вот что мы сейчас имеем. Если и они, и мы будем продвигаться по своим маршрутам в максимально благоприятных условиях, то консорциум опередит нас чуть больше, чем на четыре часа. Это будет через пять дней.
Мимо, на ходу дожевывая бутерброд, прошел Мунро.
– Лучше поискать другой путь, – сказал он. – Или нужно предпринимать какие-то радикальные меры.
– Не хотелось бы ничего радикального из-за обезьяны.
Мунро пожал плечами:
– Все равно что-то с такой кривой времени делать надо.
Эллиот прислушивался к разговору, и его не покидало ощущение нереальности происходящего. Эти люди всерьез обсуждали разницу в несколько часов, которая вроде бы должна обнаружиться через пять дней.
– Вы же сами не очень верите этим цифрам, – сказал он, – особенно если учесть, что впереди еще несколько дней, в том числе всякие организационные хлопоты в Найроби, потом путешествие по джунглям.
– Времена изменились, мы работаем не так, как первые исследователи Африки, – возразила Росс. – Тогда экспедиции уходили на месяцы. Компьютерная погрешность исчисляется минутами, в худшем случае может составить полчаса в прогнозе на весь пятидневный маршрут. – Она покачала головой. – Нет. Здесь мы столкнулись со сложной проблемой и просто обязаны что-то предпринять. Ставки слишком высоки.
– Вы имеете в виду алмазы?
Росс кивнула и показала на экран, где появились слова ГОЛУБОЙ КОНТРАКТ. Эллиот поинтересовался, что это такое.
– Чертова уйма денег, – сказала Росс и добавила: – Мне так кажется.
На самом деле сумма контракта была ей неизвестна.
Каждому новому контракту в СТИЗР присваивали кодовое обозначение. Только сам Трейвиз и его компьютер знали, с какой именно компанией подписан контракт. Всем другим сотрудникам СТИЗР, от программистов до участников экспедиций, известны были лишь кодовые названия контрактов, которые всегда содержали цвет: «Красный контракт», «Желтый контракт», «Белый контракт». Считалось, что это надежно охраняет коммерческие секреты компаний. Впрочем, математики СТИЗР не могли удержаться от увлекательнейшей игры – отгадывания таинственной второй стороны, подписавшей очередной договор. Эта тема была неиссякаемым источником дискуссий в столовой СТИЗР.
«Голубой контракт» был подписан в декабре 1978 года. Согласно ему, СТИЗР брала на себя обязательство найти месторождение алмазов в дружественном или нейтральном государстве. Алмазы должны были быть типа IIb, «обедненные азотом». В контракте не оговаривались ни размеры кристаллов, ни мощность месторождения. Очевидно, заказчика устраивали любые, даже очень мелкие алмазы. Самым же необычным в контракте было отсутствие указаний о высшем пределе себестоимости извлеченного минерала.
Почти все контракты содержат пункт, устанавливающий верхний допустимый предел себестоимости. Оно и понятно: недостаточно найти источник минерала, нужно, чтобы этот минерал можно было извлекать, вкладывая определенные средства на единицу массы минерала. В свою очередь величина этих средств зависит от содержания минерала в руде, удаленности месторождения, доступности местной рабочей силы, политической ситуации, необходимости строительства аэродромов, дорог, больниц, обогатительных фабрик, шахт.
Контракт, подписанный без указания предельной себестоимости минерала, мог означать только одно: заказчик испытывает в голубых алмазах такую нужду, что готов заплатить за них сколько угодно.
В столовой СТИЗР тайна «Голубого контракта» была раскрыта за сорок восемь часов. Оказалось, что голубой цвет алмазов типа IIb обусловлен ничтожными примесями бора. Алмазы с такими примесями не годятся для изготовления ювелирных бриллиантов, зато представляют собой полупроводник с удельным сопротивлением порядка ста ом на сантиметр и к тому же очень хорошо пропускают свет.
Кто-то обнаружил в журнале «Electronic News» за 17 ноября 1978 года короткую заметку, озаглавленную «Прекращено использование процесса легирования, разработанного Макфи». В заметке сообщалось, что компания «Уолтем» (штат Массачусетс), входящая в состав корпорации «Сайлек инкорпорейтед», прекратила использование экспериментального процесса Макфи для искусственного легирования алмазов монослойным покрытием бора. Процесс Макфи оказался слишком дорогим и слишком трудновоспроизводимым, чтобы с его помощью можно было придавать алмазам «необходимые полупроводниковые свойства». Заметка завершалась следующими словами: «…другие фирмы также оценили трудности монослойного легирования бором; так, в сентябре этого года компания „Хакамичи“ (Токио) прекратила попытки внедрить процесс Нагауры». Немного углубившись в историю проблемы, в столовой СТИЗР нашли и другие недостающие элементы головоломки.
Выяснилось, что еще в 1971 году компанией «Интек» из Санта-Клары, специализирующейся на микроэлектронике, была высказана гипотеза, что в восьмидесятые годы будет создано новое поколение компьютеров, важным элементом которых будут алмазные «сверхпроводящие» детали.
В компьютерах первого поколения, разработку которых в сороковые годы сопровождала типичная для военного времени обстановка полной секретности, использовались обычные вакуумированные электронные лампы. Такая электронная лампа в среднем тогда работала около двадцати часов, и первые компьютеры, в которых одновременно горело несколько тысяч ламп, отключались каждые семь-двенадцать минут. Эта технология послужила непреодолимым препятствием на пути создания более мощных компьютеров и их совершенствования. И в компьютерах второго поколения от электронных ламп вообще отказались. В 1947 году был изобретен транзистор – миниатюрное многослойное устройство из твердых материалов. Транзистор был размером не больше ногтя, но выполнял все функции электронной лампы. Началась эра «твердотельных» электронных приборов; транзисторы потребляли меньше энергии, выделяли мало тепла, были меньше и надежнее тех электронных ламп, на смену которым пришли. В течение следующих двадцати лет на основе кремниевых транзисторов разработали три поколения компьютеров, каждое из которых было компактнее, дешевле и надежнее предыдущего.
Однако уже в семидесятые годы создатели компьютеров поняли, что кремниевые транзисторы тоже имеют свои недостатки и свои ограничения. Хотя электрические схемы уменьшились до микроскопических размеров и стали «микросхемами» в полном смысле этого слова, быстродействие компьютеров все еще зависело от общей протяженности схем. Дальнейшей миниатюризации электронных устройств, где расстояния между элементами и так не превышали нескольких миллионных долей дюйма, препятствовал тот же старый враг – теплота. Еще меньшие микросхемы она буквально расплавила бы. Очевидно, главная задача заключалась в поиске способов отвода тепла и одновременно уменьшения сопротивления.
К тому времени уже давно было известно, что многие металлы при охлаждении до очень низких температур становятся «сверхпроводниками», то есть практически не оказывают сопротивления потоку электронов. В 1977 году компания «Ай-Би-Эм» объявила о разработке сверхбыстродействующего компьютера размером с грейпфрут, охлаждаемого жидким азотом. Для создания компьютеров на сверхпроводниках требовались принципиально новые технологии и целый ряд новых материалов, способных функционировать при низких температурах.
В таких компьютерах могли бы широко использоваться и легированные алмазы.
Несколько дней спустя в столовой СТИЗР родилось альтернативное объяснение. Вопреки прогнозам изобретателей первых ЭВМ, которые считали, что в обозримом будущем четырех их машин достанет на выполнение всех потребных в мире расчетов, его авторы справедливо отмечали, что семидесятые годы были отмечены беспрецедентным ростом численности компьютеров. Теперь же эксперты полагали, что к 1990 году в мире будет около миллиарда компьютеров, причем большую их часть свяжут специальные сети. Пока что таких сетей нет; не исключено, что их создание в принципе невозможно. (В 1975 году в Ганноверском институте было показано, что на создание таких сетей не хватит всего металла, содержащегося в земной коре.) Согласно Харви Рамбо, в восьмидесятые годы особенно остро будет ощущаться нехватка систем передачи компьютерных данных: «Как в семидесятые годы нашего столетия развитые страны были захвачены врасплох неожиданно обнаружившейся ограниченностью запасов ископаемого топлива, так в следующее десятилетие мир будет потрясен нехваткой систем передачи данных. В семидесятые годы людей ограничили в передвижении, а в восьмидесятые их ограничат в доступе к информации, и еще неизвестно, какое из этих ограничений окажется более жестоким ударом».
Единственным реальным путем преодоления этих препятствий был переход к передаче информации с помощью света. Действительно, луч света способен нести в двадцать тысяч раз больше информации, чем электрический ток в обычном металлическом коаксиальном кабеле магистральной линии связи. Однако передача информации с помощью света потребовала решения массы технических проблем, в том числе создания лазеров, волоконной оптики и легированных полупроводниковых алмазов. Относительно последних Рамбо говорил, что в ближайшем будущем они будут более ценными, чем нефть.
В своих гипотезах Рамбо пошел еще дальше и высказал предположение, что в течение следующих десяти лет электричество вообще станет анахронизмом. Используя свойства света, компьютеры будущего будут объединены в единую сеть с помощью волноводных систем передачи информации. Основной выигрыш таких систем – скорость. «Скорость движения электричества, – говорил Рамбо, – значительно уступает скорости движения света. Мы живем в эпоху заката микроэлектроники».
Но пока микроэлектроника не собиралась сдавать позиции. В 1979 году она стала важнейшей отраслью промышленности во всех развитых странах. Только в США годовой оборот этой отрасли превышал восемьдесят миллиардов долларов. Шесть из двадцати крупнейших корпораций были тесно связаны с микроэлектроникой. Меньше чем за тридцать лет эти корпорации пережили удивительную историю, полную поразительных успехов и конкуренции неслыханной остроты.
В 1958 году на одной кремниевой микросхеме удавалось разместить десять бескорпусных электронных компонентов. К 1970 году на микросхеме такого же размера монтировали уже сто компонентов. Следовательно, за десятилетие с небольшим произошло десятикратное повышение емкости полупроводниковых устройств.
Однако вскоре темпы роста емкости резко возросли. Уже в 1972 году на одной микросхеме удалось смонтировать тысячу, а в 1974 году – десять тысяч компонентов. Предполагалось, что к 1980 году будет достигнута неслыханная емкость – миллион компонентов на схеме размером с ноготь, но и эта задача была решена уже в 1978 году с помощью метода проекционной фотолитографии. К весне 1979 года была сформулирована новая цель: десять миллионов или даже миллиард компонентов на одной микросхеме к 1980 году, однако все надеялись, что решение будет найдено в июне или в крайнем случае в июле.
Беспрецедентность подобных темпов развития становилась особенно очевидной при сравнении с другими, более традиционными отраслями промышленности. В Детройте, к примеру, довольствовались выпуском новой модели автомобиля, содержащей незначительные усовершенствования, раз в три года, тогда как в электронной промышленности улучшение за такой же период главнейших характеристик на порядок считалось почти само собой разумеющимся. (Чтобы добиться подобных темпов, детройтским автомобилестроителям следовало бы увеличить пробег машины с восьми миль на галлон топлива в 1970 году до восьмидесяти миллионов миль на галлон в 1979-м. В действительности же за этот период пробег удалось увеличить лишь в два раза, до шестнадцати миль на галлон бензина. Это сравнение еще раз подчеркивает смещение центра тяжести американской экономики от автомобилестроения к электронной промышленности.)

* * *

На насыщенном конкурентами рынке микроэлектроники самым больным вопросом была активность других государств, и прежде всего Японии. С 1973 года в Санта-Кларе существовал Японский центр культурного обмена, который по существу являлся лишь прикрытием для наглого и щедро финансировавшегося промышленного шпионажа.
Именно поэтому суть «Голубого контракта» можно было понять, только учитывая состояние той отрасли промышленности, которая каждые несколько месяцев делала новый рывок вперед. Трейвиз говорил, что «Голубой контракт»
– это «…самое крупное дело из всех, с которыми нам предстоит столкнуться в ближайшее десятилетие. Тот, кто первым найдет эти алмазы, оторвется от конкурентов по меньшей мере лет на пять. Пять лет ! Вы представляете, что это значит?».
Росс отлично представляла, что это значило. В микроэлектронике, где преимущество конкурирующих фирм измерялось в лучшем случае месяцами, любая компания могла сколотить огромное состояние, внедрив какое-либо техническое новшество и удержав лидерство в течение нескольких недель. Так, калифорнийская компания «Синтел» первой наладила выпуск микросхем с объемом памяти 264 килобайт, тогда как ее конкуренты все еще производили микросхемы на 16 килобайт и только мечтали об увеличении памяти до 64. «Синтел» удержала преимущество только на шестнадцать недель, но за эти недели получила прибыль в сто тридцать миллионов долларов.
– А здесь речь идет о пяти годах, – сказал Трейвиз. – Такое преимущество измеряется миллиардами долларов, может быть, даже десятками миллиардов. Если нам удастся добраться до тех алмазов.
Все это и было главной причиной той огромной ответственности, которую постоянно ощущала Росс, сидя за компьютером. В свои двадцать четыре года она стала капитаном команды в серьезнейшем состязании наравне с представителями чуть ли не десяти стран со всех концов света, в условиях, когда каждый старательно оберегал свои технические и деловые секреты от всех конкурентов. По сравнению с гонкой за голубыми алмазами все остальные состязания показались бы детской забавой. Напутствуя Росс, Трейвиз сказал:
– Не переживайте, если вам покажется, что вы сходите с ума от перенапряжения. Помните, приз в этой гонке – миллиарды долларов. Просто покажите все, на что вы способны.
Выкладываясь до предела, Росс сократила общую продолжительность маршрута еще на три часа тридцать семь минут. И все же они еще немного проигрывали расчетному времени экспедиции консорциума. Не слишком много, особенно если учесть удивительную способность Мунро сокращать маршруты в джунглях, но все же проигрывали, а в состязаниях, где победитель получает все, это означало полное фиаско.
А потом Росс получила неприятное известие.
На экране появились слова:
ЗАЧАВКАЛ ПАРАЗИТ/ВСЕ ЛЕТИТ К ЧЕРТЯМ.
– Проклятье! – вырвалось у Росс.
Она почувствовала страшную усталость. Если там действительно появился «чавкающий паразит», то их шансы на победу неизмеримо малы. А до тропических лесов Центральной Африки остаются еще тысячи миль.

2. «ЗАЧАВКАЛ ПАРАЗИТ»

Трейвиз чувствовал себя полным дураком.
Он долго смотрел на сообщение, полученное из Годдардовского центра космических полетов, который располагался в Гринбелте, штат Мэриленд.
СТИЗР ЗАЧЕМ ВЫ ПОСЫЛАЕТЕ НАМ ВСЕ ЭТИ ДАННЫЕ МУКЕНКО НАМ ОНИ СУЩНОСТИ НЕ НУЖНЫ ТЕМ НЕ МЕНЕЕ БЛАГОДАРИМ МОЖЕТЕ ПРЕКРАТИТЬ ЛЮБОЕ УДОБНОЕ ДЛЯ ВАС ВРЕМЯ.
Сообщение из Мэриленда приняли час назад, но к тому времени Трейвиз опоздал уже на пять часов.
– Черт! – сказал он, не в силах оторваться от телекса.
Для Трейвиза первым сигналом о том, что где-то что-то пошло не так, стало известие из Танжера о неожиданном срыве переговоров, которые немцы и японцы пытались вести с Мунро. Только что они были готовы заплатить сколько угодно и буквально через минуту заторопились уходить, так ни о чем и не договорившись. Перелом в переговорах произошел внезапно и без всякой видимой причины. Всему могло быть лишь одно разумное объяснение: консорциум неожиданно получил какую-то очень важную информацию.
Откуда могла поступить такая информация?
И на этот вопрос был только один ответ, который теперь получил подтверждение в телексе из Гринбелта.
СТИЗР ЗАЧЕМ ВЫ ПОСЫЛАЕТЕ НАМ ВСЕ ЭТИ ДАННЫЕ МУКЕНКО.
Все объяснялось очень просто: никаких данных СТИЗР никому не передавала. По крайней мере не передавала по своей воле. СТИЗР и ГЦКП имели соглашение об обмене новейшими данными. В 1978 году этого соглашения добился сам Трейвиз, чтобы компании дешевле обходились снимки, передаваемые спутниками «Ландсат». Оплата таких снимков была одной из самых крупных статей расхода СТИЗР. В обмен на информацию, получаемую компанией, ГЦКП согласился снизить расценки на тридцать процентов.
В то время соглашение казалось выгодной сделкой. Кстати, в нем был указан и способ кодирования передаваемой информации.
Но теперь Трейвиз осознал и отрицательные стороны соглашения. Оправдались его худшие опасения. На линию связи протяженностью в две тысячи миль между Хьюстоном и Гринбелтом любители чужих секретов слетались как мухи на мед. В любом месте между Техасом и Мэрилендом всякий желающий мог подсоединить паразитный терминал и получить любую информацию. Скорее всего паразитный терминал подсоединили и к многоканальной телефонной линии. Такого рода промышленного шпионажа Трейвиз боялся больше всего.
Паразитный терминал подсоединяли между двумя нормальными и получали возможность перехватывать передачи, идущие в обоих направлениях. Через какое-то время оператор паразитного терминала узнавал достаточно, чтобы не только подслушивать, но и «чавкать», то есть передавать дезинформирующие сведения, выдавая себя за СТИЗР, если дезинформация передавалась в ГЦКП, и наоборот. Паразитный терминал мог работать до тех пор, пока по меньшей мере на одном из настоящих терминалов не догадывались, что их попросту обманывают.
Теперь возник вопрос: сколько и какой информации было похищено за последние семьдесят два часа?
Трейвиз затребовал сводку данных, передававшихся только за двадцать четыре часа, и пришел в ужас. Получалось, что компьютер СТИЗР выдал не только базовые данные, но и все истории их преобразования, то есть последовательность операций, которым подвергались исходные данные в СТИЗР в течение последних четырех недель.
Если догадка Трейвиза соответствовала действительности, значит, евро-японский консорциум отлично знал, какой обработке подвергались в СТИЗР данные о Мукенко. Следовательно, где находится потерянный город, они знали абсолютно точно. Теперь координаты Зинджа были им известны не хуже, чем самой Росс.
Потом Трейвиз взялся за корректировку кривых времени – не в лучшую для СТИЗР сторону. После уточнений компьютерный прогноз был однозначен: независимо от того, кто будет руководить экспедицией, вероятность, что экспедиция СТИЗР доберется до месторождения быстрее японцев и немцев, немногим отлична от нуля.
С точки зрения Трейвиза, теперь экспедиция СТИЗР стала пустой тратой времени и средств, потеряла всякий смысл. Надежд на успех вообще не оставалось. Единственным неучтенным элементом была горилла Эми, но интуиция подсказывала Трейвизу, что горилла по имени Эми решающей роли в открытии алмазных месторождений в северо-восточном Конго не сыграет.
Положение казалось безнадежным.
Не лучше ли вовремя отозвать экспедицию? Трейвиз повернулся к своему операторскому терминалу.
– Программа «Затраты – время», – сказал он.
На экране появились слова:
ПРОГРАММА ЗАТРАТЫ-ВРЕМЯ ДОСТУПНА.
– Экспедиция в Конго, – сказал Трейвиз.
Слова не экране сменились столбцами цифр: расходы, произведенные к определенному времени, суммарные затраты, предстоящие расходы, пути возможного сокращения затрат, устранение предстоящих точек разветвления… Сейчас экспедиция подлетала к Найроби, и затраты уже превысили 189.000 долларов.

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

Отзыв экспедиции обойдется в 227.455 долларов.
– Коэффициент BF, – сказал Трейвиз.
Цифры исчезли. Теперь вместо долларов появились безразмерные величины – вероятность тех или иных событий. Под BF подразумевалась bona fortuna , то есть везение, удача – немаловажный фактор в любой экспедиции, а тем более в опасном путешествии в дальние страны.
На экране появилось слово:
ДУМАЮ.
Трейвиз ждал. Чтобы оценить место случайных факторов в успехе или поражении экспедиции, которой предстоит добираться до цели еще не меньше пяти дней, компьютеру потребуется всего несколько секунд.
Загудел сигнал внутренней связи. Это был Роджерз, специалист по подслушивающим устройствам.
– Мы нашли паразитный терминал. Он находится в городе Норман, штат Оклахома, в помещении, формально принадлежащем Центральной северной страховой корпорации США. Пятьдесят один процент акций этой корпорации принадлежит гавайской холдинговой компании «Халекули инкорпорейтед», а той распоряжаются японцы. Что нужно сделать?
– Нужно устроить очень большой пожар, – сказал Трейвиз.
– Понятно, – ответил Роджерз и отключил связь.
На экране появились слова ОЦЕНКА КОЭФФИЦИЕНТА BF и цифра 0,449 – вероятность успеха. Трейвиз был поражен: получалось, что шансы СТИЗР и консорциума добраться до месторождения первыми почти равны. Трейвизу не было нужды консультироваться с математиками – цифры говорили сами за себя.
Значит, решил Трейвиз, экспедиция СТИЗР продолжит путь в Вирунгу, по крайней мере пока. Тем временем он будет делать все, что в его силах, чтобы притормозить экспедицию консорциума. У Трейвиза уже была готова пара идей, как сделать это лучше всего.

3. ДОПОЛНИТЕЛЬНЫЕ ДАННЫЕ

Самолет летел к югу над озером Рудольф в северной Кении, когда Эллиота вызвал Том Симанз.
Симанз закончил математическую обработку признаков, отличающих горилл от других обезьян, в первую очередь от шимпанзе, потом сравнил свои данные с полученной им из Хьюстона трехсекундной реставрированной видеозаписью, той самой, на которой была снята горилла, заглянувшая в камеру и потом разбившая параболическую антенну.
– Да? – сказал Эллиот, глядя на экран компьютера.
На экране появились результаты анализа:
ФУНКЦИЯ КЛАССИФИКАЦИИ ГОРИЛЛА/ШИМПАНЗЕ ПО ФУНКЦИОНАЛЬНЫМ ПРИЗНАКАМ АУТЕНТИЧНЫЕ ОБРАЗЦЫ РАСПРЕДЕЛИЛИСЬ СЛЕДУЮЩИМ ОБРАЗОМ:
ГОРИЛЛА: 0,9934 ШИМПАНЗЕ: 0,1132 ВИДЕОЗАПИСЬ (ХЬЮСТОН): 0,3349
– Черт! – ругнулся Эллиот.
С такими цифрами работать дальше бесполезно, все и так ясно.
– Мне очень жаль, – сказал Симанз, – но наши неприятности частично обусловлены качеством самого изображения. Нам приходится учитывать компьютерные преобразования, в результате которых изображение улучшилось, стало более упорядоченным, а здесь могли потеряться важнейшие детали. Мне хотелось бы поработать с исходной цифровой матрицей. Можно ее получить?
Карен Росс согласно кивнула.
– Конечно, – сказал Эллиот.
– Я повторю все операции с матрицей, – сказал Симанз, – но если вас это интересует, интуиция мне подсказывает, что более определенного ответа мы не получим никогда. Дело в том, что для горилл, как и для человека, очень характерна индивидуальная вариабельность черт лица. Если мы расширим базу исходных данных, то получим еще больший разброс и более широкий диапазон популяции. Думаю, вы завязли. Вы никогда не докажете, что это не горилла, хотя я готов биться об заклад, что так оно и есть.
– И что отсюда следует? – спросил Эллиот.
– Это какое-то неизвестное человеку существо, – сказал Симанз. – Уверяю вас, если бы это на самом деле была горилла, то функция классификации дала бы вероятность 0,89, даже 0,94 или что-нибудь в этом роде. А вероятность того, что на видеозаписи снята горилла, оценена всего в 0,33. Этого просто недостаточно. Питер, это не горилла.
– Тогда что же?
– Какая-то переходная форма. Я просмотрел функции, чтобы найти наиболее характерные параметры. И ты знаешь, в чем оказалось главное различие? В цвете шерсти. Даже на черно-белом изображении для гориллы это существо недостаточно темное. Уверяю тебя, Питер, это совершенно новый вид.
Эллиот повернулся к Росс:
– Это может иметь какое-нибудь отношение к вашим кривым времени?
– Пока никакого, – ответила Карен. – Другие факторы намного важнее, а этот вообще невозможно учесть.
Громкоговоритель донес голос пилота:
– Начинаем снижение. Самолет пошел на посадку в аэропорту Найроби.

4. НАЙРОБИ

Милях в пяти от границ Найроби начиналась настоящая восточноафриканская саванна. Многие старожилы помнили те времена, когда она почти смыкалась с городом; на задние дворы забредали газели, буйволы и жирафы, а изредка к кому-нибудь в спальню забирался и леопард. В те дни город еще сохранял многие черты обычного колониального поселка, а в пору расцвета был чем-то вроде проезжего двора, в котором редко кто задерживался надолго. Вопрос: «Вы женаты или живете в Кении?» – ни у кого не вызывал удивления. Мужчины здесь были грубы и много пили, женщины – красивы и распущены, а образ жизни отличался не большей предсказуемостью, чем охота на лис, каждый уик-энд проносившаяся по окрестностям.
В современном Найроби почти ничего не осталось от старого вольного города колониальных времен. Немногочисленные уцелевшие здания в викторианском стиле терялись в современном городе с его полумиллионным населением, автомобильными пробками, светофорами, небоскребами, супермаркетами, срочными химчистками, французскими ресторанами и отравленным воздухом.
Самолет с экспедицией СТИЗР на борту приземлился в международном аэропорту Найроби на рассвете шестнадцатого июня. Мунро отправился на поиски носильщиков и рабочих для экспедиции. Росс собиралась вылететь из Найроби не позже, чем через два часа, но из Хьюстона позвонил Трейвиз и сообщил, что Питерсон, один из геологов предыдущей экспедиции в Конго, каким-то образом оказался в Найроби.
Росс пришла в восторг:
– Где он сейчас? – спросила она.
– В морге, – ответил Трейвиз.

* * *

Подойдя ближе к покрытому нержавеющей сталью столу, Эллиот вздрогнул: там лежал труп блондина примерно его возраста. Руки его во многих местах были переломаны, кожа местами вздулась и приобрела отвратительный красноватый цвет. Эллиот мельком взглянул в сторону Росс. Она не отвернулась, не побледнела и казалась совершенно спокойной. Патологоанатом нажал педаль и включил микрофон, укрепленный над анатомическим столом.
– Назовите, пожалуйста, ваши имя и фамилию.
– Карен Элен Росс.
– Ваши национальность и номер паспорта?
– Американка, F1413649.
– Можете ли вы опознать этого человека, мисс Росс?
– Да, – ответила она. – Это Джеймс Роберт Питерсон.
– Какое отношение вы имели к покойному Джеймсу Роберту Питерсону?
– Мы вместе работали, – хмуро ответила Росс.
И тени каких-либо эмоций не отразилось на ее лице. Казалось, Росс смотрит не на труп коллеги, а равнодушно изучает очередной геологический образец.
Патологоанатом повернулся к микрофону:
– Опознание подтвердило, что покойный является Джеймсом Робертом Питерсоном, мужского пола, европеоидом, двадцати девяти лет, гражданином США. – Он снова обратился к Росс: – Когда вы видели мистера Питерсона в последний раз?
– В мае этого года. Он собирался в Конго.
– В течение последнего месяца вы с ним не встречались?
– Нет, – ответила Росс. – Что с ним произошло?
Патологоанатом прикоснулся к вздувшейся красноватой коже на руках Питерсона. Кожа легко подалась, на ней остались белые пятна, как следы зубов на человеческой плоти.
– Чертовски странная история, – сказал он.
Днем раньше, 15 июня, Питерсона доставили в аэропорт Найроби на борту небольшого чартерного грузового самолета. Он находился в тяжелейшем шоке и спустя несколько часов умер, не приходя в сознание.
– Поразительно, как он вообще добрался до самолета. Очевидно, из-за какой-то механической неполадки самолет произвел вынужденную посадку в Гароне – это такая грязная полоска в глубине Заира. И как раз в это время из леса, шатаясь, вышел Питерсон и упал без сознания у лог экипажа.
Патологоанатом подчеркнул, что у покойного были переломаны кости обеих рук, причем травмы он получил по меньшей мере за четыре дня до смерти.
– Должно быть, он перенес невероятные мучения.
– Что могло быть причиной такой травмы? – спросил Эллиот.
Патологоанатом признался, что никогда в жизни не видел ничего подобного.
– На первый взгляд это напоминает механическую травму, например последствия автомобильной катастрофы. Таких случаев сейчас больше чем достаточно, но в подобных катастрофах переломы никогда не бывают двусторонними.
– Значит, это была не механическая травма? – спросила Карен Росс.
– Не знаю. В моей практике это первый случай, – неохотно ответил патологоанатом. – Под ногтями покойного мы нашли следы крови и несколько серых волосков. Сейчас мы выясняем, что это такое.
– Это определенно не волосы человека, – оторвался от микроскопа сидевший в другом конце комнаты второй патологоанатом. – Поперечное сечение иное. Шерсть какого-то животного, близкого человеку.
– Поперечное сечение? – не поняла Росс.
– Это самый надежный показатель происхождения волоса, – объяснил патологоанатом. – Например, у человека лобковые волосы в поперечном сечении более эллиптичны, чем волосы на других частях тела, в том числе и на лице. Это очень характерный признак, даже суды учитывают его в качестве вещественного доказательства. А поскольку в нашей лаборатории мы имеем дело с шерстью самых разных животных, то тут опыта у нас достаточно.
Загудел большой анализатор, одетый в чехол из нержавеющей стали.
– Готов анализ крови, – сказал патологоанатом.
На экране появились два почти одинаковых набора полосок, окрашенных в пастельные тона.
– Это электрофореграммы, – объяснил патологоанатом. – Так мы проверяем белки сыворотки крови. Слева обычная человеческая кровь, а справа – кровь из-под ногтей покойного. Сами можете убедиться, это не кровь человека.
– Не человека? – переспросила Росс, взглянув на Эллиота.
– Она очень похожа на кровь человека, – сказал патологоанатом, внимательно изучая полоски. – Но все же различия очевидны. Возможно, это кровь домашнего животного, например свиньи. Или, быть может, примата. Серологически обезьяны очень близки к человеку. Через минуту будут готовы результаты анализа.
На экране компьютера появились слова:
АЛЬФА– И БЕТА-ГЛОБУЛИНЫ СЫВОРОТКИ СООТВЕТСТВУЮТ КРОВИ ГОРИЛЛЫ.
– Вот и ответ на вопрос, что было под ногтями Питерсона, – сказал патологоанатом. – Кровь гориллы.

5. МЕДИЦИНСКОЕ ОБСЛЕДОВАНИЕ

– Она не сделает вам ничего плохого, – успокаивал Эллиот испуганного санитара. Все трое находились в пассажирском салоне грузового «Боинга-747». – Смотрите, она вам улыбается.
Эми и в самом деле демонстрировала свою самую очаровательную улыбку – старалась не показывать зубов. Но санитар из частной клиники Найроби был незнаком с такими тонкостями горилльего этикета. Дрожащими руками он взялся за шприц.
В Найроби им предоставлялась последняя возможность провести полное медицинское обследование Эми. Большое и сильное животное не отличалось крепким здоровьем, – точно так же, как под внешне злобным и вечно хмурым выражением лица скрывалось кроткое, легкоуязвимое существо. В Сан-Франциско сотрудники «Проекта Эми» строго следили за ее здоровьем: анализ мочи через день, еженедельный анализ кала на скрытую кровь, ежемесячный полный анализ крови, а раз в три месяца – обязательный визит к стоматологу для удаления черного зубного камня – неизбежного следствия вегетарианской диеты.
Эми спокойно переносила все медицинские процедуры, но насмерть перепуганный санитар этого, конечно, не знал. Он осторожно подкрался к горилле, держа шприц как оружие в вытянутой руке.
– Вы уверены, что она не укусит?
Эми, пытаясь облегчить жизнь санитару, жестами показала: «Эми обещает не кусать». Как всегда, при встречах с людьми, не знавшими ее языка, она жестикулировала нарочито медленно, обдуманно.
– Она обещает не кусаться, – сказал Эллиот.
– Это вы так говорите, – засомневался санитар.
Решив не вдаваться в объяснения, кому принадлежат эти слова, Эллиот промолчал.
Взяв пробу крови, санитар немного успокоился и стал укладывать в чемоданчик свои приборы.
– Ну и уродливая скотина, – пробормотал он.
– Вы ее оскорбили, – сказал Эллиот.
«Кто уродливый?» – протестующе зажестикулировала Эми.
– Не обращай внимания, Эми, – сказал Эллиот. – Он просто никогда не видел горилл.
– Прошу прощения? – не понял санитар.
– Вы ее оскорбили. Я бы на вашем месте извинился.
Санитар защелкнул свой чемоданчик, недоуменно посмотрел на Эллиота, потом на Эми:
– Извиниться перед ним?
– Перед ней, – поправил Эллиот. – Да, извиниться. Вам бы понравилось, если бы вас назвали уродом?
Эллиот был искренне возмущен. С годами он все более и более болезненно реагировал на широко распространенное предубеждение людей, которые искренне считали шимпанзе милыми детьми, орангутанов – мудрыми старичками, а гориллу – огромным опасным зверем. Все эти представления на самом деле были более чем далеки от истины.
Каждое животное – уникальное творение природы, и все попытки втиснуть его в узкие рамки человеческих стереотипов заранее несостоятельны. Шимпанзе, например, гораздо более грубы и жестоки, чем гориллы. Все шимпанзе по природе экстраверты, и в агрессивном состоянии озлобленный шимпанзе гораздо опасней, чем рассерженная горилла, а в зоопарках Эллиот не раз с удивлением наблюдал, как матери протягивали детей к клетке с шимпанзе и старались держаться как можно дальше, проходя мимо гориллы. Они, конечно, понятия не имели, что дикие шимпанзе нередко похищали и пожирали человеческих детей, в то время как гориллы на такое просто неспособны.
Постоянно сталкиваясь с пристрастным отношением человека к гориллам, Эллиот, конечно, замечал, что и Эми очень переживала, чувствуя предвзятое отношение людей. Она ничего не могла поделать с тем, что она большая, черная, с густыми бровями на квадратном лице. Но за этим лицом, которое все находили отталкивающим, скрывалось умное, тонко чувствующее создание, проникнутое добротой к окружающим ее людям. Эми всякий раз болезненно переживала, когда человек, увидев ее, испуганно вскрикивал, или бросался бежать, или отпускал несправедливые замечания.
– Вы хотите сказать, что он понимает английский? – нахмурился санитар.
– Да, она понимает .
Эллиот терпеть не мог, когда люди называли Эми «он». Те, кто ее боялся, почему-то всегда считали, что Эми – самец.
Санитар покачал головой:
– Этому я не верю.
– Эми, проводи гостя до двери.
Эми проковыляла через весь салон и широко распахнула дверь. У санитара округлились глаза. Эми закрыла за ним дверь и жестами сказала: «Глупый человек-мужчина».
– Не обращай внимания, – сказал Эллиот. – Иди сюда, Питер будет щекотать Эми.
Все следующие пятнадцать минут Эллиот чесал и щекотал Эми, а она каталась по полу, урча от удовольствия. Он так и не заметил, как за его спиной бесшумно распахнулась дверь и на пол упала чья-то тень. А потом было уже поздно. Эллиот повернулся, но успел увидеть лишь опускающийся темный цилиндр, тут же на мгновение почувствовал страшную, ослепляющую боль и потерял сознание.

6. ПОХИЩЕНИЕ

Эллиота вывел из шока пронзительный сигнал какого-то электронного устройства.
– Не двигайтесь, сэр, – произнес незнакомый голос.
Эллиот раскрыл глаза и прямо над собой увидел направленную на него яркую лампу. Он все еще лежал на спине в пассажирском салоне самолета; кто-то склонился над ним.
– Посмотрите направо… теперь налево… Попробуйте подвигать пальцами.
Эллиот послушно выполнил все указания. Лампу убрали; теперь он разглядел сидевшего на корточках чернокожего мужчину в белом костюме. Мужчина потрогал голову Эллиота, и на его пальцах остались следы крови.
– Можете не беспокоиться, – сказал он. – Все повреждения носят только поверхностный характер. – Он поднял голову. – Как вы думаете, сколько времени он был без сознания?
– Минуты две, не больше, – ответил Мунро.
Опять зазвучал тот же пронзительный сигнал. Только теперь Эллиот заметил Карен Росс, которая ходила по салону с какой-то сумкой на плече, держа перед собой металлический прут. Снова раздался сигнал.
– Проклятье, – сказала Росс, отрывая какой-то небольшой предмет от герметичной прокладки иллюминатора. – Это уже пятый. Они поработали на славу.
Мунро склонился к Эллиоту.
– Как вы себя чувствуете? – спросил он.
– Ему нужен покой в течение суток, – сказал чернокожий мужчина. – Обычная мера предосторожности.
– Двадцать четыре часа! – воскликнула Росс, продолжая обследовать салон.
– Где Эми? – спросил Эллиот.
– Ее украли, – ответил Мунро. – Похитители открыли задний люк, надули пневматический трап и смылись, прежде чем кто-либо успел сообразить, что произошло. Вот что мы обнаружили рядом с вами.
Мунро протянул Эллиоту стеклянный цилиндрик с маркировкой японскими иероглифами. Стенки цилиндрика были поцарапаны; на одном его конце был резиновый поршень, на другом – сломанная игла.
Эллиот приподнялся и сел.
– Эй, поосторожней, – предупредил врач.
– Я прекрасно себя чувствую, – сказал Эллиот, хотя от боли голова у него просто раскалывалась. Он повертел в руках цилиндрик. – Когда вы нашли эту штуку, на ней был иней?
Мунро кивнул:
– Она была очень холодной.
– Углекислота, – сказал Эллиот и покачал головой. Это была пуля, выпущенная из пневматического пистолета. – Они обломали иголку в теле Эми.
Эллиот представил себе, как возмущенно она кричала. Эми привыкла только к самому деликатному обращению. Возможно, это было одним из недостатков его системы воспитания; он совсем не подготовил ее к встрече с реальной жизнью. Эллиот понюхал цилиндрик и почувствовал резкий запах.
– Лобаксин. Быстродействующее снотворное, действует через пятнадцать секунд после введения. Вот на что они пошли.
Он был очень зол. Лобаксин применяли чрезвычайно редко: он вызывал поражение печени. К тому же они сломали иглу…
Эллиот встал и вынужден был опереться на Мунро. Тот обнял его за плечи. Врач запротестовал.
– Со мной все в порядке, – сказал Эллиот.

Предыдущая страница 9 Следующая страница


Конго 10

В другом конце салона снова пронзительно загудел искатель. На этот раз сигнал был особенно громким и продолжительным. Росс провела сенсором искателя по шкафчику аптечки, залезла внутрь его, обследовала стенку за пузырьками и пакетами. Казалось, сигнал раздражал ее; она нетерпеливо захлопнула дверцу аптечки и пошла дальше.
В который раз снова загудел искатель. Росс нагнулась и вырвала небольшое черное устройство из-под пассажирского кресла.
– Вы только посмотрите. Должно быть, один человек только и делал, что сажал этих «жучков». Чтобы очистить самолет, потребуется несколько часов. Мы не можем ждать.
Росс решительно направилась к операторскому терминалу и села за клавиатуру.
– Где они сейчас? – спросил Эллиот. – Экспедиция консорциума?
– Основная группа вылетела из найробийского аэропорта Кубала шесть часов назад, – сообщил Мунро.
– Значит, они не могли взять с собой Эми.
– Конечно, не взяли, – раздраженно сказала Росс. – Она им и не нужна.
– Ее убили? – спросил Эллиот.
– Возможно, – спокойно ответил Мунро.
– Господи…
– Но я так не думаю, – продолжал Мунро. – Лишний шум им ни к чему, а Эми – знаменитость. В определенных кругах она не менее известна, чем посол или глава государства. Говорящая горилла! Таких на свете немного. Она выступала по телевидению, ее фотографии печатали в газетах… Сначала они убили бы вас, а уж потом Эми.
– Значит, ее не убили, – сказал Эллиот.
– Этого они никогда не сделают, – сказала Росс, всем своим видом показывая, что пора кончать пустые разговоры. – Консорциум абсолютно не заинтересован в Эми. Они даже не знают, зачем мы взяли ее с собой. Они просто хотят сорвать наши планы, но это им не удастся.
По тону Росс Эллиот понял, что она намерена бросить Эми. От этой мысли он похолодел.
– Мы должны найти Эми, – сказал он. – Я за нее отвечаю и никак не могу бросить ее здесь…
– Семьдесят две минуты, – прервала его Росс, показывая на экран. – У нас осталось ровно час двадцать минут. Если мы не улетим через час двадцать, наш график будет сорван. – Она повернулась к Мунро: – Нам придется воспользоваться запасным вариантом.
– Нет проблем, – сказал Мунро. – Я пошлю людей.
– Мы полетим на другом самолете, – пояснила Росс. – Этот уже не годится, он напичкан подслушивающими устройствами.
Она принялась быстро набирать на клавиатуре запрос.
– Мы отправимся прямо в пункт «М», – сказала она. – Согласны?
– Совершенно согласен, – кивнул Мунро.
– Я не оставлю Эми, – не вытерпел Эллиот. – Если вы собираетесь ее бросить, то вам придется обойтись и без меня… – Он замолчал, не закончив фразу.
На экране появилось сообщение из Хьюстона:
ЗАБУДЬТЕ ГОРИЛЛЕ НЕМЕДЛЕННО ВЫЛЕТАЙТЕ СЛЕДУЮЩЕМУ ПУНКТУ ОБЕЗЬЯНА НЕ ИГРАЕТ РОЛИ КОМПЬЮТЕР ПОДТВЕРЖДАЕТ РАСЧЕТЫ ЗАТРАТЫ ВРЕМЯ ПОВТОРЯЮ НЕМЕДЛЕННО СЛЕДУЙТЕ ДАЛЕЕ БЕЗ ЭМИ.
– Вы не можете бросить Эми! – воскликнул Эллиот. – Тогда я тоже остаюсь.
– Позвольте мне кое-что вам объяснить, – сказала Росс. – Я никогда не верила, что Эми необходима для нашей экспедиции, как, впрочем, и вы сами. С самого начала она была всего лишь отвлекающим маневром. Когда я прилетела в Сан-Франциско, за мной следили конкуренты. Вы сбили консорциум с толку. Тогда это имело смысл, а теперь – никакого. Если того потребуют обстоятельства, мы оставим и вас, и гориллу. Меня вы оба нисколько не интересуете.

7. «ЖУЧКИ»

– Ладно, черт вас побери, – начал Эллиот. – Значит, вы хотите сказать, что…
– Совершенно верно, – холодно подтвердила Росс. – Для нашей экспедиции вы не представляете никакой ценности.
С этими словами она крепко схватила Эллиота за руку и, приложив палец к губам, вывела его из самолета.
Эллиот решил, что Росс собиралась успокаивать его без свидетелей. К черту все эти алмазы и международные интриги, решил он, я отвечаю только за Эми.
– Без Эми я никуда не полечу, – упрямо повторил он, уже выйдя на бетонную полосу.
– Я тоже.
Росс решительно зашагала по взлетно-посадочной полосе к полицейскому вертолету. Эллиот поспешил догнать ее.
– Что вы сказали?
– Вы в самом деле ничего не понимаете? Самолет заражен. Он напичкан «жучками», и консорциум слышит каждое наше слово. Моя речь была предназначена только для японцев и немцев.
– А кто следил за вами в Сан-Франциско?
– Никто. Они часами будут ломать голову, пытаясь разгадать, кто это был.
– И мы с Эми не были отвлекающим маневром?
– Господи, конечно же нет, – сказала Росс. – Видите ли, мы не знаем, что случилось с последней конголезской экспедицией СТИЗР, но что бы ни говорили вы, Трейвиз или кто угодно другой, я думаю, что там без горилл не обошлось. И я надеюсь, что на месте именно Эми поможет нам решить эту загадку.
– В качестве посла?
– Нам нужна информация, – сказала Росс. – А Эми знает о гориллах больше, чем мы с вами.
– Но как вы найдете ее за час двадцать минут?
– Какие к черту час двадцать! – Росс бросила взгляд на часы. – Это займет не больше двадцати минут.

* * *

– Ниже! Ниже! – кричала Росс в микрофон.
Она сидела рядом с пилотом полицейского вертолета. Вертолет покружил над высокой башней правительственного здания, повернул и полетел на север, к отелю «Хилтон».
– Мадам, мы нарушаем правила, – вежливо возразил пилот. – Мы летим ниже разрешенного воздушного коридора.
– Мы слишком высоко, черт побери! – крикнула Росс.
Она не сводила взгляда с черного ящичка, лежавшего у нее на коленях. На его небольшом экране, указывая направление поиска, быстро менялись четыре светящиеся цифры. Росс щелкнула переключателями, и высокое здание отозвалось сердитым хрипом радиопомех.
– Теперь на восток, точно на восток, – приказала Росс.
Вертолет накренился и повернул на восток, к бедным пригородам.
Эллиот расположился в задней части кабины. Каждый поворот, каждый крен машины вызывали у него новый приступ тошноты. Он сам настоял на том, чтобы его взяли на поиски Эми, ведь только он мог спасти гориллу, если ей потребуется срочная медицинская помощь. Но теперь у него раскалывалась голова, и вообще он чувствовал себя ужасно.
– Есть сигнал, – сказала Росс и показала на северо-восток.
Вертолет летел над длинными рядами убогих хижин, автомобильными свалками, грязными дорогами.
– Теперь медленнее, еще медленнее…
Светящиеся цифры на экране ящичка забегали быстрее и вдруг все сразу упали до нуля.
– Здесь! – крикнула Росс, и вертолет опустился в центре огромной свалки.
Пилот не захотел выходить из кабины.
– Где мусор, там и крысы, – опасливо заметил он.
– Крыс я не боюсь, – отозвалась Росс, выбираясь из кабины вертолета с ящичком в руках.
– Где крысы, так и кобры, – продолжил пилот.
– О! – воскликнула Росс.
Эллиот и Росс пошли по свалке. Под ногами сильный ветер нес обрывки бумаг и мусор. Эллиота не переставала мучить головная боль, а исходившая от свалки вонь снова вызвала приступ тошноты.
– Теперь недалеко. – Росс посмотрела на показания искателя. Она была необычно возбуждена. Через несколько шагов, бросив взгляд на часы, она в недоумении остановилась. – Здесь?
Наклонившись, Росс принялась рыться в отбросах, постепенно расширяя зону поисков. Ее рука по локоть ушла в мусор, а на лице отразилось глубокое разочарование.
Наконец Росс вытащила ошейник – тот самый, что подарила Эми, когда они садились в самолет в Сан-Франциско. Росс повертела ошейник в руках, тщательно осмотрела пластиковую табличку с выгравированным именем. Эллиот отметил про себя, что табличка необычно толстая. На ее обратной стороне были отчетливо видны свежие царапины.
– Черт! – воскликнула Росс. – Шестнадцать минут потеряно! – И она поспешила назад к вертолету. Эллиот старался не отставать.
– Как же теперь вы найдете Эми, если они сорвали ошейник с «жучком»? – решился спросить он.
– Никто не сажает только одного «жучка», – ответила Росс. – Это была просто приманка, они и должны были ее найти. – Она показала на свежие царапины на обратной стороне таблички. – Но они не дураки, изменили частоты.
– Может, они выбросили и второго «жучка», – предположил Эллиот.
– Не выбросили, – коротко ответила Росс.
Завертелись лопасти, и вертолет взлетел, подняв смерч из мусора. Росс прижала микрофон ко рту и скомандовала пилоту:
– Теперь давайте к самой большой в городе свалке металлолома.
Через девять минут Росс уловила другой очень слабый сигнал, его источник находился на автомобильной свалке. Вертолет приземлился рядом с ней: и его тотчас окружила шумная толпа детей. Выбравшись из кабины. Росс и Эллиот торопливо направились в сторону свалки и стали пробираться между проржавевшими остовами автомобилей и автобусов.
– Вы уверены, что она здесь? – спросил Эллиот.
– Конечно. Эми нужно было закрыть металлом со всех сторон, это единственное, что могли сделать похитители.
– Почему?
– Чтобы экранировать сигнал. – Часто останавливаясь, чтобы свериться с показаниями электронного искателя. Росс осторожно протискивалась между разбитыми машинами.
А потом Эллиот услышал ворчание.
Звуки доносились из очень старого, насквозь проржавевшего автобуса «мерседес». Ухватившись за разбитые двери и ломая резиновые прокладки, ставшие от старости хрупкими, Эллиот вошел в автобус. Там он и нашел Эми. Горилла лежала на спине, рот ее был заклеен пластырем. Действие снотворного еще не кончилось, но когда Эллиот срывал пластырь с волосатой морды, Эми достаточно громко выражала свое недовольство.
На груди Эми, с правой стороны, Эллиот обнаружил обломок иглы и пинцетом вытащил его. От боли животное вскрикнуло, но тут же обняло своего спасителя. Издалека донесся вой сирены полицейского автомобиля.
– Все в порядке, Эми, теперь все в порядке… – повторял Эллиот.
Он усадил гориллу и осмотрел ее более внимательно. К счастью, никаких серьезных повреждений он не обнаружил. Потом повернулся к Росс:
– А где второй «жучок»?
Росс усмехнулась.
– Она его проглотила.
Теперь, когда Эми была в безопасности, Эллиот позволил себе возмутиться:
– Вы заставили ее проглотить? Электронного «жучка»? Неужели вы не понимаете, что Эми – очень нежное животное и нанести вред ее здоровью…
– Не кипятитесь, – прервала его Росс. – Помните, я всем давала витамины? Между прочим, вы тоже проглотили «жучка». – Она бросила взгляд на часы. – Тридцать две минуты. Совсем неплохо. До отлета у нас еще целых сорок минут.

8. ОТПРАВНАЯ ТОЧКА НА СЕГОДНЯ

Мунро сидел в пассажирском салоне за клавиатурой компьютера, наблюдая, как он вычерчивает на экране маршруты, выводит кривые времени, даты и координаты ключевых пунктов.
Все обычные сведения компьютер рассчитывал быстро. Каждые десять секунд на экране появлялись данные нового варианта. После очередной информации следовали выводы: предстоящие расходы, трудности при движении по данному маршруту, проблемы снабжения, суммарная продолжительность маршрута от Хьюстона и от последней отправной точки, то есть от Найроби.
Нужно было найти решение.
Теперь все не так, как прежде, размышлял Мунро. Всего лишь лет пять назад экспедиции больше полагались на интуицию и везение. Сейчас же в любой экспедиции использовалось компьютерное планирование в реальном масштабе времени. Уже давно Мунро пришлось обучиться бейсику, TW/GESHUND, имел он понятие и о других языках. Теперь никто не просиживал за столом неделями.
Именно по этой причине Мунро и решил присоединиться к экспедиции СТИЗР. Уж во всяком случае, он принял такое решение не из-за этой упрямой и неопытной Карен Росс. Все дело было в том, что СТИЗР располагала наиболее полной базой данных и наиболее совершенными программами планирования экспедиций. Мунро полагал, что в конечном счете эти программы и решат исход состязания. К тому же он предпочитал небольшие экспедиции, а отряд консорциума из тридцати человек в джунглях грозил стать неуправляемым.
Но прежде всего нужно было найти оптимальную кривую времени. Мунро быстро нажал одну за другой несколько клавиш, сосредоточенно следя за изменением данных. Он выбирал разные маршруты, менял их участки, узловые точки, потом опытным взглядом окидывал каждый вариант и явно негодные сразу отбрасывал. Он исключал отрезки пути, аэродромы, сокращая маршрут, отказывался от шоссейных трасс, переправ через реки.
Каждый новый вариант позволял немного сократить продолжительность маршрута, но все же полное время, считая от сегодняшней точки отправления, было слишком большим. В наилучшем варианте им удавалось опередить экспедицию консорциума на тридцать семь минут, но всерьез полагаться на такое ничтожное преимущество было нельзя. Мунро нахмурился и закурил сигару. А если попробовать переправиться через реку Лико у Муганы…
Мунро снова взялся за клавиатуру.
Бесполезно. Получалось, что переправа через Лико только задержит экспедицию. Мунро попытался пересечь долину Гороба. Правда, это был слишком опасный маршрут.
Компьютер заключил:
ПРЕДЛОЖЕННЫЙ МАРШРУТ ИСКЛЮЧИТЕЛЬНО ОПАСЕН
– Великие умы мыслят одинаково, – сказал Мунро, попыхивая сигарой.
А не упустили ли они из виду какое-то другое, более неординарное решение? И тут в голову Мунро пришла интересная мысль. Возможно, кое-кому она не понравится, подумал он, но в принципе может получиться…
Мунро вызвал на экран перечень снаряжения экспедиции. Для подобных задач они были экипированы неплохо. Потом он ввел исходные данные для нового маршрута и улыбнулся, глядя на почти прямую линию, пересекавшую весь континент и проходившую в нескольких милях от их цели. Мунро вызвал выводы.
ПРЕДЛОЖЕННЫЙ МАРШРУТ НЕПРИЕМЛЕМ.
Он надавил на клавишу блокировки автоматики и только тогда получил долгожданный результат. Как он и предполагал, получалось, что они могут опередить экспедицию консорциума на целых сорок часов. Почти на двое суток!
Компьютер упрямо вернулся к прежнему выводу:
ПРЕДЛОЖЕННЫЙ МАРШРУТ НЕПРИЕМЛЕМ / НЕБЛАГОПРИЯТНЫЕ ФАКТОРЫ СВЯЗАННЫЕ С ВЫСОТОЙ / МАРШРУТ ЧРЕЗМЕРНО ОПАСЕН ДЛЯ ПЕРСОНАЛА / ВЕРОЯТНОСТЬ ДОСТИЖЕНИЯ УСПЕХА ОГРАНИЧЕНА
Мунро не поверил компьютеру. Он считал, что этот маршрут им вполне по силам, особенно если повезет с погодой. Высота не составит проблемы. Конечно, им придется шагать не по шоссе, но зато под ногами будет твердая почва.
Чем дольше Мунро размышлял, тем больше у него прибавлялось уверенности, что все пройдет как нельзя лучше.

9. ОТЪЕЗД

К огромному грузовому «Боингу-747» подтянули небольшой винтовой «Фоккер S-144». Рядом с реактивным гигантом крохотный «Фоккер» казался младенцем, прижавшимся к материнской груди. Два грузовых трапа использовались с полной нагрузкой: рабочие спешно перетаскивали все снаряжение экспедиции из большого самолета в маленький. На обратном пути со свалки в аэропорт Росс объяснила Эллиоту, что они пересядут на меньший винтовой самолет, потому что «Боинг-747» нужно обезвреживать от подслушивающих устройств и еще потому что теперь для их целей «он слишком велик».
– Но на реактивном самолете мы бы прилетели быстрее, – удивился Эллиот.
– Не обязательно, – возразила Росс, но от более подробных объяснений уклонилась.
Впрочем, теперь все происходило очень быстро, и у Эллиота появились свои заботы. Он помог Эми устроиться на борту «Фоккера» и тщательно ее осмотрел. Казалось, все тело гориллы было в ушибах; во всяком случае, когда Эллиот прикасался к ней, она жаловалась, что у нее болит буквально все, но переломов он не обнаружил, да и вообще Эми была в превосходном настроении.
Перегрузкой снаряжения экспедиции занимались несколько чернокожих мужчин. Они шутили, смеялись, хлопали друг друга по плечу, словом, отлично проводили время и поэтому заинтриговали Эми, которая захотела узнать: «Какая шутка?». Но грузчики, занятые своей работой, не обращали на нее внимания, а Эми еще не совсем оправилась от сильного снотворного и скоро заснула.
Росс следила за погрузкой. Эллиот нашел ее в хвостовой части самолета, где она беседовала с одним из жизнерадостных негров. Росс представила его Эллиоту, назвав Кахегой.
– Ах, – сказал Кахега, пожимая руку Эллиоту. – Доктор Эллиот. Доктор Росс и доктор Эллиот, два доктора, очень хорошо.
Эллиот не понял, что в этом хорошего.
Кахега заразительно рассмеялся.
– Очень хорошая крыша, – объяснил он. – Не как в старые времена с капитаном Мунро. Теперь два доктора – медицинская миссия, да? Очень хорошо. А где «медицинское оборудование»? – Кахега подмигнул.
– У нас нет медицинского оборудования, – тяжело вздохнула Росс.
– О, очень хорошо, доктор, вы мне нравитесь, – сказал Кахега. – Вы американцы, да? Что мы везем, М-16? Очень хорошие карабины эти М-16. Я тоже их выбираю.
– Кахега думает, что мы перевозим оружие, – сказала Росс. – Он просто не может поверить, что это не так.
Кахега засмеялся.
– Вы с капитаном Мунро! – сказал он, как будто этими словами объяснялось все на свете.
Потом Кахега отправился к рабочим.
– Вы уверены, что мы не перевозим оружие? – спросил Эллиот, когда они остались вдвоем.
– Мы ищем нечто гораздо более ценное, – ответила Росс.
Теперь она принялась за упаковку рюкзаков. Эллиот предложил свою помощь, но Росс отрицательно покачала головой:
– Это я должна сделать сама. Нужно сделать так, чтобы на человека приходилось не больше сорока фунтов.
– Сорока фунтов? Всего?
– Столько допускает компьютерный прогноз. Мунро привел Кахегу и еще семерых рабочих из племени кикуйю. Нас трое, значит, всего одиннадцать человек плюс Эми – она тоже получит свой сорокафунтовый рюкзак. Но всего получается четыреста восемьдесят фунтов.
Росс продолжала сортировать упаковки с пищевыми концентратами.
Слова Росс не на шутку встревожили Эллиота. Дело принимало совсем иной оборот, экспедиция становилась все более и более опасной. На мгновение он почувствовал почти непреодолимое желание все бросить и немедленно вернуться в Америку. Но тут он вспомнил видеозапись и то серое, похожее на гориллу создание, которое по его предположениям было новым, неизвестным науке видом. Ради такого открытия стоило рисковать. Он выглянул в иллюминатор, посмотрел на рабочих:
– Они из племени кикуйю?
– Да, – ответила Росс. – Хорошие носильщики; правда, слишком много болтают. Кикуйю любят потрепаться. Между прочим, все они братья, так что, разговаривая с ними, выбирайте слова. Остается только надеяться, что Мунро не разболтал им слишком много.
– Кому, кикуйю?
– Нет, НКИА.
– НКИА, – тупо повторил Эллиот.

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

– Китайцам, – пояснила Росс. – У них повышенный интерес к компьютерам и электронной промышленности. Должно быть, Мунро что-то рассказывает им в обмен на ценные советы.
Она кивнула в сторону иллюминатора. Эллиот еще раз выглянул из самолета. Ну конечно, так оно и было: в тени крыла «Боинга-747» стоял Мунро, неслышно беседуя с четырьмя китайцами.
– Вот это задвиньте в угол. – Росс показала на три большие пенопластовые коробки, на которых было написано: «АМЕРИКАНСКОЕ ОБЩЕСТВО СПОРТИВНОГО ВОДОЛАЗАНИЯ. ОЗЕРО ЭЛЬСИНОР, КАЛИФОРНИЯ».
– Мы собираемся работать и под водой? – удивленно спросил Эллиот.
Росс пропустила вопрос мимо ушей.
– Ужасно хотелось бы знать, что он им рассказывает, – сказала она.
Потом выяснилось, что Росс беспокоилась зря. Мунро расплатился с китайцами тем, что для них было намного более ценным, чем информация об электронной промышленности.
«Фоккер» поднялся с взлетно-посадочной полосы аэропорта Найроби в 14:24, на три минуты раньше нового графика экспедиции.

* * *

В течение шестнадцати часов после спасения Эми экспедиция СТИЗР преодолела пятьсот шестьдесят миль и на пути от Найроби до Баравана-Форест, что на границе тропических лесов Конго, пересекла границы четырех государств: Кении, Танзании, Руанды и Заира. Организация такого маршрута была бы невозможной без помощи со стороны. Мунро сказал, что у него «кое-где есть друзья» и что он обратился к агентам секретной службы КНР в Танзании.
Китайцы активно заинтересовались Африкой с начала шестидесятых годов, когда через свою шпионскую сеть попытались повлиять на ход гражданской войны в Конго, желая получить доступ к его богатым урановым месторождениям. Агенты КНР работали под видом сотрудников Китайского банка или, еще чаще. Нового китайского информационного агентства (НКИА). В 1963-1968 годах, когда Мунро занимался продажей оружия, он имел дело со многими «военными корреспондентами» НКИА и с тех пор не терял старых контактов.
В африканские страны китайское правительство вложило немалые средства. В конце шестидесятых годов больше половины всей суммы, выделенной на оказание помощи развивающимся странам и составлявшей два миллиарда долларов, было направлено в молодые африканские государства. Мао Цзэдун публично сожалел об огромных суммах, впустую потраченных на неудавшиеся попытки свержения заирского правительства президента Мобуту.
Первостепенной задачей Китая в Африке считалось сдержать влияние СССР, но в равной мере китайцы не испытывали симпатий и к японцам, поэтому как бы случайно оброненное Мунро замечание о конкуренции со стороны евро-японского консорциума попало на благодатную почву. Чтобы закрепить новый китайско-американский союз, Мунро принес три гонконгские картонные коробки, все в пятнах от смазки.
Два руководителя агентуры КНР в Африке, Ли Тхао и Лю Шувень, были родом из провинции Юнань. Свою чиновничью работу они считали неблагодарной, в частности, из-за однообразной и пресной африканской пищи и поэтому приняли подарок Мунро – коробки с грибами «иудино ухо», острым бобовым соусом и перечным соусом «чили» с чесноком – с искренней радостью. Немаловажно было и то, что все эти деликатесы были закуплены в Гонконге, а не на Тайване, известном низким качеством своих товаров. Так или иначе, подарок Мунро способствовал неофициальному обмену информацией как нельзя лучше.
Сотрудники НКИА помогли Мунро оформить кое-какие документы, достать дефицитные материалы и сообщили весьма ценные сведения. Поскольку китайцы помогали танзанийской армии, вторгшейся на территорию Уганды, они подарили Мунро великолепные карты и предоставили чрезвычайно полезную информацию о положении на северо-восточной границе Заира. Так, они сообщили, что уровень воды в лесных реках заметно поднялся, и порекомендовали заранее приобрести воздушный шар, чтобы легче было переправляться через водные потоки. Правда, Мунро не внял их советам. У китайцев создалось впечатление, что он намерен добраться до цели, не форсируя ни одной реки, хотя, как он собирается это делать, они совершенно не представляли.
Шестнадцатого июня в десять часов вечера «Фоккер» приземлился для заправки в аэропорту Равамагена, расположенном неподалеку от руандийского города Кигали. На борт самолета поднялся диспетчер аэропорта. Достав дощечку с зажимами и какие-то бумаги, он поинтересовался целью назначения самолета. Мунро ответил, что дальше Равамагены они не полетят, здесь же развернутся и снова направятся в Найроби.
Эллиот нахмурился:
– Кажется, мы собирались сесть где-то в…
– Ш-ш-ш, – прервала его Росс, недовольно качая головой. – Не лезьте куда вас не просят.
Диспетчера аэропорта такой план полета определенно устраивал, и, как только пилот подписал форму, он ушел. Росс объяснила Эллиоту, что диспетчеры полетов в Руанде привыкли к тому, что экипажи самолетов вносили в документы далеко не все пункты предполагавшихся посадок.
– Ему важно знать, когда самолет вернется в этот аэропорт. Остальное его не касается.
Аэропорт Равамагена был настоящим сонным царством: топливо к самолету подвезли лишь через два часа. Тем более удивительным показалось Эллиоту полное спокойствие всегда нетерпеливой Росс. Да и Мунро дремал и не проявлял ни малейшего желания хоть что-то предпринять для ускорения заправки.
– А как же наша кривая времени? – спросил Эллиот.
– С ней все в порядке, – ответила Росс. – В любом случае мы сможем вылететь только через три часа. Когда мы доберемся до Мукенко, там должно быть уже светло.
– Это там, где следующий аэропорт? – не понял Эллиот.
– Можно сказать и так, – проворчал Мунро, надвинул на глаза парусиновую шляпу и снова заснул.
Эллиот не мог успокоиться до тех пор, пока Росс не объяснила ему, что, как правило, удаленный африканский аэропорт – это просто расчищенная в буше грязная полоса. Приземляться ночью или утром в тумане на ней нельзя, потому что на полосу часто забредают животные или там разбивают лагерь кочевники, или стоит другой самолет, который по какой-то причине не может взлететь.
– Нам нужно светлое время суток, – резюмировала она. – Поэтому мы и ждем. Не беспокойтесь, эта задержка тоже учтена.
Эллиота такое объяснение устроило, и он отправился к Эми. Росс тяжело вздохнула:
– Вы не думаете, что лучше посвятить его в наши планы?
– Зачем? – не поднимая шляпы, вопросом на вопрос ответил Мунро.
– Может, возникнут какие-нибудь проблемы с Эми.
– Эми я возьму на себя, – сказал Мунро.
– Эллиот расстроится, когда узнает обо всем, – сказала Росс.
– Конечно, – согласился Мунро. – Но зачем расстраивать его раньше времени? Однако главное в другом: что этот прыжок значит для нас?
– По меньшей мере сорок часов. Это опасно, но зато дает нам реальный шанс. Мы еще поборемся с консорциумом.
– Вот вы сами и ответили на свой вопрос, – подытожил Мунро. – А теперь давайте помолчим и отдохнем.

ДЕНЬ ПЯТЫЙ: МОРУТИ, 17 ИЮНЯ 1979

1. ЗАИР

На шестом часу полета от Равамагены ландшафт изменился. Миновав Гому, небольшой городок возле заирской границы, самолет с востока приближался к конголезским лесам. Эллиот как зачарованный не мог оторваться от иллюминатора.
Тусклое утреннее солнце осветило редкие полупрозрачные облачка тумана, клочьями ваты повисшие над сплошным зеленым пологом леса. Изредка самолет пролетал над темной рекой, замысловато петляющей между деревьями, или над красной стрелой дороги, глубоким ущельем прорезавшей джунгли. Но большей частью, куда ни кинь взгляд, повсюду виднелись только плотные кроны деревьев – девственный тропический лес простирался во все стороны до самого горизонта.
Этот ландшафт утомлял и в то же время пугал; человек инстинктивно боялся встретиться с тем, что Стэнли называл «равнодушной необъятностью природы». Сидя в удобном кресле самолета и ощущая комфорт кондиционированной атмосферы пассажирского салона, невозможно было не признать, что по сравнению с этим безбрежным творением природы самые большие города, как и любые другие творения рук человеческих, кажутся просто карликами. В тропическом лесу целый готический собор может укрыться в тени необъятной кроны каждого дерева, вознесенной к небесам на двести футов. А ведь этот лес протянулся на запад почти на две тысячи миль, и лишь Атлантический океан, омывающий западное побережье Заира, останавливает это мрачное царство деревьев-великанов.
Эллиот предполагал, что и Эми как-то по-особому прореагирует на свою первую встречу с тропическим лесом, своим родным домом. Горилла пристально смотрела в иллюминатор и наконец прожестикулировала: «Здесь джунгли», но сделала это совершенно спокойно, как если бы называла раскрашенные карточки или предметы, разбросанные на полу ее домика в Сан-Франциско. Она узнала джунгли, правильно назвала то, что видела, но, очевидно, не ощущала никакой связи между собой и этим бескрайним лесом.
– Эми нравятся джунгли? – спросил Эллиот гориллу.
«Джунгли здесь, – жестами ответила Эми. – Джунгли есть».
Эллиот несколько раз повторил вопрос, настойчиво пытаясь прощупать эмоции Эми, – он был почти уверен, что она должна почувствовать необычность происходящего.
– Эми нравятся джунгли?
«Джунгли здесь. Джунгли есть. Джунгли место здесь Эми видеть джунгли здесь».
Эллиот изменил тактику:
– Эми живет джунгли здесь?
«Нет», – равнодушно ответила Эми.
– Где Эми живет?
«Эми жить дом Эми».
Очевидно, она имела в виду ее домик в Сан-Франциско.
Расстегнув пристежной ремень и подперев подбородок ладонью, Эми рассеянно поглядывала в иллюминатор, а потом жестами сказала:
«Эми хочет сигарету».
Она увидела Мунро с сигарой в зубах.
– Попозже, Эми, – ответил Эллиот.

* * *

В семь утра «Фоккер» пролетел над блестящими металлическими крышами поселка Масиси, где добывали оловянную и танталовую руду. Мунро, Кахега и другие носильщики отправились в хвостовую часть самолета и, оживленно болтая на суахили, занялись подготовкой снаряжения экспедиции к разгрузке.
Проводив носильщиков глазами, Эми прожестикулировала:
«Они беспокоятся».
– О чем беспокоятся, Эми?
«Они беспокоятся люди беспокоятся они беспокоить проблемы».
Через несколько минут Эллиот тоже заглянул в хвостовую часть «Фоккера». Стоя по колено в огромной куче соломы, Мунро заталкивал снаряжение в длинные сигарообразные миткалевые мешки, потом плотно забивал все пустоты соломой.
– Что это такое? – Эллиот показал на мешки.
– Эти штуки называются контейнерами Кросслина, – объяснил Мунро. – Очень надежная штука.
– Ни разу не приходилось видеть, чтобы приборы упаковывали подобным образом, – заметил Эллиот, внимательно наблюдая за работой носильщиков. – Мне кажется, они укладывают наше имущество даже слишком старательно.
– Так и задумано, – согласился Мунро и направился в кабину пилота.
Эми жестами показала:
«Человек волосатый нос лгать Питер».
«Человеком-волосатый-нос» она называла усатого Мунро. Эллиот не обратил внимания на слова гориллы и повернулся к Кахеге:
– Сколько еще до аэропорта?
Кахега поднял голову:
– Какого аэропорта?
– Того, что в Мукенко.
Кахега помедлил с ответом, а потом хихикнул:
– Два часа.
Он добавил что-то еще на суахили, и все его братья тоже засмеялись.
– Что здесь смешного? – не понял Эллиот.
– Ох, доктор. – Кахега хлопнул Эллиота по плечу. – Ну и юморист же вы!
Самолет накренился, медленно описывая широкий круг в воздухе. Кахега с братьями прильнули к иллюминаторам, и Эллиот последовал их примеру. Сначала он не видел ничего, кроме девственного леса, а потом заметил колонну зеленых джипов, тянувшуюся по грязной дороге. Это походило на передислокацию воинских частей. Эллиот услышал, как носильщики несколько раз повторили слово «мугуру».
– В чем дело? – спросил Эллиот. – Это Мугуру?
Кахега энергично замотал головой:
– Черт! Проклятый пилот, я же предупреждал капитана Мунро, этот проклятый пилот заблудился.
– Заблудился? – эхом отозвался Эллиот. В тропических лесах одно это слово наводило страх.
– Капитан Мунро вправит ему мозги – небо с овчинку покажется, – засмеялся Кахега.
Теперь самолет летел на восток, все больше удаляясь от джунглей и приближаясь к лесистому плоскогорью с покатыми холмами и рощами лиственных деревьев. Братья Кахеги возбужденно болтали, смеялись и хлопали друг друга по плечу; судя по всему, они чувствовали себя превосходно.
Потом к ним присоединилась взволнованная Росс. Она стремительно миновала проход и принялась поспешно распаковывать картонные коробки, вынимая из них металлическую фольгу, свернутую в шары размером с баскетбольный мяч.
Шары напомнили Эллиоту рождественские елочные украшения.
– А это для чего? – спросил он.
И в этот момент он услышал первый разрыв. «Фоккер» вздрогнул.
Эллиот подбежал к иллюминатору и справа от самолета увидел облако черного дыма, за которым тянулся белый шлейф. «Фоккер» сделал крутой вираж и пошел на снижение. Эллиот заметил, что из зеленого леса навстречу самолету устремился еще один белый шлейф.
Только тут до него дошло: это же ракета! Управляемая с земли ракета!
– Росс! – закричал Мунро.
– Все готово! – откликнулась Росс.
Ракета взорвалась, и красную вспышку разрыва тотчас заслонили плотные клубы дыма. Теперь в иллюминаторах не было видно вообще ничего. Взрыв встряхнул самолет, но он по-прежнему продолжал кружить в небе. Эллиот не верил собственным глазам: кто-то хотел сбить их самолет, кто-то стрелял в них ракетами !
– Радар! – крикнул Мунро. – Наводка не визуальная! Радар!
Росс уже подхватила серебристые шары и побежала в хвост самолета. Кахега уже открывал там люк, и в салон «Фоккера» ворвался ветер.
– Что происходит, черт побери? – потребовал объяснений Эллиот.
– Не беспокойтесь, – бросила Росс через плечо. – Мы наверстаем упущенное время.
Послышался громкий свист, и тут же взорвалась третья ракета. Самолет все еще не выходил из виража. Росс сорвала с шаров упаковочную ленту и выбросила их в открытый люк.
Взревели двигатели, «Фоккер» отклонился миль на восемь к югу, поднялся до двенадцати тысяч футов и закружил над лесом. На каждом витке в глаза Эллиоту бросались повисшие в воздухе полосы фольги, похожие не сверкающие металлические облачка. В этом облаке разорвались еще две ракеты. Грохот далеких разрывов и толчки доносившихся до самолета взрывных волн растревожил Эми; сидя в пассажирском кресле, она негромко ворчала, раскачиваясь взад-вперед.
– Это дипольные отражатели, – объяснила Росс. Она уже сидела перед портативным компьютером и нажимала на клавиши. – Они сбивают с толку радарные системы наведения. Эти управляемые радаром ракеты думают, что мы где-то в облаке фольги.
До Эллиота с трудом доходил смысл слов Росс. Все происходящее казалось ему каким-то страшным сном.
– Кто может в нас стрелять?
– Наверно, ФЗА, – предположил Мунро. – Заирская армия.
– Заирская армия? Почему?
– По ошибке, – ответила Росс, не отрываясь от клавиатуры компьютера.
– По ошибке? Кто-то запускает в нас ракеты, а вы называете это ошибкой? Не лучше ли попробовать связаться с теми, кто в нас стреляет, и объяснить им, что это ошибка?
– Нельзя, – ответила Росс.
– Почему нельзя?
– Потому что мы не захотели раскрывать наш маршрут полета в Равамагене,
– пояснил Мунро. – Это значит, что формально мы нарушили воздушное пространство Заира.
– Боже милостивый, – прошептал Эллиот.
Росс промолчала. Она по-прежнему упорно трудилась за компьютером, нажимая клавишу за клавишей в попытках освободиться от помех на экране.
У Эллиота лопнуло терпение, и он перешел на крик:
– Когда я согласился участвовать в этой экспедиции, я не мог и предположить, что попаду прямо на театр военных действий!
– Я тоже, – сказала Росс. – Похоже, мы оба получили намного больше, чем просили.
Прежде чем Эллиот нашелся с ответом, Мунро положил руку ему на плечо и отвел в сторону.
– Все будет в порядке, – сказал он. – Это устаревшие ракеты, они выпущены еще в шестидесятые годы. Большей частью они взрываются в воздухе сами по себе, потому что твердое топливо в них от времени разложилось. Лучше посмотрите за Эми, сейчас ей необходимо ваше внимание. А нам с Росс позвольте поработать.

* * *

Росс была почти в панике. «Фоккер» все еще кружил в восьми милях от серебристого металлического облака, и ей нужно было немедленно принимать решение. К несчастью, она только что получила еще один сокрушительный удар.
С самого начала евро-японский консорциум опережал экспедицию СТИЗР примерно на восемнадцать часов двадцать минут. Когда они стояли в аэропорту Найроби, Мунро и Росс разработали план, который не только сводил преимущество консорциума на нет, но и выводил экспедицию СТИЗР вперед на сорок часов. Важнейшим элементом этого плана, в который авторы по вполне понятным причинам решили не посвящать Эллиота, был прыжок на парашютах на бесплодные южные склоны вулкана Мукенко.
По расчетам Мунро, от Мукенко до руин старинного города было тридцать шесть часов пути. Росс запланировала парашютный десант на четырнадцать часов этого дня. Если им повезет с облачностью и если удастся удачно приземлиться, то они смогут добраться до Зинджа к полудню девятнадцатого июня.
Этот план был чрезвычайно опасен. Необученные люди должны будут прыгать с самолета, и это в безлюдном районе, по меньшей мере в трех днях пути от ближайшего мало-мальски значительного городка. Если кто-то получит серьезную травму, его шансы остаться в живых будут немногим больше нуля. Росс беспокоила и судьба оборудования экспедиции, особенно электронных приборов: на высоте восьми-десяти тысяч футов воздух заметно разрежен и оказывает меньшее сопротивление, чем на уровне моря, поэтому при падении на каменистую поверхность даже контейнеры Кросслина могут оказаться недостаточной защитой.
Сначала Росс отвергла план Мунро как слишком рискованный, но капитан Мунро убедил ее, что все должно получиться отлично. Он сказал, что парашюты снабжены автоматическими устройствами, учитывающими высоту приземления, что вулканическая пыль, которой покрыты склоны Мукенко, мягче песчаного пляжа, что в контейнеры Кросслина можно натолкать побольше соломы и что он сам поможет Эми спуститься на парашюте.
Установив связь с компьютером в Хьюстоне, Росс дважды просчитала вероятность удачного исхода. Результаты оказались неоднозначными. Вероятность успешного приземления после прыжка с парашютами составляла 0,798; иными словами, один шанс из пяти, что кто-то тяжело пострадает. Однако если приземление пройдет успешно, то вероятность удачного завершения всей экспедиции сразу возрастает до 0,9934, а в таком случае они почти наверняка опередят экспедицию консорциума.
Все другие планы и варианты давали намного худший результат.
– Думаю, надо прыгать, – просмотрев данные, проговорила Росс.
– Думаю, надо, – согласился Мунро.
Парашютный десант решал множество проблем еще и потому, что геополитические сводки становились все более и более тревожными. К восставшим присоединились почти все кигани, все более и более ненадежными становились пигмеи, и заирское правительство направило крупные армейские части к восточной границе на подавление бунтующих племен, а африканские солдаты, как известно, имели привычку сначала стрелять, а уж потом задавать вопросы. Высадившись на склонах Мукенко. Росс и ее товарищи вполне могли рассчитывать на то, чтобы миновать все эти опасности.
Но многообещающий план составлялся до того, как заирская армия ракетами обстреляла их самолет. «Фоккер» все еще кружил над землями кигани в восьмидесяти милях к югу от места предполагавшегося десантирования, понапрасну растрачивая время и горючее. Похоже, что их великолепный план, столь тщательно разработанный Мунро и Росс и подтвержденный компьютером, неожиданно становился невыполнимым.
Вдобавок ко всем свалившимся на экспедицию бедам Росс никак не могла посовещаться с Хьюстоном: компьютер решительно отказывался связываться со спутником. Росс потратила пятнадцать минут в тщетных попытках чего-то добиться усилением сигнала или подбором другого кода и лишь потом сообразила, что ее передачу попросту глушат.
Сколько Карен Росс себя помнила, первый раз в жизни ей ужасно захотелось разреветься.

* * *

Почти на отдавая себе отчета, Росс снова и снова бессмысленно нажимала одну клавишу за другой.
– Да успокойтесь же, – негромко сказал Мунро, отводя руку Росс от клавиатуры. – Что толку зря расстраиваться, давайте решать проблемы по очереди.

Предыдущая страница 11 Следующая страница


Конго 12

Мунро понимал, что и Эллиот и Росс растерялись. В экспедициях он не раз сталкивался с подобными ситуациями, особенно когда приходилось иметь дело с этими учеными и инженерами. Ученые всю жизнь корпели в лабораториях, можно сказать, в тепличных условиях. Рано или поздно они начинали верить, что весь мир так же комфортен, благоустроен и упорядочен, как и их лаборатории. Хотя в принципе они понимали, что на самом деле это не так, непосредственное столкновение с реальным миром, живущим по своим законам и равнодушным к ним, неизменно было тяжелым психическим потрясением. Мунро уже видел симптомы такого потрясения.
– Но ведь дураку понятно, – сказала Росс, – что наш «Фоккер» – не военная машина. Как они могут обстреливать гражданский самолет?
Мунро сочувственно взглянул на Росс и не стал объяснять, что во время конголезской войны гражданские самолеты сбивались всеми воюющими сторонами.
– Бывает, – коротко ответил он.
– А глушение? У этих ублюдков нет устройств для глушения. Наш сигнал забивают где-то между моим передатчиком и спутниковым ретранслятором. Для этого нужен еще один спутник и…
Росс замолчала и нахмурилась.
– Надеюсь, вы не думали, что ребята из консорциума будут сидеть сложа руки? – сказал Мунро. – Проблема в другом: сможете ли вы вообще когда-либо связаться с Хьюстоном? У вас в запасе есть какие-нибудь контрмеры?
– Ну конечно, – ответила Росс. – Я могу закодировать пакетный сигнал, могу передавать оптические сигналы на инфракрасной несущей, могу подсоединиться к наземному кабелю… но в ближайшие несколько минут я не могу сделать ровным счетом ничего, а информация нужна нам сейчас. Наш план полетел ко всем чертям.
– Давайте разбираться с проблемами по очереди, – спокойно повторил Мунро.
Он видел растерянность Росс и понимал, что в таком состоянии она не способна разумно рассуждать. Кроме того, он знал, что и думать за Росс он не может, поэтому его задача состоит в том, чтобы ее успокоить.
По мнению Мунро, можно было уже считать, что экспедиция СТИЗР провалилась, потому что у них не оставалось никаких шансов опередить консорциум. Но Мунро не собирался сдаваться; он провел в тропические леса не одну экспедицию и по собственному опыту знал, что здесь всякое может случиться. Поэтому он сказал:
– Мы еще можем наверстать потерянное время.
– Наверстать? Каким образом?
– На север можно спуститься по Рагоре, – предложил он первое, что пришло в голову. – Очень быстрая река, по ней доберемся без проблем.
– Рагора слишком опасна.
– Нужно посмотреть на месте, – возразил Мунро, прекрасно зная, что права Росс.
Рагора очень опасная река, особенно в июне. Тем не менее Мунро старался говорить спокойно, рассудительно, убежденно.
– Мне предупредить остальных? – спросил наконец он.
– Да, – ответила Росс. – Давайте отсюда выбираться.
Издалека донесся звук разрыва очередной ракеты. Мунро быстро прошел в хвост «Фоккера» и сказал Кахеге:
– Готовь людей.
– Слушаюсь, босс, – отозвался Кахега.
По кругу пошла бутылка виски. Каждый носильщик отпил по большому глотку.
Эллиот почувствовал неладное:
– Что вы затеяли, черт возьми?
– Люди готовятся, – ответил Мунро.
– К чему готовятся? – потребовал уточнений Эллиот.
В этот момент к ним подошла нахмуренная Росс.
– Дальше мы пойдем пешком, – сказала она.
Эллиот бросил взгляд в иллюминатор:
– А где аэродром?
– Здесь нет аэродрома, – ответила Росс.
– Как это нет аэродрома? Что вы хотите сказать?
– Я хочу сказать, что здесь нет аэродрома.
– Значит, самолет сядет на какую-нибудь лужайку? – догадался Эллиот.
– Нет, – сказала Росс. – Самолет вообще не будет садиться.
– Тогда как же мы окажемся на земле? – спросил Эллиот.
Не успел он договорить до конца, как почувствовал подкатившую тошноту, потому что уже знал ответ.

* * *

– С Эми будет все в порядке, – бодро говорил Мунро, затягивая ремни на груди Эллиота. – Я сделал ей укол вашего торалена, так что теперь она совсем ручная. Никаких проблем, я буду ее крепко держать.
– Как крепко держать? – не понял Эллиот.
– Она слишком мала, чтобы на нее можно было надеть парашют, – объяснил Мунро. – Ей придется спускаться со мной.
Повиснув на плече у Мунро, Эми громко храпела. Мунро осторожно положил ее на пол; горилла, не переставая храпеть, перевернулась на спину.
– Теперь послушайте, – сказал Мунро. – Ваш парашют раскрывается автоматически. Когда он раскроется, стропы окажутся у вас под обеими руками – левой и правой. Потянете правые стропы, вас снесет вправо, потянете левые – влево, а…
– Что будет с ней? – спросил Эллиот, показывая на Эми.
– Ее я возьму с собой. Теперь слушайте внимательно. Если что-то пойдет не так, у вас на груди есть запасной парашют. – Он похлопал по матерчатому свертку с небольшим черным приборчиком наверху. Цифры на экранчике прибора показывали 4757. – Это ваш альтиметр, он показывает вашу высоту во время прыжка и автоматически выбрасывает запасной парашют, если на высоте трех тысяч шестисот футов скорость вашего падения все еще будет больше двух футов в секунду. Вам не о чем беспокоиться и ничего не нужно делать, вся эта штука работает автоматически.
От страха у Эллиота по телу потекли струйки холодного пота.
– А как приземляться?
– Ничего особенного, – ухмыльнулся Мунро. – Приземлитесь вы тоже автоматически. Расслабьтесь, старайтесь коснуться земли ногами. Удар будет не сильнее, чем при прыжке с трехметрового забора. Такие прыжки вы проделывали тысячи раз.
Обернувшись, Эллиот увидел открытый люк, через который в салон врывались яркие лучи солнечного света и резкие порывы ветра. Один за другим быстро выпрыгнули носильщики-кикуйю. Эллиот посмотрел на Росс. Та судорожно схватилась за край люка, ее губы дрожали, она была смертельно бледна.
– Карен, вы же не собираетесь…
Росс резко оттолкнулась от порожка и исчезла.
– Вы следующий, – сказал Мунро.
– Я ни разу в жизни не прыгал, – продолжал сопротивляться Эллиот.
– Вот и хорошо. Не будете бояться.
– Но я уже боюсь.
– В этом я могу вам помочь, – сказал Мунро и вытолкнул Эллиота из самолета.
Мунро проводил Эллиота взглядом, и улыбка сразу сошла с его лица. Он старался казаться беззаботным только для блага Эллиота. «Если человеку предстоит сделать что-то опасное, рискованное, – говорил он позже, – то лучше его разозлить. Уверяю вас, злоба помогает. Пусть человек кого-то ненавидит, только бы он не растерялся. Я хотел заставить Эллиота ненавидеть меня все то время, пока он будет лететь к земле».
Мунро отдавал себе полный отчет в том, какие опасности подстерегают их впереди. Выпрыгнув из самолета, они прощались не только с надежной опорой под ногами, но и с самой цивилизацией, а значит, и со всеми ее благами и неоспоримыми преимуществами. За считанные минуты они должны были не только спуститься с неба на землю, но и переместиться во времени, перенестись назад, в эпоху примитивного и опасного образа жизни, который существовал в Конго многие столетия до появления там белого человека. «Все это так, – говорил позже Мунро, – но я не видел причины, зачем мне расстраивать неопытных путешественников раньше времени. Мне нужно было провести их в Конго, а не пугать до смерти. Для этого впереди у нас было более чем достаточно времени и возможностей».

* * *

В свободном падении Эллиот совсем потерял голову от страха. Ему казалось, будто желудок подступил к самому горлу, во рту он ощущал горечь желчи, в ушах завывал и свистел ветер, он безжалостно трепал его волосы, да и воздух оказался неожиданно холодным: Эллиот моментально продрог до костей и весь дрожал. Внизу были видны только покрытые лесом холмы. Впрочем, красота пейзажа не привлекала Эллиота. Больше того, он закрыл глаза, потому что земля приближалась с ужасающей быстротой. Однако с закрытыми глазами вой ветра показался еще страшнее.
Прошло слишком много времени, решил Эллиот. Очевидно, купол (или черт его знает, как его называют) парашюта не хотел раскрываться. Теперь его жизнь зависела от запасного парашюта, укрепленного на груди. Эллиот схватился было за небольшой плотный сверток, потом отдернул руки: он боялся помешать автоматике. Ему смутно вспомнились рассказы о том, как люди погибали лишь из-за того, что поторопились раскрыть автоматический парашют.
Ветер выл все так же устрашающе, а Эллиот стремительно, слишком стремительно падал к земле. И ничего не происходило. Он чувствовал, как ветер относит в сторону ноги, треплет брюки и рубашку. Однако по-прежнему ничего не происходило. После прыжка прошло не меньше трех минут. Эллиот не осмеливался открыть глаза, боясь совсем рядом увидеть надвигающиеся кроны деревьев, отсчитывая последние секунды своей жизни…
Он почувствовал, что его вот-вот стошнит.
Рвота хлынула изо рта, но он падал вниз головой и липкая, мерзкая жидкость растеклась по подбородку, потом по шее, забралась под рубашку. Холод стал просто невыносимым. Эллиот не мог унять дрожь.
Вдруг неведомая сила так резко дернула его, что руки и ноги едва не вырвались из суставов, и перевернула вверх головой.
Сначала он решил, что ударился о землю, разбился, но тут же понял, что все еще спускается, только намного медленнее. Он осмелился раскрыть глаза и увидел перед собой одно лишь бледно-голубое небо.
Посмотрев вниз, он пришел в ужас. Оказывается, до земли оставались еще тысячи футов. Очевидно, с того момента, как Мунро вытолкнул его из самолета, прошли лишь считанные секунды…
Эллиот поднял голову, но вместо самолета прямо над собой увидел гигантский прямоугольник с блестящими красными, белыми и голубыми полосами
– купол парашюта. Смотреть вверх оказалось проще, поэтому Эллиот принялся тщательно изучать купол. Ведущий угол был искривлен и плотно натянут; задний угол, напротив, трепетал на ветру. Парашют напоминал крыло самолета со множеством веревок, на которых он висел.
Эллиот глубоко вдохнул и перевел взгляд вниз. До земли было еще очень далеко. Медленный спуск действовал успокаивающе. В самом деле, в некоторой степени даже умиротворяющий полет, подумал Эллиот.
Потом он сообразил, что не столько спускается вниз, сколько скользит в сторону. Внизу были видны парашюты Кахеги и его братьев, потом парашют Росс. Эллиот попытался пересчитать их, получалось вроде бы шесть, но точно он сказать не мог, оказалось, что в полете очень трудно сосредоточиться. Но самое главное было в другом: очевидно, его сносило в сторону, все дальше и дальше от остальных.
Эллиот потянул за стропы, находившиеся возле его левой руки, и почувствовал, как все его тело изогнулось, а купол парашюта немного накренился и заскользил влево.
Получается неплохо, подумал он.
Стараясь держаться возможно ближе к тем парашютам, что плыли под ним, он еще сильнее потянул за левые стропы, не обращая внимания на то, что таким образом еще ускоряет падение. Шум ветра заглушал все другие звуки. В надежде увидеть Мунро, Эллиот снова посмотрел вверх, и снова наткнулся взглядом на стропы и купол своего же парашюта.
Он снова опустил глаза. К его удивлению, земля теперь оказалась намного ближе, чем он ожидал. Больше того, она приближалась с угрожающей быстротой. И почему он решил, что медленно плывет вниз? Если это медленный спуск, то что такое падение? На глазах Эллиота первым коснулся земли парашют Кахеги, потом приземлился второй, третий. Их куполы медленно съеживались.
Скоро приземлится и он. Эллиот уже спустился почти до крон деревьев, но теперь парашют понес его почти параллельно земле. Только тут он осознал, что все еще тянет левой рукой за стропы, и ослабил натяжение. Опускаясь, парашют заскользил вперед.
Вот и еще два купола съежились на земле. Эллиот оглянулся: Кахега и его братья уже складывали парашюты. Очевидно, они приземлились благополучно. Эллиот приободрился.
Теперь его несло прямо на густую рощицу. Эллиот потянул за правые стропы и всем телом изогнулся в ту же сторону. Но парашют двигался слишком быстро, и уклониться от деревьев было уже невозможно. Он врежется прямо в рощу. Ему казалось, что деревья тянут к нему свои жесткие ветви, словно норовя схватить покрепче.
Эллиот закрыл глаза. Ветки стали царапать лицо и кожу, рвать одежду, а он падал, падал, каждую секунду ожидая, что вот-вот ударится о землю, покатится…
О землю от так и не ударился.
В одно мгновение наступила тишина. Эллиот обнаружил, что качается вверх-вниз на стропах в четырех футах от земли. Парашют зацепился за ветки. Тогда Эллиот расстегнул крепления и упал. Не успел он подняться, как к нему уже бежали Кахега и Росс, на ходу спрашивая, как он себя чувствует.
– Превосходно, – ответил Эллиот.
Он и в самом деле чувствовал себя отлично, лучше чем когда бы то ни было. В следующее мгновение у него подкосились ноги, и его вырвало.
Кахега засмеялся.
– Добро пожаловать в Конго, – сказал он.
– Где Эми? – спросил Эллиот, вытерев подбородок.
Еще через несколько секунд приземлился Мунро. Ухо у него было в крови: насмерть перепуганная Эми укусила его в воздухе. Горилла перенесла прыжок с парашютом не худшим образом и, едва оказавшись на земле, побежала на четвереньках к Эллиоту: ей не терпелось убедиться, что он жив. Потом она прожестикулировала:
«Эми не любить летать».

* * *

– Осторожно!
Упал первый сигарообразный контейнер. При ударе о землю он взорвался, словно бомба. Во все стороны полетели снаряжение экспедиции и солома.
– Вот и второй!
Эллиот юркнул в более безопасное место и припал к земле. Второй контейнер рухнул в нескольких ярдах, забросав его блестящими пакетами риса и пищевых концентратов. Над головой кружил «Фоккер». Эллиот поднялся и успел увидеть, как падают два последних контейнера. Носильщики бросились врассыпную.
– Осторожно, там лазеры! – крикнула Росс.
Все происходившее смахивало на бомбежку, к счастью быстро закончившуюся. «Фоккер» улетел, и небо очистилось. Путешественники принялись собирать снаряжение и закапывать парашюты. Мунро отдавал отрывистые команды на суахили.
Через двадцать минут все члены экспедиции, растянувшись цепочкой, уже шли по тропическому лесу. Начался стодвадцатимильный переход, который должен был завершиться в неисследованных восточных районах Конго, там, где лежали сказочные богатства.
Если только им удастся прийти туда вовремя.

2. КИГАНИ

Оправившемуся от шока Эллиоту прогулка по прохладным лесам Бараваны доставляла огромное удовольствие. В листве деревьев болтали обезьяны, перекликались на разные голоса птицы. За Эллиотом – покуривая и обмениваясь шутками на своем экзотическом языке, шли носильщики-кикуйю. Эллиоту нравилось буквально все: чувство освобождения от надоевшей цивилизации, предчувствие приключений, невероятных событий, которые могли произойти в любой момент, и, наконец, романтичность их цели – поиски таинственной пропавшей цивилизации. Особую пикантность всему происходящему придавало ощущение постоянной опасности. Именно это приподнятое настроение заставляло его особенно чутко прислушиваться к крикам лесных животных и, любуясь игрой солнечного света и теней, с удовольствием ощущать под ногами пружинящую почву. Он изредка посматривал на шедшую впереди Карен Росс и неожиданно для себя стал находить ее грациозной и даже красивой.
Росс не оглядывалась.
Пытаясь поймать сигнал, она на ходу крутила ручки одного из электронных приборов. Второй прибор, тоже черный ящичек, висел у нее на плече. Поскольку она не оглядывалась, Эллиот успел заметить, что на плече у нее уже появилось темное пятно от пота, что такое же пятно, только еще большее, появилось и на спине, а ее повлажневшие светло-каштановые волосы некрасиво прилипли к шее. Еще он заметил, что ее брюки помяты и перепачканы грязью – вероятно, еще при падении. Росс так и не обернулась.
– Наслаждайтесь лесом, – посоветовал Эллиоту Мунро. – Потом вы долго будете вспоминать прохладу и сухой воздух.
Эллиот согласился. Он тоже находил этот лес чрезвычайно приятным.
– Да, очень приятный лес, – кивнул Мунро, хотя странное выражение его лица говорило скорее об обратном.
Леса Бараваны нельзя было назвать девственными. Время от времени путешественникам попадались убранные поля и другие признаки деятельности человека, и тем не менее они не встретили ни единого фермера. Когда Эллиот обратил на это внимание Мунро, тот только покачал головой.
Потом экспедиция углубилась в лес, и Мунро стал необщительным, потеряв, казалось, всякую склонность к разговорам. Вместе с тем у него пробудился интерес к местной фауне: он часто останавливался, внимательно прислушивался к пению птиц и лишь после этого знаком показывал, что можно идти дальше.
Во время таких кратких остановок Эллиот оглядывался на носильщиков, уверенно балансирующих с поклажей на головах. В такие минуты Эллиот ощущал свою близость к Ливингстону, Стэнли и другим отважным путешественникам, пересекавшим Африку столетие назад. В этом смысле его романтические ассоциации были весьма точны. По сравнению с семидесятыми годами прошлого века в экваториальной Африке мало изменился и жизненный уклад местного населения, и характер отправлявшихся сюда экспедиций. Для мало-мальски детального исследования региона все еще нужно было преодолевать пешком сотни миль, все так же были необходимы носильщики, по-прежнему экспедиции требовали огромных затрат – и встречались со множеством опасностей.

* * *

К полудню Эллиоту стало казаться, что его ботинки ужасно тяжелы и неудобны. Он страшно устал. Очевидно, носильщики тоже устали, потому что замолчали, перестали подшучивать друг над другом и курить. Довольно долго все шли молча. Потом Эллиот поинтересовался у Мунро, не пора ли им сделать небольшой привал и позавтракать.
– Нет, – ответил Мунро.
– Согласна, – добавила Карен Росс, мельком взглянув на часы.
В начале второго путешественники услышали шум вертолетов. Мунро и носильщики среагировали мгновенно, нырнув под густую листву больших деревьев и поглядывая оттуда вверх. Несколькими секундами позже над их головами пролетели два больших зеленых вертолета; на их корпусах Эллиот разглядел выведенные белой краской три буквы FZA.
Прищурившись, Мунро проследил, в каком направлении исчезли боевые машины. Вертолеты были американскими, но чем они вооружены, он разглядеть не успел.
– Это армия, – сказал Мунро. – Ищут кигани.
Примерно час спустя они вышли на поле, засеянное маниоком, посреди которого стоял грубо сколоченный сельский дом. Из его трубы поднималась струйка голубоватого дыма, а рядом на веревке сушилось выстиранное белье. Обитателей дома не было видно.
Все встречавшиеся им раньше поля путешественники обходили стороной, но на этот раз Мунро, подняв руку, остановил людей. Носильщики бросили груз на траву и молча сели.
Атмосфера определенно накалялась, хотя Эллиот никак не мог понять почему. На опушке леса Мунро, не сводя пристального взгляда с дома и поля, посовещался с Кахегой. Прошло двадцать минут, но никаких признаков присутствия людей по-прежнему не обнаруживалось. Росс, сидевшая на корточках возле Мунро, стала проявлять признаки нетерпения:
– Не понимаю, почему…
Мунро прикрыл ей рот ладонью и, показав на поле, прошептал одно слово:
– Кигани.
У Росс округлились глаза. Мунро опустил руку.
Теперь уже все путешественники не могли отвести взгляда от этого сельского дома. Ни в доме, ни возле него по-прежнему не было заметно никаких признаков жизни. Росс рукой описала в воздухе круг, предлагая обойти поле и двигаться дальше, но Мунро только молча покачал головой и ткнул пальцем в землю; это должно было означать, что Росс следует сидеть и не шевелиться. Потом, кивнув в сторону Эми, щипавшей высокую траву чуть в стороне от людей, он бросил вопросительный взгляд на Эллиота. Похоже, Мунро боялся, как бы Эми шумом не выдала их. Эллиот знаками приказал Эми вести себя потише, хотя большой необходимости в этом не было: горилла чувствовала общее напряжение и время от времени тоже настороженно посматривала на дом.
Прошло еще несколько минут, но все оставалось на своих местах. Все терпеливо выжидали, прислушиваясь к звону цикад и глядя на белье, трепавшееся на ветру в лучах горячего полуденного солнца.
Потом исчезла и тоненькая струйка дыма.
Мунро и Кахега обменялись взглядами. Кахега неслышно скользнул в лес, к носильщикам, раскрыл один из тюков и вытащил автомат. Прикрыв затвор рукой, чтобы приглушить щелчок, он снял оружие с предохранителя. Стояла неправдоподобная тишина. Кахега бесшумно вернулся к Мунро и передал тому автомат. Мунро проверил положение предохранителя и положил оружие рядом с собой на траву. Еще несколько минут прошло в томительном ожидании. Эллиот взглядом следил за Росс, но та сидела к нему спиной и не оборачивалась.
Послышался негромкий скрип, и дверь дома распахнулась. Мунро поднял автомат.
Никто не выходил. Путешественники не сводили глаз с открытой двери. Наконец появились кигани.
Эллиот насчитал двенадцать высоких, мускулистых мужчин, вооруженных луками и стрелами; в руках они несли панги – длинные ножи с широкими лезвиями. Их тела и ноги были разукрашены белыми полосами, а вымазанные той же краской лица походили на черепа и производили самое грозное впечатление. Когда кигани пересекали поле, над высоким маниоком возвышались лишь их настороженно осматривающиеся белые головы.
Кигани ушли, но Мунро внимательно наблюдал за безлюдным полем еще минут десять. Наконец он встал и облегченно вздохнул. Когда он заговорил, его голос показался неправдоподобно громким:
– Это были кигани.
– Что они там делали? – спросила Росс.
– Ели, – объяснил Мунро. – Они убили жившую в этом доме семью и съели ее. Почти все фермеры давно ушли из этих мест, потому что кигани взбесились.
Мунро подал знак Кахеге, и экспедиция двинулась дальше. Пока они огибали поле, Эллиот то и дело посматривал на дом: а если туда войти, что увидишь? Мунро ответил Росс так небрежно, будто речь шла о чем-то будничном, не стоящем особого внимания: «Они убили… семью и съели ее».
– Кажется, – обернувшись, сказала Росс, – можно считать, что нам здорово повезло. Наверно, мы одни из последних белых, кто стал свидетелем такого события.
Мунро покачал головой.
– Не думаю, – сказал он. – Старые обычаи умирают долго.

* * *

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

В шестидесятые годы, во время гражданской войны в Конго, западный мир был буквально потрясен сообщениями о том, насколько широкое распространение получили там каннибализм и иные зверства. Но в сущности в экваториальной Африке людоедство всегда практиковалось совершенно открыто.
В 1897 году Сидни Хайнд писал, что «…в бассейне Конго почти все племена либо были каннибалами, либо таковыми и остались, а в некоторых районах этот обычай получает все большее распространение». Хайнда особенно поразило, что в Конго местные жители и не пытались скрыть свою склонность к людоедству: «Капитаны пароходов часто уверяли меня, что туземцы соглашаются продавать коз только в обмен на рабов. Туземцы часто приносили на пароходы слоновую кость и предлагали продать ее за раба; при этом они жаловались, что в их местности стало очень плохо с мясом» .
В Конго каннибализм не был связан с особыми ритуалами, религией или войнами, а просто отражал специфические гастрономические пристрастия туземных племен. Преподобный Хоулман Бентли, проживший среди конголезцев двадцать лет, вспоминал, как один туземец объяснял ему: «Вы, белые, считаете свинину самым вкусным мясом, но свинину нельзя даже сравнить с человечиной». Бентли писал, что туземцы «…не могут понять, как можно возражать против людоедства. Вы едите дичь и козлятину, говорили они, мы едим человечину. Почему бы и нет? Какая разница?».
Открытая склонность конголезцев к каннибализму порождала невероятные на взгляд европейцев обычаи, которые неизменно потрясали последних. В 1910 году Херберт Уорд описывал туземные базары, на которых продавали «…еще живых рабов по частям. Это может показаться чудовищным, но пленников водили от одного покупателя к другому, чтобы те, делая пометки на теле жертвы, имели возможность показать, какую часть они хотели бы купить. Обычно такие пометки наносили цветной глиной или особым образом связанными пучками трав. Поразительный стоицизм пленников, которые были свидетелями торга за ту или иную часть их тела, можно сравнить разве только с той бесчувственностью, с какой они были готовы встретить свой конец».
Подобные сообщения нельзя считать преувеличениями, свойственными поздневикторианской эпохе, хотя бы потому, что, по мнению всех очевидцев, каннибалы были очень милыми, дружелюбно настроенными людьми. Уорд писал, что «…каннибалы лишены коварства и злобы. Вопреки всем вполне понятным предрассудкам, трудно найти племена дружелюбней каннибалов». Бентли говорил, что людоеды – это «…веселые, отважные люди, склонные к дружеским беседам и открытому проявлению своих симпатий».
В период правления бельгийской колониальной администрации случаи каннибализма стали более редкими – к началу шестидесятых годов нашего столетия здесь появилось даже несколько кладбищ, – но никто всерьез не думал, что с людоедством покончено раз и навсегда. В 1956 году Энгерт писал: «Африканский каннибализм еще далеко не изжит… Однажды я сам какое-то время жил в деревне каннибалов и иногда находил человеческие кости. Туземцы… были вполне мирными людьми. Просто это один из тех старых обычаев, которые умирают особенно долго».

* * *

По мнению Мунро, восстание племен кигани в 1979 году носило политический характер. Кигани, испокон веков занимавшиеся только охотой, подняли мятеж в ответ на требование заирского правительства переключиться на земледелие, как будто эта перемена была очень простым делом. Кигани были одними из самых бедных и отсталых племен: они имели самые примитивные представления о гигиене; катастрофическая нехватка в их рационе белков и витаминов приводила к заболеваниям малярией, сонной болезнью, некаторозом и шистосоматозом. Один ребенок из четырех умирал при рождении, а из взрослых кигани редко кому удавалось перешагнуть рубеж двадцати пяти лет. Невероятно трудная жизнь требовала какого-то объяснения; такое объяснение давал колдун-ангава. Кигани верили, что в большинстве случаев смерть человека вызывают сверхъестественные причины: умерший либо нарушил какое-то табу и потому был проклят колдуном, либо его убили мстительные духи царства мертвых. Охота тоже имела сверхъестественный аспект, потому что на дичь большое влияние оказывал мир духов. Больше того, мир сверхъестественных явлений кигани считали более реальным, чем мир повседневной действительности, который они называли «сном наяву». Поэтому они пытались навести хоть какой-то порядок в этом «сверхъестественном» мире с помощью магических заклинаний и волшебных трав, которыми распоряжался ангава. Обычаи предписывали им также ритуальное раскрашивание собственного тела; они верили, что если воин намажет лицо и руки белой краской, то в сражении будет непобедим. Таинственная сила, по убеждению кигани, заключается и в телах противников, поэтому поверженных врагов следует поедать: во-первых, для того, чтобы заклинания другого ангавы не причинили вреда, во-вторых, чтобы магическая сила, заключавшаяся в противнике, перешла к ним и, наконец, чтобы были заранее пресечены все злые козни вражеских колдунов.
Эта вера была очень древней, и кигани издавна отвечали на угрозы одним способом – съедали своих врагов. В 1890 году они подняли восстание на севере страны в ответ на появление первых охотников с огнестрельным оружием, которые распугали дичь – единственный источник их существования. В ходе гражданской войны 1961 года голодавшие кигани нападали на другие племена и поедали их.
– А почему они занялись людоедством сейчас? – спросил Эллиот.
– Они отстаивают свое право охотиться, – ответил Мунро. – Вопреки всем приказам чиновников из Киншасы.

* * *

Во второй половине дня путешественники поднялись на холм, с вершины которого можно было оглянуться на пройденный путь. С юга доносились приглушенные расстоянием разрывы ракет, вдалеке поднимались клубы черного дыма и яркие языки пламени, а в небе кружили вертолеты – словно механические стервятники над своей жертвой.
– Там деревни кигани, – удрученно качая головой, объяснил Мунро. – У них нет ни малейших шансов, потому что и в авиации, и в наземных войсках все солдаты из племени абаве, а абаве издавна были заклятыми врагами кигани.
В двадцатом веке трудно примириться с каннибализмом; заирское правительство, сидя в своих кабинетах в двух тысячах миль от земель кигани, уже давно решило «избавиться от позора каннибализма», по крайней мере в своем государстве. В июне оно направило на подавление восстания кигани пятитысячную армию, шесть вооруженных ракетами американских вертолетов UH-2 и десять бронетранспортеров. Командовал карателями генерал Нго Мугуру. У него не было ни малейших иллюзий относительно сути своей миссии. Мугуру понимал, что в Киншасе от него ждут полного истребления кигани. И он намеревался выполнить приказ.
Разрывы снарядов и ракет слышались до самого вечера. Путники невольно сравнивали это современное оружие с теми луками и стрелами, которые они видели у кигани. Росс сказала, что это ужасно, но, по мнению Мунро, все происходившее было неизбежно.
– Каждое живое существо, – сказал Мунро, – стремится остаться в живых. Понаблюдайте за любым диким животным; все, что оно делает, – это только пытается выжить. Его не волнуют ни вера, ни философия. Как только поведение вида начинает вступать в противоречие с реальными условиями его существования, этот вид вымирает. Кигани просмотрели, что настало другое время и что их убеждениям нет места в этом мире. Поэтому они должны исчезнуть.
– Может, есть другая истина, более высокая, чем простое стремление остаться в живых, – сказала Росс.
– Нет, другой истины нет, – возразил Мунро.
По пути им еще несколько раз встретились воины-кигани, но обычно путники замечали их за несколько миль. Ближе к вечеру экспедиция пересекла по расшатанному деревянному мостику ущелье Морути, и Мунро объявил, что теперь они находятся вне территории кигани и им, слава Богу, хотя бы на время ничто не угрожает.

3. ЛАГЕРЬ В МОРУТИ

Высоко над ущельем, «месте мягких ветров», на расчищенном от леса участке Мунро отдал какие-то распоряжения на суахили, и носильщики принялись распаковывать поклажу. Карен Росс недоуменно посмотрела на часы:
– Мы останавливаемся?
– Да, – ответил Мунро.
– Но сейчас только пять. Впереди еще два часа светлого времени.
– Мы остановимся здесь, – повторил Мунро.
Ущелье Морути располагалось на высоте тысячи пятисот футов над уровнем моря. Через два часа путники могли бы оказаться внизу, в сыром тропическом лесу.
– Здесь намного прохладней и приятней, – добавил Мунро.
Росс сказала, что на прохладу и комфорт ей плевать.
– Скоро будет не плевать, – возразил Мунро.
Желая быстрее добраться до цели, Мунро намеревался провести как можно меньше времени в тропическом лесу. В джунглях придется отвоевывать каждый шаг; у них еще будет больше чем достаточно возможностей познакомиться с грязью, пиявками и лихорадкой.
Кахега что-то спросил на суахили. Мунро повернулся к Росс и перевел:
– Кахега спрашивает, как ставить эти палатки.
В вытянутой руке Кахега держал свернутую в небольшой шар серебристую ткань. Остальные носильщики растерялись не меньше: они рылись в поклаже, безуспешно пытаясь отыскать обычные стойки и крепления.
В 1977 году специалистами НАСА специально для СТИЗР было разработано принципиально новое снаряжение для полевых партий. Заказчики констатировали, что снаряжение экспедиций, отправлявшихся в далекие от цивилизации регионы планеты, в сущности осталось неизменным с восемнадцатого столетия. «Снаряжение современных экспедиций давно устарело», – говорилось в заявке СТИЗР. Компания просила разработать снаряжение легкое, удобное и эффективное. Специалисты НАСА выполнили заказ и изготовили для СТИЗР буквально все: одежду, обувь, палатки, нагревательные приборы для приготовления пищи, аптечки первой помощи и даже системы связи.
Палатки можно было рассматривать как показательный пример нового подхода. Большая часть палаток старой конструкции приходилась на крепежные детали. Кроме того, однослойные стенки обладали плохими теплоизолирующими свойствами. Если бы палатки достаточно эффективно сохраняли тепло, можно было бы уменьшить массу спальных мешков и одежды, а также сократить потребность участников экспедиций в высококалорийной пище. Поскольку воздух является великолепным термоизолятором, то решение напрашивалось само собой: конструкция должна быть двухслойной, надувной, не имеющей деталей крепления. Разработанная НАСА палатка весила шесть унций.
Вооружившись небольшим ножным насосом, издававшим при работе легкое шипение. Росс надула первую палатку, изготовленную из двух слоев серебристого майлара толщиной две сотых дюйма и внешне походившую на ребристую сборную хижину из гофрированного металла. Носильщики восторженно зааплодировали, Мунро рассмеялся и покачал головой, а Кахега извлек другой серебристый сверток размером с коробку для обуви:
– А это, доктор? Это что такое?
– Это кондиционер. Он нам сегодня не понадобится, – ответила Росс.
– Ну, конечно, без кондиционера нам никак не обойтись, – все еще смеясь, заметил Мунро.
– Опыт показывает, – серьезно ответила Росс, – что важнейшим фактором, лимитирующим работоспособность человека, является температура воздуха. Второй по важности фактор – лишение сна.
– Не может быть, – расхохотался Мунро.
Он повернулся к Эллиоту, но тот, казалось, был всецело поглощен видом тропического леса, освещенного лучами заходящего солнца. К нему подошла Эми и потянула за рукав.
«Женщина и человек-волосатый-нос ругаются», – жестами сказала она.
Мунро понравился Эми с первых минут знакомства, и эта симпатия оказалась взаимной. Мунро не гладил ее по голове и в отличие от большинства людей относился к ней не как к малышу-несмышленышу, а скорее как к женщине. К тому же ему и раньше часто приходилось иметь дело с гориллами, и он понимал если не язык жестов, то хотя бы мотивацию их поведения. Когда Эми поднимала руки, это значило, что она хочет, чтобы ее почесали. В таких случаях Мунро считал себя просто обязанным уделить ей несколько минут. Эти минуты Эми, сопя от удовольствия, каталась по земле.
Но горилла очень болезненно реагировала на любые людские ссоры. Вот и сейчас она нахмурилась.
– Они просто разговаривают, – успокоил ее Эллиот.
Эми жестами сказала:
«Эми хотеть кушать».
– Попозже, Эми.
Повернувшись, Эллиот увидел, как Росс устанавливает передатчик – теперь это будет повторяться ежедневно до самого последнего дня экспедиции. Эми была в восторге: казалось, ей никогда не наскучит следить за сборкой сложной электронной системы. Приборы, посылавшие сигнал через спутник за десять тысяч миль, весили не больше шести фунтов; еще три фунта приходилось на устройство для радиоэлектронного подавления или РЭП.
Сначала Росс со щелчком раскрыла серебристый пятифутовый зонтик зеркальной параболической антенны. (Антенна особенно нравилась Эми; каждый день, уже с полудня, она будет надоедать Росс одним и тем же вопросом: когда та «раскроет металлический цветок».) Росс соединила антенну с передатчиком и подключила кадмиевые аккумуляторы, потом блок радиоэлектронного подавления помех и, наконец, миниатюрный операторский терминал с крохотной клавиатурой и экранчиком дюйма три по диагонали.
Создатели этого оборудования использовали самые последние достижения науки и технологии. Объем памяти компьютера Росс составлял 189 килобайт, все схемы в нем дублировались, кожухи были герметично запаяны и устойчивы к ударам, клавиши реагировали не на давление, а на электрическое сопротивление, поэтому вся система работала без движущихся деталей, которые могли бы засориться, пропускать воду или пыль.
И все эти приборы были просто неправдоподобно прочными и надежными. Росс помнила, как проводили их «полевые испытания». На автомобильной стоянке СТИЗР техники бросали их на бетон, колотили о стену, оставляли на ночь в ведре с грязной водой. Прибор признавался годным для экспедиций только в том случае, если он исправно работал на следующий день.
Теперь же, возле ущелья Морути, Росс передала кодовый координатный сигнал, чтобы установить с Хьюстоном двустороннюю связь, проверила мощность сигнала и выждала положенные шесть минут, пока не синхронизируется работа ретранслятора. Но и через шесть минут на экранчике были лишь серые полосы статических помех, чередующиеся с пульсирующими цветными полосами. Это означало, что для глушения их системы связи кто-то воспользовался «симфонией».
На принятом в СТИЗР сленге простейший способ радиоэлектронного подавления передач конкурентов называли «трубой». Как ребенок из соседней квартиры, который только учится играть на трубе, такое глушение доставляет беспокойство, но не более того: оно концентрируется в ограниченном диапазоне частот, часто беспорядочно, но, как правило, все же позволяет передать и принять сообщение. Следующим по сложности способом подавления является «струнный квартет», в котором несколько частот подавляются упорядочение, потом следует «биг бенд», когда электронная музыка перекрывает еще более широкий диапазон частот, но самым эффективным способом остается «симфония», при которой блокируется практически весь диапазон радиосвязи.
Вот и сейчас Росс столкнулась с «симфонией». Пробиться сквозь ее звуки считалось невозможным, но в СТИЗР для таких ситуаций было разработано несколько методов борьбы с глушением. Росс перепробовала их один за другим и наконец пробилась сквозь помехи с помощью метода, который называли интервальным кодированием. (В основу метода был положен тот факт, что даже в самой насыщенной музыке присутствуют интервалы; правда, их продолжительность не превышает нескольких микросекунд. Анализ сигналов подавления позволяет обнаружить закономерности в появлении таких интервалов и передавать свои сигналы, предварительно сконцентрированные в пакет, в момент таких кратких промежутков молчания.) За свою настойчивость Росс была вознаграждена появившейся на экранчике разноцветной картой района Конго, в котором находилась экспедиция. Росс передала координаты лагеря, и экран замигал. На нем стали появляться сокращенные слова; этот язык разработали специально для небольших экранов.
ПРВРЬТЕ ВРМЯ/ПЛЖНИЕ ЭКСЦИИ; ПЖТА ПДТВРДТЕ МСТНОЕ ВРМЯ 18:04 Ч 6/17/79.
Росс подтвердила, что по местному времени в их лагере только что пошел седьмой час. Тотчас по экрану замелькали беспорядочные полосы. Это означало, что координаты лагеря и местное время сравнивались с результатами компьютерного моделирования, выполненного в Хьюстоне перед их отъездом.
Росс была готова к плохим вестям. По ее прикидкам, они отстали от своего последнего графика еще на семьдесят с лишним часов – и примерно на двадцать часов от экспедиции консорциума.
По первоначальному плану они должны были спуститься на парашютах на склоны Мукенко в четырнадцать часов 17 июня и прибыть в Зиндж приблизительно через тридцать шесть часов, то есть около полудня 19 июня. Тогда они опередили бы экспедицию консорциума почти на два дня.
К сожалению, ракетный обстрел вынудил их покинуть самолет на восемьдесят миль южнее предполагавшегося места высадки. Впереди их ждали более или менее непроходимые джунгли, и хотя они могли немного выиграть, спускаясь по рекам, все же пройти восемьдесят миль меньше чем за трое суток было невозможно.
Следовательно, надеяться на успех не стоило. Вместо того чтобы опередить японцев и немцев на сорок восемь часов, теперь только при очень большом везении они могли отстать от них меньше, чем на двадцать четыре часа.
К удивлению Росс, на экране засветились слова:
ПРВРКА ВРМЯ/ПЛЖНИЕ ЭКСЦИИ: – 09:04 Ч ОТЛЧНО.
Получалось, что они отставали от модельного графика только на девять часов.
– Что бы это значило? – глядя на экран, спросил Мунро.
Могло быть только одно объяснение.
– Что-то задержало экспедицию консорциума, – сказала Росс.
Экран пояснил:
ЕВРО/ЯП КНСРЦМ НЕПРИЯТНСТИ АЭРПОРТ ГОМА ЗАИР ИХ СМЛТЕ ОБНРЖНА РАДИОАКТИВНОСТЬ ИМ НЕ ПВЗЛО.
– Трейвиз хорошо поработал, – сказала Росс. Она могла себе представить, насколько непросто было устроить такие «неприятности» в сельском аэропорту в Гоме. – Но это значит, что мы еще сможем добиться своего, если нам удастся выиграть девять часов.
– Выиграем, – сказал Мунро.
В лучах заходящего экваториального солнца лагерь путников в Морути сверкал, словно ожерелье из невиданных самоцветов: серебристой зеркальной антенны и пяти куполообразных серебряных палаток. Питер Эллиот и Эми сидели на самой вершине холма и смотрели на расстилавшийся внизу тропический лес. Как только зашло солнце, появились первые белесые полосы тумана, а по мере того как сгущалась темнота и в холодном воздухе конденсировалось все больше влаги, весь лес постепенно погружался в плотный белый туман.

ДЕНЬ ШЕСТОЙ: ЛИКО, 18 ИЮНЯ 1979

1. ТРОПИЧЕСКИЙ ЛЕС

На следующее утро экспедиция СТИЗР вошла в сырой и мрачный конголезский тропический лес.
Мунро отметил, что к нему опять – в который раз – вернулись знакомые ощущения подавленности и стесненности, а более всего – странной, всеподавляющей апатии. Еще в шестидесятые годы, будучи конголезским наемником, он старался по возможности избегать джунглей. Большинство военных операций проводилось на открытой местности: в колониальных бельгийских городах, на берегах рек, вдоль дорог, утопавших в красной грязи. Никто не изъявлял желания сражаться в лесах: наемники их ненавидели, а суеверные туземцы страшились. Если наемники наступали, то повстанцы уходили в буш, но по-настоящему не углублялись в лес никогда, да и солдаты Мунро никогда не преследовали их. Они предпочитали ждать, когда бунтовщики выйдут сами.
И даже в шестидесятые годы тропические леса оставались terra incognita , неизведанным миром, обладавшим могучей таинственной силой, которая позволяла ему не допускать современную высокотехнологичную машину войны дальше своих границ. И правильно, размышлял Мунро, человеку здесь нечего делать. Этот мир не для людей. Вот почему его не радовало возвращение сюда.
Впервые оказавшийся в тропическом лесу Эллиот, напротив, был от него в восторге. Здесь все оказалось так непохоже на то, что он себе представлял. Воображение Эллиота особенно поразили размеры деревьев, кроны которых уходили, казалось, в самое небо, а в стволах мог разместиться целый дом; их толстые, покрытые мхом корни тянулись на многие десятки метров. В таком лесу Эллиот чувствовал себя словно в очень темном соборе – сюда никогда не проникали солнечные лучи. Царящий мрак не позволял даже пользоваться фотоаппаратом.
Почему-то Эллиот был уверен, что тропический лес окажется намного более густым, даже непроходимым. На самом же деле экспедиция продвигалась практически беспрепятственно. Как ни странно, но здесь царила почти мертвая тишина, лишь изредка нарушаемая криками птиц и болтовней обезьян. К тому же лес оказался на удивление однотонным: хотя листва деревьев и прильнувших к ним ползучих растений отливала всеми оттенками зеленого, здесь почти ничто не цвело. Даже попадавшиеся им время от времени орхидеи казались поразительно бледными, будто обесцвеченными.
За каждым поворотом Эллиот ожидал увидеть кучи гниющей растительности, но и этим его ожиданиям не суждено было сбыться – почва под ногами большей частью была сравнительно твердой, а в воздухе совсем не ощущалось запаха гниения. Стояла невероятная жара; к тому же Эллиоту казалось, что здесь все буквально пропитано влагой – и листва, и почва, и стволы деревьев, и даже сам удушливый, неподвижный воздух, который будто не в силах был вырваться из-под полога леса.
Эллиот, наверно, согласился бы со словами Стэнли, который сто лет назад писал: «Раскинувшиеся высоко над нашими головами ветви полностью отсекали дневной свет… Мы шли в густых сумерках… На нас беспрестанно капало… Вся наша одежда пропиталась влагой… Было так душно, что пот исходил, казалось, из каждой поры… Окружавшая нас темная, мрачная неизвестность казалась поистине запретной для человека страной!»
Первой встречи с тропическими лесами экваториальной Африки Эллиот ждал с нетерпением и был поражен, как быстро к нему пришло ощущение подавленности и как быстро он стал мечтать о возвращении домой. И тем не менее именно здесь была родина большинства новых видов живых организмов, в том числе и человека. Тропический лес – это не единая однородная экосистема, а несколько различных экосистем меньшего масштаба, сменяющих друг друга по вертикали – как в слоеном пироге. Каждая такая меньшая экосистема обеспечивает существование поразительного множества видов растений и животных, но любой вид обычно не отличается многочисленностью, хотя в тропических лесах живет в четыре раза больше видов животных, чем в лесах умеренного пояса. Неожиданно Эллиоту пришло в голову необычное сравнение: тропический лес напомнил ему невероятно горячее, темное чрево, в котором постоянно зарождаются новые виды живых организмов и растут в неизменных условиях до тех пор, пока не наберутся сил настолько, чтобы мигрировать в регионы с более изменчивым и более суровым климатом. И так было многие и многие миллионы лет.
Стоило Эми оказаться в родном сыром, темном тропическом лесу, как ее поведение резко изменилось. Позднее Эллиот признавал, что, подумай он лучше, мог бы предугадать такую реакцию гориллы.
Эми уже не старалась держаться ближе к людям. Она настойчиво требовала, чтобы ей разрешали пастись на ходу, часто останавливалась, садилась и медленно жевала мягкие ростки и листья. В такие минуты Эллиоту не удавалось ни поторопить Эми, ни заставить ее хотя бы подняться. Горилла не обращала внимания на просьбы не отставать и лишь лениво, с безучастным выражением, но не без удовольствия жевала. Когда Эми удавалось поймать пробившийся сквозь листву солнечный луч, она падала на спину и лежала, довольно рыгая и вздыхая.
– Что все это значит, черт возьми? – спросила рассерженная Росс. Из-за Эми они не выдерживали намеченного темпа.
– Эми опять стала гориллой, – объяснил Эллиот. – Гориллы – вегетарианцы, в естественной обстановке они едят почти весь день. Они – крупные животные, и им нужно очень много низкокалорийной пищи. Вот и Эми, как только ей представилась такая возможность, сразу вернулась к естественному образу жизни.
– Вы не можете заставить ее не отставать от нас?
– Я пытаюсь. Но она не обращает на меня внимания.
Эллиот знал причину. Эми оказалась, наконец, в том мире, где Питеру Эллиоту не было места, где она сама могла найти пищу, безопасность, устроить себе гнездо и все, что ей может потребоваться или просто захочется.
– Ученье закончилось, – подводя итог, сказал Мунро. Решение проблемы было у него готово. – Оставьте ее, – решительно сказал он и, твердо взяв Эллиота под локоть, повел экспедицию дальше. – Не оглядывайтесь. Просто продолжайте идти. Не обращайте на нее внимания.
Несколько минут путники шли, не проронив ни слова. Первым не выдержал молчания Эллиот:
– А если она не пойдет за нами?
– Не говорите ерунды, профессор, – возразил Мунро. – Я думал, что вы знаете о гориллах все.
– Я в самом деле знаю горилл.
– Тогда вам должно быть известно, что в этой части тропического леса горилл нет.
Эллиот кивнул. Он и в самом деле не заметил ни их гнезд, ни следов.
– Но здесь у нее есть все, что ей нужно.
– Не все, – возразил Мунро. – Здесь нет других горилл.
Как и все высшие приматы, гориллы – животные социальные. Они живут группами и в изоляции чувствуют себя неуютно, начинают беспокоиться. Большинство приматологов считают, что потребность в общении с себе подобными по необходимости не уступает потребности в пище, воде или отдыхе.
– Мы – ее стадо, – пояснил Мунро. – Она не отпустит нас слишком далеко.
Через несколько минут впереди, метрах в пятидесяти от путников, затрещали ветки кустарников. Из-за листвы показалась Эми, быстро оглядела всех и остановила гневный взгляд на Эллиоте.
– Иди сюда, Эми, – сказал Мунро. – Я тебя почешу.
Эми прыгнула и плюхнулась на спину прямо перед Мунро. Тот пощекотал гориллу.
– Видите, профессор? Ничего страшного.
Больше Эми от людей не отставала.

* * *

Если для Эллиота тропический лес прежде всего был естественной средой обитания Эми, то Карен Росс рассматривала его с точки зрения ресурсов, которыми он был очень беден. Вид роскошной растительности не вводил ее в заблуждение. Росс твердо знала: тропический лес представляет собой чрезвычайно эффективную экосистему, построенную на практически бесплодной почве note 9.
В развивающихся странах этого не понимали и удивлялись, почему на расчищенных от леса пашнях урожаи культурных растений удручающе низки. И тем не менее тропические леса продолжали вырубать невероятными темпами, до пятидесяти акров в минуту, даже если считать, что вырубка не прекращалась ни днем, ни ночью. Зеленый пояс тропических лесов опоясывал планету по экватору по меньшей мере шестьдесят миллионов лет, но человек нанес лесам непоправимый урон за каких-то два десятилетия.
Росс не разделяла тревог по поводу массированного истребления лесов, не веря, что в результате изменится климат на всей планете или уменьшится содержание кислорода в атмосфере. Росс не принадлежала к числу паникеров, и расчеты тех, кто бил в набат, не производили на нее никакого впечатления. Если уничтожение лесов и беспокоило ее, то совсем по другой причине – малой изученности флоры и фауны. Люди не понимали или не хотели понять того, что при современных темпах вырубки, то есть около пятидесяти акров в минуту, с невероятной скоростью – один вид в час ! – вымирают растения и животные. Совершенствовавшиеся в течение миллиона лет формы жизни стираются с лица земли за считанные минуты, и никто не сможет предугадать, каковы будут последствия столь быстрого обеднения мира живых организмов. Вымирание видов на самом деле было куда более распространенным явлением, чем полагало большинство людей, а в широко публиковавшихся Красных книгах упоминалась лишь ничтожная доля тех организмов, которым угрожала опасность исчезновения, потому что такой опасности подвергались не только высшие животные, но и насекомые, черви, мхи.
Как бы то ни было, факт оставался фактом: огромная экосистема уничтожалась человеком, уничтожалась безоглядно, безответственно. А ведь эта экосистема в большой мере оставалась практически непознанной и даже таинственной. Карен Росс чувствовала, что она погрузилась в мир, отличный от освоенного мира минеральных и других ресурсов; здесь было царство растений. Неудивительно, размышляла Росс, что древние египтяне называли экваториальную Африку Страной деревьев. Тропический лес был гигантской теплицей, раем для растений, тем местом, где гигантские деревья чувствовали себя намного лучше, чем млекопитающие, в том числе и ничтожные человеческие существа, которые теперь прокладывали тропу в вечном сумраке леса.

* * *

Реакция носильщиков-кикуйю, оказавшихся в тропическом лесу, была совсем иной: они тотчас стали смеяться, шутить и вообще по возможности больше шуметь. Росс обратилась к Кахеге:
– Они так рады встрече с лесом?
– О нет, – возразил Кахега. – Они предупреждают.
– Предупреждают?
Кахега объяснил, что кикуйю шумят, чтобы отпугнуть буйволов и леопардов. И тембо, добавил он, указывая на тропу.
– Это тропа тембо? – спросила Росс.
Кахега кивнул.
– Тембо живут поблизости?
– Надеюсь, нет, – засмеялся Кахега. – Тембо. Слоны.
– Значит, это звериная тропа. Мы увидим слонов?
– Может, увидим, а может, и нет, – ответил Кахега. – Надеюсь, что нет. Уж очень они большие, эти слоны.
Такому ходу мыслей трудно было возразить. Росс переменила тему разговора и, кивнув в сторону носильщиков, заметила:
– Носильщики сказали мне, что все они ваши братья.
– Да, они мои братья.
– Ах, так.
– Но когда вы говорите «братья», то на самом деле хотите сказать, что все мы дети одной матери.
– Да, одной матери.
– Нет, – сказал Кахега.
Росс растерялась:
– Значит, вы не настоящие братья?
– Нет, самые настоящие. Но мы – дети разных матерей.
– Тогда почему вы называете себя братьями?
– Потому что мы живем в одной деревне.

Предыдущая страница 13 Следующая страница


Конго 14

– С вашими родителями?
Кахега даже обиделся.
– Нет, – энергично запротестовал он. – Не в одной деревне.
– Значит, в разных деревнях?
– Да, конечно. Мы – кикуйю.
Росс окончательно запуталась. Кахега рассмеялся.

* * *

Кахега предложил Росс помочь ей нести электронные приборы, которые висели у нее на плече, но она отказалась. Она хотела попытаться установить связь с Хьюстоном в течение дня – на коротких привалах. В полдень ей повезло: глушение прекратилось. Должно быть, оператор консорциума сделал перерыв на ленч. Росс без труда удалось установить двустороннюю связь со СТИЗР и уточнить положение экспедиции.
На экране появилось:
ПРВРКА ВРМЯ-ПЛЖНИЕ ЭКСЦИИ: – 10:03 Ч.
Значит, по сравнению с вечером предыдущего дня они потеряли еще ровно час.
– Нам нужно идти быстрее, – обращаясь к Мунро, сказала Росс.
– Может, вы предложите бежать трусцой? – поинтересовался Мунро. – Неплохое упражнение.
Почувствовав, что он перегнул палку и был, пожалуй, слишком груб, Мунро добавил:
– Пока мы доберемся до Вирунги, еще многое может произойти.
Потом они услышали дальние раскаты грома, а уже через несколько минут хлынул проливной дождь. Капли были такими крупными и тяжелыми, что путники чувствовали каждый их удар. Дождь лил как из ведра около часа и кончился так же внезапно, как и начался. Промокшие до нитки, они чувствовали себя отвратительно, и даже Росс не стала возражать, когда Мунро распорядился остановиться на обед.
Эми тотчас же направилась в лес на поиски полюбившихся трав, носильщики принялись готовить приправленное карри мясо с рисом, а Мунро, Росс и Эллиот стали снимать с ног пиявок, прижигая их сигаретами. Пиявки уже набухли от крови.
– Я даже не заметила, когда они успели присосаться, – сказала девушка.
– В дождь они становятся злее, – пояснил Мунро и тут же, подняв голову, стал всматриваться в чащу леса.
– Что-то не так?
– Нет, ничего, – ответил Мунро и принялся подробно объяснять, почему пиявок нужно прижигать; оказывается, если их просто отрывать, часть головки останется под кожей человека и вызовет инфекцию.
Кахега принес им приготовленное носильщиками блюдо, и Мунро тихо спросил:
– Твои люди в порядке?
– Да, – ответил Кахега. – У нас все в порядке. Они не будут бояться.
– Бояться чего? – не понял Эллиот.
– Ешьте. Ведите себя естественно, – ответил Мунро.
Эллиот нервно оглядел небольшую поляну.
– Ешьте! – прошептал Мунро. – Упаси вас Бог оскорбить их. Вы не должны знать, что они здесь.
Несколько минут прошли в молчаливой трапезе. Потом ближайшие кусты зашевелились и из них вышел пигмей.

2. БОЖЬИ ТАНЦОРЫ

Это был сравнительно светлокожий мужчина ростом около четырех с половиной футов, с фантастически развитой грудной клеткой. На нем была лишь набедренная повязка, а на плече у него висели лук и колчан со стрелами. Он внимательно оглядел всех путников, очевидно пытаясь решить, кто здесь главный.
Мунро встал и скороговоркой сказал что-то на каком-то странном языке, явно не суахили. Пигмей ответил. Мунро дал ему одну из тех сигарет, которыми они прижигали пиявок. Пигмей не захотел сразу прикуривать, а спрятал сигарету в небольшой кожаный мешочек, привязанный к колчану. Разговор продолжался. Пигмей несколько раз показал в сторону леса.
– Он говорит, что в их деревне лежит мертвый белый человек, – перевел Мунро. Он поднял свой рюкзак, в котором был комплект медикаментов для оказания первой помощи. – Мне нужно торопиться.
– Мы не можем задерживаться, – возразила Росс.
Мунро нахмурился.
– Но ведь тот человек все равно мертв, – добавила Росс.
– Он не совсем мертв, – сказал Мунро. – Он мертв не навсегда.
Пигмей энергично закивал. Мунро объяснил, что у пигмеев своя градация болезней. Они считают, что сначала человек становится горячим, потом его одолевает лихорадка, потом он заболевает, потом просто умирает, потом умирает совсем и наконец умирает навсегда.
Из-за кустов появились еще трое пигмеев. Мунро понимающе кивнул.
– Я знал, что он не один, – сказал Мунро. – Эти парни никогда не ходят поодиночке, особенно по лесу. Его товарищи следили за нами. Стоило кому-то из нас сделать одно неверное движение, и он тут же получил бы стрелу в спину. Видите коричневые наконечники? На них яд.
Теперь пигмеи держались более свободно – по крайней мере до тех пор, пока из леса, ломая низкий кустарник, не выбежала Эми. Пигмеи закричали и схватились за луки, а перепуганная Эми подбежала к Питеру, прыгнула ему на плечи и прижалась к груди, перепачкав своего хозяина грязью.
Пигмеи принялись оживленно обсуждать происшедшее, очевидно пытаясь понять, что означало появление Эми. Они задали несколько вопросов Мунро. Наконец Эллиот поставил Эми на ноги и обратился к Мунро:
– Что вы им сказали?
– Они поинтересовались, ваша ли это горилла, и я ответил: да, ваша. Они спросили, самка ли она, и я ответил: да, самка. Тогда они захотели знать, не живете ли вы с гориллой; я сказал, нет не живете. Они сказали, что это хорошо и что вы не должны слишком привязываться к ней, потому что иначе вам будет больно.
– Почему больно?
– Потому что, когда горилла вырастет, она или убежит в лес и разобьет ваше сердце или убьет вас.

* * *

И все же Росс не хотела отклоняться от маршрута и идти в деревню пигмеев, до которой было несколько миль. Деревня располагалась на берегу реки Лико.
– Мы и так отстаем от графика, – сказала она, – и с каждой минутой наше отставание увеличивается.
В первый и последний раз за всю экспедицию Мунро вышел из себя.
– Послушайте, доктор, – сказал он, – здесь вам не хьюстонский даунтаун, здесь самое сердце проклятого Конго, а это не лучшее место для раненого. У нас есть лекарства. Возможно, они нужны тому человеку. Вы не можете просто так пройти мимо. Так здесь не поступают.
– Если мы пойдем в ту деревню, – возразила Росс, – мы потеряем остаток дня и, значит, отстанем еще на девять-десять часов от графика. Пока что у нас сохраняется шанс прийти первыми. Еще одна задержка, и мы лишимся этого шанса.
Один из пигмеев что-то быстро залопотал, обращаясь к Мунро. Тот, слушая, кивал, несколько раз взглянул на Росс и наконец повернулся к товарищам:
– Он говорит, что на нагрудном кармане рубашки этого больного белого что-то написано. Он попытается показать нам надпись.
Росс бросила взгляд на часы и вздохнула.
Пигмей нашел подходящую палку и прямо на податливой грязной земле принялся выводить большие буквы. Нахмурив от напряжения брови, он медленно чертил незнакомые символы: С Т И З Р.
– Боже мой, – прошептала Росс.

* * *

По лесу пигмеи не шли, а бежали, ловко ныряя под лианы и ветки, с обманчивой легкостью огибая грязные дождевые лужи и шишковатые корни деревьев. Изредка они оглядывались и хихикали, видя, с каким трудом за ними поспевают трое белых.
Взятый пигмеями темп оказался для Эллиота почти непосильным: он спотыкался о корни, постоянно стукался головой о ветви, колючки растений рвали его одежду, царапали тело. Стараясь не отстать от легко трусивших впереди пигмеев, он скоро стал задыхаться. Росс выглядела не лучше, и даже Мунро, сохранивший на удивление много сил, стал понемногу сдавать.
Наконец они добрались до залитой солнечным светом лужайки, располагавшейся на берегу небольшой речки. Пигмеи остановились, сели на корточки на камнях и подставили лица лучам солнца. Белые люди, жадно хватая широко раскрытыми ртами воздух, буквально упали на землю. Пигмеям это показалось забавным, и они беззлобно рассмеялись.
Пигмеи первыми из людей поселились в тропических лесах Конго. Благодаря невысокому росту, характерному поведению, ловкости и подвижности они были известны уже многие столетия. Так, больше четырех тысяч лет назад египетский военачальник Геркоуф достиг великих лесов, простиравшихся к западу от Лунных гор и обнаружил там расу крошечных людей, которые славили своих богов в песнях и танцах. Удивительный рассказ Геркоуфа звучал вполне правдоподобно, поэтому Геродот, а позднее Аристотель утверждали, что сообщения о карликах – не сказки. Проходили столетия, и рассказы о божьих танцорах неизбежно обрастали новыми и новыми мифами.
Даже в семнадцатом веке европейцы толком не знали, существуют ли на самом деле крошечные хвостатые человечки, которые умеют летать среди деревьев, превращаться в невидимок и убивать слонов. Иногда за скелеты пигмеев по ошибке принимали останки шимпанзе, что усиливало всеобщее замешательство еще больше. Колин Тернбулл подчеркивал, что многое из того, о чем говорилось в мифах, соответствовало действительности: длинные набедренные повязки из размягченной коры можно было принять за хвосты, сливаясь с лесом, пигмеи становились невидимыми для белого человека и испокон веков охотились на слонов.
Не переставая смеяться и шутить, пигмеи встали и побежали дальше. Белые с тяжелыми вздохами заставили себя тащиться следом. Пигмеи бежали еще с полчаса, ни разу не остановившись и уверенно выбирая путь. Потом Эллиот почувствовал запах дыма. Наконец они оказались возле реки на большой поляне, где и располагалась их деревня.
Перед глазами Эллиота предстали десять круглых хижин высотой не больше четырех футов. Хижины образовывали полукруг. Казалось, все жители вылезли погреться в лучах послеполуденного солнца: женщины чистили собранные грибы и ягоды или готовили на весело потрескивавших углях гусениц и черепах. Тут и там слонялись дети, приставая в основном к мужчинам, которые сидели перед входами в дома, куря табак.
По сигналу Мунро белые остановились на краю деревни и стали терпеливо дожидаться, когда на них обратят внимание и проведут в деревню. Их прибытие вызвало настоящий переполох: дети захихикали и стали показывать на них пальцами, мужчины требовали от Эллиота и Мунро табака, а женщины трогали Росс за волосы и оживленно обменивались мнениями. Крохотная девчушка проползла у Росс между ног, заглядывая ей под брюки. Мунро объяснил, что женщины никак не могут понять, красит она волосы или нет, и девочка взяла на себя решение этой проблемы.
– Скажите им, что это мой естественный цвет, – вспыхнув, сказала Росс.
Мунро недолго поговорил с женщинами.
– Я сказал им, что такого же цвета волосы были у вашего отца, но не знаю, поверили они мне или нет.
Мунро пустил по кругу пачку сигарет Эллиота. Пигмеи с широкой улыбкой и странноватыми женскими смешками взяли по сигарете.
По завершении этой официальной части гостей проводили в дом, сравнительно недавно построенный на противоположном конце деревни. Там, сказали пигмеи, лежит мертвый белый человек. Действительно, в невысоком дверном проеме нового дома, скрестив ноги, сидел грязный, обросший мужчина лет тридцати и бессмысленно смотрел в пространство перед собой. Уже через мгновение Эллиот понял, что у мужчины кататонический синдром – он не может двинуться.
– Боже мой! – воскликнула Росс. – Это же Боб Дрисколл.
– Вы его знаете? – спросил Мунро.
– Он был геологом в первой конголезской экспедиции. – Росс наклонилась к Дрисколлу и поводила рукой перед его лицом. – Бобби, это я, Карен. Бобби, что с тобой произошло?
Дрисколл не ответил, даже не мигнул, все так же бессмысленно глядя перед собой.
Один из пигмеев что-то объяснил Мунро, и тот перевел:
– Он пришел в их деревню четыре дня назад. Он был совсем не в себе, и им пришлось его связать. Они думали, что у него гемоглобинурийная лихорадка, поэтому построили для него отдельный дом, дали какие-то снадобья, и он успокоился. Теперь он позволяет себя кормить, но совсем не говорит. Они думают, что он или побывал в плену у генерала Мугуру и там его пытали, или он агуду – немой.
Росс в ужасе попятилась.
– Похоже, мы ничем не сможем ему помочь, – подвел итог Мунро. – Во всяком случае, в таком состоянии. Физически он почти в норме, но… – и Мунро покачал головой.
– Я передам координаты деревни в Хьюстон, – сказала Росс. – Они пришлют помощь из Киншасы.
В течение всего разговора Дрисколл не сделал ни малейшего движения. Потом Эллиот наклонился, заглянул ему в глаза, и Дрисколл наморщил нос. Он заметно напряг мышцы и тоненьким голосом завыл: «А-а-а-а-а…», как будто собирался закричать.
Эллиот испуганно отшатнулся. Дрисколл сразу успокоился и снова замолчал.
– Что это значит, черт возьми?
Один из пигмеев что-то прошептал Мунро.
– Он говорит, – перевел проводник, – что от вас пахнет гориллой.

3. РАГОРА

На обратный путь пигмеи дали белым проводника. Через два часа быстрой ходьбы по тропическому лесу, расположенному южнее Габуту, путники снова встретились с Кахегой и его братьями. Все трое были мрачны, неразговорчивы
– и все трое мучились от поноса.
Пигмеи настояли, чтобы белые гости остались на обед, и Мунро решил, что им придется принять приглашение. Поданное на обед блюдо было приготовлено главным образом из мелкого дикого стрелолиста, называвшегося здесь китсомбе и напоминавшего сморщенную спаржу, лесного лука, или отсы, модоке
– листьев дикого маниока, а также грибов нескольких видов. В качестве приправ в это месиво было добавлено также понемногу кислого, жесткого черепашьего мяса, кузнечиков, гусениц, червей, лягушек и улиток.
Это питательнейшее блюдо содержало в два раза больше белков, чем бифштекс, но изнеженные европейские желудки, очевидно, не привыкли к столь экзотической пище. Не способствовали улучшению настроения и новости, которые они узнали, сидя возле деревенского костра.
Пигмеи сообщили, что люди генерала Мугуру построили продовольственные склады возле Макрана, а ведь Мунро направлялся именно туда. Разумнее всего было не встречаться лишний раз с солдатами Мугуру. Мунро объяснил, что в языке суахили нет слов «рыцарство» и «благородство», то же относится и к конголезскому диалекту лингала.
– В этой части нашей благословенной планеты все заменяет слово «убить». Или ты убьешь, или тебя убьют. Так что лучше мы пройдем стороной.
Другой единственно возможный путь уводил экспедицию довольно далеко на запад, к реке Рагора. Мунро, глядя на карту, нахмурился, а Росс насупила брови, уставившись на экранчик компьютера.
– А чем нехороша река Рагора? – поинтересовался Эллиот.
– Может, и ничем, – ответил Мунро. – Все зависит от того, насколько сильные дожди шли там в последние дни.
Росс бросила взгляд на часы.
– Мы отстаем от графика уже на двенадцать часов, – сказала она. – Единственное, что мы можем предпринять, – этой же ночью спуститься по реке.
– Я бы предложил это в любом случае, – сказал Мунро.
Росс ни разу не слышала, чтобы проводник вел экспедицию по экваториальной Африке ночью.
– Предложили бы? В самом деле? Почему?
– Потому что по ночам на неглубоких реках меньше препятствий, – ответил Мунро.
– Каких препятствий?
– Это мы обсудим, когда столкнемся с ними, – сказал Мунро.

* * *

Уже на расстоянии доброй мили от Рагоры они услышали шум мощного водного потока. Эми тут же забеспокоилась; она снова и снова спрашивала: «Какая вода?». Эллиот успокаивал ее, но не слишком настойчиво; как бы Эми ни боялась, ей придется смириться с необходимостью путешествия на лодках.
К счастью, когда путники подошли к Рагоре, выяснилось, что шумят пороги, располагающиеся выше по течению, а прямо перед ними текла спокойная грязно-коричневая речка шириной футов пятьдесят.
– На первый взгляд ничего страшного, – сказал Эллиот.
– На первый взгляд ничего, – согласился Мунро.
Но Мунро знал коварный характер Конго и ее притоков. Четвертая по протяженности река в мире (после Нила, Амазонки и Янцзы) была своеобразной во многих отношениях. Гигантской змеей она извивалась по всему Африканскому континенту и дважды пересекала экватор, сначала поворачивая на север, к Кисангани, а потом на юг, к Мбандаке. Это было настолько необычно, что всего лишь сто лет назад географы не верили, что одна большая река может течь и на юг и на север. И тем не менее так оно и было: река Конго текла то по одну сторону экватора, то по другую и поэтому всегда где-нибудь попадала в сезон дождей и не знала сезонных изменений, характерных для всех других рек, например для Нила. Круглый год река ежесекундно извергала в Атлантический океан полтора миллиона кубических футов воды; по мощности потока ее превосходила лишь Амазонка.
Эти особенности делали Конго наименее судоходной из всех больших рек. Серьезные препятствия возникали уже в трехстах милях от Атлантического океана, возле водопадов Ливингстона, а в двух тысячах миль от океана, возле Кисангани, где ширина реки была еще не меньше мили, непреодолимым препятствием на пути любого судна вставал водопад Стэнли. Еще выше по течению препятствия множились с каждой милей, потому что здесь в Конго впадали десятки быстрых притоков, спускавшихся в заросшую джунглями низину с высоких южных саванн и с востока – с гор Рувензори, вершины которых, достигавшие высоты шестнадцать тысяч футов, были всегда покрыты снегами.
Притоки Конго промыли несколько ущелий, из которых самым удивительным было ущелье возле Конголо, которое называли Вратами ада. Здесь относительно спокойная река Луалаба втискивалась в горловину шириной сто ярдов и глубиной в полмили.
Рагора была небольшим притоком Луалабы, в которую она впадала недалеко от Кисангани. Жившие на берегах Рагоры племена, зная ее капризный характер, называли эту реку «баратавани» – «обманчивая дорога». Самым примечательным на реке было ущелье Рагора – узкая щель в известняковых породах глубиной около двухсот футов и шириной местами не больше десяти. В зависимости от того, когда прошли последние дожди, ущелье Рагора или принимало живописнейший вид, или становилось наводящим ужас ревущим и пенящимся стремительным потоком.
От Абуту, возле которого теперь находилась экспедиция, до ущелья Рагора оставалось еще примерно пятнадцать миль, но состояние реки возле Абуту ровным счетом ничего не говорило о том, что творится в ущелье. Мунро это понимал, но не счел необходимым объяснять Эллиоту. К тому же тот был занят разговором с Эми.
Братья Кахеги готовили две надувные лодки типа «Зодиак», а внимательно следившая за приготовлениями Эми с каждой минутой тревожилась все больше и больше. Она потянула Эллиота за рукав и требовательно спросила:
«Что за шары?».
– Это лодки, Эми, – попытался объяснить Эллиот.
Впрочем, он чувствовал, что Эми уже догадалась и ее вопрос был скорее риторическим. В свое время она лишь с большим трудом запомнила слово «лодка», потому что терпеть не могла воду и не проявляла ни малейшего интереса к предметам, предназначенным для перемещения по воде.
«Почему лодка?» – спросила Эми.
– Теперь мы поедем на лодке, – ответил Эллиот.
Действительно, братья Кахеги уже столкнули лодки на воду и теперь грузили в них снаряжение экспедиции, крепя его к резиновым пиллерсам и планширям.
«Кто едет?» – спросила Эми.
– Мы все поедем, – ответил Эллиот.
Эми понаблюдала за погрузкой еще с минуту. К несчастью, нервничала не только она. Мунро лающим голосом отдавал отрывистые команды, носильщики торопились. Эми не раз демонстрировала поразительную чувствительность к настроению окружающих ее людей. Один эпизод Эллиот запомнил на всю жизнь. Как-то Эми стала говорить, что у Сары Джонсон неприятности. Никто не мог ничего понять, и лишь через несколько дней Сара призналась, что разошлась с мужем. Вот и теперь Эллиот был уверен – Эми чувствует неуверенность и тревогу людей.
«Переправиться вода в лодке?» – уточнила она.
– Нет, Эми, не переправиться, – поправил ее Эллиот. – Ехать лодке.
«Нет», – жестом ответила Эми, напрягла мышцы плеч и немного ссутулилась.
– Эми, – убеждал гориллу Эллиот, – пойми, мы не можем оставить тебя здесь одну.
Эми уже нашла решение:
«Другие люди едут. Питер остается Эми».
– Прости, Эми, – сказал Эллиот, – но я тоже должен ехать. И ты должна ехать.
«Нет, – повторила Эми. – Эми не ехать».
– Да, Эми.
Из рюкзака Эллиот достал шприц и ампулу с тораленом. Не на шутку рассерженная, Эми несколько раз легонько стукнула себя по подбородку крепко сжатым кулаком.
– Эми, не ругайся, – предупредил ее Эллиот.
Подошла Росс – с оранжевыми спасательными жилетами для Эми и Эллиота.
– Что-нибудь не так? – спросила Росс.
– Она ругается, – ответил Эллиот. – Лучше уйдите.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

Одного взгляда на напрягшееся, напружинившееся тело гориллы было достаточно, чтобы Росс поспешно отошла.
Эми жестами сказала «Питер» и снова ударила себя снизу по подбородку. В руководствах по амеслану осторожно говорилось, что такой жест соответствует слову «грязный», хотя на самом деле человекообразные обезьяны употребляли его, когда просились в туалет. Приматологи не питали никаких иллюзий относительно смысла, который вкладывали животные в этот жест. Эми говорила: «Питер – дерьмо».
Почти все обученные языку приматы умели ругаться, и для этой цели они употребляли множество слов. Иногда такие слова выбирались случайно, это могли быть «орех», «птица» или «мытье». Однако по меньшей мере восемь приматов в различных лабораториях независимо друг от друга для обозначения крайнего раздражения остановили свой выбор на легком ударе крепко сжатым кулаком в подбородок. Тот факт, что такое удивительное, явно не случайное совпадение так и не было описано в научной литературе, можно объяснить, пожалуй, лишь тем, что ни один приматолог просто не желал искать ему объяснения. Как бы то ни было, человекообразные обезьяны, как и человек, считали, что слова, означающие выделения организма, вполне годятся для очернения других обезьян или людей.
«Питер дерьмо», – опять прожестикулировала Эми.
– Эми… – Эллиот набрал в шприц двойную дозу торалена.
«Питер дерьмо лодка дерьмо люди дерьмо».
– Эми, прекрати.
Эллиот тоже напрягся и ссутулился, подражая позе разозленной гориллы. Часто такой прием заставлял Эми отступить, но на этот раз он не произвел на нее никакого впечатления.
«Питер не любить Эми».
Теперь горилла надулась, отвернулась от Эллиота и «замолчала».
– Эми, не будь смешной. – Эллиот осторожно приближался к Эми, держа наготове шприц. – Питер любит Эми.
Горилла попятилась, явно не желая подпускать Эллиота к себе. В конце концов Эллиот был вынужден зарядить шприц с углекислотой в газовый пистолет и выстрелить в обезьяну. За все годы знакомства с Эми он проделывал это три-четыре раза, не больше. Эми вытащила шприц и грустно прожестикулировала:
«Питер не любить Эми».
– Извини меня, – сказал Эллиот и побежал к Эми.
Глаза гориллы закатились, и она упала ему на руки.

* * *

Две надувные лодки бесшумно скользили вниз по Рагоре. В первой в полный рост стоял Мунро, а во второй, лежа на спине у ног Эллиота, спокойно посапывала Эми. Мунро разделил экспедицию на две группы по шесть человек в каждой. Сам он плыл в первой лодке, а Эллиот, Росс и Эми под командой Кахеги – во второй. Как сказал Мунро, экипаж второй лодки будет «учиться на несчастьях первой».
Однако они плыли уже два часа, и пока все было спокойно. Скользившие мимо берега, заросшие молчаливыми, словно застывшими джунглями, казались неправдоподобно мирными и действовали на путешественников почти усыпляюще. Если бы не изматывающая жара, обстановка была бы совсем идиллической. Росс хотела опустить руку в грязную воду, но Кахега остановил ее.
– Где вода, там всегда есть мамба, – сказал он.
Кахега показал рукой на грязные берега с гревшимися на солнце крокодилами, впрочем не обращавшими на путников никакого внимания. Изредка один из крокодилов зевал, раскрывая огромную зубастую пасть, но большей частью животные казались настолько вялыми, что, похоже, были не в состоянии даже заметить лодку.
В глубине души Эллиот был немного разочарован. Он вырос на кинофильмах о джунглях, в которых крокодилы угрожающе скатывались в воду, едва завидев людей.
– Они не нападут на нас? – спросил он.
– Сейчас слишком жарко, – ответил Кахега. – Мамбы просыпаются только в прохладное время суток, они охотятся рано утром и ночью, не сейчас. Кикуйю говорят, что днем мамбы становятся солдатами, раз-два-три. – И Кахега рассмеялся.
Лишь после довольно долгих расспросов и уточнений Эллиот понял, что имел в виду Кахега. Его соплеменники заметили, что в жаркое время суток крокодилы периодически отталкиваются от земли, приподнимая тяжеленное туловище на коротких кривых лапах. Почему-то такое движение напоминало кикуйю армейскую муштру.
– Что так беспокоит Мунро? – спросил Эллиот. – Крокодилы?
– Нет, – ответил Кахега.
– Ущелье Рагора?
– Нет, – ответил Кахега.
– Тогда что же?
– То, что после ущелья, – сказал Кахега.
Как раз в этот момент они вошли в крутой изгиб и услышали нараставший с каждой секундой рев стремнины. Эллиот почувствовал, что лодки ускоряют ход; за их резиновыми планширями зажурчала вода.
Кахега крикнул:
– Крепче держитесь, доктор!
Лодки входили в ущелье.

* * *

Впоследствии Эллиот мог вспомнить лишь отдельные бессвязные картины, быстро, как в калейдоскопе, сменявшие друг друга: пенящуюся грязную воду, сверкающие на солнечном свете белые брызги, беспорядочные рывки своей лодки, фантастические повороты и крены лодки Мунро, казалось только чудом остававшейся на плаву.
Лодки несло так быстро, что красные отвесные ущелья, к которым лишь кое-где сумели прицепиться низкие зеленые кустики, сливались в сплошные полосы. Еще Эллиот запомнил горячий влажный воздух, обжигающе холодную грязную воду, которой их то и дело обдавало с головы до ног, и ослепительно белую пену, кипевшую возле валунов, похожих на черепа неведомых утопленников.
Все происходило слишком быстро.
За вздымавшимися порой гигантскими волнами грязной воды лодка Мунро терялась из виду. Непрестанный рев воды, усиленный многократным отражением от отвесных стен, придавал этому месту особенно мрачный колорит. В середине ущелья лучи предзакатного солнца уже не достигали узкой полосы темной воды, и лодки неслись вперед в мрачном пенящемся аду, то приближаясь к каменным скалам, то становясь боком к течению, то потом вдруг резко разворачиваясь на сто восемьдесят градусов. Крича и ругаясь, кикуйю только успевали отталкиваться короткими веслами от скал.
Привязанная к борту Эми по-прежнему лежала на спине, и Эллиот больше всего боялся, что она просто захлебнется – волна за волной то и дело перехлестывала за борт. Росс чувствовала себя не многим лучше и лишь тихонько причитала: «Боже мой, Боже мой, Боже мой». Скоро все промокли до нитки.
Но козни природы не ограничивались стремительностью водного потока. Даже в самом сердце ущелья, прямо над кипящей водой, висели черные тучи москитов, которые сразу же накинулись на людей. Почему-то казалось невероятным, чтобы посреди этого ревущего хаоса могли существовать москиты, но это было именно так. В быстро сгущающихся сумерках людям на лодках, с головокружительной быстротой взлетавших на стоячие волны и падавших с них, с одинаковой энергией приходилось вычерпывать воду и бить на себе москитов.
А потом река вдруг стала шире, грязная вода успокоилась, а стены ущелья раздвинулись. Рагора снова превратилась в безобидную, спокойную реку. Измученный Эллиот прислонился спиной к борту, снова под резиновым дном лодки тихонько зажурчала вода, снова на лицо Эллиоту упали лучи низкого солнца.
– Прошли, – облегченно вздохнул он.
– Пока прошли, – отозвался Кахега. – Но у нас, кикуйю, говорят: никто не уходит из жизни живым. Не расслабляйтесь, доктора.
– Почему-то я склонна ему верить, – устало проговорила Росс.

* * *

Лодки еще около часа медленно скользили вниз по Рагоре. Скалистые берега отступали все дальше, становились все ниже, пока наконец путники снова не оказались среди равнинного африканского тропического леса. Казалось, ущелья Рагора никогда и не было; здесь река, отливая тусклым золотом в лучах заходящего солнца, широко разлилась по равнине.
Эллиот стянул промокшую рубашку и надел пуловер – к вечеру заметно похолодало. У его ног похрапывала Эми; чтобы горилла не простудилась, Эллиот накрыл ее одеялом. Проверив передатчик, Росс с радостью убедилась, что электроника выдержала испытание. К тому времени солнце почти зашло, быстро сгущалась темнота. Кахега переломил ружье и зарядил его короткими желтыми патронами.
– А это для чего? – спросил Эллиот.
– Кибоко, – ответил Кахега. – Я не знаю английского слова. – Он крикнул: – Мзее ! Нини маана кибоко? Сидевший в первой лодке Мунро обернулся:
– Бегемот, – сказал он.
– Бегемот, – повторил Кахега.
– Они опасны? – спросил Эллиот.
– Говорят, по ночам не опасны, – ответил Кахега. – Но что до меня, думаю, что лучше не встречаться с ними никогда.

* * *

Двадцатое столетие, ставшее веком наиболее интенсивного изучения дикой природы, опрокинуло многие привычные представления о животных. Оказалось, например, что среди таких мирных, кротких существ, как олени, царят самые безжалостные и отвратительные законы, а слывущий воплощением всех пороков волк предан семье и может считаться образцовым отцом. Точно так же был низвергнут с пьедестала гордый царь зверей африканский лев, на поверку оказавшийся ничтожным падальщиком, тогда как всеми презираемая гиена, напротив, повысила свою репутацию. (Натуралисты и охотники издавна наблюдали по утрам одну и ту же сцену: львы разрывают жертву, а падальщики-гиены кружат неподалеку, терпеливо дожидаясь своей очереди. Лишь после того, как ученые стали следить за животными по ночам, выяснилось, что на самом деле жертву убивают гиены; позже появляются нахальные, ленивые львы и отгоняют их. Результатом и является та типичная картина, которую обычно видят люди на рассвете. Одновременно выяснилось и другое: львы – негодные охотники; они во многих отношениях непостоянны и коварны, в то время как у гиен наблюдается нечто вроде социальных отношений. Подобное сопоставление наглядно показывает типичные заблуждения человека при оценке сложных взаимосвязей в животном мире.) Но бегемоты и в двадцатом веке оставались плохо изученным видом. Названные еще Геродотом «речными лошадьми» (гиппопотамами), они являются самыми крупными – после слонов – наземными животными, но изучение в естественной среде затрудняет их привычка лежать в воде, выставив над поверхностью лишь глаза и ноздри. Известно, что держатся они стадом, что вожаком их является самец, а всего в стаде бывает от восьми до четырнадцати особей: несколько самок (гарем) и их потомство.
Эти тучные и на первый взгляд смешные животные необычайно сильны и агрессивны. Взрослый бегемот-самец – это огромное существо около четырнадцати футов в длину и массой до десяти тысяч фунтов. Нападая, он развивает невероятную для такого крупного животного скорость, а его четыре клыка, тупые и короткие с виду, на самом деле имеют острые, как бритва, грани. При атаке бегемот не кусает, а бьет наотмашь гигантской раскрытой пастью и разрезает противника клыками. В отличие от большинства других животных битва между самцами-бегемотами часто заканчивается гибелью одного из них – от глубоких резаных ран. Турниры между двумя бегемотами начисто лишены рыцарства.
Для человека бегемоты представляют довольно серьезную опасность. В долинах рек, где обитают эти животные, от них погибает столько же туземцев, сколько от слонов и хищников семейства кошачьих, вместе взятых. Будучи травоядными, бегемоты пожирают огромное количество травы. Особенно опасен пасущийся ночью бегемот – увернуться от испуганного гиганта, несущегося, чтобы снова окунуться в свою реку, почти невозможно.
Вместе с тем бегемоты играют большую роль в экосистеме африканских рек. Они выделяют массу фекалий, которые служат удобрением для водных растений, а те, в свою очередь, являются пищей для рыб и других животных. Без бегемотов африканские реки стали бы безжизненными. Так оно и случилось там, где бегемотов истребили.
И еще одно обстоятельство: бегемоты ревностно охраняют свою территорию. Самец защищает свой участок реки от любого вторжения, не делая исключений ни для кого. Известно множество случаев, когда бегемоты нападали на своих сородичей, крокодилов, на проплывавшие мимо лодки. И на людей в этих лодках.

ДЕНЬ СЕДЬМОЙ: МУКЕНКО, 19 ИЮНЯ 1979

1. КИБОКО

Намереваясь спуститься по реке ночью, Мунро преследовал две цели: во-первых, таким образом он надеялся выиграть драгоценное время. Действительно, во всех компьютерных расчетах предполагалось, что каждый вечер экспедиция будет останавливаться на ночевку. Но при лунном свете нетрудно плыть и ночью; большинство путников смогут спокойно спать, а к рассвету они преодолеют пятьдесят или даже шестьдесят миль.
Еще более важным было то обстоятельство, что ночью Мунро надеялся избежать столкновений с бегемотами, которые легко разорвали бы их непрочные резиновые лодки. Днем бегемоты лежали на мелководье вблизи берегов, и самцы непременно напали бы на любой проплывающий мимо предмет. Другое дело ночью: по ночам бегемоты пасутся на берегу, и путешественники получали шанс проскочить по реке незамеченными.
План был неплох, но он сорвался по непредвиденной причине: лодки спустились по Рагоре слишком быстро. Было всего лишь девять часов вечера, когда они добрались до первого лежбища бегемотов, а в девять часов эти животные на сушу еще не выходят. Значит, бегемоты должны были напасть – и напасть в темноте.

* * *

В этом месте река извивалась змеей, образуя на каждом повороте тихую заводь. Показывая их Росс, Кахега сказал, что такая спокойная вода – излюбленное место бегемотов. А еще он показывал на необычно короткую, будто скошенную, траву по берегам.
– Уже скоро, – сказал Кахега.
Потом они услышали низкий хрип «кха-кхукху-кху», – будто безуспешно старался прокашляться неведомый старик. Мунро взял ружье на изготовку. Мирно скользя по течению, лодки миновали еще один поворот. Теперь лодки Мунро и Эллиота разделяло не больше десяти ярдов.
Снова послышались те же звуки. На этот раз хрипело несколько животных одновременно.
Кахега опустил весло в воду. Оно тут же уперлось в дно. Кахега вытащил весло: оно было влажным лишь фута на три.
– Мелковата – Он недовольно покачивал головой.
– Это плохо? – не поняла Росс.
– Да, думаю, это плохо.
Позади остался еще один изгиб реки, и тут Эллиоту показалось, что ближе к берегу над водой выступает несколько больших черных камней, настолько гладких, что они отражают лунный свет. Потом один из этих «камней» поднялся, и Эллиот увидел огромное животное. Здесь было так мелко, что даже толстые короткие ноги бегемота возвышались над водой. Прошло еще мгновение, и бегемот ринулся к лодке Мунро.
Тот выпустил осветительную ракету. В резком белом свете горящего магния Эллиот увидел гигантскую пасть с четырьмя блестящими тупыми клыками. Бегемот поднял голову, заревел, а потом его поглотило облако бледно-желтого газа. Легкий ветерок отнес облако ко второй лодке, и у Эллиота защипало глаза.
– Мунро стреляет патронами со слезоточивым газом, – объяснила Росс.
Первая лодка уже двинулась дальше. Ревя от боли, бегемот-самец нырнул и исчез. Сидевшие во второй лодке смахнули слезы. Теперь приближалась к заводи и их лодка. Осветительная ракета с шипением снижалась, отражаясь в воде, и резкие тени постепенно удлинялись.
– Может, он сдался, – с надеждой в голосе сказал Эллиот.
Бегемота нигде не было видно, и какое-то время стояла полная тишина. Вдруг нос лодки рывком поднялся вверх, Росс вскрикнула, и одновременно совсем рядом заревел бегемот. Кахега опрокинулся на спину и непроизвольно нажал на курок; ружье выстрелило в небо. Нос лодки с оглушительным шлепком упал в воду, окатив сидящих водой, а Эллиот с трудом поднялся на ноги, чтобы взглянуть на Эми, и прямо перед собой увидел огромную розовую пасть и даже ощутил горячее дыхание бегемота. Разозленное животное мотнуло головой и челюстью ударило по резиновому борту. Тотчас зашипел утекавший через дыру воздух.
Огромная пасть раскрылась снова, бегемот взревел, очевидно готовясь к новой атаке, но на этот раз Кахега успел подняться и выстрелить зарядом жгучего газа. Бегемот попятился и всей тушей так резко плюхнулся в воду, что лодка подпрыгнула на волне и с удвоенной скоростью понеслась вниз по течению. Впрочем, далеко уплыть она уже не могла. Воздух быстро уходил через огромные рваные дыры, и весь правый борт съеживался на глазах. Эллиот попытался стянуть края дыр руками, но ничего хорошего из этого не получилось. Через минуту лодка должна была затонуть.
Сзади их уже догонял другой самец. За ним, как за мощным катером, тянулся пенный след. Бегемот взревел.
– Держитесь! Держитесь! – закричал Кахега и выстрелил.
Облако слезоточивого газа скрыло бегемота, и лодка еще на плаву успела миновать очередной поворот. Когда облако рассеялось, бегемота уже не было видно. Осветительная ракета с шипением упала в воду, и путешественников снова окружила ночная темнота. Едва Эллиот успел взять Эми на руки, как лодка погрузилась в воду и люди оказались по колено в грязной воде.
Им все же удалось дотянуть до темного берега. Вскоре к ним подгребла первая лодка. Мунро осмотрел повреждения и объявил, что надо надувать запасную лодку и продолжать путь, а пока лучше всего немного отдохнуть. Выбравшимся в лунном свете на берег путешественникам хватало сил лишь на то, чтобы отгонять москитов.

* * *

Отдых прервал оглушительный вой ракет типа «земля – воздух». Ракеты взрывались высоко в небе, заливая на мгновение берег ярко-красным светом. Потом длинные тени исчезали, и снова наступала темнота.
– Солдаты Мугуру запускают ракеты с земли, – сказал Мунро, доставая бинокль.
– В кого они стреляют? – всматриваясь в небо, спросил Эллиот.
– Убейте, не знаю, – отозвался Мунро.
Эми потянула Мунро за рукав и жестами сказала: «Птица летит». Но люди не слышали гула моторов, доносились одни лишь разрывы ракет.
– Вы думаете, она в самом деле что-то слышит? – спросил Мунро.
– У Эми очень острый слух.
Скоро и люди услышали нарастающий гул самолета, приближающегося с юга. А потом появился и сам самолет. Он ловко маневрировал, увертываясь от ярких вспышек, окрашивавших желто-красным светом его металлический корпус.
– Несчастные ублюдки пытаются нас обогнать, – сказал Мунро, рассматривая самолет в бинокль. – Это грузовой С-130 с японскими опознавательными знаками на хвосте. Везет снаряжение для наземного лагеря консорциума, только неизвестно, довезет ли.
На глазах путешественников самолет, уклоняясь от огненных разрывов, лавировал то влево, то вправо.
– Вертится, как змея на сковородке, – прокомментировал Мунро. – Представляю, как перепугался экипаж; знали бы заранее, ни за что не согласились бы лететь.
Эллиоту вдруг стало жаль летчиков. Он живо представил, как испуганные люди прижали лица к иллюминаторам, а то слева, то справа вспыхивают огненные шары, освещая кабину и отсеки самолета. Наверно, переговариваются на своем родном японском и проклинают себя за то, что согласились лететь в эту чертову Африку.
Несколькими секундами позже самолет исчез из виду. Теперь постепенно затихавший гул его двигателей доносился с севера. В погоню за ним, поблескивая раскаленным докрасна соплом, устремилась последняя ракета, но самолет уже скрылся за горизонтом. До путешественников донесся лишь раскат последнего разрыва.
– Похоже, они пробились, – сказал Мунро, поднимаясь с земли. – Думаю, нам тоже лучше продолжить путь. – И он на суахили приказал Кахеге снова готовиться к спуску на воду.

2. МУКЕНКО

Эллиот поежился и плотнее застегнул куртку. Здесь, на склоне Мукенко, на высоте восемь тысяч футов, укрывшись под ветвями вечнозеленых деревьев, путешественники пережидали град. Было уже десять часов утра, а температура воздуха не превышала четырех градусов выше нуля. Всего лишь пять часов назад они собрали лодки и начали подъем из влажных джунглей, где даже перед рассветом было тридцать восемь градусов.
Рядом с Эллиотом стояла Эми. Она внимательно смотрела, как белые градины размером с мяч для гольфа скачут по траве, сбивая ветки с деревьев. Эми никогда не видела града.
Она спросила: «Как называется?».
– Град, – ответил Эллиот.
«Питер остановить град».
– Если бы я мог, Эми.
Горилла еще с минуту смотрела на град, потом прожестикулировала: «Эми хочет ехать домой».
О возвращении Эми заговорила еще накануне вечером. Хотя действие торалена давно закончилось, она по-прежнему была в подавленном настроении. Чтобы развеселить гориллу, Эллиот предложил покормить ее. Она сказала, что хочет молока. Когда Эллиот объяснил, что у них нет молока (что сама Эми отлично знала), она жестами потребовала банан. Кахега принес гроздь маленьких, кисловатых бананов-дичков. Еще днем раньше Эми ела их без возражений, но на этот раз она презрительно бросила гроздь в воду, сказав, что хочет «настоящих бананов».
Эллиот объяснил, что настоящих бананов у них нет. Тогда Эми в первый раз жестами сказала: «Эми хочет ехать домой».
– Эми, мы не можем сейчас вернуться домой.
«Эми хорошая горилла. Питер взять Эми домой».
Эми твердо знала, что ее Питер – самый главный на свете человек, от которого в ее жизни в Калифорнии зависело буквально все. Эллиот понимал: невозможно объяснить горилле, что здесь он уже не самый главный и что, отказываясь вернуться домой, он не наказывает ее.
В сущности и остальные путешественники были обескуражены. Ранним утром все они с надеждой смотрели на склоны Мукенко, надеясь найти там долгожданное избавление от удушающей жары тропического леса, но здесь их энтузиазм быстро иссяк.
– Боже, – пробормотала Росс. – Только спаслись от бегемотов, сразу попали под град.
Как по мановению волшебной палочки, град прекратился.
– Отлично, – сказал Мунро. – Двинулись дальше.
На вершину Мукенко человек не поднимался до 1933 года. В 1908 году группа немецких альпинистов, возглавляемая фон Ранке, попала в бурю и была вынуждена отступить. Через пять лет бельгийские альпинисты достигли высоты десять тысяч футов, но не смогли найти путь к вершине. В 1919 году другая немецкая экспедиция добралась до отметки двенадцать тысяч футов, но и им пришлось испытать горечь поражения после того, как два участника этой экспедиции разбились насмерть. И тем не менее большинство альпинистов считали восхождение на Мукенко технически несложным; обычно им удавалось подняться от подножья до вершины за день. В 1943 году был открыт новый маршрут восхождения – по юго-восточному склону, – оказавшийся очень длинным, но зато практически безопасным. В последующие годы на вершину Мукенко большей частью поднимались именно этим путем.
На высоте девяти тысяч футов сосновые леса исчезли. Теперь путники шли по заросшим невысокой травой лугам, мерзли в холодном тумане, а разреженная атмосфера вынуждала все чаще и чаще останавливаться, чтобы перевести дыхание и хоть немного отдохнуть. Постоянные жалобы членов экспедиции вывели Мунро из себя.
– А что вы хотели? – говорил он. – Это гора. На то и гора, чтобы быть высокой.
Мунро был особенно безжалостен с Росс, которая уставала быстрее других.
– А как же ваш график? – спрашивал он. – Самое трудное впереди. Пока не доберешься до двенадцати тысяч футов, подниматься даже скучно. Если вы сдадитесь сейчас, то к ночи мы никак не дойдем до вершины; значит, потеряем целый день.
– Мне все равно, – сказала наконец Росс и упала на землю, жадно глотая воздух.
– Женщины есть женщины, – насмешливо сказал Мунро и улыбнулся, когда Росс взглянула на него.
Мунро бранил, высмеивал, ободрял их, каким-то чудом заставляя идти и идти.
Выше десяти тысяч футов исчезла и трава; теперь под ногами путешественников были лишь покрытые мхом и лишайниками камни. Однажды в холодном сером тумане они натолкнулись на одинокое странное дерево с толстыми листьями; это была лобелия; в остальном отсюда до самой вершины были лишь голые камни. Именно поэтому Мунро подгонял спутников; он совсем не хотел, чтобы на безжизненных склонах их застала буря.
Когда путешественники оказались на высоте одиннадцати тысяч футов, солнце начало клониться к закату, и они остановились, чтобы укрепить второй направляющий лазер, входящий в состав системы лазерного наведения, также разработанной СТИЗР. Этим утром в нескольких милях к югу Росс уже установила первый лазер. Тогда на это ушло тридцать минут.
Второй лазер требовал еще большего внимания, потому что его нужно было согласовать с первым. Несмотря на электронное глушение, необходимо было также установить связь с Хьюстоном, чтобы точно нацелить крохотные лазеры
– размерами они не превышали карандашную резинку, укрепленную на миниатюрной треноге. Два лазера располагались так, что их лучи пересекались над джунглями на расстоянии многих миль, и если расчеты Росс были верны, то точка пересечения должна была оказаться точно над городом Зиндж.

* * *

Предыдущая страница 15 Следующая страница


Конго 16

Эллиот высказал опасение, не окажется ли их лазерная система наведения неожиданным подарком консорциуму, но Росс сказала, что это исключено.
– Они могут увидеть их только ночью, – пояснила она, – а по ночам они спят. Днем же наши маяки обнаружить невозможно – в этом вся прелесть этой системы.
Скоро они почувствовали запах сернистого газа: из кратера вулкана, до которого оставалось полторы тысячи футов, вниз по склону спускались вулканические газы. Здесь уже не было вообще никакой растительности, лишь голые твердые камни, между которыми тут и там попадались пятна пожелтевшего от серы снега. Ослепительное небо приобрело темно-синий оттенок. Отсюда открывался живописнейший вид на южную часть хребта Вирунга с гигантским конусом Ньярагонго, поднимавшимся над темно-зеленым конголезским лесом и наполовину скрытым туманом Карисимби.
Последняя тысяча футов оказалась самой трудной, особенно для Эми, которая чуть ли не на каждом шагу ранила себе ноги об острые куски застывшей лавы. Выше двенадцати тысяч футов землю покрывал лишь щебень, в который превратилась холодная магма. Они добрались до вершины вулкана к пяти часам вечера и долго смотрели на дымящийся кратер и озеро лавы шириной в восемь миль. Эллиот был разочарован: кругом одни черные камни, между которыми пробиваются струи серого пара.
– Посмотрим, что вы скажете, когда стемнеет, – возразил ему Мунро.
Поздним вечером в сетке трещин темной корки озера засверкала темно-красная горячая лава, окрашивая в такой же цвет струи пара, с шипением вырывавшиеся из трещин. С высотой пар постепенно обесцвечивался. Красное свечение отражалось и в стенках палаток, поставленных на краю кратера. На западе лунный свет окрасил серебром редкие облака, под которыми расстилались бескрайние тропические леса Конго. С вершины Мукенко были видны и неестественно прямые зеленые лазерные лучи, пересекавшиеся над черным лесом. Если им хоть немного повезет, завтра они доберутся до точки их пересечения.
Наступило время вечерней связи с Хьюстоном, и Росс включила передатчик. Когда прошли обычные шесть минут, выяснилось, что необходимость в сложных методах электронного подавления отпала: прямой связи со СТИЗР ничто не мешало.
– Черт, – сказал Мунро.
– Что это значит? – не понял Эллиот.
– Это значит, – мрачно объяснил Мунро, – что консорциум уже не глушит наши передачи.
– А разве это плохо?
– Очень плохо, – ответила Росс. – Этому может быть только одно объяснение: япошки добрались до Зинджа и уже нашли алмазы.
Росс покачала головой и отрегулировала изображение:
ХЮСТН ПДТВРЖДЕТ КНСРЦИУМ В ЗИНДЖЕ С ВЕРОЯТНОСТЬЮ 1,000. БЛШЕ НЕ РСКЙТЕ ПЛЖЕНИЕ БЕЗНАДЕЖНО.
– Не могу поверить, – проговорила Росс. – Все кончено.
– Ох, мои ноги! – застонал Эллиот.
– Я устал, – заявил Мунро.
– Все к черту! – сказала Росс.
До предела измученные, они отправились спать.

ДЕНЬ ВОСЬМОЙ: КАНЬЯМАФУГА, 20 ИЮНЯ 1979

1. СПУСК

Утром 20 июня вставать никто не торопился. Путешественники неспешно позавтракали, не поленившись приготовить горячее мясо. Греясь под лучами горного солнца, они поиграли с Эми, которой очень польстило неожиданное общее внимание. Лишь в одиннадцатом часу экспедиция стала спускаться с вершины Мукенко в зону тропических лесов.
Западные склоны Мукенко почти отвесны и практически недоступны, поэтому сначала путники примерно на полмили спустились в дымящийся кратер вулкана. Впереди, неся на голове самое тяжелое, шел Мунро, а наиболее крепкому носильщику Асари пришлось нести Эми, потому что на раскаленные камни наступать без обуви было просто невозможно.
Эми была в ужасе. По ее мнению, люди, растянувшиеся цепочкой на крутом внутреннем склоне кратера, определенно сошли с ума. Эллиот был склонен согласиться с гориллой: здесь было невыносимо жарко, ближе к лавовому озеру едкий дым щипал глаза и раздражал дыхательные пути, а из-под трескающейся тяжелой черной коры доносились булькающие звуки – это дышала жидкая лава.
Потом путешественники подошли к удивительнейшему созданию природы, которое носило название Нарагема, или Дьявольский глаз. Нарагема представляла собой арку высотой около 150 футов с такой гладкой поверхностью, что казалось, будто ее отполировали изнутри. Арка продувалась свежим ветром, а внизу через нее виднелась зелень джунглей. Здесь путешественники остановились на короткий привал, а Росс обследовала гладкую внутреннюю поверхность арки, образовавшейся, очевидно, во время одного из извержений, когда мощный поток лавы успел затвердеть лишь снаружи, а внутренняя его часть потом стекла ниже, оставив после себя эту изящную структуру.
– Туземцы называют арку Дьявольским глазом, – объяснил Мунро, – потому что, если во время извержения смотреть на нее снизу, она светится, как красный глаз.
Спускаясь все ниже и ниже, они быстро миновали зону альпийских лугов и вышли на невероятно изрезанную полосу сравнительно недавно застывшей лавы. Здесь им стали попадаться черные кратеры глубиной до пяти-шести футов с опаленными краями. Сначала Мунро решил, что тут было что-то вроде артиллерийского полигона заирской армии, но при более детальном обследовании оказалось, что опалины глубоко въелись в камни и протянулись от кратеров во всех направлениях, словно щупальцы. Мунро признался, что никогда не видел ничего подобного, а Росс немедленно развернула антенну передатчика, соединила ее с компьютером и связалась с Хьюстоном. Казалось, она была очень возбуждена.
Карен смотрела, как на крохотном экранчике появлялись данные, а остальные тем временем отдыхали.
– Что вы хотите у них узнать? – поинтересовался Мунро.
– Дату последнего извержения Мукенко и какая тогда была погода. Это было в марте… Вы знаете некоего Симанза?
– Да, – ответил Эллиот. – Том Симанз – это программист в команде «Проекта Эми». А почему вы спрашиваете?
– Он хочет вам что-то передать, – сказала Росс, показывая на экранчик.
Эллиот подошел ближе к передатчику.
СБЩНИЕ СИМНЗА ДЛЯ ЭЛТА СЛДЕТ.
– А где же сообщение? – спросил Эллиот.
– Нажмите кнопку приема, – ответила Росс.
Эллиот нажал кнопку, и на экране появилось:
ИЗЧЛ ОРГНЛ ПЛНКУ ХЮСТН П.
– Не понимаю, – пожал плечами Эллиот.
Росс объяснила: «П» означает, что есть продолжение сообщения и что в таких случаях надо еще раз нажать кнопку приема. Эллиоту прошлось нажимать еще несколько раз; наконец он получил все сообщение:
ИЗЧЛ ОРГНЛ ПЛНКУ ХЮСТН КМПТР АНЛЗ НВ СВДНИЙ ОБ ИНФО СДРЖЩСЯ АУДИОСИГНАЛАХ ЗКНЧЕН ДМАЮ ЭТО ЯЗЫК.
Эллиот с удивлением обнаружил, что может без труда понять сжатое сообщение. Он расшифровал его вслух:
– Изучил оригинальную пленку из Хьюстона. Компьютерный анализ новых сведений об информации, содержащейся в аудиосигналах, закончен. Думаю, это язык. – Эллиот нахмурился. – Язык?
– Разве вы не просили его изучить оригинал пленки из Хьюстона, на которой запечатлены события в Конго?
– Да, но тогда речь шла только о визуальной идентификации животного, изображение которого было записано видеокамерой. Я ни слова не говорил об информации, имеющейся в аудиосигналах. – Эллиот покачал головой. – Если бы можно было с ним поговорить…
– Можно, – сказала Росс. – Конечно, если вы ничего не имеете против того, чтобы разбудить вашего приятеля.
Она нажала кнопку синхронизации, и через пятнадцать минут Эллиот напечатал: «Привет Том, как дела?». На экране появилось:
ПРВТ ТОМ КК ДЛА.
– Обычно мы не тратим драгоценное время спутниковой связи на такую ерунду, – сухо заметила Росс.
На экране появилось:
СПЛЮ ГДЕ ТЫ.
Эллиот напечатал:
ВИРНГА.
– Если Трейвиз увидит вашу передачу, его хватит удар, – сказала Росс. – Вы отдаете себе отчет, сколько здесь стоит каждая буква?
Но Росс могла не беспокоиться, разговор сразу переключился на научные проблемы.
ПЛЧЛ СБЩНИЕ АУДИОИНФО ПЖЛСТА ОБЯСНИ.
СЛЧЙНО СДЛНО ОЧНЬ ИНТРСНОЕ ОТКРТИЕ – ФНКЦИЯ РСПЗНАНИЯ КМПТР АНЛЗ С ДОВРТЛНЫМ ПРДЛМ 99 ЗПСННАЯ АУДИОИНФО note 10 ОБЛДЕТ ХРТКАМИ РЕЧИ.
УТЧНИ ХРТКИ.
ПВТРЩСЯ ЭЛМНТЫ – НЕУПРДЧНОЕ РСПРДЛНИЕ – СТРКТРНЫЕ ВЗМСВЯЗИ – ВРТНО УСТН РЕЧЬ.
ПДДЕТСЯ ПЕРВДУ?
ПКА НЕТ.
ПЧМУ?
НЕДСТЧНО ИНФО АУДИОСБЩНИИ – НЖНО БЛШЕ ДННЫХ – ПКА РБТАЕМ – ВЗМЖНО НВ СВДНИЯ ЗВТРА.
ДМЕШЬ ЯЗЫК ГРИЛЛ?
ДА ЕСЛИ ГРИЛЛА.
– Черт возьми, – пробормотал Эллиот.
Спутниковая связь с Хьюстоном уже была отключена, но на экране еще светились ярко-зеленые буквы последней фразы Симанза:
ДА ЕСЛИ ГРИЛЛА.

2. ВОЛОСАТЫЕ ЛЮДИ

Не прошло и двух часов после получения этого неожиданного сообщения, как путешественники впервые столкнулись с гориллами.
К тому времени они снова оказались в сумрачном экваториальном тропическом лесу. Они шли прямо к Зинджу, и путь им указывали лазерные лучи. Конечно, днем этих лучей не было видно, но для этой цели у Росс имелся необычный оптический искатель: кадмиевый фотоэлемент, отрегулированный так, что он реагировал только на излучение на длине волны лазера. Днем Росс время от времени надувала гелием небольшой шар, проводком привязывала к нему оптический искатель и отпускала шар. Тот поднимался над кронами деревьев, вращаясь, отыскивал один из лазерных лучей и по проводку передавал его координаты компьютеру. Путешественники шли вдоль одного из лучей, интенсивность которого постепенно снижалась, и ждали скачка интенсивности в том месте, где над их головами должны пересечься два луча.
Определение координат луча требовало времени, и терпение путешественников было уже на исходе, когда ближе к полудню им встретились характерные фекалии горилл и несколько гнезд, устроенных из листьев прямо на земле или на деревьях.
Через пятнадцать минут путешественники вздрогнули от оглушительного рева.
– Горилла, – сообщил Мунро. – Самец кого-то отпугивает.
«Гориллы говорят уходи», – прожестикулировала Эми.
– Но нам нужно продолжать путь, – возразил Эллиот.
«Горилла не хотеть люди приходить».
– Люди не причинят вреда гориллам, – заверил ее Эллиот.
Но Эми просто посмотрела на него и лишь покачала головой, как бы говоря, что Эллиот не понял главного.
Несколькими днями позже он был вынужден признать, что и в самом деле не понял, что хотела сказать Эми. Она не имела в виду, что гориллы боятся людей. Она хотела сказать, что гориллы опасаются, как бы люди не пострадали от горилл.

* * *

Когда путники вышли на середину небольшой поляны, из кустов поднялся крупный самец с серебристой шерстью на спине и угрожающе заревел.
В этот момент Мунро находился в хвосте отряда – он помогал одному из носильщиков, – и во главе экспедиции шел Эллиот. У самой опушки леса он увидел на зеленом фоне черные силуэты шести горилл. Животные внимательно следили за непрошеными гостями. Некоторые самки подняли головы и в знак неодобрения поджали губы. Вожак стада снова заревел.
Это был очень крупный самец. Огромная голова возвышалась над уровнем грунта по меньшей мере на шесть футов, а судя по широченной мощной груди, весил он больше четырехсот фунтов. Глядя на него, Эллиот понял, почему первые исследователи Конго считали горилл «волосатыми людьми». Это величественное животное и в самом деле очень напоминало человека.
Росс, укрывшись за спиной Эллиота, прошептала:
– Что будем делать?
– Стойте, где стоите, – ответил Эллиот. – И не двигайтесь.
Самец с серебристой шерстью на спине упал на четвереньки, издавая при этом звуки вроде «хо-хо-хо» – сначала тихо, потом громче и громче. Вырвав обеими руками по большому пучку травы, он снова выпрямился во весь рост, подбросил траву вверх и открытой ладонью стал бить себя по груди. Глухие звуки ударов казались поразительно громкими.
– Боже мой! – тихонько охнула Росс.
Самец колотил себя по груди секунд пять и снова опустился на четвереньки. Сбивая траву руками и стараясь производить как можно больше шума, он бочком пробежался по поляне, чтобы напугать пришельцев, потом еще раз сказал «хо-хо-хо».
Наконец самец уставился на Эллиота, очевидно полагая, что и сделанного вполне достаточно, чтобы человек бросился бежать со всех ног. Когда выяснилось, что это не так, самец опять резко выпрямился, принялся колотить себя в грудь и реветь с удвоенной яростью.
А потом он ринулся на Эллиота.
Оглушительно завывая, самец молнией бросился в сторону остолбеневших от страха Эллиота и Росс. Эллиот слышал, как Карен ойкнула у него за спиной, очевидно прощаясь с жизнью. У него возникло почти непреодолимое желание повернуться и бежать, инстинкт подсказывал ему – немедленно беги что есть сил, но усилием воли он заставил себя стоять абсолютно неподвижно, опустив глаза, глядя только себе под ноги и делая вид, что его совершенно не пугает огромная горилла, несущаяся по высокой траве прямо на него.
В этот момент ему невольно пришло в голову, что все его абстрактные книжные знания не стоят и пенни, что все написанное учеными всего мира о гориллах – это полнейшая чепуха. Эллиот не поднимал глаз, но очень хорошо представлял себе гигантскую голову, широченную грудь и длинные, широко расставленные руки мощного животного, нацелившегося на легкую добычу – неподвижно стоявшего наивного дурака, который верил во всю эту псевдонаучную чушь, освещенную в печати…
Горилла (в этот момент она должна была находиться совсем рядом) фыркнула, и на траве, возле своих ног, Эллиот увидел ее огромную тень. Он заставил себя не поднимать глаз до тех пор, пока тень не исчезла.
Когда Эллиот, наконец, осмелился поднять голову, оказалось, что самец гориллы быстро уходит в дальний угол поляны. На мгновение остановившись, он удивленно поскреб в затылке, как бы недоумевая, почему разыгранное по всем правилам представление не увенчалось успехом и непрошенные пришельцы не бросились бежать. Самец в последний раз ударил рукой по земле, а потом и он и все другие гориллы исчезли в высокой траве. Наступила полная тишина. Росс пошатнулась и, если бы Эллиот не поддержал ее, непременно упала бы на траву.
– Что ж, – сказал подошедший к ним Мунро, – кажется, вы все же что-то понимаете в гориллах. – Он похлопал Росс по плечу. – Все в порядке. Горилла не причинит вам вреда, если вы только не побежите. Ну, а уж если побежите, тогда она непременно укусит вас за задницу. В Конго это особая награда за трусость: ее получает только тот, кто бежит от опасности.
Росс тихонько всхлипывала, а Эллиот вдруг обнаружил, что у него подгибаются колени. Пришлось сесть прямо на траву. Все произошло так быстро, что лишь несколько минут спустя он сообразил: встретившиеся им гориллы вели себя именно так, как описано в учебниках. Между прочим, они не издавали никаких звуков, которые хотя бы отдаленно напоминали речь.

3. КОНСОРЦИУМ

Часом позже они натолкнулись на разбившийся транспортный самолет С-130. Самый крупный в мире самолет, наполовину скрытый буйной растительностью, странным образом хорошо вписывался в этот мир гигантов: огромный нос машины врезался в столь же огромные деревья, большой покореженный хвост свесился к земле, а массивные крылья отбрасывали на зелень деревьев изогнутые тени.
Через треснувшее лобовое стекло кабины было видно облепленное черными мухами тело пилота. Мухи громко жужжали и бились о стекло. Пройдя вдоль корпуса, путники попытались заглянуть через иллюминаторы внутрь самолета, но даже со сломанными шасси фюзеляж был слишком высок.
Кахега вскарабкался на вырванное с корнем дерево, оттуда перебрался на крыло и заглянул внутрь.
– Людей нет, – сказал он.
– А снаряжение?
– О, много снаряжения. И коробки и контейнеры.
Мунро прошелся под искореженной хвостовой частью самолета. Оказалось, что особенно пострадала левая сторона хвостового оперения, которую частично скрывала буйная растительность, и двигатели. Теперь стало ясно, почему произошла катастрофа: последняя заирская ракета нашла-таки свою цель и оторвала часть хвоста. И тем не менее Мунро казалось, что здесь что-то не так, что потерпевший аварию самолет выглядит как-то странно. Он осмотрел всю машину вдоль фюзеляжа: разбитая носовая часть, вытянувшиеся цепочкой иллюминаторы, потом то, что осталось от крыла, хвостовые аварийные люки…
– Будь я проклят, – почти прошептал Мунро.
Он поспешил к остальным путникам, сидевшим на одном из колес в тени правого крыла. Колесо было так велико, что Росс не доставала ногами до земли.
– Итак, – почти не скрывая злорадства, подытожила она, – япошки не дождались своего чертова снаряжения.
– Да, не дождались, – согласился Мунро. – Между прочим, мы видели этот самолет позавчера вечером. Значит, он валяется здесь уже по меньшей мере тридцать шесть часов.
Мунро замолчал, предоставляя Росс возможность самой сделать выводы.
– Тридцать шесть часов?
– Верно. Тридцать шесть.
– И никто не пришел за снаряжением…
– Никто не попытался даже добраться до него, – продолжил Мунро. – Посмотрите на грузовые люки, передний и задний: их явно никто не открывал. Интересно, почему япошки не поспешили к своему самолету?

* * *

В плотных зарослях джунглей под ногами путников что-то захрустело. Они разгребли опавшие пальмовые листья: вся земля была усеяна раздробленными белыми костями.
– Каньямафуга, – объяснил Мунро. – Кладбище костей.
Он бросил осторожный взгляд на носильщиков, но пока те были только удивлены, не напуганы. Западноафриканские кикуйю не разделяли суеверий племен, живших на границе тропических лесов.
Эми осторожно отошла подальше от острых выцветших обломков костей и прожестикулировала: «Земля больно».
Эллиот тоже жестами спросил: «Что это за место?».
«Мы пришли плохое место».
«Почему плохое место?».
Эми не смогла объяснить.
– Это кости! – глядя под ноги, вскрикнула Росс.
– Кости, – поспешил с ответом Мунро, – но не человеческие. Я правильно говорю, доктор Эллиот?
Эллиот тоже разглядывал обломки костей. Он различил останки разных животных, хотя не мог сразу сказать, каких именно.
– Эй, Эллиот! Это ведь не кости человека?
– На человеческие не похожи, – согласился Эллиот, не в силах отвести взгляд от кладбища костей.
Скорее всего, решил Эллиот, большинство костей принадлежало мелким животным: птицам, небольшим обезьянам и крохотным лесным грызунам. В то же время здесь попадались и осколки костей более крупных животных. К сожалению, сказать точнее было трудно. Возможно, то были кости больших обезьян, в том числе человекообразных…
Шимпанзе? Но в этом регионе Конго шимпанзе никогда не водились. Не исключено, что это были кости гориллы. Эллиот заметил осколок черепа с типичными массивными лобными пазухами и часть характерного сагиттального гребешка.
– Эллиот! – голос Мунро звучал требовательно, напряженно. – Не человеческие?
– Определенно это кости не человека, – отозвался Эллиот, все еще внимательно разглядывая останки.
Кто мог раздробить череп гориллы? Должно быть, это случилось после ее смерти, решил Эллиот. Горилла умерла естественной смертью, а через несколько лет ее белый скелет, скажем, был раздавлен. Определенно этого не могло случиться при жизни гориллы.
– Значит, не человека, – сказал Мунро, глядя себе под ноги. – Чертова тьма костей, но ни одной человеческой. – Он как бы невзначай прошел мимо Эллиота и бросил на него выразительный взгляд, который мог означать только одно: держи язык за зубами. – Кахега и его братья знают, что в таких делах вы специалист, – громко добавил Мунро, не сводя внимательного взгляда с Эллиота.
Что заметил Мунро? Он видел смерть не раз и, уж конечно, должен был отличить скелет человека от костей животного. Взгляд Эллиота упал на побелевшую от времени дугообразную кость. Она немного напоминала грудную кость индейки, только была намного больше и шире. Эллиот поднял ее. Это был осколок скуловой кости черепа человека; такая кость располагается прямо под глазом.
Эллиот повертел обломок в руках, потом снова перевел взгляд на ползучие растения, раскинувшие свои щупальца над сплошным ковром из обломков. Многие кости стали очень хрупкими, а некоторые настолько тонкими, что почти просвечивали. Именно их он сначала и принял за кости мелких животных.
Теперь Эллиот не был в этом уверен.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

Он вспомнил университетский курс. Какие семь костей образуют орбиту глаза человека? Эллиот попытался припомнить: скуловая дуга, назальная, нижняя глазничная, клиновидная – это четыре, потом решетчатая – пятая, что-то еще должно быть снизу, со стороны челюсти, ах, да, небная – шестая. Должна быть еще одна, он никак не мог вспомнить, какая именно. Скуловая, назальная, нижняя глазничная, клиновидная, решетчатая, небная… хрупкие, небольшие, полупрозрачные кости.
Кости человека.
– Хорошо, что это хоть не кости человека, – сказала Росс.
– Нет, не человека, – согласился Эллиот и посмотрел на Эми.
«Люди умирать здесь», – жестами сказала она.
– Что она сказала?
– Что здесь плохой для человека воздух.
– Давайте двигаться дальше, – сказал Мунро.

* * *

Мунро увел Эллиота немного вперед.
– Вы держались молодцом, – сказал он. – С этими кикуйю приходится быть поосмотрительней. У меня нет ни малейшего желания пугать их раньше времени. Что говорит ваша обезьяна?
– Она сказала, что здесь погибли люди.
– Это уже намного больше, чем известно другим, – кивнув, мрачно заметил Мунро. – Хотя все подозревают что-то неладное.
Носильщики молча шли цепочкой. После того как экспедиция покинула кладбище костей, никто из них не проронил ни слова.
– Что за чертовщина здесь творилась? – спросил Эллиот.
– Тьма костей, – вместо ответа сказал Мунро. – Леопарда, колобуса, лесной крысы, может, галаго, человека…
– И гориллы, – добавил Эллиот.
– Да, – подтвердил Мунро. – Я тоже обратил внимание. – Он недоуменно покачал головой. – Кто может убить гориллу, профессор?
У Эллиота не нашлось ответа.

* * *

От лагеря консорциума остались одни руины. Палатки были сбиты и изорваны, всюду валялись мертвые тела, над которыми тучами кружились черные мухи. В неподвижном влажном воздухе стоял тошнотворный запах разлагающейся человеческой плоти. Тишину нарушало лишь зловещее монотонное жужжание несметных полчищ насекомых. Никто не осмеливался ступить на территорию лагеря первым.
– Выбора нет, – сказал Мунро. – Нам нужно узнать, что случилось с этими беднягами…
Перешагнув через сбитое ограждение, он оказался на территории лагеря. Тотчас включилась система защиты периметра, завыла сирена, издававшая неприятный, очень высокий звук Путешественники зажали ладонями уши, а Эми недовольно фыркнула: «Плохой шум».
Мунро обернулся:
– Меня сирена совершенно не беспокоит, – сказал он. – Это вам за то, что вы боитесь зайти в лагерь.
Мунро подошел к одному из тел, перевернул его ногой, потом наклонился и, отмахиваясь от мириад назойливых мух, внимательно осмотрел голову.
Росс бросила взгляд на Эллиота. Тот был просто в шоке – типичный ученый, остолбеневший при столкновении с реальным несчастьем. Рядом, зажав уши и часто моргая, стояла Эми. Но Росс взяла себя в руки, глубоко вздохнула и шагнула через ограждение.
– Мне нужно выяснить, какими системами защиты они пользовались.
– Хорошо, – сказал Эллиот.
Он ощущал странное безразличие; от трупного запаха и кошмарной картины у него закружилась голова, он чувствовал, что вот-вот упадет в обморок. Как в тумане, он видел Росс, которая шла по территории лагеря, подняла какой-то черный ящичек со странным широким конусом и потянула за провод, тянувшийся от ящичка к центру лагеря. Скоро неприятный звук утих: Росс отключила источник питания.
Эми прожестикулировала: «Теперь лучше».
Зажимая одной рукой нос, Росс стала рыться в электронном оборудовании, в основном собранном в центре лагеря.
– Пойду посмотрю, нет ли у них оружия, – сказал Кахега и тоже шагнул через ограждение.
Носильщики немного поколебались, потом последовали его примеру.
Эллиот и Эми остались вдвоем. Горилла довольно бесстрастно осматривала картину разрушения, но на всякий случай крепко держалась за руку Эллиота. Эллиот жестами спросил:
«Эми что случилось это место?».
«Существа пришли».
«Какие существа?».
«Плохие существа».
«Какие существа?».
«Плохие существа пришли существа пришли плохие».
«Какие существа?».
«Плохие существа».
Эллиот понял, что дальнейшие расспросы результатов не дадут. Он приказал Эми оставаться рядом с лагерем, а сам пошел среди тел и черных туч мух.
– Кто-нибудь нашел проводника? – крикнула Росс.
– Это был Менар, – отозвался из другого конца лагеря Мунро.
– Из Киншасы?
– Да, – кивнул Мунро.
– Кто такой Менар? – спросил Эллиот.
– У него была хорошая репутация, он знал Конго, – ответила Росс, пробираясь среди обломков ящиков и приборов. – Очевидно, он все же оказался недостаточно хорошим проводником.
Через минуту Росс остановилась. К ней подошел Эллиот. Она смотрела на убитого, лежавшего лицом вниз.
– Не переворачивайте, – сказала она. – Это Рихтер.
Эллиот не понял, как можно узнать человека, если он облеплен толстым слоем черных мух. Эллиот наклонился.
– Не прикасайтесь!
– Хорошо, не буду, – согласился Эллиот.
– Кахега! – крикнул Мунро, подняв двадцатилитровую пластиковую зеленую канистру. В канистре булькала какая-то жидкость. – Давай здесь приберем!
Кахега и его братья быстро облили керосином тела убитых и палатки. Эллиот почувствовал резкий запах.
Из-под порванной нейлоновой палатки, в которой хранилось электронное оборудование экспедиции, Росс прокричала:
– Подождите еще минуту!
– Сколько хотите, – отозвался Мунро.
Он повернулся к Эллиоту. Тот следил за Эми, которая послушно стояла за ограждением. Горилла разговаривала сама с собой: «Люди плохие люди не верить плохие существа идут».
– Кажется, она переносит все это довольно спокойно, – заметил Мунро.
– Нет, – возразил Эллиот. – Думаю, она знает, что здесь произошло.
– Надеюсь, она объяснит нам, – сказал Мунро. – Потому что все они погибли одной смертью. У них раздроблены черепа.

* * *

Экспедиция продолжила свой путь по джунглям, а за спинами путешественников, там, где еще совсем недавно располагался полевой лагерь консорциума, поднимались красные языки пламени и тучи черного дыма. Росс шла молча, о чем-то размышляя.
– Что вы там обнаружили? – спросил Эллиот.
– Ничего хорошего, – ответила Росс. – У них была великолепная система защиты периметра лагеря от диких животных, очень похожая на нашу. Вы видели, я нашла там конусы. Это аудиосенсоры. Когда они ловят сигнал, то издают высокочастотный звук – почти ультразвук, – который болезненно действует на органы слуха животных. Пресмыкающиеся, правда, на него не реагируют, но что касается млекопитающих, то система чрезвычайно эффективна. Волки и леопарды от нее бегут, пока не скроются за каким-нибудь холмом.
– Но здесь система не сработала, – заметил Эллиот.
– Не сработала, – согласилась Росс. – Между прочим, она не слишком раздражала и Эми.
– Что система делает с органами слуха человека? – спросил Эллиот.
– Вы сами почувствовали это на себе. Ультразвук раздражает, но не более того. – Она через плечо бросила взгляд на Эллиота. – Но в этом районе Конго нет человеческих существ. Кроме нас.
– А мы можем установить более надежную систему защиты периметра? – поинтересовался Мунро.
– Конечно, можем. Я установлю систему следующего поколения, она остановит кого угодно, кроме разве слонов и носорогов, – ответила Росс, но в ее голосе не чувствовалось уверенности.
Ближе к вечеру путники натолкнулись на то, что осталось от лагеря первой экспедиции СТИЗР. Они едва не прошли мимо, потому что за прошедшие восемь дней ползучие и другие растения уже начали скрывать следы катастрофы. Впрочем, здесь и так осталось немногое: несколько клочков оранжевого нейлона, покореженная алюминиевая сковородка, сломанная тренога и изуродованная видеокамера, зеленые монтажные платы которой были разбросаны вокруг. Тел погибших не было видно. Понемногу начинали сгущаться сумерки, и путешественники заторопились дальше.
Эми возбуждалась все больше и больше. Она прожестикулировала: «Не идти».
Питер Эллиот не обратил внимания на необычное поведение гориллы.
«Плохое место старое место не идти».
– Мы пойдем, Эми, – сказал Эллиот.
Минут через пятнадцать кроны деревьев расступились. Подняв головы, люди увидели возвышающийся над лесом темный конус Мукенко и пересекавшиеся тончайшие зеленые лазерные лучи, ярко блестевшие во влажном воздухе. А прямо под точкой пересечения лучей лежали заросшие мхом и лишайниками каменные блоки, наполовину скрытые листвой растений. Это был потерянный город Зиндж.
Эллиот обернулся, разыскивая Эми.
Эми нигде не было.

4. СЗВДМ

Эллиот не мог поверить.
Сначала он подумал, что Эми решила наказать его за то, что он выстрелил в нее ампулой на берегу Рагоры. Он объяснил Мунро и Росс, что она способна на такие поступки, поэтому следующие полчаса путешественники кружили по джунглям и звали Эми. Ответом им было лишь вековое молчание тропического леса. Полчаса растянулись на час, незаметно подступил второй.
Эллиот был близок к панике.
Эми так и не появилась, и тогда пришлось согласиться, что нельзя исключать еще одну причину ее исчезновения.
– Может, она присоединилась к стаду горилл? – предположил Мунро.
– Это исключено, – запротестовал Эллиот.
– Ей семь лет, она почти взрослая, – пожал плечами Мунро. – В конце концов, она – горилла.
– Это исключено, – настаивал Эллиот.
Но на самом деле Эллиот понимал, что это вполне возможно. Если человек воспитывает человекообразную обезьяну, то рано или поздно наступает такой момент, когда содержать ее в неволе становится невозможно. Поведение взрослых особей контролировать не удается, потому что это слишком большие, слишком сильные и слишком самостоятельные животные. Когда обезьяна взрослеет, глупо и опасно обращаться с ней, как с умным существом, подобным человеку. Нельзя игнорировать различия между обезьяной и человеком, обусловленные их разной генетической природой.
– Стада горилл не закрыты, – напомнил Эллиоту Мунро. – Они охотно принимают чужаков, особенно самок.
– Этого Эми никогда не сделает, – продолжал настаивать Эллиот. – Она совершенно не приспособлена к жизни в джунглях.
Эми с младенчества жила среди людей. Мир западной цивилизации с его автомобилями и кафе был ей знаком намного лучше, чем джунгли. Если Эллиот проезжал мимо ее любимой закусочной для автомобилистов, Эми тут же хлопала его по плечу и указывала на промах. Что она знает о джунглях? Для нее это не менее чуждый мир, чем для самого Эллиота. И дело не только в…
– Пора разбивать лагерь. – Росс взглянула на часы. – Эми вернется, если захочет, конечно. В конце концов, – добавила она, – не мы ее бросили. Она бросила нас.

* * *

У Росс была в запасе бутылка шампанского «Дом-Периньон», но о ней никто не вспомнил; настроение у путешественников было далеко не праздничным. Эллиот переживал потерю Эми, а остальные не могли оправиться от сцены, которую они увидели в лагере консорциума. В быстро сгущавшихся сумерках нужно было прежде всего установить систему защиты, которую в СТИЗР называли СЗВДМ (система защиты от вторжения в диких местностях).
Уникальная система СЗВДМ представляла собой современный вариант традиционных способов защиты периметра лагеря, использовавшихся исследователями Африки не одно десятилетие. Еще более ста лет назад Стэнли писал, что «…ни один лагерь нельзя считать оборудованным, если он не обнесен оградой из кустов или деревьев». В течение последующих ста лет ни у кого не было ни малейших оснований усомниться в справедливости слов Стэнли, но, поскольку с тех пор наука и техника ушли далеко вперед, в СЗВДМ использовались все последние достижения человеческого разума.
Кахега и носильщики надули серебристые майларовые палатки и поставили их почти бок о бок. Росс руководила установкой цилиндрических приборов ночного видения на телескопических треногах. Приборы обшаривали джунгли вокруг лагеря.
Следующим шагом было сооружение ограждения по периметру лагеря. Ограждение представляло собой легкую металлическую сетку, больше походившую на ткань, чем на изделие из проволоки. Сетку укрепили на стойках, охватив ею всю территорию лагеря, и подсоединили к трансформатору, на выходе которого напряжение составляло 10 киловольт. Чтобы топливные элементы служили дольше, ток включался импульсами, четыре раза в секунду, отчего сетка постоянно издавала низкое гудение.
Вечером 20 июня путешественники поужинали рисом с регидратированным креветочным соусом по-креольски. Высушенные креветки с трудом поддаются повторной гидратации, и в готовом блюде изредка попадались кусочки, по вкусу и консистенции напоминавшие бумагу, но на это упущение технологии двадцатого века никто не жаловался. Путешественники лишь поглядывали в сторону темных джунглей.
Мунро определил места для часовых. Он объявил, что часовые будут стоять по четыре часа и что первую вахту будут нести он, Кахега и Эллиот.
С приборами ночного видения часовые походили на таинственных гигантских кузнечиков, тревожно всматривавшихся в джунгли. Многократно усиливая освещенность, приборы воспроизводили изображение, окрашивая его в таинственные зеленые тона. Эллиот решил, что эти очки слишком тяжелы, а электронное изображение недостаточно хорошо отражает реальную картину. Через несколько минут он их стянул и застыл в изумлении: оказывается, в ночных джунглях царила непроглядная чернота. Эллиот поспешил снова водрузить прибор на место.
Ночь прошла спокойно, без инцидентов.

ДЕНЬ ДЕВЯТЫЙ: ЗИНДЖ, 21 ИЮНЯ 1979

1. ХВОСТ ТИГРА

Вступление экспедиции СТИЗР в потерянный город Зиндж утром 21 июня ничем не напоминало полные романтизма и таинственности рассказы путешественников девятнадцатого века о великих археологических открытиях. Исследователи двадцатого столетия потели и кряхтели под тяжестью современных приборов: оптических искателей, фиксирующих компасов, радиочастотных направляющих с радиопередатчиками, микроволновых ретрансляторов – все казалось совершенно необходимым для быстрой и надежной оценки археологического памятника.
Впрочем, Росс и ее товарищей интересовали только алмазы. Когда Шлиман начал раскопки Трои, его тоже интересовало лишь золото. Правда, Шлиман отдал изучению Трои три года. Росс собиралась найти алмазы за три дня.
Согласно результатам компьютерного моделирования, выполненного в Хьюстоне, чтобы ускорить решение этой задачи, прежде всего следовало начертить план города на уровне грунта. Определив на таком плане расположение типичных городских построек, сравнительно просто выявить и те места, где столетия назад находились рудники.
Росс надеялась получить пригодный для последующих этапов работы план города через шесть часов. Чтобы нанести былое расположение здания на план, нужно было всего лишь на секунду остановиться у каждого угла и нажать кнопку. Радиосигналы зарегистрируют два приемника, установленные в лагере на большом расстоянии один от другого, а компьютер нанесет точные координаты сигналов на двухмерную схему. К несчастью, развалины Зинджа занимали площадь больше трех квадратных километров, и при детальном обследовании люди неизбежно ушли бы далеко друг от друга, а, учитывая то, что случилось с предыдущей экспедицией и что развалины сплошь скрывала густая растительность, это было нежелательно.
Единственный альтернативный способ обследования заключался в бессистемном поиске. Сотрудники СТИЗР такой способ называли «наступи тигру на хвост». (В ходу была такая шутка: если тебе нужно найти тигра, то это можно сделать разными способами, но самый надежный – ходить кругами до тех пор, пока не наступишь тигру на хвост.) Путешественники осторожно продвигались от одного разрушенного здания к другому, шарахаясь от быстрых змей и гигантских пауков, которые торопились скрыться в темных нишах. Размерами пауки не уступали мужской ладони и, к удивлению Росс, издавали довольно громкие щелкающие звуки.
Участники экспедиции отметили отличное качество каменной кладки, хотя известняковые блоки во многих местах были изъедены кавернами и легко крошились. Куда ни кинь взгляд, повсюду виднелись дверные и оконные проемы в форме полумесяца. Очевидно, такая форма соответствовала каким-то культовым обычаям тех, кто столетия назад жил в этом городе.
Но помимо своеобразной формы окон и дверей почти ничего интересного обнаружить не удалось. Они осмотрели множество зданий. Как правило, все комнаты в них были прямоугольными и не слишком разнились по площади, на голых стенах не было и следа украшений. Столетия запустения не прошли даром, и если не считать самих зданий, исследователям не попадалось никаких предметов, сделанных руками человека. Впрочем, позже Эллиот случайно натолкнулся на пару каменных дискообразных лопаток. Все решили, что они предназначались для размалывания специй или зерна.
По мере обследования развалин их безликость все больше и больше смущала Росс. К тому же однообразие древних строений вызывало некоторые неудобства. Определить назначение того или иного сооружения было невозможно, поэтому исследователи стали давать им условные названия. Когда Карен Росс обнаружила в одном из зданий комнату с несколькими нишами кубической формы, она сказала, что не иначе здесь была почта, и все стали называть это здание «почтой».
Потом им встретилось несколько маленьких комнат с углублениями, в которые можно было вставить деревянные брусья. По мнению Мунро, комнатки походили на тюремные камеры, только они получались уж слишком маленькие. Росс предположила, что жители Зинджа могли быть низкорослыми вроде пигмеев, а может, камеры сделали специально такими неудобными, чтобы ужесточить наказание. Эллиот подал мысль, что здесь располагался зоопарк, а комнатки на самом деле были клетками для зверей, но тогда почему же клетки не отличались друг от друга размерами? Мунро же возразил: комнатки не могли быть зоопарком, потому что здесь нет места для зрителей, и продолжал настаивать, что это была тюрьма. Комнатки так и стали называть «тюрьмой».
Рядом находился открытый двор, который назвали «гимнастическим залом». Очевидно, это место использовали для спортивных состязаний или тренировок. Здесь были установлены четыре высоких каменных столба с крошащимися от времени каменными кольцами наверху; судя по всему, они предназначались для какой-то игры вроде баскетбола. В углу «гимнастического зала» на высоте пяти футов был укреплен горизонтальный брус, похожий на детский турник. Эллиот решил, что здесь располагалась игровая площадка для детей, но Росс повторила, что это лишнее подтверждение ее мнения, что жители Зинджа отличались очень маленьким ростом, а Мунро предположил, не был ли этот двор местом подготовки воинов.
По мере продолжения поисков исследователи все яснее понимали, что все эти гипотезы имеют значительно большее отношение к роду занятий их авторов, чем говорят о действительных целях строителей древнего Зинджа. Город был настолько однообразен, настолько неинформативен, что стал для них чем-то вроде теста Роршаха. Росс же и ее товарищам о строителях Зинджа и об их жизненном укладе требовалась только самая объективная информация.

* * *

Почти для всех зданий была характерна одна и та же деталь, хотя при осмотре на нее обратили внимание далеко не сразу. Часто одна из стен с внутренней стороны была черно-зеленой от наросшей плесени. Мунро заметил, что обилие плесени не связано ни с направлением падавшего из окон света, ни с особенностями циркуляции воздуха, ни с каким угодно другим разумным фактором. Иногда плесень интенсивно росла на верхней части стены до определенного уровня, а потом исчезала, будто кто-то, проведя горизонтальную черту, соскоблил ее ниже этой черты ножом.
– Чертовски странная штука, – пробормотал Мунро, рассматривая плесень и трогая ее пальцем.
На пальце остались следы голубой краски. Так путешественники открыли замысловатые барельефы, когда-то раскрашенные в разные цвета. Барельефы оказались едва ли не в каждом доме, но за сотни лет плесень, которая особенно активно росла на неровной иссеченной поверхности, разрушила известняк, так что понять смысл, вложенный древними художниками в изображения, было невозможно.
За ленчем Мунро вскользь заметил, что они напрасно не прихватили с собой пару искусствоведов. Те быстро восстановили бы барельефы.
– Со своими специальными лампами и всякими там приборами они моментально увидели бы, что здесь изображено, – сказал Мунро.
В новейших методах изучения древних произведений искусства, разработанных Дегусто и другими специалистами, использовались приемы интенсификации изображений и инфракрасное излучение. Такими приборами располагала и экспедиция СТИЗР, и в принципе ничто не мешало опробовать их в деле. Во всяком случае, стоило попытаться. После ленча все вернулись в развалины города, прихватив с собой видеокамеру, источник инфракрасного излучения и миниатюрный дисплей с экранчиком.
Провозившись около часа, они заставили, наконец, систему заработать. Стену с барельефами освещали инфракрасным светом, отраженный свет записывали на видеокамеру, информацию передавали через спутник в Хьюстон, анализировали там с помощью специальных программ и, наконец, снова передавали результаты дешифровки в Конго на миниатюрный дисплей.
Рассматривая восстановленные изображения на крохотном экранчике, Питер Эллиот не мог отделаться от мысли, что он видит их как бы через прибор ночного видения. Если просто смотреть на стену, то не увидишь ничего, кроме темной плесени, мха и изъеденного временем камня, а теперь перед ним появлялись удивительные картины в красках, казавшиеся даже более живыми, чем были в момент создания. Позднее Эллиот говорил, что это было «…нечто потрясающее. Мы находились в глубине джунглей, но могли видеть то, что было у нас перед глазами, только с помощью приборов. Мы ориентировались по приборам в темноте, смотрели на экраны среди дня. Мы использовали приборы, чтобы увидеть то, чего нельзя было рассмотреть невооруженным глазом. Короче говоря, мы находились в рабской зависимости от приборов».
Кроме того, Эллиоту казалось странным, что информации, записанной видеокамерой, приходилось проделывать больше двадцати тысяч миль лишь для того, чтобы возвратиться на экранчик дисплея, располагавшийся в нескольких футах от видеокамеры. По словам ученого, это был «самый длинный в мире спинной мозг». Кстати, этот сверхдлинный мозг производил довольно необычный эффект. Такое большое расстояние даже свет преодолевал не мгновенно, а примерно за десятую долю секунды; к тому же какое-то время требовалось и хьюстонскому компьютеру на обработку данных, поэтому изображение запаздывало приблизительно на полсекунды. Впрочем, это небольшое запаздывание было почти незаметно. Восстановленные изображения впервые позволили современному человеку представить себе не только древний город в период его расцвета, но и жителей этого города.

* * *

Обитатели Зинджа были довольно высокими негроидами с круглыми головами и хорошо развитой мускулатурой. Внешне они напоминали чернокожих представителей тех племен, что говорили на банту и спустились с высоких северных саванн в долину Конго около двух тысяч лет назад. Судя по изображениям, жители потерянного города были подвижными, энергичными людьми. Несмотря на жаркий климат, они предпочитали богато украшенные, пестрые и длинные одежды. Их позы и жесты были очень выразительны. Сцены, изображенные на барельефах, резко контрастировали с немыми, безликими развалинами – всем, что осталось от великой древней цивилизации.
На первых же восстановленных барельефах оказались сцены на базаре: продавцы сидели на корточках возле красивых плетеных корзин, доверху наполненных какими-то круглыми предметами, а рядом стояли и торговались покупатели. Сначала исследователи подумали, что круглые предметы – это плоды, но потом Росс решила, что корзины наполнены не плодами, а камнями.
– Это необработанные алмазы в окружающей кристаллы породе, – всматриваясь в экран, сказала она. – Они продают алмазы.

Предыдущая страница 17 Следующая страница


Конго 18

* * *

Расшифровка изображений на барельефах породила другой вопрос: что же на самом деле случилось с жителями Зинджа? Определенно город был просто оставлен его обитателями; здесь не было ни признаков войны, вторжения враждебных племен, ни следов стихийного бедствия, вообще никаких признаков насильственного разрушения.
Росс, выражая свои самые ужасные опасения, сказала, что, по ее мнению, несколько столетий назад алмазные копи истощились, после чего Зиндж, как и многие другие поселения рудокопов, превратился в город-призрак. Эллиот полагал, что жители Зинджа пали жертвой эпидемии чумы или другой болезни, а Мунро заявил, что считает во всем виновными горилл.
– Не смейтесь, – сказал он. – Здесь зона повышенной вулканической активности, а в таких зонах бывает все: извержения, землетрясения, засухи, лесные пожары. Во время стихийных бедствий животные могут взбеситься и вообще вести себя совсем не так, как в спокойной обстановке.
– Бунт природы? – недоверчиво покачал головой Эллиот. – Здесь извержения вулканов происходят каждые несколько лет, а Зиндж, насколько нам известно, существовал столетия. Того, о чем вы говорите, просто не могло быть.
– Может, в городе был дворцовый переворот, революция.
– Тогда какое отношение это имеет к гориллам? – засмеялся Эллиот.
– Может иметь, – ответил Мунро. – Знаете, в Африке, там, где идет война, животные всегда ведут себя необычно.
И Мунро рассказал несколько историй о том, как бабуины нападали на поселения фермеров в Южной Африке или на автобусы в Эфиопии. На Эллиота эти рассказы не произвели никакого впечатления. Мысль о том, что поступки человека находят свое отражение в природе, не нова, во всяком случае, не новее басен Эзопа – и не намного обоснованнее их.
– Природа безразлична к человеку, – заявил Эллиот.
– О, конечно, – охотно согласился Мунро, – но беда в том, что на земле ее осталось не так уж много.
Эллиоту очень хотелось возразить, но в сущности Мунро лишь повторил то, что говорилось в одной научной работе, получившей широкую известность. Еще в 1955 году французский антрополог Морис Каваль опубликовал очень противоречивую статью, озаглавленную «Смерть природы». В этой статье он, в частности, писал:
«Миллион лет назад на нашей планете господствовала дикая природа, которую правильнее называть просто природой. В царстве дикой природы располагались крохотные анклавы наших далеких предков. Сначала это были пещеры, в которых человек разводил костер, чтобы согреться и приготовить пищу, потом поселения и города с возведенными человеком жилищами и полями насильно культивируемых растений. Как бы то ни было, эти анклавы всегда представляли собой искусственное, даже противоестественное явление. В последующие тысячелетия площадь, занимаемая девственной природой, которая окружала искусственные человеческие поселения, постоянно сокращалась, хотя на протяжении многих столетий эта тенденция оставалась незаметной.
Еще триста лет назад во Франции или в Англии города разделяли гектары дикой природы, в которых, как и за тысячи лет до того, бродили непуганные звери. И тем не менее экспансия человека была уже неизбежна и неотвратима.
Сто лет назад, когда знаменитые европейские путешественники совершали последние великие географические открытия, в Европе природа практически исчезла и стала диковинной редкостью. Именно поэтому рассказы исследователей Африки так сильно потрясали воображение европейца девятнадцатого века. Уже простое посещение естественного мира природы стало чем-то экзотическим, недоступным для подавляющего большинства людей, которые всю жизнь, от рождения до смерти, проводили в созданном человеком же окружении.
В двадцатом веке равновесие сместилось настолько, что теперь можно смело утверждать: природа как таковая исчезла. Дикие растения теперь сохраняют в оранжереях, диких животных – в зоопарках и цирках, то есть опять-таки в искусственных сооружениях, созданных человеком как памятник некогда вездесущей девственной природе. Но животное в зоопарке, точно так же, как и человек в городе, живет не своей естественной жизнью.
Сегодня мы окружены человеком и его творениями. От человека некуда деться, он занял на планете каждый квадратный метр, а природа стала сказкой, мечтой о давным-давно ушедшем мире».

* * *

Росс оторвала Эллиота от обеда.
– Это для вас, – сказала она, показывая на компьютер, стоявший рядом с антенной. – Опять тот ваш друг.
– Даже в джунглях телефон звонит не переставая, – усмехнулся Мунро.
Эллиот подошел к экрану. На нем появились слова:
КМПТР АНЛЗ ЯЗКА ОТРЦ НУЖНЫ ДПЛНТ ДННЫЕ МЖШЬ ПРДСТВИТЬ?
ККИЕ ДННЫЕ? – передал Эллиот.
ДПЛНТ АУДИОИНФО – ЗАПИСИ ЗВКВ.
«Смогу, если попадутся», – передал Эллиот:
СМГУ ЕСЛИ ППДТСЯ
ЗПСВАЙ ЧСТТУ 22-50 000 ГЕРЦ – ЭТО ВЖНО.
«Понял», – ответил Эллиот:
ПНЯЛ.
Последовала пауза, потом на экране появилось:
КК ЭМИ?
Эллиот подумал и ответил:
ХРШО.
На экране зажглись непредусмотренные правилами слова:
ВСЕ ШЛТ ТБЕ ПРВТ.
Тотчас же связь прекратилась:
ПРДЧА ПРКРЩНА.
Последовала еще более долгая пауза.
Потом Симанз передал:
НВРЯТНАЯ НВСТЬ НШЕЛ МСС СВЕНСН.

2. МСС СВЕНСН

Сначала Эллиот не понял, о ком идет речь. Свенсн? Кто такой этот Свенсн? Может, это ошибка? Потом он сообразил: ну конечно, миссис Свенсон! Та самая миссис Свенсон, которая нашла Эми, привезла ее в Америку и подарила Миннеаполисскому зоопарку. Та самая женщина, которая все эти недели провела на Борнео. Эллиот с нетерпением ждал, что еще сообщит Симанз.
ЕСЛИ БЫ МЫ ТЛКО ЗНЛИ ЧТО МАТЬ ЭМИ НЕ УБТА ТУЗЕМЦМИ.
Эллиот непонимающе уставился на сообщение. Ему всегда говорили, что мать Эми убили туземцы возле деревни Багиминди. Мать убили и съели, а Эми осиротела…
ЧТО ЭТО ЗНЧИТ?
МАТЬ БЛА МРТВА ЕЕ НЕ СЪЕЛИ.
Значит, туземцы не убивали мать Эми? Она была уже мертва?
ОБСНИ.
У СВЕНСН ЕСТЬ ФТГРФИЯ МЖНО ПРДАТЬ?
Эллиот дрожащими руками поспешно нажал несколько клавиш.
ПРДВАЙ.
Последовала пауза, показавшаяся Эллиоту бесконечно долгой, потом на экране стало появляться изображение, развертываясь сверху вниз. Еще задолго до окончания сканирования Эллиот понял, что изображено на экране.
На любительской фотографии был запечатлен труп гориллы с раздробленным черепом. Горилла лежала на спине на хорошо утрамбованном грунте, вероятно, в одном из поселений туземцев.
В тот момент у Эллиота возникло такое ощущение, как будто вдруг нашлось долгожданное решение задачи, которая мучила его столько месяцев. Если бы это случилось чуть раньше…
Изображение на экране померкло, потом исчезло совсем.
У Эллиота сразу возникли тысячи вопросов. Раздробленные черепа встречаются только в каньямафуге, далеком и, судя по всему, безлюдном уголке Конго, а Багиминди – это торговая деревушка на реке Лубула, больше чем в ста милях от кладбища костей. Как Эми и ее мертвая мать попали в Багиминди?
– У вас проблемы? – спросила Росс.
– Я не могу разобраться в последовательности событий. Мне нужно задать несколько…
– Прежде чем задавать вопросы, – перебила его Росс, – посмотрите еще раз весь последний сеанс связи. Все хранится в памяти компьютера.
Росс нажала на клавишу «повтор».
На экране снова появилась вся беседа Эллиота с Симанзом. Особое внимание Эллиота привлекла одна из последних фраз Симанза:
МАТЬ БЛА МРТВА ЕЕ НЕ СЪЕЛИ.
Почему не съели мать Эми? В этом регионе бассейна Конго мясо гориллы считалось вполне съедобным, даже деликатесом. Эллиот набрал вопрос.
ПЧМУ МАТЬ НЕ СЪЕЛИ?
ЭМИ / МАТЬ НЙДНЫ ПАТРЛЕМ МСТНОЙ АРМИИ ЧРЕЗ 5 ДНЕЙ ТРУП / ЭМИ ДСТВЛИ ДРВНЮ БАГИМИНДИ ДЛЯ ПРДЖИ ТУРИСТАМ. ТАМ ОКЗЛСЬ СВЕНСН.
Пять дней! Эллиот быстро набрал важный вопрос:
ГДЕ НШЛИ?
Отпет пришел тотчас:
НЕИЗВСТН РАЙОН КОНГО.
УТЧНИ.
ДТЛИ НЕИЗВСТНЫ.
После короткой паузы появилось дополнение:
ЕСТЬ ДРГИЕ ФТГРФИИ
ПРДВАЙ, – набрал Эллиот.
Экран сначала потемнел, а потом снова сверху донизу постепенно заполнился изображением. Теперь Эллиот мог увидеть раздробленный череп взрослой гориллы более крупным планом. А рядом с огромной головой мертвого животного на земле лежало крохотное черное существо с прижатыми к телу ручками и ножками, с открытым в крике ртом.
Эми.

* * *

Росс просмотрела весь сеанс связи еще несколько раз. Каждый просмотр завершался изображением крохотной Эми, зашедшейся в отчаянном крике.
– Не удивительно, что ее преследовали кошмары, – сказала Росс. – Должно быть, она видела, как убили ее мать.
– Что ж, – заметил Эллиот, – по крайней мере теперь мы можем быть уверены, что это не гориллы. Гориллы друг друга не убивают.
– Теперь, – возразила Росс, – мы вообще ни в чем не можем быть уверены.

* * *

Вечер 21 июня прошел настолько спокойно, что уже к десяти часам Росс распорядилась для экономии энергии отключить инфракрасное ночное освещение. Почти тотчас же в окружавших лагерь кустах послышались шорохи. Мунро и Кахега взяли ружья на изготовку. Шорохи усилились, а потом раздались странные звуки – то ли вздохи, то ли тяжелое дыхание.
Эллиот тоже услышал эти звуки и похолодел: точно такие же были записаны на пленке погибшей первой конголезской экспедиции. Он включил магнитофон, поводил микрофоном из стороны в сторону. Все напряженно ждали, что будет дальше.
Однако в течение следующего часа ничего не произошло. В кустах слышались все те же шорохи, но люди не видели ни одного животного. Незадолго до полуночи находившееся под высоким напряжением ограждение лагеря в одном месте взорвалось снопом искр. Мунро мгновенно поднял ружье и выстрелил, почти не целясь. Росс включила ночное освещение, и лагерь окрасился в темно-вишневые тона.
– Вы видели? – спросил Мунро. – Вы видели, кто это был?
Эллиот и Росс только покачали головами. Никто ничего не видел. Эллиот проверил магнитофонную запись: никаких вздохов, только треск электрических разрядов и грохот выстрелов.
Остаток ночи прошел без приключений.

ДЕНЬ ДЕСЯТЫЙ: ЗИНДЖ, 22 ИЮНЯ 1979

1. ВОЗВРАЩЕНИЕ

Утро 22 июня выдалось туманное и серое. Питер Эллиот проснулся в шесть часов, но все уже давно были на ногах и занимались делом. Мунро обследовал ограждение лагеря; от влажной травы его одежда намокла до пояса. Он поздоровался с Эллиотом и с торжествующим видом молча показал пальцем вниз.
На земле отчетливо виднелись глубокие, не длинные, почти треугольные следы. Бросалось в глаза очень большое расстояние между большим пальцем и четырьмя другими – почти как на руке человека.
– Определенно это не следы человека. – Эллиот наклонился, всматриваясь в глубокие отпечатки.
Мунро промолчал.
– Наверно, какого-то примата…
Мунро продолжал молчать.
– Это не может быть горилла, – распрямляясь, закончил Эллиот.
Результаты последнего сеанса связи с Хьюстоном лишь укрепили его уверенность в том, что гориллы здесь ни при чем. Гориллы не убивают своих сородичей так, как была убита мать Эми.
– Эти следы принадлежат не горилле, – повторил Эллиот.
– Самой настоящей, – возразил Мунро. – Посмотрите сюда. – Он показал на другие отпечатки неподалеку от первых; здесь каждый след представлял собой четыре небольших, вытянувшихся в ряд углубления. – Это от костяшек пальцев, когда гориллы ходят на четвереньках.
– Но гориллы, – запротестовал Эллиот, – мирные животные. Они спят по ночам и избегают контактов с человеком.
– Расскажите это той горилле, которая оставила эти следы.
– Для взрослой гориллы следы маловаты, – привел Эллиот последний довод.
Потом Мунро и Эллиот обследовали ограждение в том месте, где ночью было замыкание. К ограждению прилипло несколько пучков серой шерсти.
– У горилл шерсть не бывает серой.
– У самцов бывает, – возразил Мунро. – Вспомните тех, с серебристыми спинами.
– Да, но серебристая шерсть намного светлее, а эти волоски определенно серые. – Эллиот задумался. – Может быть, это какундакари.
Мунро недовольно поморщился.
О легендарных приматах какундакари, будто бы живших в Конго, говорили давно. Как и североамериканского снежного человека или гималайского йети, их не раз видели, но поймать так и не поймали. Туземцы могли часами рассказывать о волосатой обезьяне ростом в шесть футов, которая ходит на задних лапах и вообще ведет себя, как человек.
Многие известные ученые верили в существование какундакари. Возможно, они помнили, что в свое время специалисты с мировыми именами отрицали и существование горилл.
В 1774 году лорд Монбоддо описывал горилл так: «Это чудесное и наводящее ужас творение природы ходит, как и человек, на двух ногах; ростом оно от пяти до семи футов… и обладает поразительной силой; оно покрыто длинной шерстью, черной как смоль, причем на голове шерсть еще длиннее; лицо больше, чем лицо шимпанзе, похоже на человеческое, но черное; и у него нет хвоста».
Сорок лет спустя Боудитч писал, что в Африке водятся обезьяны »…ростом в среднем около пяти футов и с плечами шириной четыре фута; говорят, что у них непропорционально длинные лапы, одним ударом которых они убивают человека». Однако первое научное сообщение о гориллах появилось лишь в 1847 году, когда африканский миссионер Томас Савидж и анатом из Бостона Джеффриз Уайман опубликовали статью, в которой был описан «второй африканский вид… неизвестный натуралистам». Этот вид они предложили называть Troglodytes gorilla. В научном мире эта статья произвела эффект разорвавшейся бомбы. Десятки ученых из Лондона, Парижа и Бостона бросились на поиски скелетов горилл. К 1855 году ни у кого не оставалось сомнений, что в Африке действительно существует второй вид очень крупных человекообразных обезьян.
В тропических лесах новые виды крупных животных обнаруживали даже в двадцатом веке; достаточно упомянуть голубую свинью, открытую в 1944 году, и красногрудую куропатку, впервые обнаруженную в 1961 году. Вполне возможно, что где-то в дебрях джунглей скрывался и новый вид приматов, но прямых доказательств существования какундакари не было.
– Это след гориллы, – настаивал Мунро. – Точнее, нескольких горилл. Они ходили рядом с ограждением, изучали наш лагерь.
– Изучали наш лагерь? – недоуменно качая головой, повторил Эллиот.
– Вот именно, – подтвердил Мунро. – Вы только взгляните на эти проклятые следы.
Эллиот почувствовал, что его терпение иссякает. Он сказал что-то насчет сказок, которые белые охотники любят сочинять на привалах, на что Мунро ответил нелестными словами в адрес тех, кто все знает только из книг.
В этот момент высоко над их головами, в кронах деревьев, перепрыгивая с ветки на ветку, залопотали колобусы.

* * *

Тело Малави нашли неподалеку от ограждения лагеря. Носильщика убили, когда он пошел к ближнему ручью за водой. Складные ведра валялись на земле рядом с телом. У Малави был раздроблен череп, красное, распухшее лицо исказилось в страшной гримасе, рот раскрыт.
Более всего исследователей ужаснул самый способ убийства. Росс отвернулась, и ее вырвало. Носильщики засуетились, а Кахега попытался их успокоить. Мунро наклонился над телом.
– Обратите внимание на эти уплощения. Впечатление такое, будто его голову сдавили под прессом…
Мунро вспомнил каменные лопатки, которые днем раньше Эллиот нашел в руинах города, и бросил взгляд на Кахегу. Тот, стоя по стойке «смирно», заявил:
– Босс, теперь мы уходим домой.
– Это невозможно, – сказал Мунро.
– Мы уходим домой. Босс, мы должны идти домой, один из наших братьев мертв, и мы должны устроить поминки для его жены и детей.
– Кахега…
– Босс, мы должны уйти сейчас же.
– Кахега, давай поговорим.
Мунро выпрямился, положил руку на плечо Кахеге и отвел его в сторону. Несколько минут они тихо переговаривались.
– Это ужасно, – сказала Росс. Эллиоту показалось, что в ней наконец проснулись обычные человеческие чувства, и он уже было повернулся к ней со словами утешения, но Росс продолжила: – Экспедиция летит ко всем чертям. Нужно как-то спасать положение, иначе мы никогда не найдем алмазы.
– Вас только это и тревожит?
– Что касается носильщиков, они же застрахованы.

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

– Ради Бога! – воскликнул Эллиот.
– Очевидно, вы не в себе, потому что потеряли свою проклятую обезьяну,
– сказала Росс. – А теперь держите себя в руках. За нами наблюдают.
Носильщики-кикуйю и в самом деле внимательно следили за Росс и Эллиотом, пытаясь хоть что-то понять по тону разговора и жестам. Впрочем, все они знали, что на самом деле их судьба решается в переговорах Мунро с Кахегой, которые стояли в стороне. Через несколько минут Кахега, вытирая глаза, вернулся к своим оставшимся в живых братьям. Он что-то им сказал, они в ответ закивали. Кахега снова повернулся к Мунро:
– Мы остаемся, босс.
– Хорошо, – сказал Мунро и тотчас же перешел на прежний приказной тон.
– Принеси те лопатки.
Когда каменные лопатки были принесены, Мунро приложил их с двух сторон к изуродованной голове Малави. Лопасти идеально соответствовали полукруглым вмятинам на голове.
Потом Мунро быстро спросил что-то у Кахеги на суахили, тот недолго переговорил со своими братьями, и те кивнули. Лишь после этого Мунро проделал ужасный эксперимент. Он взял в руки по лопатке, широко развел руки в стороны и ударил лопатками по уже изуродованной голове. Глухой звук удара был омерзителен, капли крови брызнули Мунро на рубашку, но удар не причинил голове мертвеца почти никаких новых повреждений.
– У человека не хватит силы нанести такой удар, – хладнокровно сделал вывод Мунро. – Не хотите попробовать сами?
Эллиот молча покачал головой.
– Судя по положению тела, в момент нанесения удара Малави стоял, – сказал Мунро, глядя прямо в глаза Эллиоту. – Большое животное, ростом с человека. Большое, сильное животное. Горилла.
Эллиоту нечего было сказать.

* * *

Не приходится сомневаться, что в ходе развития событий в Зиндже Питер Эллиот ощущал персональную угрозу – не своей личной безопасности, а своей репутации ученого. Позднее он рассказывал: «Я просто не мог признать правоту Мунро. Я знал свою отрасль знаний и никак не мог примириться с мыслью о том, что в естественных условиях гориллы склонны к чрезвычайно агрессивному поведению. Да в любом случае все это выглядело нелепо. Чтобы гориллы изготавливали каменные лопатки – и лишь для того, чтобы ими сокрушать человеческие черепа? Это было просто бессмысленно».
Тщательно изучив тело Малави, Эллиот отправился к ручью, чтобы отмыть руки от крови. Оставшись один и глядя на тихо журчавшую чистую воду, он невольно задумался, не слишком ли поспешны и категоричны его выводы. Во всяком случае, история науки о приматах знала немало примеров недооценки учеными объектов своих исследований.
Эллиот сам приложил немало усилий для того, чтобы опровергнуть одно из самых распространенных заблуждений – о жестокости и тупости горилл. В упоминавшемся выше первом серьезном описании горилл Савидж и Уайман писали: «По умственному развитию это животное заметно уступает шимпанзе; этого и можно было ожидать, если учесть, что и физиологически горилла в значительно большей степени отличается от человеческого существа».
И позднее горилла казалась натуралистам «диким, мрачным, жестоким» животным. Все же проведенные впоследствии многочисленные лабораторные и полевые эксперименты убедительно показали, что во многих отношениях горилла умнее шимпанзе.
Не нужно забывать и о широко распространенных рассказах туземцев о том, как шимпанзе похищали и съедали детей человека. Десятилетиями исследователи приматов отмахивались от таких рассказов как от «нелепых, диких сказок, основанных на суевериях». На сегодняшний день никаких сомнений в том, что шимпанзе действительно изредка похищали и пожирали детей, не оставалось. Когда Джейн Гудолл изучала шимпанзе Гомбе, она тщательно запирала комнату, в которой находился ее собственный ребенок, чтобы обезьяны его не украли и не убили.
Шимпанзе, придерживаясь сложного ритуала, охотятся на разных животных. Исследования Дайан Фосси показали, что и гориллы в естественной среде их обитания время от времени устраивают охоту на небольшую дичь, маленьких обезьян, если только…
На противоположном берегу ручья зашелестели кусты, и над их листвой поднялся огромный самец гориллы с серебристой шерстью на спине. От неожиданности и страха Эллиота словно парализовало, хотя умом он понимал, что находится в полной безопасности. Гориллы никогда не пересекают водный поток, даже если это всего лишь крохотный ручеек. А может, это тоже всего лишь очередное заблуждение?
Самец уставился на Эллиота. Насколько Эллиот знал горилл, во взгляде самца не было угрозы, одно лишь настороженное любопытство. Эллиот чувствовал исходивший от самца смрадный запах, даже слышал, как тяжело, со свистом он дышит через свои плоские ноздри. Пока Эллиот раздумывал, что предпринять, самец нашел решение сам: он шумно раздвинул кусты и исчез.
Неожиданная встреча ошеломила Эллиота, и какое-то время он стоял, собираясь с мыслями и вытирая пот с лица. Потом он заметил, что на другом берегу снова зашевелились кусты. Через секунду над ними появилась голова еще одной гориллы. Эта была поменьше ростом. Должно быть, самка, решил Эллиот, хотя сказать точно он, конечно, не мог. Вторая горилла тоже внимательно рассматривала Эллиота. Потом замелькали ее руки.
«Питер иди почеши».
– Эми! – крикнул Эллиот и в два прыжка преодолел ручей.
Эми прыгнула ему на руки, обняла за шею и, радостно ворча, облизала все лицо.

* * *

Неожиданное возвращение Эми в лагерь едва не кончилось трагически: разозленные гибелью товарища носильщики-кикуйю схватились за ружья, и Эллиоту удалось предотвратить стрельбу, лишь закрыв Эми собственным телом. Впрочем, уже минут через двадцать все смирились с присутствием в лагере гориллы, а Эми, воспользовавшись выгодной ситуацией, тут же стала предъявлять свои требования.
Гориллу расстроило сообщение о том, что в ее отсутствие люди не запаслись ни молоком, ни печеньем, но когда Мунро извлек бутылку теплого «Дом-Периньона», она благосклонно согласилась выпить шампанского.
Разлив шампанское по жестяным кружкам, все расположились вокруг Эми. Теперь, когда волнение, вызванное ее возвращением, немного улеглось, когда горилла, сидя в кругу друзей, неторопливо пила шампанское, жестикулируя: «Щекотное питье Эми любить», Эллиот почувствовал прилив раздражения, и лишь присутствие товарищей сдержало его.
Передавая ему кружку с шампанским, Мунро усмехнулся:
– Спокойно, профессор, спокойно. Она всего лишь ребенок.
– Ничего себе ребенок, – возмутился Эллиот.
Последующий разговор Эллиота с Эми происходил без слов, только на языке жестов.
«Эмм, – спросил Эдлиот, – почему Эми ушла?».
Горилла уткнулась носом в кружку.
«Щекотное питье Эми любить», – повторила она.
«Эми, – настаивал Эллиот, – скажи Питеру почему ушла».
«Питер не любить Эми».
«Питер любить Эми».
«Питер сделал больно Эми Питер стрелять ой-булавкой Эми Питер не любить Эми Эми плохо-плохо».
Эллиот подумал, что надо бы запомнить еще одно значение выражения «ой-булавка». Находка немного обрадовала его, но он продолжал упрямо жестикулировать:
«Питер любить Эми. Эми знает Питер любить Эми. Эми скажи Питер почему…»
«Питер не щекотать Эми Питер не добрый Эми Питер недобрый человек Питер любить женщина – не любить Эми Питер не любить Эми Эми плохо Эми плохо».
Ускоренное жестикулирование само по себе было верным признаком того, что Эми огорчена.
«Куда Эми ходить?».
«Эми ходить гориллы хороший гориллы Эми любить».
Любознательность взяла верх над раздражением. Неужели Эми действительно провела несколько дней – по своей воле! – в стаде горилл?
Если это так, то даже сам этот факт станет важнейшим событием, поворотным пунктом всей современной науки о приматах. Подумать только, владеющий языком примат присоединился к группе диких животных и сам вернулся назад, к человеку! Эллиоту было просто необходимо знать все подробности.
«Гориллы добрые к Эми?».
Эми бросила на Эллиота недовольный взгляд:
«Да».
«Эми расскажи Питеру».
Взгляд Эми был устремлен вдаль. Она не отвечала. Чтобы привлечь ее внимание, Эллиот щелкнул пальцами. Эми медленно повернулась, всем своим видом показывая, что разговор смертельно наскучил ей.
«Эми расскажи Питеру, Эми осталась гориллы?».
«Да».
Даже безразличие Эми говорило о том, что она отлично понимает, насколько сильно желание Эллиота узнать известное лишь ей одной. Эми всегда чувствовала, в какие моменты превосходство на ее стороне, и пользовалась своим положением.
«Эми расскажи Питеру», – стараясь сдерживать себя, прожестикулировал Эллиот.
«Хорошие гориллы любить Эми Эми хорошая горилла».
Итак, по сути дела Эллиот не узнал ничего нового. Эми строила фразы механически, не вкладывая в них большого смысла. Она просто уклонялась от ответов.
«Эми».
Горилла бросила на Эллиота безразличный взгляд.
«Эми расскажи Питеру. Эми пришла смотреть гориллы?».
«Да».
«Гориллы делать что?».
«Гориллы нюхать Эми».
«Все гориллы?».
«Большие гориллы белая спина гориллы нюхать Эми маленькие гориллы нюхать Эми все гориллы нюхать гориллы любить Эми».
Значит, сначала ее обнюхал самец с серебристой шерстью на спине, потом малыши, потом все другие члены стада. Пока что все было ясно; на удивление ясно, подумал Эллиот, отметив про себя, насколько последовательно – при желании! – описывает Эми события. Но приняло ли ее стадо? Эллиот жестами спросил:
«Что случилось Эми потом?».
«Гориллы дали пищу».
«Какую пищу?».
«Нет названия Эми пищу дали пищу».
Очевидно, ей показали, где найти съедобную траву. А что, если они кормили Эми в прямом смысле слова? О таком поведении диких животных не сообщалось ни разу. Впрочем, никто и никогда не имел возможности наблюдать, как принимают в стаде новичка. К тому же Эми была самкой и почти достигла половозрелости…
«Какие гориллы давать пищу?».
«Все давать пищу Эми брать пищу Эми любить».
Скорее всего это были не самцы. А может быть, только самцы. Но почему ее охотно приняли? Конечно, гориллы живут не такими замкнутыми кланами, как другие обезьяны… и все-таки, что же там произошло?
«Эми оставаться с гориллами?».
«Гориллы любить Эми».
«Да. Что Эми делать?».
«Эми спать Эми кушать Эми жить гориллы гориллы хорошие гориллы Эми любить».
Итак, Эми приняла образ жизни диких горилл. Но приняли ли ее гориллы?
«Эми любить гориллы?».
«Гориллы глупые».
«Почему глупые?».
«Гориллы не говорить».
«Не говорят на языке жестов?».
«Гориллы не говорить».
Очевидно, Эми разочаровалась в диких гориллах, потому что они не понимали ее языка жестов. (Это было обычным явлением: владеющие языком приматы, как правило, разочаровывались и раздражались, оказавшись среди животных, не понимающих язык жестов.) «Гориллы добры к Эми?».
«Гориллы любить Эми Эми любить гориллы любить Эми любить гориллы».
«Почему Эми вернулась?».
«Хочу молочное печенье».
– Эми, – сказал Эллиот, – ты отлично знаешь, что у нас нет ни молока, ни этого проклятого печенья.
Неожиданный переход на звуковую речь застал людей врасплох, и все вопросительно уставились на Эми.
Горилла долго не отвечала.
«Эми любить Питер Эми плохо без Питер».
У Эллиота слезы навернулись на глаза.
«Питер хороший человек», – продолжала горилла.
Несколько раз моргнув, Питер знаками предложил:
«Питер щекотать Эми».
Эми прыгнула ему на руки.
Позднее Питер Эллиот не раз пытался подробнее расспросить Эми. Но сделать это оказалось не просто, и главным образом потому, что Эми всегда испытывала затруднения, когда требовалось разделить события во времени.
Эми различала прошлое, настоящее и будущее – она помнила предыдущие события и ждала исполнения обещаний в будущем, – но сотрудникам «Проекта Эми» никогда не удавалось научить ее точнее дифференцировать события во времени. Например, она никак не могла понять, чем отличается «вчера» от «позавчера». Ученые так и не выяснили, является ли это следствием каких-то упущений в методах обучения или неотъемлемой деталью собственных представлений Эми о мире. (Некоторые факты говорили в пользу последнего объяснения. Эми особенно сбивали с толку метафоры, в которых время выражалось категориями пространства, например «такое-то событие ждет нас впереди» или «такое-то событие осталось позади». Учителя Эми представляли себе прошлое и будущее как нечто, располагавшееся за ними и перед ними соответственно. Напротив, поведение Эми говорило о том, что она воспринимает прошлое как нечто, находящееся впереди нее, потому что она могла видеть или по крайней мере представить его, а предстоящие события находились за спиной Эми, потому что пока что были невидимыми. Если Эми с нетерпением ждала обещанного появления друга, она часто бросала взгляды через плечо, даже если стояла лицом к двери.) Как бы то ни было, проблема определения последовательности событий теперь стала главным препятствием, и Эллиот очень тщательно строил вопросы. Он спросил:
«Эми, что случилось ночью с гориллами?».
Эми бросила на него взгляд, который был хорошо знаком Эллиоту. Так она смотрела в тех случаях, когда, по ее мнению, ответ был очевиден:
«Эми ночью спать».
«А другие гориллы?».
«Гориллы ночью спать».
«Все гориллы?».
На этот глупый вопрос Эми решила даже не отвечать.
«Эми, – показал Эллиот, – ночью гориллы пришли в наш лагерь».
«Пришли это место?».
«Да, на это место. Гориллы пришли ночью».
Эми задумалась, потом решительно возразила:
«Нет».
– Что она сказала? – переспросил Мунро.
– Она сказала «нет», – пояснил Эллиот.
«Да, Эми. Они приходили».
Эми подумала еще с минуту, потом жестами сказала:
«Существа приходили».
Мунро опять попросил перевести ответ Эми.
– Она сказала: «Существа приходили». – С этого момента Эллиот переводил ответы гориллы без напоминаний.
– Какие существа, Эми? – спросила Росс.
«Плохие существа».
– Это были гориллы, Эми? – попытался уточнить Мунро.
«Не гориллы плохие существа много плохих существ приходить из леса приходить говорить вздохами приходить ночью приходить».
– Где они сейчас, Эми? – спросил Мунро.
Эми повертела головой, осмотрела джунгли.
«Здесь это плохое старое место существа приходить».
– Какие существа, Эми? – повторила Росс. – Это животные?
Теперь пришлось вмешаться Эллиоту и объяснить, что Эми понимает категорию «животные» по-своему.
– Она считает, что люди тоже животные, – сказал он.
«Эми, плохие существа – люди? Они человеческие создания?».
«Нет».
– Обезьяны? – спросил Мунро.
«Нет, плохие существа ночью не спать».
– На ее слова можно положиться? – спросил Мунро.
«Что значит?».
– Да, – ответил Эллиот. – На все сто процентов.
– Она понимает, кто такие гориллы?
«Эми хорошая горилла», – прожестикулировала Эми.
«Конечно, хорошая», – согласился Эллиот и перевел: – Эми говорит, что она хорошая горилла.
Мунро нахмурился:
– Значит, она говорит, что эти существа – не гориллы, и в то же время знает, кто такие гориллы.
– Именно так она и сказала.

Предыдущая страница 19 Следующая страница


Конго 20

2. НЕДОСТАЮЩИЕ ДЕТАЛИ

Эллиот попросил Росс установить видеокамеру на границе города объективом в сторону лагеря. Когда видеокамеру включили, он повел Эми к выходу из лагеря, откуда она могла бы увидеть руины древних строений. Эллиот хотел записать на пленку все нюансы реакции Эми в тот момент, когда она впервые столкнется лицом к лицу с потерянным городом, реальным воплощением ее ночных кошмаров. Результат эксперимента оказался совершенно неожиданным.
Эми вообще никак не прореагировала на руины.
Ее лицо оставалось равнодушным, мышцы – расслабленными, она не сделала ни одного жеста. Если какую реакцию и можно было заметить, то разве только скуку и страдание оттого, что она в очередной раз не может разделить с Эллиотом его энтузиазм. Ученый внимательно наблюдал за гориллой. Она не двигалась, не возражала, вообще ничего не делала, лишь невозмутимо смотрела на руины.
«Эми знает это место?».
«Да».
«Эми расскажи Питеру, что за место».
«Плохое место старое место».
«Картины во сне?».
«Это плохое место».
«Почему оно плохое, Эми?».
«Плохое место старое место».
«Да, но почему, Эми?».
«Эми бояться».
Впрочем, никаких внешних признаков страха Эллиот не замечал. Эми сидела на корточках и совершенно спокойно смотрела прямо перед собой.
«Почему Эми боится?».
«Эми хочет кушать».
«Почему Эми боится?».
Горилла не отвечала. Обычно она точно так же не удостаивала Эллиота ответом, если умирала от скуки. Как и в Сан-Франциско, когда ему никак не удавалось заставить ее рассказать о своих снах. Эллиот предложил Эми пойти в глубь развалин. Эми спокойно, но твердо отказалась. С другой стороны, ее вроде бы нисколько не беспокоило намерение Эллиота отправиться в город одному; на прощанье она весело помахала ему рукой и направилась к Кахеге, намереваясь выпросить чего-нибудь вкусного.
Лишь после завершения экспедиции и возвращения в Беркли Эллиот нашел объяснение странному поведению Эми. Оказалось, что эта загадка была давно решена Фрейдом в его книге «Толкование сновидений», впервые опубликованной в 1887 году. Вот что писал Фрейд:
«В редких случаях субъект может внезапно обнаружить, что за его сновидениями стоит некая реальность. Независимо от того, является ли такой реальностью физический объект, личность или кажущаяся до боли знакомой ситуация, субъективная реакция лица, видевшего соответствующие сны, всегда бывает одной и той же. При столкновении с реальностью у субъекта исчезает все эмоциональное содержание сна, каким бы оно ни было – пугающим, Приятным или таинственным… Можно быть уверенным, что кажущееся равнодушие субъекта совсем не доказывает, что суть сна неверна. Напротив, равнодушие сильнее всего ощущается в тех случаях, когда суть сна совершенно реальна. Субъект подсознательно понимает свою неспособность изменить переживаемую им ситуацию и поэтому невольно поддается усталости, апатии и равнодушию, чтобы скрыть от себя самое главное – полную беспомощность перед истинной проблемой, которая должна быть решена».
Только через несколько месяцев Эллиот понял, что отсутствие у Эми каких бы то ни было реакций означало лишь безмерную глубину переживаемых ею чувств. Фрейд был прав: кажущееся равнодушие служило для Эми защитой в ситуации, которую необходимо было изменить. Но Эми чувствовала, что сама она изменить что-либо не в силах; к тому же у нее сохранились младенческие воспоминания о трагической гибели ее матери.
Но это объяснение придет намного позже, а пока Эллиот был разочарован безразличием Эми. С того самого момента, когда было принято решение отправиться вместе с Эми в Конго, Эллиот не раз думал о любой возможной реакции гориллы, но только не о полном равнодушии, и совершенно не понял сути и важности ее реакции. А суть состояла в том, что посещение города Зиндж было настолько чревато опасностями, что Эми видела один выход: сделать вид, что этих опасностей не существует.
Все утро Эллиот, Мунро и Росс расчищали подступы к зданиям в самом сердце города, с трудом прорубаясь в плотных зарослях бамбука и обвивавших его колючих лиан. К полудню их усилия были вознаграждены: они вошли в здания, подобных которым еще не видели. Это были инженерные сооружения с обширными пещерообразными подвалами, спускавшимися на три-четыре этажа ниже уровня грунта.
Подземные сооружения восхитили Росс – не столько своим совершенством, сколько самим фактом существования. Они доказывали, что жители древнего Зинджа овладели техникой земляных работ, без чего разработка алмазных копей была бы немыслима. Мунро придерживался того же мнения:
– Что-что, – сказал он, – а ковыряться в земле они умели.
Радость открытия немного омрачало то обстоятельство, что, кроме глубоких подвалов, в глубинах города исследователи не нашли ничего интересного. Во второй половине дня они углубились в город еще дальше и неожиданно натолкнулись на здание, настолько богато украшенное барельефами, что его тут же назвали галереей. Установив связь между видеокамерой и спутниковым ретранслятором, они обследовали изображения.
Оказалось, что на большинстве барельефов изображены сцены из обыденной жизни. Женщины готовили пищу на костре, дети гоняли мяч какими-то палками, писцы, сидя на корточках, царапали что-то на глиняных табличках. Целая стена была посвящена сценам охоты: мужчины в коротких набедренных повязках с дротиками в руках преследовали зверя. Наконец появились и сцены работы в алмазных копях: из прорытых в земле тоннелей мужчины выносили корзины, доверху наполненные камнями.
В обширной панораме жизни бросалось в глаза отсутствие некоторых деталей. Жители Зинджа приручили собак и охотились с ними, виверры жили у них как домашние животные, но нигде не было ни одного изображения вьючного животного. Очевидно, древним жителям Зинджа не пришло в голову использовать животных для перевозки грузов, а все тяжелые работы выполняли рабы. Больше того, жители древнего города, судя по всему, не знали и колеса, потому что нигде не было изображено ничего, похожего на тележку или тачку. Все грузы переносили на руках в корзинах.
Мунро долго рассматривал барельефы и наконец задумчиво проговорил:
– Не хватает еще чего-то. Никак не могу сообразить чего именно.
В этот момент все трое рассматривали сцену добычи алмазов: из вырытых в земле темных ям появлялись люди с корзинами, полными алмазов.
– Ну конечно, – щелкнув пальцами, воскликнул Мунро, – нет полицейских!
Эллиот с трудом подавил улыбку: нетрудно предположить, что такой человек, как Мунро, размышляя о давно исчезнувшей цивилизации, прежде всего вспомнит о карательных органах.
Но Мунро убеждал, что это не случайно.
– Вы только послушайте, – говорил он. – Этот город существовал постольку, поскольку существовали алмазные копи. Здесь, в самом сердце джунглей, никакой другой причины строить город не было и быть не могло. Зиндж был цивилизацией рудокопов: богатство города, его торговля, его повседневная жизнь – буквально все здесь зависело от рудокопов. Это классический пример системы монокультуры или, точнее, сверходнобокой экономики. И может ли быть, чтобы копи и рудокопов не охраняли, не контролировали, не проверяли?
– На барельефах мы не видим и многого другого, – возразил Эллиот. – Например, как люди едят. Возможно, изображать охранников запрещала религия.
– Возможно, – признал Мунро, оставаясь, впрочем, при своем мнении. – Но во всем мире в любом районе добычи ценных ископаемых охранники прямо-таки бросаются в глаза. Посмотрите на алмазные месторождения в Южной Африке или на разработки изумрудов в Боливии: первое, что вы там увидите, – ребят из службы безопасности. А здесь, – сказал Мунро, показывая на барельефы, – ни одного охранника.
Карен Росс предположила, что, быть может, в Зиндже не было потребности в охранниках, что, возможно, жители города были мирными и законопослушными людьми.
– В конце концов, все это было очень давно, – добавила она.
– Человеческая природа не меняется, – парировал Мунро.
Путешественники покинули галерею и оказались на открытом дворе, заросшем спутанными лианами. С другой стороны двор ограничивали колонны здания, чем-то напоминавшего храм. Внимание исследователей тотчас же привлекли разбросанные по двору десятки каменных лопаток – точные копии той, что днем раньше нашел Эллиот.
– Черт меня побери, – пробормотал Эллиот.
Они пересекли удивительную поляну, усеянную лопатками, и вошли в здание, которое без единого возражения было решено именовать храмом.
Внутри храма оказалась единственная большая квадратная комната. Потолок во многих местах был разрушен, и через дыры пробивались лучи солнечного света. Прямо перед входом возвышался большой холм из тесно переплетенных лиан, настоящая пирамида футов в десять высотой из неистребимой растительности. Люди поняли, что лианы скрывают какое-то изваяние.
Эллиот взобрался на холм и принялся отрывать прильнувшие к камню растения, что оказалось довольно трудно: упрямые гибкие лианы цеплялись корнями за малейшие трещины. Через несколько минут Эллиот повернулся к Мунро:
– Теперь лучше?
– Спускайтесь и взгляните сами, – странным тоном ответил Мунро.
Эллиот спустился и отступил на несколько шагов. Краски на изваянии поблекли, камень был изъеден кавернами и местами осыпался, но тем не менее ошибиться было невозможно: перед ним стояла огромная каменная горилла. Животное развело руки в стороны, держа в каждой по каменной лопатке. Свирепый вид недвусмысленно говорил о том, что горилла готова молниеносно свести лопатки вместе.
– Боже мой! – воскликнул Эллиот.
– Горилла, – удовлетворенно резюмировал Мунро.
– Теперь все ясно, – сказала Росс. – Жители Зинджа поклонялись гориллам. Горилла была их божеством.
– Но почему же Эми говорит, что это не гориллы?
– Спросите у нее. – Мунро посмотрел на часы. – Мне пора готовить лагерь к ночевке.

3. НАПАДЕНИЕ

Вооружившись складными металлокерамическими лопатами, путешественники принялись рыть ров с наружной стороны вдоль всего ограждения лагеря. Работа продолжалась и после захода солнца, а заполнять ров водой через канавку, прорытую от ближайшего ручья, пришлось при красном ночном освещении. По мнению Росс, ров шириной около фута и глубиной всего несколько дюймов был несерьезным препятствием. Человек без труда перешагнет через такую преграду. Вместо ответа Мунро встал по другую сторону рва и позвал:
– Эми, иди сюда, я тебя почешу.
Довольно посапывая, Эми быстро заковыляла к Мунро, но у канавки вдруг остановилась как вкопанная.
– Иди, я тебя почешу, – протягивая к горилле руки, повторил Мунро. – Иди сюда, девочка.
И все же Эми так и не осмелилась перешагнуть ров. Она раздраженно жестикулировала; тогда Мунро шагнул к горилле и перенес ее на другую сторону.
– Гориллы терпеть не могут воду, – объяснил он Росс. – Я сам видел, как они боялись перейти через ручеек куда меньше нашего рва.
Эми подняла руки, поскребла подмышки, потом пальцем ткнула себе в грудь. Смысл ее жестов был ясен и непосвященному.
– Женщина, что с нее взять, – притворно вздохнул Мунро, наклонился и принялся энергично чесать гориллу.
Посапывая, фыркая и широко улыбаясь от удовольствия, Эми каталась по земле. Когда Мунро выпрямился, она не встала вслед за ним, а выжидающе посмотрела – в надежде, что удовольствие будет продлено.
– Пока хватит, Эми, – сказал Мунро.
Горилла явно просила его о чем-то.
– Прости, я не понимаю твоего языка. Да нет же, – засмеялся Мунро, – если ты будешь жестикулировать медленнее, я все равно ничего не пойму.
Впрочем, Мунро тут же сообразил, чего хотела Эми, и перенес ее назад в лагерь. В знак признательности Эми обслюнявила ему щеку.
– Смотрите внимательней за своей обезьяной, – сказал Мунро Эллиоту за ужином.
Сидя у костра, он добродушно подшучивал, понимая, что нервы у всех напряжены до предела. Когда же с ужином было покончено, а Кахега ушел проверять оружие и раздавать патроны, Мунро отвел Эллиота в сторону и посоветовал:
– Посадите ее на цепь в своей палатке. Мне не хочется, чтобы ночью, когда начнется стрельба, она путалась под ногами. Едва ли наши ребята будут разбирать, та эта горилла или другая. Объясните ей, что мы будем стрелять, поэтому может быть очень много шума, но ей бояться нечего.
– Что, действительно будет много шума? – спросил Эллиот.
– Думаю, да, – ответил Мунро.
Эллиот отвел Эми в свою палатку и прочной цепью, которой он часто пользовался еще в Калифорнии, привязал гориллу к койке. Впрочем, он понимал, что горилла посажена на цепь скорее символически: при желании она легко сдвинула бы и койку и палатку. Поэтому он взял с Эми слово, что она не будет убегать из палатки.
Эми обещала. Эллиот направился к выходу, и Эми знаками сказала:
«Эми любить Питер».
«Питер любит Эми, – улыбаясь, ответил Эллиот. – Все будет в порядке».

* * *

Эллиот оказался в ином мире.
Красные ночные огни Росс отключила, но в мерцающем свете костра были отчетливо видны фигуры стоявших по периметру лагеря часовых в огромных очках – приборах ночного видения. Сетка ограждения басовито гудела под напряжением. Эти странные звуки и еще более странные фигуры часовых создавали впечатление нереальности происходящего. Питер Эллиот вдруг остро ощутил уязвимость их положения: горстка испуганных людей оказалась в глубине тропического конголезского леса, более чем в двухстах милях от ближайшего города.
Все ждали.
Эллиот споткнулся о черный кабель, змеей извивавшийся по земле, и только после этого заметил, что ими опутан весь лагерь: они тянулись к оружию каждого часового, а от оружия – к приземистым устройствам на коротких треногах и с вздернутыми носами, установленным вдоль всего ограждения. Да и само оружие стало другим, необычно изящным и хрупким.
Возле костра Росс настраивала магнитофон.
– Что это за чертовщина? – шепотом осведомился Эллиот.
– Это ОЛНАЦ – оружие с лазерным наведением на цель, – тоже шепотом ответила Росс. – Система ОЛНАЦ состоит из нескольких УЛН, связанных с СССУ.
Росс объяснила, что часовые держат в руках не оружие, а только УЛН – устройства лазерного наведения, которые кабелями соединены с СССУ – скорострельными сенсорными устройствами, стоящими на треногах.
– Часовые только обнаруживают цель, фиксируют на ней лазерный луч, а СССУ стреляют, – сказала Росс. – Эта система разработана специально на случай ведения военных действий в джунглях. СССУ снабжены марлановыми глушителями, так что нападающие даже не поймут, откуда ведется стрельба. Только постарайтесь не вставать перед СССУ, потому что на источник тепла они нацеливаются автоматически.
Росс передала магнитофон Эллиоту, а сама отправилась проверить источники питания, подающие напряжение на ограждение. В темноте Эллиот с трудом различал силуэты часовых. Мунро беззаботно помахал ему рукой, и только тогда Эллиот понял, что похожие на гигантских кузнечиков часовые с их огромными очками и сверхсовременным оружием видят его намного лучше, чем он их. Эллиоту часовые напомнили инопланетян, по ошибке высадившихся в глубине бескрайних джунглей.
Ожидание.
Час проходил за часом, а из джунглей не доносилось ни звука, если не считать журчания воды в крохотном рве. Время от времени носильщики негромко окликали друг друга, перешучиваясь на суахили. Опасаясь сенсоров, реагирующих на источник тепла, они не курили. Миновала полночь, прошел еще час.
Из палатки Эллиота доносился громкий храп Эми, отчетливо слышный даже на фоне неумолчного басовитого гула ограждения. Росс прилегла отдохнуть прямо на земле; впрочем, рука ее лежала на выключателе ночного освещения. Эллиот в очередной раз бросил взгляд на часы и зевнул. Мунро ошибся, решил он, этой ночью никаких происшествий не будет.
А потом он услышал знакомые звуки: то ли вздохи, то ли затрудненное дыхание.
Эти звуки услышали и часовые; они тотчас взяли устройства лазерного наведения на изготовку. Эллиот хотел было направить микрофон в ту сторону, откуда доносились странные звуки, но определить, где именно находится их источник, было невозможно. Казалось, звуки летят со всех сторон одновременно, таинственным образом скользят в ночной темноте вместе с редкими полосами тумана.
Эллиот не сводил взгляда с указателя уровня записи. Плавно колебавшаяся стрелка вдруг резко дернулась, одновременно послышались глухой удар и всплеск воды. Конечно, эти звуки услышали все, и часовые щелкнули предохранителями.
Эллиот, не выпуская из рук магнитофона, подполз ближе к ограждению и осмотрел сооруженный ими вечером ров. Кусты за ограждением шевелились, вздохи становились все громче и громче, но самое главное было в другом: через ров был переброшен толстый сухой ствол и тон журчания воды изменился.
Так вот что означал глухой удар! Оказывается, нападавшие соорудили мост через ров. В этот момент Эллиот понял, что они явно недооценили своего противника, кем бы он ни был. Ученый хотел было показать мост Мунро, но тот замахал руками, отгоняя Эллиота от ограждения и одновременно выразительно показывая в сторону устройства на низкой треноге, стоявшего рядом с Эллиотом. Пока Эллиот раздумывал, что ему следует сделать, в кроне деревьев громко закричали обезьяны колобусы, и тут же началась первая атака горилл.
Эллиот лишь мельком успел увидеть огромное животное (определенно с серой шерстью, отметил он), которое неслось прямо на него. Он бросился на землю, а через долю секунды гориллы наткнулись на сетку ограждения. Дождем посыпались искры, отчетливо запахло паленой шерстью.
Это было лишь началом фантастического сражения, которое проходило почти в полной тишине.
Ночную темноту прорезали изумрудные лазерные лучи, установленные на треногах пулеметы посылали одну очередь за другой, разворачивая стволы, тихо жужжали механизмы автоматического наведения. Каждая десятая пуля была трассирующей, и теперь все небо над головой Эллиота испещряли перекрещивающиеся зеленые и ослепительно-белые полосы.
Гориллы предприняли массированную атаку со всех сторон. Шесть огромных животных одновременно налетели на ограждение и тут же в снопах искр отпрянули назад. Появились другие гориллы, которые тоже бросились на хрупкое ограждение. И тем не менее самыми громкими звуками на всем поле битвы были крики колобусов и треск электрических разрядов на сетке ограждения. Потом люди заметили горилл и на ветвях больших деревьев, нависавших над лагерем. Мунро и Кахега направили лазерные лучи устройств наведения вверх, прямо в листву. До Эллиота снова донеслись громкие вздохи: несколько горилл рвали сетку ограждения, уже вышедшую из строя: искр больше не было.
Вдруг Эллиот осознал, что сложнейшая сверхсовременная система защиты горилл не остановит. Им нужен был шум, как можно больше шума! Очевидно, та же мысль пришла в голову Мунро, потому что он на суахили приказал прекратить огонь, а потом крикнул Эллиоту:
– Снимайте глушители! Глушители!
Эллиот схватился за черную толстую насадку на стволе ближайшего пулемета и, обжигая руки и чертыхаясь, стянул ее. Он успел отойти от оружия лишь на шаг, и тут же тишину разорвали оглушительные выстрелы. С ветвей тяжело шлепнулись две гориллы. Одна из них была еще жива и бросилась на Эллиота; тот едва успел стянуть глушитель с другого пулемета. Короткий ствол немедленно развернулся и выпустил очередь едва ли не в упор. В лицо Эллиоту брызнула теплая жидкость. Он сорвал глушитель с третьего пулемета и бросился ничком на землю.
Оглушительная пулеметная стрельба и облака едкого дыма сделали свое дело: гориллы в панике отступили. Снова воцарилась тишина, хотя часовые еще долго обшаривали лазерными лучами плотные заросли, а вслед за зелеными лучами, выискивая цель, двигались и стволы пулеметов.
Потом и часовые и машины прекратили поиски. В джунглях повисла напряженная тишина.
Гориллы ушли.

ДЕНЬ ОДИННАДЦАТЫЙ: ЗИНДЖ, 23 ИЮНЯ 1979

1. GORILLA ELLIOTENSIS

Когда рассвело, трупы убитых ночью двух горилл все еще лежали на земле; у них уже стали появляться первые признаки трупного окоченения. Эллиот потратил часа два на тщательное обследование животных. Оба они оказались самцами в расцвете сил.
Самой поразительной их особенностью был цвет шерсти: однотонно-серый с верхушки головы до ступней. Единственные два известных вида горилл, горная горилла из Вирунги и прибрежная равнинная горилла, были черными. У молодых животных на крестце часто наблюдались коричневые и белые пятна, но к пятилетнему возрасту и эти пятна обычно чернели. У самцов годам к двенадцати вдоль позвоночника и на крестце появлялась серебристая полоса – знак половозрелости.
Как и люди, с возрастом гориллы седели: у самцов пряди седой шерсти появлялись сначала над ушами, а потом седина быстро распространялась по всему телу. Старые животные – около тридцати лет и старше – иногда были совсем седыми; и только на руках у них оставалась черная шерсть.
Однако, судя по зубам, этим самцам исполнилось не больше десяти лет. К тому же у них и кожа и глаза тоже были светлее. У обычных горилл кожа черная, глаза – темно-карие, а перед Эллиотом лежали животные с серой кожей и светлыми желто-карими глазами.
Именно светлые глаза горилл заставили Эллиота всерьез задуматься.
Потом он взялся за обмер убитых животных. Рост этих горилл – от ступни до макушки – оказался равным 139,2 и 141,7 сантиметрам. В научной литературе сообщалось, что рост самцов горной гориллы составляет от 147 до 205 сантиметров, в среднем – 175 сантиметров или пять футов и шесть дюймов. А эти животные доросли всего до четырех футов шести дюймов. Для горилл они были определенно низковаты. Эллиот взвесил трупы: оказалось 255 и 347 фунтов. В большинстве случаев горные гориллы весили от 280 до 450 фунтов.
Эллиот измерил и записал еще около тридцати характеристик убитых горилл, намереваясь позднее, по возвращении в Сан-Франциско, обработать все эти данные на компьютере. Теперь он был убежден, что стоит на пороге великого открытия. Простым ножом он рассек кожу на голове одного из животных, обнажил черепные мышцы и черепную коробку. Больше всего его интересовал сагиттальный гребень, начинающийся у самого лба и проходящий вдоль всего черепа почти до самой шеи. Сагиттальный гребень был тем характерным элементом, по которому можно было отличить гориллу от других человекообразных обезьян и от человека; именно он придавал гориллам «умный» вид.
Оказалось, что у убитых самцов сагиттальный гребень недоразвит. Вообще, если судить по мышцам и костям черепа, эти животные были ближе к шимпанзе, чем к горилле. Эллиот еще раз тщательно промерил челюсть, коренные зубы и черепную коробку.
К полудню он окончательно убедился: напавшие на них животные – это в худшем случае новый вид горилл, не менее самостоятельный, чем горная и равнинная гориллы, а в лучшем – неизвестный человеку новый род человекообразных обезьян.
«С человеком, открывшим новый вид животных, творится нечто несуразное,
– писала леди Элизабет Форстманн еще в 1879 году. – Он сразу забывает свою семью и друзей, всех, кто были близки и дороги ему, он забывает коллег, без которых его открытие, скорее всего, так бы никогда и не было совершенно; что хуже всего, он забывает даже родителей и детей; короче говоря, бессмысленная жажда славы бросает его в объятия демона, имя которому Наука, и он оставляет всех, кого знал прежде».
Леди Форстманн сама пережила подобную трагедию: в 1878 году ее муж открыл норвежскую голубогрудую куропатку и вскоре бросил семью. «Бесполезно, – вспоминала она, – спрашивать, что изменится в мире, если еще одну птицу или еще одного зверя добавить к гигантскому собранию созданий Божьих, которых и без того – если верить Линнею – насчитываются миллионы. На такой вопрос не может быть ответа, потому что тот, кто сделал открытие, обессмертил свое имя – или по крайней мере так полагает, – и уже не во власти простых смертных заставить его свернуть с выбранного пути».
Не приходится сомневаться, что Питер Эллиот возмутился бы, скажи ему кто-то, что в тот момент он походил на беспутного шотландского аристократа. (Сэр Энтони Форстманн запутался в карточных долгах и умер от сифилиса в 1880 году.) Тем не менее, он вдруг утратил всякий интерес к дальнейшему изучению Зинджа, ему надоели и поиски алмазов, и сны Эми, он хотел одного: скорее вернуться домой со скелетом невиданной человекообразной обезьяны и поразить зоологов всего мира. Внезапно ему пришло в голову, что он до сих пор не обзавелся смокингом. С другой стороны, его стали занимать проблемы таксономии. Вероятно, отныне во всех учебниках будет написано, что в Африке существуют три вида человекообразных обезьян:
Pan troglodytes – шимпанзе, Gorilla gorilla – горилла, Gorilla elllotensis – новый вид, серая горилла.
Даже если такое название будет в конце концов отвергнуто, ему все равно удастся сделать намного больше того, на что мог надеяться любой приматолог.
Эллиот был ослеплен открывавшимися перед ним блестящими перспективами.

* * *

Позднее участники экспедиции признавались, что тем утром никто из них не был в состоянии рассуждать разумно. Эллиот заявил, что ему нужно срочно передать записанные на пленку звуки в Хьюстон. Росс возразила, что такие мелочи могут подождать. Эллиот не настаивал. Позже оба горько сожалели о своих решениях.
Даже когда утром того же дня они услышали громоподобные раскаты, напоминавшие далекую артиллерийскую канонаду, то не придали им большого значения. Росс решила, что это армия генерала Мугуру сражается с кигани. Мунро возразил, что бои идут по меньшей мере в пятидесяти милях от Зинджа, а с такого расстояния до них не донеслось бы ни звука. Впрочем, более разумного объяснения он тоже не нашел.
Росс пропустила утренний сеанс связи с Хьюстоном, поэтому экспедиция не получила последних данных о сейсмической обстановке. Между тем такие данные могли бы не только объяснить звуки артиллерийской канонады, но и заставили бы обратить на них более пристальное внимание.
Сверхсовременная система защиты, столь великолепно выполнившая свою задачу последней ночью, придала членам экспедиции чувство собственного превосходства, уверенности в своих силах. Лишь Мунро был чем-то недоволен. Он проверил, сколько у них осталось боеприпасов; результат оказался обескураживающим.
– Лазерная система превосходна, но она расходует боеприпасы, не заботясь о завтрашнем дне, – сказал он. – Этой ночью мы извели половину всех наших запасов.
– Что мы можем сделать? – спросил Эллиот.
– Я надеялся, что вы ответите на этот вопрос. Вы же изучали трупы этих животных.
Эллиот торжественно заявил, что, по его глубокому убеждению, они столкнулись с новым видом приматов. Он перечислил все факты, которые подтверждали такой вывод.
– Все это очень хорошо и убедительно, – сказал Мунро. – Но меня интересует не то, как они выглядят, а как действуют. Вы сами говорили, что гориллы обычно ведут дневной образ жизни, а эти нападают по ночам. Гориллы
– мирные животные и избегают встреч с человеком, а эти звери агрессивны и нападают на людей. Почему?
Эллиоту пришлось признать, что ответов на эти вопросы у него нет.
– Учитывая, сколько у нас осталось боеприпасов, думаю, нам лучше постараться их поискать, – резюмировал Мунро.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

2. ХРАМ

Казалось логичным начать поиски ответов с храма, в котором стоял гигантский монумент гориллы в угрожающей позе. После полудня исследователи вернулись в храм и позади монумента обнаружили множество крохотных комнатушек почти кубической формы. По мнению Росс, в этих комнатушках жили жрецы, служители культа гориллы.
У Росс было готово детальное объяснение:
– Гориллы жили в джунглях, окружавших Зиндж, и терроризировали население города. Чтобы умилостивить животных, горожане приносили им жертвы. Жрецы жили своим кланом, ни с кем не общаясь. Обратите внимание на эту небольшую комнату: к кубическим клетушкам можно пройти только через нее. Здесь стоял стражник, который не допускал горожан к жрецам. В Зиндже были очень сложные религиозные обряды.
Рассуждения Росс не убедили ни Эллиота, ни Мунро.
– Даже религия должна быть в какой-то мере практичной, – сказал Мунро.
– Она должна давать людям какие-то преимущества.
– Человек поклоняется тому, чего боится, – парировала Росс. – Таким образом он надеется сохранить контроль над предметом своих страхов.
– Но как жители Зинджа могли управлять гориллами? – спросил Мунро. – Что они могли сделать?
Когда люди нашли ответ и на этот вопрос, они были просто поражены. Оказалось, ответ лежал на поверхности, и они давно могли бы догадаться сами.
За рядами кубических комнатушек располагались длинные коридоры, украшенные барельефами. Росс собрала свою систему, и все снова приникли к экрану. Древние художники изобразили на барельефах несколько сцен в строгой смысловой последовательности – почти как в учебнике. Возможно, они и в самом деле когда-то служили учебником?
На первом барельефе были изображены гориллы в клетках. Рядом стоял чернокожий мужчина с палкой с руке.
На втором барельефе находились две гориллы с веревками на шее. Концы веревок держал в руках человек.
На третьем – чернокожий человек обучал горилл. Обучение происходило на знакомом исследователям дворе. Гориллы были привязаны к вертикально поставленным столбам с кольцами наверху.
Наконец, на четвертом барельефе были изображены гориллы, атакующие соломенных кукол, которые свешивались с каменного бруса.
Теперь не оставалось никаких сомнений в назначении тех сооружений, которые путешественники обнаружили в «гимнастическом зале» и в «тюрьме».
– Боже мой! – воскликнул Эллиот. – Они дрессировали горилл!
Мунро кивнул.
– Дрессировали как стражников для охраны алмазных копей. Элитные животные, беспощадные и неподкупные. Надо признать, чрезвычайно здравая мысль.
Росс еще раз осмотрела все здание. Итак, это не храм, а школа. Впрочем, тут же у нее зародились сомнения: этим барельефам сотни лет, дрессировщиков давно нет, а гориллы – обученные гориллы! – остались.
– Кто же дрессирует горилл сейчас?
– Гориллы, – ответил Эллиот. – Они обучают друг друга.
– Разве такое возможно?
– Вполне. Среди приматов случаи обучения в группе животных одного вида наблюдались не один раз.
Эта проблема давно волновала приматологов и неожиданно разрешилась почти сама собой, когда Уошу, первый примат, овладевший языком жестов, начала учить амеслану своего отпрыска. Вскоре выяснилось, что владеющие языком жестов приматы охотно учат своих сородичей, содержащихся в неволе. Если уж на то пошло, то приматы могли бы обучать амеслану и людей, жестикулируя очень медленно и повторяя каждый жест до тех пор, пока его смысл не дойдет до глупого и необразованного человека.
Следовательно, то что язык и особенности поведения могли передаваться из поколения в поколение на протяжении сотен лет, в принципе не исключалось.
– Вы хотите сказать, – уточнила Росс, – что город мог обезлюдеть столетия назад, но гориллы, которых выдрессировали люди, живы до сих пор?
– Похоже, дело обстоит именно так, – ответил Эллиот.
– И гориллы пользуются каменными орудиями? – спросила Росс. – Каменными лопатками?
– Да, – ответил Эллиот.
Мысль об использовании животными орудий вовсе не так неестественна, как может показаться на первый взгляд. Известно, что шимпанзе способны применять довольно сложные орудия. В этом отношении наиболее показательна операция по «выуживанию термитов». Обезьяна берет прутик, тщательно изгибает его в соответствии с формой термитных ходов и потом часами сидит возле термитника, выуживая личинок.
Натуралисты называли такое поведение «использованием примитивных орудий» до тех пор, пока кому-то из них не пришла в голову мысль попробовать самому проделать эту операцию. Выяснилось, что изготовить хороший прутик и тем более зацепить им личинку совсем не так просто, как может показаться; во всяком случае, это оказалось не под силу тем натуралистам, которые пытались воспроизвести действия обезьян. Люди признали свое поражение, преисполнившись еще большим уважением к шимпанзе, а заодно узнали, что молодые шимпанзе целыми днями внимательно наблюдают, как их более опытные сородичи изготавливают прутики и крутят ими в термитных ходах. Молодые шимпанзе в буквальном смысле слова обучались охоте на термитов, и этот процесс обучения растягивался на несколько лет.
Такое поведение шимпанзе имело поразительно много общего с поведением человека. Обучение молодого Бена Франклина печатному ремеслу не многим отличалось от обучения молодых шимпанзе выуживанию термитов. Все они постигали основы мастерства, годами наблюдая за работой старших, все они на пути к успеху не раз совершали ошибки.
И все же изготовление прутика принципиально отличалось от изготовления каменных орудий. Если бы не единственная работа одного натуралиста, опрокинувшая установившиеся каноны, то и до сего дня считалось бы, что каменные орудия способен сделать только человек. В 1971 году британский ученый Р.В.С.Райт решил научить обезьяну изготавливать каменные орудия. В качестве ученика он выбрал пятилетнего орангутана Абанга, жившего в бристольском зоопарке. Райт дал ему перевязанную веревкой коробку, в которой находилась еда, и показал, как острым ребром камня можно перерезать веревку и достать еду. Эту операцию Абанг усвоил в течение часа.
Потом Райт показал Абангу, как, разбивая голыш о большой булыжник, можно сделать острый осколок. Эта задача оказалась сложнее, но через несколько недель, затратив на обучение в общей сложности три часа, Абанг научился зажимать булыжник ногами, ударом о булыжник разбивать голыш, выбирать острый осколок и потом доставать еду.
Конечно, этот эксперимент не доказывал, что человекообразные обезьяны и раньше использовали каменные орудия, но он достаточно убедительно показал, что для обезьян изготовление каменных орудий непосильной задачей не является. Исследования Райта дали еще один повод поразмышлять на тему об уникальной сущности человека: стало очевидным, что человек все же не настолько уникальное создание, каким он привык себя считать.

* * *

– Но почему же Эми твердила, что эти животные – не гориллы?
– Она была права, – ответил Эллиот. – Эти животные не похожи на горилл ни внешне, ни своим поведением. Они отличаются от горилл и физиологически и бихевиористски.
И Эллиот впервые высказал вслух уже давно возникшие у него подозрения, что напавшие на них серые гориллы были не только выдрессированы, но и выведены: возможно, скрещиванием горилл с шимпанзе или – насколько нелепым это ни покажется на первый взгляд – с человеком.
Росс и Мунро решили, что Эллиот шутит. Но факты говорили иное. Уже первое количественное изучение белков крови, проведенное в 1960 году, показало, что человек не так уж многим отличается от человекообразных обезьян. Биохимически к человеку ближе всего шимпанзе; с этой точки зрения между гориллой и человеком гораздо больше различий. В 1964 году была успешно осуществлена пересадка почек шимпанзе человеку; возможно и взаимное переливание крови.
Однако степень родства оставалась невыясненной вплоть до 1975 года, когда биохимики сравнили ДНК шимпанзе и обезьян. Оказалось, что лишь один процент ДНК шимпанзе отличается от ДНК человека. В то время почему-то никто не захотел признавать очевидность важнейшего факта: при современных методах гибридизации ДНК и имплантации эмбрионов наверняка возможно скрещивание различных видов человекообразных обезьян, и даже скрещивание человека с приматом тоже представляется вполне реальным.
Разумеется, в четырнадцатом веке жители Зинджа не умели гибридизировать нуклеиновые кислоты различных организмов. Однако Эллиот подчеркнул, что и он сам и Росс явно недооценили мастерство жителей Зинджа, которым еще пятьсот лет назад удалось разработать те сложнейшие методики дрессировки животных, которые западные ученые смогли повторить лишь в течение последнего десятилетия.
Не стоило забывать и тот факт, что у жителей Зинджа хватило смелости дрессировать тех самых животных, которые у человека всегда вызывали чувство страха.
– Мы должны смотреть фактам в лицо, – сказал Эллиот. – Когда Эми подвергли обычному для людей тесту, ее коэффициент умственных способностей оказался равным 92. Почти во всех отношениях Эми не глупее среднего человека, а кое в чем даже его превосходит: она более восприимчива, более понятлива. Она способна манипулировать нами по меньшей мере не хуже, чем мы ею.
Серые гориллы, – продолжил Эллиот, – в своем умственном развитии не уступают Эми, но их намеренно и односторонне превратили в зомби царства приматов – агрессивных служебных животных, хитрых, коварных, злобных и, что самое главное, чрезвычайно умных и изобретательных. Следовательно, они продолжат свои атаки до тех пор, пока им не удастся уничтожить нас всех до единого – как они уничтожили всех, кто осмелился появиться здесь до нас.

3. ВЗГЛЯД ЧЕРЕЗ ПРУТЬЯ РЕШЕТКИ

В 1975 году математик С.Л.Беренски, изучая опубликованные данные о языке приматов, пришел к поразительным выводам. «Не приходится сомневаться, – заявил он, – что по своему интеллектуальному развитию человекообразные обезьяны намного превосходят людей».
По мнению Беренски «…главнейший вопрос, который невольно возникает у каждого посетителя зоопарка, можно сформулировать следующим образом: кто на самом деле находится за решеткой, кто в зоопарке сидит в клетке, а кто свободен?.. И по ту и по другую сторону решетки можно видеть приматов, которые смотрят друг на друга и гримасничают. Проще всего отделаться утверждением, что здесь хозяин – человек, потому что он построил зоопарк. Однако при этом мы почти подсознательно выражаем свой страх перед клеткой как формой наказания среди особей нашего вида и без каких бы то ни было оснований допускаем, что и другие приматы испытывают к клетке такие же чувства».
Беренски привел сравнение человекообразных обезьян с послами соседних государств. «На протяжении столетий многим человекообразным обезьянам удавалось существовать в обществе людей как послам своего биологического вида. В последние годы они даже научились общению с человеческими существами посредством языка жестов. Но обмен дипломатическими миссиями оказался односторонним, ибо ни один человек не пытался жить в обществе приматов, овладеть их языком и обычаями, питаться их пищей, принять их образ жизни. Обезьяны научились говорить с нами, но мы так и не выучили их язык. Кто же в таком случае интеллектуально более развит?»
Далее Беренски взял на себя смелость утверждать: «Придет время, когда обстоятельства вынудят человека вступить в связь с обществом приматов на условиях последних. Только тогда люди поймут, с каким самодовольством, с какой самовлюбленностью они взирают на других животных».

* * *

Теперь с похожей проблемой столкнулась и экспедиция СТИЗР, изолированная в самом сердце конголезского тропического леса. Ее члены должны были найти подход к общению с новым видом человекообразных обезьян в условиях, когда превосходство явно было на стороне животных.
Вечером Эллиот передал записанные ночью на пленку звуки в Хьюстон, а оттуда они были переданы в Сан-Франциско. Последующий обмен мнениями оказался на удивление кратким.
Симанз сообщил:
ЗПСЬ ПЛЧЛ. ДЛЖНА ПМЧЬ.
В ответ Эллиот набрал:
ВНМНИЕ ПРВОД НЖН СРЧНО. КГДА БДТ ГТВ?
КМПТРН АНЛЗ ЗТРДНЕН – ПРБЛМ БЛШЕ ЧМ ПРВДЕ КЯЖ/ЯЯЖ.
– Что это значит? – не поняла Росс.
– Он говорит, что перевод вздохов сложнее, чем перевод с китайского или японского языка жестов.
Росс никогда не приходило в голову, что на свете существуют китайский и японский языки жестов. Эллиот объяснил, что в любом распространенном языке имеется и свой язык жестов, составленный по своим правилам. Например, британский язык жестов (БЯЖ) не имеет ничего общего с американским – амесланом, или АЯЖ, хотя в письменной или устной форме эти языки практически идентичны.
В разных языках жестов используются различные правила грамматики и синтаксиса, и часто один и тот же жест в двух языках означает взаимоисключающие понятия. Так, направленный от говорящего средний палец в китайском языке жестов может означать «через две недели» или «брат», а в амеслане этот жест вообще неприемлем, поскольку он приравнивается к нецензурному ругательству.
– Но здесь мы столкнулись с разговорным языком, – сказала Росс.
– Да, конечно, – ответил Эллиот, – но от этого наша задача не упрощается. Маловероятно, чтобы звуки вздохов были переведены достаточно быстро.
К вечеру были получены дополнительные данные. Росс связалась с Хьюстоном и ввела в компьютерную модель новейшую информацию. Компьютер ответил, что с достаточно высокой вероятностью они смогут найти алмазы через три дня; стандартное отклонение решений оказалось равным двум дням. Значит, не исключалось, что им придется провести в Зиндже еще пять дней. Еды у них было достаточно, проблема заключалась в боеприпасах. После долгих размышлений Мунро предложил воспользоваться слезоточивым газом.
Участники экспедиции предполагали, что серые гориллы могут изменить тактику. И не ошиблись: на этот раз гориллы напали сразу после наступления темноты. Поздним вечером 23 июня разразилось очередное сражение, в нем преобладали разрывы баллончиков и свист вырывавшегося из них газа. Для борьбы с гориллами слезоточивый газ оказался эффективным средством: животные ушли и этой ночью уже не возвращались.
Мунро был доволен. Он сказал, что слезоточивого газа у них хватит на неделю, если не больше. Пока что проблемы экспедиции вроде бы были разрешены.

ДЕНЬ ДВЕНАДЦАТЫЙ: ЗИНДЖ, 24 ИЮНЯ 1979

1. КОНТРАТАКА

Вскоре после рассвета путешественники обнаружили возле палатки носильщиков тела Мулеве и Акари. Очевидно, предпринятая накануне вечером атака была лишь отвлекающим маневром, который позволил одной из горилл проникнуть на территорию лагеря, убить носильщиков и безнаказанно ускользнуть. Еще более тревожил тот факт, что никто не мог понять, каким же образом горилле удалось дважды пробраться через сетку ограждения, постоянно находившуюся под напряжением.
Лишь после долгого, тщательного обследования выяснилось, что в одном месте, у самой земли, сетка была немного порвана, рядом валялась длинная палка. Очевидно, одна горилла палкой приподняла сетку, дав возможность другой проползти в лагерь. Больше того, прежде чем скрыться в лесу, гориллы, насколько могли, постарались восстановить прежнее положение сетки.
Все поведение серых горилл предполагало настолько высокую степень умственного развития, что это ставило людей в тупик. «Снова и снова, – говорил позднее Эллиот, – мы, как слепые котята, натыкались на собственные предубеждения по отношению к животным. Мы по-прежнему считали, что гориллы должны вести себя стереотипно, подчиняясь определенным инстинктам, а они руководствовались разумом. Мы никогда не думали о серых гориллах как о коварном противнике, постоянно меняющем свою тактику, хотя наши ряды уменьшились уже на четверть».
Мунро тоже никак не мог привыкнуть к расчетливой агрессивности серых горилл. Весь его немалый опыт говорил о том, что в естественных условиях животные относятся к человеку безразлично. В конце концов Мунро решил, что »…эти животные выдрессированы человеком и их нужно считать людьми. Тогда возникает вопрос: что бы я предпринял, если бы серые гориллы были людьми?»
Для Мунро ответ был очевиден: от обороны нужно было перейти к контрнаступлению.

* * *

Эми согласилась быть проводником. Она сказала, что знает, где живут серые гориллы. К десяти часам утра вооруженные автоматами путешественники уже поднимались по склону одного из холмов, возвышавшихся к северу от Зинджа. Скоро они натолкнулись на следы горилл: характерный помет и гнезда на земле и деревьях. Открывшаяся людям картина произвела на Мунро самое негативное впечатление. Раз на деревьях было по двадцать-тридцать гнезд, значит, стадо горилл очень велико. Минут через десять возле зарослей сочных лиан они заметили группу из десяти серых горилл – четырех самцов, трех самок, молодой гориллы и двух резвившихся малышей. Взрослые гориллы нежились на солнце – одни лениво жевали что-то, другие, развалившись на траве, громко храпели. Животные, судя по всему, чувствовали себя в полнейшей безопасности.
Мунро подал знак, и все сняли автоматы с предохранителей. Он уже прицелился, но в этот момент Эми потянула его за брюки. Мунро поднял голову, и у него «…кровь застыла в жилах. Чуть выше по склону расположилась еще одна группа, наверно, тоже десять-двенадцать животных, за ними третья группа, четвертая, пятая. Должно быть, там паслось не меньше трех сотен горилл. Весь склон огромного холма буквально кишел серыми гориллами».

* * *

Самое многочисленное стадо горилл было обнаружено в 1971 году возле Кабары. В нем насчитывалась тридцать одна особь, однако даже эти данные подвергались сомнению. Большинство приматологов полагало, что на самом деле очевидцы наблюдали две ненадолго встретившиеся группы, поскольку во всех других случаях стадо обычно насчитывает от десяти до пятнадцати особей. Триста животных произвели на Эллиота «устрашающее впечатление», но еще больше его поразило их поведение.
Как и обычные, известные человеку виды горилл, эти животные мирно ощипывали листья и побеги и охотно грелись на солнцепеке. Однако Эллиот заметил и важные различия.
«С первого взгляда я убедился, что серые гориллы владеют языком. Они издавали удивительные звуки, напоминавшие затрудненное дыхание. У меня не было ни малейших сомнений, что эти звуки представляют собой речь. Мало того, гориллы пользовались и языком жестов, хотя и совсем не похожим на наш. Они грациозно жестикулировали вытянутыми вперед руками – совсем как таиландские танцоры. Мне казалось, что движения рук дополняют звуковую речь. Очевидно, серых горилл обучили (или они обучились сами) значительно более сложному языку, чем простой язык жестов, которым с трудом овладевали человекообразные обезьяны в лабораторных условиях в двадцатом веке».
Даже это потрясающее открытие не могло избавить ни Эллиота, ни его товарищей от страха. Затаив дыхание, они осторожно смотрели через плотную листву на противоположный склон, где паслись гориллы. Хотя на первый взгляд они вели себя очень мирно, одно лишь их количество могло привести человека в состояние, близкое к панике. В конце концов по беззвучному сигналу Мунро люди осторожно отступили и вернулись в лагерь.
В лагере носильщики копали могилы для Акари и Мулеве, и вырытые ямы не давали участникам экспедиции забыть о серьезной опасности, нависшей над ними. Обсуждая положение, Мунро обратился к Эллиоту:
– Днем серые гориллы кажутся совсем мирными животными.
– Да, – согласился ученый, – если они чем и отличаются от известных нам горилл, так разве что большей медлительностью. Наверняка большинство самцов днем спит.
– Сколько самцов было на склоне холма? – спросил Мунро. Все уже пришли к единому мнению, что в атаках на людей принимают участие только самцы; Мунро интересовала численность армии противника.
– Обычно в стаде горилл около пятнадцати процентов взрослых самцов, – ответил Эллиот, – причем в большинстве случаев при однократных наблюдениях численность стада недооценивается. На самом деле в стаде примерно на двадцать пять процентов больше животных, чем можно увидеть в тот или иной момент.
Несложные арифметические расчеты обескураживали. На склоне холма путешественники насчитали примерно триста горилл; значит, на самом деле их там было около четырех сотен, из которых пятнадцать процентов – взрослые самцы. Следовательно, армия противника насчитывала приблизительно шестьдесят бойцов, а обороняющихся было всего девять человек.
– Неутешительные итоги, – покачал головой Мунро.
У Эми решение было готово давно. Она прожестикулировала:
«Уходим сейчас».
Росс спросила, что сказала Эми. Эллиот объяснил:
– Эми предлагает отступить. Думаю, она права.
– Не будьте смешным, – возразила Росс. – Мы еще не нашли алмазы. Мы не можем уйти просто так.
«Уходим сейчас», – снова прожестикулировала Эми.
Все взгляды устремились на Мунро. Почему-то все сошлись на том, что решение должен принять именно он, именно Мунро должен сказать им, что делать дальше.
– Мне алмазы нужны не меньше, чем всем остальным, – сказал Мунро. – Но если нас перебьют обезьяны, алмазы будут нам ни к чему. У нас нет выбора. Придется уйти… если удастся.
Росс по-техасски замысловато выругалась.
– Что вы имеете в виду – «если удастся»? – переспросил Эллиот.
– Я имею в виду, – ответил Мунро, – что серые гориллы могут не позволить нам уйти.

2. ОТСТУПЛЕНИЕ

По настоянию Мунро путешественники взяли с собой только самое необходимое: минимум пищевых концентратов, оружие и боеприпасы. Все остальное – палатки, система защиты, даже приборы связи – осталось на территории лагеря, залитой лучами полуденного солнца.
Мунро в последний раз оглянулся на брошенный лагерь и еще раз взвесил свое решение. В шестидесятые годы конголезские наемники отчасти в шутку, отчасти всерьез считали своим девизом: «Никогда не покидай свой дом». В зависимости от ситуации в эти слова вкладывался различный смысл, хотя, конечно, прежде всего подразумевалось, что никому из них попросту не следовало приезжать в Конго вообще. Правило имело и другой смысл: если ты обосновался в укрепленном лагере или в колониальном городе, то крайне неразумно покидать укрепление и отправляться в джунгли, как бы велико ни было искушение. Мунро сам потерял в джунглях несколько своих товарищей, имевших глупость «покинуть дом». Нередко можно было услышать диалог вроде: «На прошлой неделе возле Стэнливиля убили Диггера». – «Возле Стэнливиля? Почему он покинул дом?»
Теперь же Мунро вел всю экспедицию из дома, если им можно было считать серебристые палатки за сетчатым ограждением. Правда, в лагере для агрессивных серых горилл они представляли собой что-то вроде неподвижных мишеней. У наемников была поговорка и на такие случаи: «Лучше быть неподвижной мишенью, чем мертвой».
Вступив в лес, Мунро почти физически ощутил всю уязвимость горстки людей, растянувшихся цепочкой. С точки зрения обороны, хуже такого строя трудно было что-то придумать. Мунро шел впереди, настороженно отмечая движение каждого листка в зарослях, стеной стоявших по обе стороны постоянно сужавшейся тропы. Казалось, по пути сюда тропа такой узкой не была. Теперь же путешественники буквально на каждом шагу задевали за листья пальм и папоротников. Гориллы могли скрываться в плотной листве в нескольких футах от людей. Их и не заметишь, пока не будет слишком поздно.
Горстка людей продолжала путь.
Если удастся без приключений добраться до восточных склонов Мукенко, подумал Мунро, то все будет в порядке. Серые гориллы живут возле города и едва ли станут их преследовать. Час-другой пути – и все опасности останутся позади.
Мунро бросил взгляд на часы. Они были в пути только десять минут.
И в этот момент он услышал знакомые вздохи. Казалось, звуки доносятся одновременно со всех сторон. Впереди, будто от внезапно налетевшего ветра, зашевелилась листва. Только никакого ветра не было. Вздохи становились все громче.
Путники остановились на краю обрыва. Внизу извивалось русло какой-то речушки, а на противоположном берегу снова начинался заросший густой растительностью склон. Идеальное место для засады. Носильщики щелкнули затворами автоматов. К Мунро подошел Кахега.
– Что будем делать, капитан?
Мунро еще раз взглянул на шевелящуюся листву, прислушался к вздохам. Можно было только гадать, сколько серых горилл прячется в траве и кустах. Двадцать? Тридцать? В любом случае их было слишком много.
Кахега показал на противоположный склон, где над обрывом тянулась звериная тропа.
– Пойдем туда?
Мунро долго не отвечал, потом наконец сказал:
– Нет, не туда.
– Тогда куда, капитан?
– Назад, – ответил Мунро. – Мы возвращаемся.
Путешественники повернули назад. Постепенно вздохи утихли, а листья перестали шевелиться. Мунро оглянулся через плечо. Отсюда казалось, что к обрыву ведет обычная, совершенно безопасная тропа, каких в джунглях тысячи. Но теперь Мунро знал, что это не так. Серые гориллы не позволят им уйти.

3. ВОЗВРАЩЕНИЕ

Эта мысль пришла в голову Эллиоту неожиданно, как озарение. «Я смотрел на Эми, – рассказывал он позднее, – которая, стоя в центре лагеря, пыталась объясниться с Кахегой. Горилла просила воды, но Кахега не знал языка жестов и лишь беспомощно пожимал плечами. И тут я сообразил, что высокая степень совершенства, которой достигли серые гориллы в овладении языком, может быть не только их преимуществом, но и ахиллесовой пятой».
Эллиот предложил поймать одну серую гориллу, научиться понимать ее язык и потом использовать эти знания для установления контактов с остальными. В обычных условиях на изучение нового языка обезьян потребовались бы долгие месяцы, но Эллиот надеялся управиться за несколько часов.
Симанз уже работал над дешифровкой языка серых горилл; ему требовались лишь более обширные данные. Но Эллиот убедился, что для передачи информации эти животные используют сочетание звуковой речи и языка жестов. Расшифровать последний будет намного проще.
Симанз уже сравнительно давно разработал программу АРЕ, предназначенную для объяснения жестов животных. С помощью АРЕ удавалось, наблюдая за Эми, приписывать тот или иной смысл ее жестам. В основу АРЕ были положены недавно рассекреченные программы, использовавшиеся военной контрразведкой для разгадывания шифров противника, поэтому АРЕ годилась также для обнаружения и перевода новых знаков. Первоначально АРЕ предназначалась только для работы с Эми на амеслане, однако имелись все основания надеяться, что программа подойдет и для исследования совершенно нового языка жестов.
Если Росс удастся установить связь через спутниковые ретрансляторы с Хьюстоном, а потом и с Беркли и если Эллиот успешно поймает гориллу, то жесты плененного животного можно будет через видеокамеру непосредственно анализировать с помощью программы АРЕ, которая должна была обеспечить такую скорость дешифровки, которая на много порядков превышает возможности человека. (Военный аналог АРЕ должен был дешифровать любую передачу противника за несколько минут.) Эллиот и Росс были убеждены, что из этой затеи выйдет толк. Мунро сомневался. Он несколько раз презрительно сравнил план Эллиота с допросом военнопленных.
– Что вы собираетесь делать? – спрашивал он. – Пытать животных?
– Для извлечения необходимой лингвистической информации мы используем ситуационный стресс, – ответил Эллиот, раскладывая на земле вспомогательные предметы: банан, кувшин с водой, конфету, сочный побег лианы, каменные лопатки. – Если понадобится, мы напугаем ее до смерти.
– Ее?
– Конечно, – ответил Эллиот, заряжая пистолет ампулой с тораленом. – Именно ее.

Предыдущая страница 21 Следующая страница


Конго 22

4. ПЛЕНЕНИЕ

Эллиоту была нужна одинокая самка серой гориллы. Малыш создал бы массу проблем.
С трудом проложив путь в доходившем до пояса подлеске, Эллиот в конце концов оказался на гребне, перед довольно крутым спуском.
На этом спуске, футов на двадцать ниже гребня, паслись девять серых горилл: два самца, пять самок и две более молодых особи. Эллиот наблюдал за стадом, пока не убедился, что все самки умеют пользоваться речью и языком жестов и что в траве нет малышей. После этого оставалось только ждать подходящего момента.
Гориллы, не торопясь, ковыляли по зарослям папоротника, выискивая нежные побеги и лениво их пережевывая. Прошло еще несколько минут, и одна из самок решила подняться повыше к гребню, туда, где прятался Эллиот. От других горилл ее отделяли уже больше десяти футов.
Эллиот взял пистолет обеими руками, тщательно прицелился. Самка заняла идеальную для стрельбы по ней позицию. Эллиот выждал еще несколько секунд, медленно нажал на спусковой крючок… и потерял равновесие. Он покатился вниз по склону, прямо в центр стада горилл.
Эллиот потерял сознание. Он лежал на спине футов на двадцать ниже гребня, на котором остались Мунро и Эми. Впрочем, грудь Эллиота равномерно опускалась и поднималась, а одна рука слегка подергивалась. Мунро был уверен, что у Эллиота нет серьезных повреждений; опасения вызывали только гориллы.
Серые гориллы заметили, что кто-то катится по склону, и направились к Эллиоту. Вокруг неподвижно лежавшего человека собралось восемь-десять животных. Обмениваясь жестами, они стали бесстрастно рассматривать беспомощное существо.
Мунро осторожно снял автомат с предохранителя.
Эллиот застонал, положил руку на лоб и открыл глаза. Мунро хорошо видел, как, заметив горилл, ученый мгновенно замер. Три взрослых самца подошли к нему чуть ближе. Сознавая всю опасность своего положения, Эллиот лежал без движения еще почти минуту. Гориллы по-прежнему переговаривались жестами и вздохами, но пока не сочли нужным подходить ближе.
Наконец Эллиот оперся на локоть и приподнялся, вызвав бурную жестикуляцию у горилл. Впрочем, пока прямой угрозы в их поведении он не чувствовал.
Тем временем на гребне Эми потянула Мунро за рукав и что-то сказала энергичными жестами. Тот только покачал головой: он ничего не понял и снова поднял автомат. Тогда Эми больно укусила его за колено, и Мунро едва удержался от крика.

* * *

Лежа на траве, Эллиот старался успокоить дыхание. Гориллы были совсем рядом; до них можно было дотянуться рукой, он чувствовал исходивший от них сладковатый запах. Гориллы были возбуждены, а самцы уже принялись ритмично бормотать свое обычное «хо-хо-хо!».
Эллиот решил, что, возможно, ему лучше встать, медленно и осторожно, не делая резких движений. Если ему удастся потом отойти немного в сторону, то, быть может, эти существа поймут, что он не представляет для них опасности. Однако стоило Эллиоту чуть приподняться, как все серые гориллы забормотали громче, а один из самцов, ковыляя бочком, принялся бить по земле ладонями.
Эллиот поспешно снова лег на спину. Гориллы успокоились, и Эллиот понял, что последнее решение было верным. Животных определенно сбило с толку это человеческое существо, столь неожиданно скатившееся в самую гущу стада. Очевидно, они никак не ожидали встретить человека на своих пастбищах.
В конце концов Эллиот решил победить серых горилл терпением. Если потребуется, он будет лежать на спине сколько угодно, пока животным не надоест смотреть на неподвижного человека и они не уйдут сами. Эллиот старался дышать медленно и глубоко, впрочем, отдавая себе отчет в том, что у него по телу ручьями струится пот. Наверно, от него исходил запах страха. К счастью, у горилл, как и у человека, плохое обоняние, и они не реагируют на запахи, выделяемые в состоянии аффектов. Эллиот ждал. Гориллы продолжали оживленно переговариваться вздохами и жестами, очевидно, обсуждая, что им следует предпринять. Потом один из самцов, двигаясь боком и не сводя пристального взгляда с Эллиота, снова принялся колотить по земле ладонями. Эллиот не двигался. Он невольно стал вспоминать последовательность стадий агрессивного поведения горилл: бормотание, раскачивание из стороны в сторону, удары по земле, вырывание травы, удары ладонью по груди и… атака.
Самец вырвал несколько пучков травы. У Эллиота бешено заколотилось сердце. Этот самец был огромным, не меньше трехсот фунтов весом. Он выпрямился и принялся колотить себя в грудь ладонями. Прислушиваясь к глухим ударам, Эллиот вдруг рассердился на Мунро: куда тот подевался, почему он ничего не предпринимает? И тут же до него донесся звук падения тяжелого тела; хватаясь за ветки и траву, чтобы притормозить падение, по склону скатывалась Эми. Она остановилась прямо у ног Эллиота.
Удивлению серых горилл не было предела. Огромный самец перестал колотить себя по груди, опустился на четвереньки и недовольно уставился на Эми. Эми злобно заворчала.
Самец снова принял угрожающую позу и направился к Эллиоту, впрочем, ни на секунду не сводя пристального взгляда с Эми. Та тоже пристально смотрела на самца, но пока не двигалась. Сомневаться не приходилось, оба боролись за доминирующее положение в этой необычной ситуации. Самец без особых колебаний подвигался все ближе и ближе к Эллиоту.
И вдруг Эми оглушительно заревела. Эллиот чуть не подпрыгнул от неожиданности, такой рев от своей воспитанницы ему приходилось слышать лишь однажды, когда она была крайне озлоблена. Самки горилл вообще ревут чрезвычайно редко, поэтому остальные насторожились. Эми вся напряглась, ее лицо приобрело агрессивное, неуступчивое выражение, и она заревела снова.
Самец остановился, свесив голову набок. Казалось, он задумался, стоит ли связываться с этой бешеной самкой. Наконец он отступил и присоединился к другим серым гориллам, расположившимся полукругом метрах в двух от головы Эллиота.
Эми неторопливо положила руку ему на ногу, объявив тем самым этого человека своей собственностью. Молодой самец лет четырех, оскалив зубы, необдуманно выскочил вперед. Эми с размаху шлепнула его по морде. Юнец взвыл и поспешил укрыться за спинами своих взрослых сородичей.
Эми пристально оглядела серых горилл и вдруг зажестикулировала:
«Уходите прочь оставьте Эми уходите прочь».
Серые гориллы никак не прореагировали на жесты Эми.
«Питер хорошее человеческое существо».
Казалось, Эми догадалась, что серые гориллы не понимают ее жестов. Действительно, она внезапно перестала жестикулировать и издала несколько таких же вздохов, какими переговаривались серые гориллы.
Пораженные гориллы обменялись взглядами и замерли.
Впрочем, если даже Эми и в самом деле умела говорить на языке серых горилл, то ее речь никакого действия не возымела. Серые гориллы не сдвинулись с места. Чем больше «вздыхала» Эми, тем меньший интерес она вызывала, и в конце концов серые гориллы просто тупо уставились на нее.
Они не понимали Эми.
Тогда она переместилась ближе к голове Питера и принялась ухаживать за ним, подергивая за волосы и бороду. Серые гориллы оживленно зажестикулировали, а тот же агрессивный самец снова ритмично загудел «хо-хо-хо!». В ответ Эми повернулась к Эллиоту и жестами сказала: «Эми обнимать Питера». Эллиот был поражен. Эми никогда не выражала желания обнять Питера, обычно она хотела, чтобы Питер обнимал, чесал и щекотал Эми.
Эллиот приподнялся, и Эми тотчас же прижала его лицом к своей груди. Самец сразу замолчал. Серые гориллы немного попятились, будто признав свою ошибку. Эллиот понял: Эми показывала, что он – ее ребенок.
В таком поведении не было ничего принципиально нового, перед лицом опасности все приматы вели себя именно так. В обществе приматов категорически запрещается причинять вред малышам, и это табу используется взрослыми животными в самых различных ситуациях. Турнир самцов-бабуинов часто заканчивается тем, что одно из животных хватает своего малыша и прижимает его к груди; этого достаточно, чтобы соперник прекратил нападение. В стаде шимпанзе часто наблюдали и более сложный вариант такого поведения. Если игра молодых шимпанзе становится слишком грубой и опасной, самец хватает одного из играющих малышей и опять-таки прижимает его к груди. Чаще всего самец не является родителем этого малыша; тем не менее, даже такого символического жеста бывает достаточно, чтобы прекратить жестокую игру. Как бы то ни было, теперь Эми не только остановила агрессивного самца, но и защитила Эллиота – если серые гориллы поверят, что бородатое существо ростом в шесть футов может быть ребенком Эми.
Серые гориллы, очевидно, поверили.
Они исчезли в буше. Только тогда Эми отпустила Эллиота, посмотрела на него и жестами сказала:
«Глупые существа».
«Спасибо, Эми». – Эллиот поцеловал гориллу.
«Питер щекотать Эми Эми хорошая горилла».
«Очень хорошая», – согласился Эллиот.
Следующие несколько минут Эллиот щекотал и почесывал гориллу, а та, довольно посапывая, каталась по земле.
Эллиот, Мунро и Эми возвратились в лагерь около двух часов пополудни.
– Поймали гориллу? – спросила Росс.
– Нет, – ответил Эллиот.
– Теперь это уже не имеет значения, – заявила Росс, – потому что я никак не могу связаться с Хьюстоном.
– Опять радиоэлектронное подавление? – удивился Эллиот.
– Хуже, – ответила Росс.
От целый час пыталась установить связь с Хьюстоном через спутниковый ретранслятор, и все напрасно. Каждый раз только что установленная связь прерывалась через несколько секунд. Убедившись, что ее передатчик исправен, Росс обратила внимание на календарную дату.
– Сегодня 24 июня, – сказала она. – С предыдущей конголезской экспедицией у нас были проблемы со связью 28 мая. То есть двадцать семь дней назад.
Эллиот ничего не понял, и Мунро пришлось объяснять:
– Росс хочет сказать, что на этот раз в помехах виновато Солнце.
– Правильно, – подтвердила Росс. – Причина в вызванных солнечным излучением возмущениях в ионосфере.
В большинстве случаев резкие изменения в состоянии ионосферы – разреженного слоя ионизированных молекул на высоте от пятидесяти до двухсот пятидесяти миль – обусловлены появлением на поверхности нашего светила солнечных пятен. Поскольку Солнце совершает оборот вокруг своей оси за двадцать семь дней, то такие изменения часто повторяются месяц спустя.
– Согласен, – сказал Эллиот, – во всем виновато Солнце. Сколько продлится это безобразие?
– Обычно продолжительность помех составляет несколько часов, в худшем случае – сутки, – покачала головой Росс. – Но на этот раз, очевидно, возмущение весьма серьезное. К тому же оно очень быстро достигло пика. Пять часов назад связь была идеальной, а сейчас вообще никакой. Происходит нечто из ряда вон выходящее. Такое, как вы говорите, «безобразие» может затянуться на неделю.
– Неделю без связи? Без возможности работать с большим компьютером? Вообще без всего?
– Вот именно, – спокойным тоном подтвердила Росс. – С этой минуты мы отрезаны от всего цивилизованного мира.

5. ОТРЕЗАНЫ ОТ МИРА

Гигантская солнечная вспышка была зарегистрирована 24 июня 1979 года в обсерватории Китт-Пик, расположенной возле города Тусон, штат Аризона. Полученные данные были немедленно переданы в Центр космической экологической службы (ЦКЭС) (Боудер-Сити, штат Колорадо). Сотрудники ЦКЭС сначала не поверили своим глазам: эта вспышка, получившая обозначение 78/06/414аа, была чудовищной даже по гигантским меркам солнечной астрономии.
Природа солнечных вспышек неизвестна, но, как правило, они так или иначе бывают связаны с появлением пятен на поверхности Солнца. В данном случае источником вспышки было чрезвычайно яркое пятно диаметром около десяти тысяч миль, в спектре которого проявлялись не только а-линия водорода и линии ионизированного кальция, но и весь диапазон белого излучения Солнца. Вспышки с таким «непрерывным» спектром были чрезвычайно редки.
Специалисты ЦКЭС не могли поверить и в то, к каким последствиям приведет эта вспышка, хотя расчеты давали точные данные. При солнечных вспышках высвобождается колоссальное количество энергии. Даже вспышка умеренной интенсивности может удвоить мощность ультрафиолетового излучения, испускаемого всей поверхностью светила, а вспышка 78/06/414аа повысила мощность излучения Солнца почти втрое. Через 8,3 минуты после вспышки – за такое время свет преодолевает расстояние от Солнца до Земли – поток ультрафиолетового излучения начал эффективно разрушать ионосферу Земли.
В результате на планете, удаленной от Солнца на девяносто три миллиона миль, была серьезно нарушена радиосвязь, в первую очередь передачи с небольшой мощностью сигнала. Многокиловаттные коммерческие радиостанции, вероятно, даже не заметили вспышки, но конголезская экспедиция, мощность передатчика которой составляла всего около двух сотых ватта, лишилась возможности установить связь со спутниковым ретранслятором. При вспышке Солнце, кроме того, выбрасывает рентгеновское излучение и потоки элементарных частиц; последние движутся сравнительно медленно и добираются до Земли лишь примерно за сутки, поэтому и помехи должны были продолжаться по меньшей мере сутки, а возможно, и намного больше. В Хьюстоне операторы сообщили Трейвизу, что по оценкам ЦКЭС состояние ионосферы вернется к норме лишь через промежуток от четырех до восьми дней.
– Вот такие дела, – сказал оператор. – Вероятно, Росс сама поймет, в чем дело, когда сегодня ей не удастся выйти на связь.
– Им позарез нужна связь с нашим компьютером, – сказал Трейвиз.
Сотрудники СТИЗР пять раз моделировали ситуацию и пять раз получали один и тот же результат: при невозможности эвакуации воздушным путем экспедиция Росс подвергается смертельной опасности. Вероятность того, что участники экспедиции останутся в живых, оценивается приблизительно в 0,224; иными словами, только один человек из четырех имеет реальный шанс выбраться из Конго живым, да и то при наличии связи с хьюстонским компьютером. А этой связи как раз и не было.
Трейвиз задумался, понимает ли Росс всю серьезность ситуации.
– В пятом диапазоне спектра Мукенко есть что-нибудь новое? – спросил Трейвиз.
В пятом диапазоне спутники типа «Ландсат» собирали данные об инфракрасном излучении. Во время последнего прохождения над территорией Конго «Ландсат» получил новую очень важную информацию о Мукенко. За девять дней, прошедших после предыдущих измерений, вулкан заметно разогрелся; температура повысилась почти на восемь градусов.
– Ничего нового, – ответил оператор. – Компьютеры не прогнозируют извержения. У этой системы ошибка измерения около четырех градусов, а четыре лишних градуса – еще не основание для того, чтобы утверждать, что будет извержение.
– Ладно, это хоть что-то, – сказал Трейвиз. – Вот только что они теперь будут делать с обезьянами, если они отрезаны от нашего компьютера?

* * *

Такой же вопрос битый час задавали себе и участники конголезской экспедиции. В отсутствие радиосвязи в их распоряжении оставались лишь те компьютеры, что размещались в их головах. А эти компьютеры большой мощностью не отличались.
Эллиоту было трудно смириться с мыслью об ограниченности возможностей собственного мозга. «Все мы привыкли к доступности вычислительных машин, – рассказывал он позднее. – В любой мало-мальски приличной лаборатории в любое время дня и ночи в нашем распоряжении имелись банки данных и компьютеры с любой скоростью расчетов – на все случаи жизни. Мы настолько привыкли к ним, что считали их непременным атрибутом нашей жизни».
Конечно, в конце концов Эллиоту удалось бы разгадать язык серых горилл и без компьютера, но в их положении важнейшим фактором было время: на расшифровку оставались часы, а не месяцы. Не имея возможности воспользоваться программой АРЕ, экспедиция могла просто не дожить до следующего утра. Во всяком случае, Мунро сказал, что они не переживут очередную массированную атаку серых горилл, а ведь все основания полагать, что такая атака состоится ближайшей ночью, у них были.
Спасение Эллиота подсказывало другой выход. Эми продемонстрировала способность общаться с серыми гориллами, значит, в принципе она могла выполнить и функции переводчика.
– Во всяком случае, нам стоит попытаться, – настаивал Эллиот.
Однако тут же выяснилось, что, по мнению Эми, из этого плана ничего не выйдет. В ответ на вопрос: «Эми говорит язык существ?» она ответила:
«Не говорит».
«Совсем не говорит?» – засомневался Эллиот, вспомнив, как Эми жестикулировала и вздыхала перед стадом серых горилл. – «Питер видеть Эми говорить язык существ».
«Не говорить делать шум».
Эллиот пришел к заключению, что Эми лишь подражала языку серых горилл, а смысла звуков не понимала. Пошел третий час, и до наступления темноты оставалось лишь четыре-пять часов.
– Кончайте, – сказал Мунро. – И так ясно, что Эми ничем не сможет нам помочь.
Мунро склонялся к тому, что нужно сворачивать лагерь и, пока еще светло, пробиваться с боями к Мукенко. Он все больше и больше убеждался в том, что еще одно нападение серых горилл им не пережить.
Но Эллиота мучила какая-то не вполне оформившаяся мысль.
За долгие годы работы с Эми он хорошо усвоил, что ее мышление прямолинейно, как мышление ребенка. Буквальное восприятие всех вопросов могло свести человека с ума. Чтобы добиться от Эми необходимого ответа, всегда – а тем более в тех случаях, когда она не проявляла склонности к общению, – нужно было формулировать вопросы очень четко, чтобы в них не оставалось даже намека на двусмысленность. Эллиот снова повернулся к Эми.
«Эми говорит язык существ?».
«Не говорит».
«Эми понимает язык существ?».
Эми не отвечала, казалось, всецело поглощенная тщательным пережевыванием травы.
«Эми, слушай Питера».
Горилла уставилась на Эллиота.
«Эми понимает язык существ?».
«Эми понимает язык существ», – ответила горилла так спокойно, что Эллиот засомневался, правильно ли она поняла вопрос.
«Эми наблюдает существа разговаривать, Эми понимает язык?».
«Эми понимает».
«Эми уверена?».
«Эми уверена».
– Будь я проклят, – резюмировал Эллиот.
Мунро с сомнением покачал головой.
– В нашем распоряжении всего несколько часов светлого времени, – сказал он. – И даже если вы научились понимать серых горилл, как вы будете с ними разговаривать?

6. ЭМИ РАЗГОВАРИВАТЬ ЯЗЫК СУЩЕСТВ

К трем часам Эллиот и Эми снова заняли позицию на склоне холма. Они тщательно укрылись за плотной листвой, и их присутствие выдавал лишь небольшой конусообразный микрофон, подсоединенный к стоявшему у Эллиота в ногах видеомагнитофону. На нем Эллиот записывал звуки, издаваемые гориллами, которые паслись неподалеку.
Единственная трудность заключалась в том, чтобы определить, на какой горилле сфокусирован направленный магнитофон и на какой горилле сосредоточено в этот момент внимание Эми. Эллиот не мог быть уверен, что Эми переводит те же звуки, какие он записывает на ленту. В ближайшей к ним группе было восемь горилл, и Эми постоянно отвлекалась. Возле одной из самок вертелся шестимесячный малыш; когда его укусила пчела, Эми прожестикулировала: «Бэби больно». А Эллиот в этот момент записывал «вздохи» самца.
«Эми, – сказал жестами Эллиот, – будь внимательной».
«Эми внимательная Эми хорошая горилла».
«Да, – согласился Эллиот, – Эми хорошая горилла. Эми будь внимательной к существам-мужчинам».
«Эми не нравятся».
Эллиот молча выругался и стер получасовую запись. Стало ясно, что Эми смотрела совсем не на тех горилл. Тогда Эллиот грешил записывать все подряд, на что бы ни обращала внимание Эми. Он снова включил видеомагнитофон и жестами спросил:
«Какое существо смотрит Эми?».
«Эми смотрит бэби».
С бэби толку мало, бэби еще на научился говорить. Эллиот прожестикулировал:
«Эми смотреть существо-женщину».
«Эми нравится смотреть бэби».
Полная зависимость от капризов Эми была хуже ночного кошмара. Судьбой Эллиота распоряжалось животное, чье мышление и поведение он почти не понимал. Зависимость Эллиота только усугубляло то обстоятельство, что он был отрезан от мира людей и машин. И тем не менее ему приходилось верить горилле.
Прошел еще час, солнце стало клониться к закату. Эллиот и Эми спустились с холма и направились в лагерь.

* * *

В создании оборонительных сооружений Мунро превзошел себя.
Прежде всего по его указанию с внешней стороны лагеря были вырыты огромные ямы – вроде ловушек для слонов. В дно ям вкопали острые колья, а сверху ямы замаскировали ветками.
Потом в нескольких местах расширили ров и убрали поваленные деревья и кустарники, из которых гориллы могли бы соорудить мост.
Все сравнительно низкие ветки, нависавшие над лагерем, спилили. Теперь гориллам пришлось бы прыгать с высоты не меньше тридцати футов, а на это они едва ли решатся.
Потом Мунро вооружил трех из оставшихся в живых носильщиков, Музези, Амбури и Харави, автоматами и баллонами со слезоточивым газом.
Вместе с Росс Мунро повысил силу тока в сетке ограждения почти до двухсот ампер. Для этого им пришлось снизить частоту импульсов от четырех до двух в минуту, иначе тонкая сетка могла бы просто расплавиться. Зато теперь ограждение из средства отпугивания превратилось в смертельное оружие. Первые наткнувшиеся на сетку животные будут моментально убиты, хотя повышение силы тока увеличило и вероятность коротких замыканий, а следовательно, и разрыва цепи.
Уже на закате Мунро принял самое трудное решение. Заряжая скорострельные сенсорные устройства, он использовал лишь половину оставшихся у них боеприпасов. Когда боезапас будет израсходован, пулеметы замолчат, и Мунро придется рассчитывать только на Эллиота, Эми и их лингвистические успехи.

7. ПОСЛЕДНЯЯ ЗАЩИТА

– Сколько еще времени вам потребуется? – спросил Мунро.
– Часа два, может, побольше, – ответил Эллиот.
Он попросил Росс помочь ему, а Эми тем временем направилась к Кахеге, чтобы выпросить чего-нибудь поесть. Казалось, она была очень горда собой, и вообще вела себя, как высокопоставленная персона, прибывшая с инспекцией.
– Что-нибудь получается? – спросила Росс.
– Узнаем через минуту, – ответил Эллиот.
Сначала он собирался проверить правильность переводов Эми единственным доступным способом: повторяя по нескольку раз каждый звук и постоянно прося Эми перевести его. Если Эми будет всегда одинаково интерпретировать один и тот же звук, то можно быть уверенным в правильности перевода.
Принцип казался достаточно простым, но его реализация оказалась весьма трудоемкой. В распоряжении Эллиота были только крохотный видеомагнитофон и карманный магнитофон, не связанные друг с другом. Росс и Эллиот потребовали полной тишины и приступили к прослушиванию «вздохов», проверке, записи, повторной записи и так далее.
Сразу же выяснилось, что слуховой аппарат человека не способен дифференцировать звуки, издаваемые гориллами; и Росс и Эллиоту все они казались совершенно одинаковыми. Потому у Росс появилась здравая мысль.
– Эти звуки записаны в виде электрических сигналов, – сказала она.
– Да…
– Так вот, емкость памяти компьютера нашего передатчика равна 256 килобайт.
– Но мы же не можем связаться с хьюстонским компьютером.
– Я и не имела в виду хьюстонский компьютер, – сказала Росс.

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

Она объяснила, что связь со спутниковым ретранслятором устанавливается, как и в телевизионной испытательной таблице, посредством синхронизации сигнала, посылаемого их передатчиком, с сигналом, передаваемым из Хьюстона. Именно так они устанавливали двустороннюю связь с Хьюстоном. В принципе программу синхронизации можно было использовать и для других целей.
– Вы хотите сказать, для сравнения звуков? – уточнил Эллиот.
Идея была неплоха, но работа продвигалась невероятно медленно. Приходилось переносить записанные звуки в память компьютера, переписывать их на ленту видеомагнитофона в другом диапазоне частот, потом снова вводить трансформированный сигнал в память компьютера, а для сравнения одновременно прокручивать на видеомагнитофоне другую ленту. Эллиоту ничего не оставалось, как стоять и смотреть на Росс, которая беспрерывно меняла кассеты с пленками и флоппи-диски. Каждые полчаса мимо них как бы невзначай проходил Мунро и интересовался успехами. С каждым разом Росс становилась все более нетерпеливой и раздражительной.
– Мы делаем все, что можем, – говорила она.
Наступило восемь часов вечера.
Первые результаты обнадеживали: в своих переводах Эми оказалась весьма последовательной. К девяти часам Росс и Эллиоту удалось оценить вероятность правильности перевода примерно десяти слов и понятий:
ПИЩА 0,921 0,112 ЕСТЬ 0,884 0,334 ВОДА 0,997 0,004 ПИТЬ 0,774 0,334 ДА (ПОДТВЕРЖДЕНИЕ) 0.665 0,441 НЕ/НЕТ (ОТРИЦАНИЕ) 0,888 0,220 ПРИХОДИТЬ 0,545 0,440 ИДТИ 0,537 0.404 СЛОЖНЫЙ ЗВУК: ПРОЧЬ(?) 0,544 0,343 СЛОЖНЫЙ ЗВУК: ЗДЕСЬ (?) 0,634 0,344 СЛОЖНЫЙ ЗВУК: ГНЕВ(?) ПЛОХОЙ(?) 0,4232 0,477
Росс посторонилась.
– Все в вашем распоряжении, – сказала она Эллиоту.
Мунро молча расхаживал взад-вперед. Нет ничего хуже ожидания, когда нервы у всех напряжены до предела. Можно было бы рассказать пару анекдотов Кахеге и носильщикам, но Росс и Эллиоту нужна была полная тишина. Мунро бросил взгляд на Кахегу.
Кахега показал на небо и потер пальцем о палец.
Мунро кивнул. Он тоже чувствовал предгрозовую духоту, почти физически ощущал наэлектризованность влажного воздуха. Приближался ливень. Этого только не хватало, подумал Мунро. Всю вторую половину дня до них доносился отдаленный грохот, похожий на разрывы. Сначала Мунро решил, что это раскаты грома, но для грома звуки были слишком резкими, не раскатистыми, скорее они напоминали ударную волну самолета, преодолевающего звуковой барьер. Подобные звуки Мунро слышал и раньше и догадывался, что они могут означать.
Он посмотрел в сторону темного конуса Мукенко, где таинственно мерцал Дьявольский глаз, потом перевел взгляд на перекрещивающиеся зеленые лазерные лучи. Один из лучей, тот, что упирался в кроны деревьев, похоже, двигался.
Сначала Мунро подумал, что это обычный обман зрения, что на самом деле шевелится листва, а луч неподвижен. Однако скоро он убедился, что верна его первая догадка, лазерный луч действительно дрожал, немного перемещаясь вверх-вниз.
Это было недобрым знаком, но с этим можно было подождать – Мунро тревожили куда более насущные заботы. Он снова взглянул на Росс и Эллиота. Те, нагнувшись над приборами, что-то спокойно обсуждали, как будто в их распоряжении были не минуты, а по меньшей мере годы.

* * *

На самом деле Эллиот работал так быстро, как только мог. Итак, у него оказалось записано на языке серых горилл одиннадцать слов, в переводе которых он был более или менее уверен. Теперь на этом же языке нужно было составить четкое, однозначное послание. Эта задача оказалась далеко не такой простой, как могло показаться на первый взгляд.
Во-первых, язык серых горилл не был чисто разговорным. Для передачи информации они пользовались сочетанием речи и знаков. Перед Эллиотом стояла классическая задача структурной лингвистики: требовалось определить, каким путем серые гориллы передают информацию. (Л.С.Верински как-то заметил, что, доводись инопланетянам понаблюдать за беседующими итальянцами, и они решат, что те общаются на языке жестов, а звуки добавляют к нему лишь эмоциональную окраску.) Эллиоту же нужно было составить звуковое послание, смысл которого был бы ясен гориллам и без жестов.
Разумеется, Эллиот не имел ни малейшего понятия о синтаксисе языка серых горилл, а ведь именно синтаксис в подавляющем большинстве языков определяет смысл словосочетаний. К тому же даже самое короткое послание, будучи переведенным буквально, в другом языке может иметь противоположное значение.
Решая единственное уравнение со множеством неизвестных, Эллиот сначала хотел было ограничить послание одним словом. К сожалению, в его списке такого слова не оказалось. Тогда он решил передавать несколько коротких словосочетаний – на тот случай, если одно из них случайно окажется двусмысленным. В конце концов Эллиот остановился на трех парах слов: ИДТИ ПРОЧЬ, НЕ ПРИХОДИТЬ и ЗДЕСЬ ПЛОХО. Такое сочетание имело то преимущество, что смысл двух посланий из трех вроде бы от порядка слов не зависел. К девяти часам Росс и Эллиот идентифицировали специфические звуки, но на этом их работа не кончилась. Нужно было сделать так, чтобы звуки повторялись снова и снова. Для этой цели годился разве что видеомагнитофон с автоматической перемоткой ленты. Все шесть звуков можно было хранить в памяти компьютера, однако важную роль играли, разумеется, и интервалы между звуками. Еще час Росс и Эллиот потратили на то, чтобы сочетание выбранных трех пар слов звучало естественно – по крайней мере на слух человека.
Пошел одиннадцатый час.
К Эллиоту подошел Мунро с оружием, точнее, устройством лазерного наведения, в руке.
– Вы надеетесь, из этого что-то получится? – спросил он.
– Точно сказать не могу, – покачал головой Эллиот.
Он сам мог бы назвать не меньше десятка неучтенных факторов. Он записывал голос самки, а станут ли самцы реагировать на ее голос? Достаточно ли для них звуковой речи, не сопровождаемой жестами? Тот ли интервал между звуками они выбрали? Поймут ли гориллы послание? А может, серые гориллы вообще не обратят внимания на эти звуки?
Ответов на эти и подобные им вопросы не было и быть не могло. Они получат их только ночью.
Не было уверенности и в том, что им достаточно успешно удалось решить проблему громкой трансляции звуков. Росс изготовила рупор, приклеив крошечный громкоговоритель карманного магнитофона к зонтику, поставленному на треногу. Самодельный рупор издавал удивительно громкие, но какие-то приглушенные звуки, казавшиеся не слишком убедительными.
Вскоре все услышали первые «вздохи».

* * *

Мунро повел устройством лазерного наведения со светящимся на конце ствола красным огоньком. Через прибор ночного видения он всматривался в черные джунгли. Снова со всех сторон послышались те же звуки, вскоре к ним добавился и шелест листвы, но самих нападавших по-прежнему не было видно. В кронах деревьев замолчали колобусы, доносились лишь тихие, зловещие «вздохи». Теперь и Мунро согласился, что эти звуки представляют собой особый язык и…
Появилась первая серая горилла, и Кахега тотчас направил на нее прямой, как стрела, луч лазерного устройства. Автоматический пулемет выпустил очередь, посыпались срезанные пулями ветки и листья. Горилла беззвучно скрылась в плотных зарослях папоротника.
Мунро и остальные защитники, пригнувшись, моментально заняли свои позиции по всему периметру лагеря. Красное ночное освещение отбрасывало их тени на сетку ограждения и плотную стену черных джунглей.
Вздохи слышались еще несколько минут, потом постепенно делались тише и тише, пока наконец снова не воцарилась тишина.
– Что бы это значило? – не поняла Росс.
– Они ждут, – объяснил посерьезневший Мунро.
– Чего?
Мунро только пожал плечами. Он прошел вдоль всего ограждения, пытаясь найти хоть какое-то объяснение поведению серых горилл. Ему не раз приходилось предугадывать реакцию животных, например раненого леопарда в буше или загнанного в угол буйвола. На этот раз все было иначе. Мунро был вынужден признать, что понятия не имеет о намерениях серых горилл. Может, та единственная показавшаяся им горилла была разведчиком, посланным, чтобы выведать их систему защиты? Или это маневр, предпринятый с целью потрепать людям нервы? Мунро сам видел, как шимпанзе, охотясь на бабуинов, сначала делали кратковременные вылазки и лишь потом, когда бабуины были достаточно напуганы и растеряны, нападали всерьез, отбивая молодое животное от стада.
Потом Мунро услышал раскаты грома. Кахега показал на небо и покачал головой.
Эти звуки и были ответом.
– Черт! – выругался Мунро.
В половине одиннадцатого на лагерь обрушился настоящий тропический ливень. Самодельный рупор сразу намок и почти расклеился. Дождь вызвал короткие замыкания в сетке, и ограждение стало не опаснее травы. Ночное освещение замигало, а две лампы попросту взорвались. Почва превратилась в жидкое месиво, видимость уменьшилась до пяти ярдов. Хуже всего было то, что шум дождя заглушал почти все другие звуки, и люди были вынуждены друг другу кричать. Эллиот так и не успел закончить работу над записью, громкоговоритель скорее всего вообще вышел из строя, и уж, во всяком случае, гориллы ничего не услышат из-за дождя. Дождь будет преломлять лазерные лучи устройств наведения, под ливнем невозможно распылять слезоточивый газ.
Настроение обороняющихся резко упало.
Через пять минут началась атака серых горилл.
Дождь позволил гориллам подкрасться к лагерю незамеченными. Казалось, они вырастали прямо из-под земли, нападая одновременно с трех сторон. Эллиот сразу понял, что эта атака будет непохожей на предыдущие. Серые гориллы учли все свои ошибки и на этот раз твердо вознамерились довести дело до конца.
«Элитные животные, злобные, беспощадные и неподкупные», – так недавно Мунро охарактеризовал серых горилл. Наглядное подтверждение такой характеристики поразило Эллиота. Гориллы нападали группами, как хорошо обученные, дисциплинированные ударные войска. Только на оборонявшихся эти войска производили еще более устрашающее впечатление, чем обычная армия. Для них мы всего лишь животные, подумал Эллиот, животные другого вида, к которым серые гориллы не могут испытывать никаких чувств. Что-то вроде паразитов, которых просто нужно уничтожать.
Серых горилл не интересовало, ни каким образом люди оказались здесь, ни какие цели привели их в Конго. Они убивали не для того, чтобы добыть себе пищу и не ради защиты самих себя и своего потомства. Они убивали людей лишь потому, что их этому научили.
Наступление серых горилл развивалось с ошеломляющей быстротой. За несколько секунд они сломали ограждение и втоптали его в грязь. Когда и эта преграда была уничтожена, гориллы с оглушительным ревом бросились на территорию лагеря. В красном свете ночных фонарей, намокшие от дождя, они казались еще более грозными. На глазах Эллиота десять-пятнадцать животных, первыми прорвавшихся на территорию лагеря, принялись разметать палатки, гоняться за людьми. Первой жертвой пал Азизи, череп которого буквально лопнул под ударом каменных лопаток.
Мунро, Кахега и Росс нацелили на горилл лазерные устройства наведения, но при общем смятении в условиях минимальной видимости результативность скорострельных пулеметов была невелика. Потоки воды разрывали лазерные лучи, трассирующие пули шипели и гасли быстрее обычного. Один из скорострельных автоматических пулеметов вышел из-под контроля и, описывая стволом широкую дугу, щедро посылал пули во всех направлениях. Люди бросились ничком в грязь. Все же несколько серых горилл оказались убиты; умирая, животные, подобно людям, хватались руками за сердце.
Эллиот снова взялся за свое звуковоспроизводящее устройство. Насмерть перепуганная Эми, что-то бормоча от страха, прижалась к нему. Эллиот оттолкнул ее и включил запись.
К этому времени нападавшие уже почти сломили сопротивление людей. Мунро упал на спину, и над ним угрожающе склонилась горилла. Кахега, катаясь в грязи, схватился врукопашную с другим животным. Росс вообще нигде не было видно. Эллиот едва ли осознавал, что рупор каким-то чудом все же издает ужасный скрежет, но существа, казалось, не обращали на него никакого внимания.
Оказавшись перед стволом стреляющего СССУ, погиб еще один носильщик, Музези. Вскрикнув, он свалился на землю, а его тело еще долго дымилось от трассирующих пуль. Но и серых горилл было убито или ранено не меньше десятка. Раненые животные жалобно стонали, валяясь в грязи. Наконец в сошедшем с ума СССУ кончились патроны, но его ствол все еще ходил из стороны в сторону, пустой затвор все еще сухо щелкал, пока одна из горилл не опрокинула пулемет. Но и валяясь в грязи на боку, он, словно живое существо, не переставал шевелить стволом.
Какую-то гориллу особенно разозлила палатка, и она, согнувшись, методично разрывала на тонкие полоски серебристый майлар. В противоположной стороне лагеря ее сородич стучал алюминиевыми сковородками, будто проверяя, не годятся ли они вместо каменных лопаток. Вокруг появлялось все больше и больше серых горилл, и ни одно животное не обращало на скрежещущие звуки ни малейшего внимания. Эллиот видел, как одна из горилл прошла прямо под громкоговорителем. Она не могла не слышать издаваемых им звуков, но тем не менее никак на них не отреагировала. Эллиот с ужасом понял, что его план провалился.
Люди были обречены; теперь их уничтожение было только вопросом времени.
Большая серая горилла помчалась прямо на Эллиота. Оглушительно взревев, она уже развела руки, сжимавшие каменные лопатки, как вдруг перепуганная Эми ладонями закрыла Эллиоту глаза. «Эми!» – крикнул он и попытался оторвать ее пальцы, готовый в любое мгновение почувствовать ослепляющую боль удара.
Эллиот хорошо видел нападавшую на него гориллу. Внезапно, в каких-нибудь шести футах от него самец резко остановился. Эллиот от неожиданности поскользнулся и сел в грязь. Не поднимаясь, он вскинул голову и прислушался, и только теперь заметил, что ливень прекратился, а над лагерем моросит мелкий дождик. Эллиот осмотрелся. Вот как вкопанная остановилась еще одна горилла, потом третья, четвертая, пятая… Не прошло и нескольких секунд, как воцарилась тишина, прерываемая лишь скрежетом громкоговорителя, и весь лагерь превратился в немую сцену.
Замерев, гориллы прислушивались к звукам, доносившимся из громкоговорителя.
Не осмеливаясь надеяться, Эллиот затаил дыхание. Казалось, звуки смутили горилл, и теперь они не знают, что им следует делать. Эллиот понимал, что животные должны принять какое-то решение. Они вполне могли решить, что им не следует обращать внимания на странные звуки, и возобновить атаку. Тогда они с удвоенной энергией примутся уничтожать людей.
Но этого не произошло. Продолжая прислушиваться, гориллы стали отступать. Не забыв вытащить из грязи автомат, с трудом поднялся Мунро. Впрочем, стрелять он не стал, потому что противник судя по виду сделался заторможенным, словно впав в какой-то транс.
Под моросящим дождем, в свете неровно мерцающего ночного освещения гориллы одна за другой стали покидать лагерь. Сбитые с толку, они были явно растеряны, но их подгонял все тот же скрежещущий звук из громкоговорителя.
Миновав растоптанное ограждение и ров, гориллы снова скрылись в джунглях. Оставшиеся в живых члены экспедиции, поеживаясь под мелким дождем, обменялись взглядами.
Минут через двадцать, когда люди пытались хоть как-то восстановить разрушенный лагерь, тропический ливень хлынул с новой силой.

ДЕНЬ ТРИНАДЦАТЫЙ: МУКЕНКО, 25 ИЮНЯ 1979

1. АЛМАЗЫ

К утру весь лагерь оказался под тонким слоем черного тепла. Над конусом Мукенко стоял огромный столб темного дыма. Эми потянула Эллиота за рукав.
«Уходить сейчас», – настойчиво прожестикулировала она.
«Нет, Эми», – ответил Эллиот.
Теперь ни у кого, даже у него, не возникало желания покидать Зиндж в спешке. Едва проснувшись, он задумался о необходимом минимуме дополнительных материалов о серых гориллах. Теперь его уже не удовлетворял скелет одного из этих животных, потому что их уникальность, как и неповторимость человека, заключалась не только и не столько в физиологических деталях, сколько в особенностях поведения. Эллиоту были нужны видеозаписи живых серых горилл и дополнительные магнитофонные записи их речи. Росс же, как никогда прежде, была настроена во что бы то ни стало найти алмазы. Не меньше Росс в алмазах был заинтересован и Мунро.
«Уходить сейчас».
«Почему уходить сейчас?» – спросил Эллиот.
Прежде он никогда не сталкивался с вулканами, и то, что он видел сейчас, не производило на него особого впечатления. Конечно, за последние несколько дней Мукенко стал заметно активнее, но ведь вулкан извергал дым и газы и в день их прибытия в Вирунгу.
– Нам действительно угрожает опасность? – спросил он у Мунро.
Мунро пожал плечами.
– Кахега считает, что вероятность сильного извержения велика, но не исключено, что он ищет любой предлог, лишь бы поскорей вернуться домой.
К ним подбежала Эми, подняла руки, потом похлопала ими по земле перед Мунро. Тот понял это как желание поиграть, рассмеялся и принялся щекотать гориллу. Эми быстро задвигала пальцами.
– Что она говорит? – спросил Мунро. – Что ты говоришь, чертенок?
Эми засопела от удовольствия, не переставая, однако, жестикулировать.
– Она говорит, что нам надо уходить прямо сейчас, – перевел Эллиот.
Мунро сразу оставил Эми и выпрямился.
– В самом деле? – резко спросил он. – Что именно она говорит?
Столь серьезное отношение Мунро к словам гориллы поразило Эллиота. Эми же, напротив, приняла заинтересованность Мунро как нечто само собой разумеющееся. Не сводя с него взгляда, она снова начала жестикулировать, только на этот раз медленнее – специально для своего друга.
– Она говорит, что земля плохая.
– Гм. Это интересно, – хмыкнул Мунро и посмотрел на часы.
«Человек-волосатый-нос слушать Эми уходить домой сейчас».
– Она говорит, чтобы вы послушали ее и уходили немедленно, – перевел Эллиот.
Мунро пожал плечами.
– Скажите ей, что я понял.
Эллиот перевел. Эми погрустнела и перестала жестикулировать.
– А где Росс? – спросил Мунро.
– Я здесь, – отозвалась Карен.
– Тогда чего мы ждем?
Все трое направились в Зиндж. Теперь их поджидал новый сюрприз: Эми жестами сказала, что идет с ними, и поторопилась присоединиться к людям.

* * *

Позднее все участники конголезской экспедиции говорили, что в последний день пребывания в Зиндже все они испытали одно и то же ощущение: с города будто упала пелена таинственности. Этим утром все воспринимали город таким, каким он и был на самом деле, то есть кучкой полуразрушенных старинных построек, спрятавшихся в невыносимо жарких, душных, вонючих джунглях.
Словом, все тяготились городом. Все, кроме Мунро. Капитан был явно обеспокоен.
И Росс и Мунро ужасно надоел Эллиот, который долго и нудно рассуждал о природе устной речи, объяснял, зачем ему нужны новые видео– и магнитофонные записи, и все прикидывал, нельзя ли как-нибудь законсервировать мозг серой гориллы и забрать его с собой. Заодно непосвященные узнали, что происхождение речи было предметом долгих дискуссий и споров. Раньше считалось, что разговорный язык – это продукт эволюции криков животных, но теперь установлено, что лай, крики и другие издаваемые животными звуки контролируются лимбической системой мозга, тогда как настоящая речь – совсем другим его участком, так называемым подмозолистым полем, или полем Брока… Мунро слушал Эллиота вполуха, его больше интересовало далекое грохотание Мукенко.
Мунро знал об извержениях вулканов не понаслышке. Он находился в Конго в 1986 году, когда произошло извержение вулкана Мбути, тоже входящего в систему Вирунга. Днем раньше, впервые услышав звуки, напоминавшие артиллерийскую канонаду, он сразу понял, что это дает о себе знать сейсмический подземный гул, то необъяснимое явление природы, что предвещает землетрясение. Потом, когда стемнело, он заметил колебания лазерного луча. После этого у него уже не оставалось сомнений в том, что Мукенко просыпается.
Мунро хорошо знал, что поведение вулканов непредсказуемо. Лишним подтверждением тому были руины Зинджа, лежавшие нетронутыми у подножия активного вулкана в течение по меньшей мере пяти столетий. Потоки сравнительно недавно застывшей лавы путешественники видели и на склонах самого вулкана, и в нескольких милях к югу от города, но сам город вулкан почему-то пощадил. В этом факте не было ничего удивительного, просто строение Мукенко было таково, что в большинстве случаев поток лавы выбирал более пологий южный склон. Но отсюда совсем не следовало, что путешественникам ничего не угрожало. Раз вулканы непредсказуемы, то возле них опасная для жизни человека ситуация может создаться в течение нескольких минут. При этом самой страшной угрозой была вовсе не лава, которая редко спускается быстрее пешехода; во всяком случае, потребуются часы, чтобы от вершины Мукенко лава успела добраться до Зинджа. Самыми опасными в любом извержении были пепел и газы.
Точно так же как во время пожаров большинство людей погибает, задохнувшись в дыму, так и при извержении вулкана большинство летальных исходов вызвано удушьем от пепла и ядовитых газов. Вулканические газы тяжелее воздуха, и если Мукенко выбросит их достаточно много, то они за несколько минут превратят в смертельный яд воздух всего лежащего в долине Зинджа.
Вопрос был лишь в том, насколько быстро Мукенко приближается к фазе мощного извержения. Именно поэтому Мунро так заинтересовала реакция Эми; давно известно, что обезьяны предчувствуют геологические катастрофы, в том числе землетрясения и извержения. Мунро удивило, что Эллиот, что-то бормотавший о консервации мозга гориллы, не знал такого общеизвестного факта. Впрочем, еще больше Мунро поразила реакция Росс, которая при всех своих обширных познаниях в геологии не разглядела в вулканическом пепле, сегодня утром покрывшем тонким слоем весь лагерь, верного признака приближения мощного извержения.

* * *

На самом деле Росс все знала. Утром она без особой надежды на успех еще раз попыталась связаться с Хьюстоном. К ее удивлению, связь со спутниковым ретранслятором была установлена с первой попытки. Получив подтверждение системы скремблирования, Росс начала было передавать сообщение, но экран сначала померк, а потом на нем появилось:
ХЮСТН БЛКРЕТ ВАШУ ПРДЧУ ОЧСТТЕ БЛК ПМЯТИ.
В полевых условиях с такой ситуацией Росс столкнулась впервые. Хьюстон собирался передать что-то настолько важное, что там не захотели даже сначала выслушать ее сообщение. Она подготовила память компьютера и нажала кнопку приема. После непродолжительной паузы на экране появилось тревожное сообщение:
КМПТР УКЗВЕТ СИГНТР МОЩН ИЗВРЖЕНИЯ МУКЕНКО РКМНДЕМ НЕМДЛННО ПКНУТЬ РАСПЛЖНИЕ ЭКСПДЦИЯ ОПСНСТИ ПВТРЯЕМ НЕМДЛННО ПКНУТЬ РАСПЛЖНИЕ.
Росс оглядела лагерь. Кахега готовил завтрак, Эми сидела на корточках у костра и жевала жареный банан (она заставляла Кахегу готовить для нее особые блюда), Мунро и Эллиот пили кофе. Если не обращать внимание на черный пепел, то обстановку в лагере можно было считать почти идиллической Она снова повернулась к экрану.
СИГНТР МОЩН ИЗВРЖНИЯ МУКЕНКО РКМНДЕМ НЕМДЛННО ПОКНУТЬ РАСПЛЖНИЕ.
Росс перевела взгляд на дымящийся конус Мукенко. Черт с ним, с этим вулканом, подумала она. Ей нужны алмазы, и она уже зашла слишком далеко, чтобы теперь вдруг отступить.
Снова замигал экран:
ПЖЛСТА ПОДТВРДТЕ ПРИЕМ.
Росс выключила передатчик.
Тем же утром, немного позднее, они ощутили несколько резких подземных толчков, от которых над руинами Зинджа поднялись столбы пыли. Мукенко грохотал все чаще и чаще. Росс только отмахнулась.
– В стране слонов так и должно быть, – сказала она.
В свое время среди геологов была в ходу поговорка: «Коль ищешь слонов, то и отправляйся в страну слонов». Под слоном подразумевался тот самый минерал, который нужно было найти.
– А если тебе нужны алмазы, – пожав плечами, добавила Росс, – то отправляйся в страну вулканов.
Уже больше ста лет известно, что между алмазами и вулканами существует определенная связь, однако почему это так, долго оставалось неясным. В большинстве гипотез утверждалось, что алмаз, представляющий собой кристалл чистого углерода, образуется в верхних слоях мантии, на глубинах около тысячи миль от поверхности, где господствуют высокие температуры и огромное давление. Разумеется, на таких глубинах алмазы недоступны человеку, и лишь в регионах с высокой вулканической активностью потоки расплавленной магмы выносят их на поверхность.
Отсюда, однако, не следует, что при извержении вулканы выбрасывают тонны алмазов. Большей частью их месторождения располагаются вблизи потухших вулканов, в особых геологических образованиях, названных кимберлитовыми трубками (впервые такая трубка была обнаружена возле поселка Кимберли в Южной Африке). В системе Вирунга, вблизи геологически неустойчивой зоны разломов, непрерывная вулканическая активность происходила в течение по меньшей мере пятидесяти миллионов лет. Теперь участники экспедиции искали потухшие вулканы, которые задолго до них обнаружили жители Зинджа.
Они нашли их еще до полудня: в холмистой местности к востоку от Зинджа в земле были вырыты глубокие тоннели, уходившие к склонам Мукенко.
Эллиот не скрывал разочарования. «Не могу сказать, что именно я ожидал увидеть, – говорил он позднее, – но для меня это была обычная яма, вырытая в грязно-коричневой породе, в стенках которой изредка попадались тусклые коричневые камни. Я не мог понять, чему так радуется Росс». Тусклые коричневые камни были алмазами; после очистки от породы они напоминали полупрозрачное грязное стекло.
«Наверно, они подумали, что я сошла с ума, – рассказывала Росс, – потому что я вдруг что-то закричала, стала прыгать от радости. Они просто не понимали, что держат в руках».
Обычно содержание алмазов в кимберлите очень мало. В среднем из каждых ста тонн породы извлекают тридцать два карата – пятую долю унции. Если вам доведется побывать в алмазной шахте, вы не увидите ни одного алмаза. Здесь же, в древних копях Зинджа, стены тоннелей были буквально усеяны огромными кристаллами. За пару минут Мунро выковырял своим мачете камень в шестьсот каратов. А тем временем Росс нашла в стене еще шесть-семь камней примерно такой же величины. «Я только осмотрелась, – рассказывала она позднее, – и увидела перед собой по меньшей мере четыре-пять тысяч каратов алмазов. Я не копала, не отделяла породу, не делала ровным счетом ничего. Просто сидела и смотрела. Этот тоннель был куда богаче, чем знаменитая шахта „Премьер“ в Южной Африке. Это было нечто невероятное».
Эллиот первым высказал вслух вопрос, который уже давно мысленно задавала себе Росс.
– Если эти шахты так богаты, – сказал он, – то почему их бросили?
– Гориллы вышли из повиновения, – выковыривая алмазы из породы, ответил Мунро. – Они устроили революцию.
Мунро был необычайно весел. Росс оценила гипотезы Мунро и Эллиота (тот еще раньше говорил, что по его мнению, Зиндж пал жертвой эпидемии) и решила, что более разумным будет не столь экзотическое объяснение.
– Я думаю, – сказала она, – что причина в другом. С точки зрения жителей Зинджа, эти копи были выработаны.
И действительно, как драгоценные камни алмазы Зинджа, голубые, со множеством вкраплений, не выдерживали критики.
Рудокопы Зинджа, конечно, не могли себе представить, что через пятьсот лет те же самые никчемные камни станут самым редким, самым дорогим и самым желанным минералом на всей планете.
– Почему эти алмазы так ценятся?
– Они изменят мир, – негромко ответила Росс. – Они положат конец ядерному веку.

2. ВОЙНА СО СКОРОСТЬЮ СВЕТА

В январе 1979 года, давая показания подкомитету по проблемам вооружения Сената США, генерал Франклин Ф. Мартин из Агентства по новым видам вооружений Министерства обороны заявил: «В 1939 году, перед началом второй мировой войны, для американской военной промышленности самой важной страной было Бельгийское Конго». Далее Мартин назвал «географической случайностью» тот факт, что Конго в течение сорока лет оставалось зоной жизненно важных интересов США, а в будущем эта страна – теперь уже не Конго, а Заир – приобретет еще большее значение. (Мартин не постеснялся заявить: «…наша страна будет воевать скорее из-за Заира, чем из-за любого арабского нефтяного эмирата».) Во время второй мировой войны в обстановке высочайшей секретности из Конго в США были отправлены три транспорта с ураном. Именно из этого урана были изготовлены атомные бомбы, сброшенные на Японию. К 1960 году потребность в уране резко сократилась, зато теперь стратегически важными материалами стали медь и кобальт. В семидесятые годы наибольший интерес вызывали заирские запасы тантала, вольфрама и германия – элементов, необходимых для промышленности полупроводниковых электронных устройств. Наконец, еще через десятилетие «…стратегически самым важным материалом должны стать так называемые голубые алмазы типа IIb»; предполагалось, что Заир располагает месторождениями и таких алмазов. По мнению генерала Мартина, важность голубых алмазов будет определяться тем обстоятельством, что «…мы вступаем в эру, когда определяющую роль будут играть быстродействие, точность и техническая изощренность оружия, а не его разрушающая сила».
В течение тридцати лет теоретики военного искусства испытывали страх перед межконтинентальными баллистическими ракетами. Мартин назвал межконтинентальные баллистические ракеты «грубым оружием». «Его характеристики чрезвычайно далеки от теоретических пределов, устанавливаемых законами физики, – заявил он. – Согласно физике Эйнштейна никакое событие не может происходить быстрее света, скорость которого равна 186000 милям в час. В настоящее время мы разрабатываем высокоэнергетические импульсные лазеры и оружие на основе пучков элементарных частиц; и те и другие работают со скоростью света. По сравнению с такими системами баллистические ракеты, преодолевающие всего лишь 17000 миль в час, кажутся медлительными динозаврами прошедших эпох; они пригодны в современных войнах не в большей мере, чем кавалерийские войска времен первой мировой войны, и настолько же уязвимы».
Очевидно, что оружие, функционирующее со скоростью света, удобнее всего испытывать в космическом пространстве, в первую очередь на спутниках Земли. Мартин отметил, что русские вывели из строя шпионский спутник США VV/02 еще в 1973 году, а к 1975 году компания «Хьюз Эркрафт» разработала быстродействующую систему обнаружения и поражения, которая восемью мощными импульсами поражала несколько целей менее чем за одну секунду. К 1978 году конструкторы той же компании сократили продолжительность импульса до пятидесяти наносекунд – пятидесяти миллиардных долей секунды! – и резко повысили точность наведения, в результате чего система приобрела способность сбивать до пятисот ракет противника менее чем за минуту. Эти и подобные им системы предвещали конец межконтинентальных баллистических ракет как оружия.
В предстоящих военных конфликтах миниатюрные, высокоскоростные компьютеры станут играть гораздо более важную роль, чем баллистические ракеты с ядерными боеголовками. В конечном счете скорость расчетов будет единственным фактором, который и определит исход третьей мировой войны. Двадцать лет назад гонка вооружений исчислялась в мегатоннах ядерного оружия, теперь же она станет измеряться быстродействием компьютеров.
Добиваясь более высокой скорости расчетов, мы будем вынуждены перейти от компьютеров с электрическими схемами к компьютерам со световыми схемами. Время отклика оптического эквивалента транзистора – интерферометра Фабри – Перо – составляет одну пикосекунду, то есть на три порядка меньше времени отклика самого скоростного джозефсоновского перехода».
От доступности легированных бором алмазов типа IIb, закончил Мартин свою речь, зависит, насколько быстро будут созданы оптические компьютеры нового поколения.

Предыдущая страница 23 Следующая страница


Конго 24

* * *

Эллиот сразу понял, какими последствиями грозит разработка оружия, действующего со скоростью света. Человек просто не в состоянии представить себе такую скорость, он привык к войне механических машин, а будущие войны станут битвами машин в совершенно другом смысле слова: фактически электронные или световые машины будут управлять ходом военных действий, продолжительность которых не превысит нескольких минут.
В 1956 году, на закате эры стратегических бомбардировщиков, военные теоретики рассуждали о возможности обмена многократными ядерными ударами в течение двенадцати часов. К 1963 году появление межконтинентальных баллистических ракет позволило сократить расчетное время термоядерной войны до трех часов, а в 1974 году предсказывалось, что такая война продлится всего тридцать минут. «Получасовая» война могла бы стать технически самой сложной из всех войн в истории человечества.
Если бы в пятидесятые годы американцы и русские одновременно запустили все свои ракеты и бомбардировщики, то в воздухе находилось бы не более десяти тысяч атакующих и контратакующих единиц военной техники. Во второй час такого сражения число столкновений достигло бы более внушительной величины: около пятнадцати тысяч в час, или в среднем около четырех столкновений в секунду.
Но если от самолетов и ракет перейти к более разнообразным стратегическим и тактическим средствам, то число единиц военной техники и «системных элементов» возрастет до астрономических величин. Согласно последним оценкам, в мировой войне будут участвовать приблизительно четыреста миллионов компьютеров, а общее число «столкновений» в первые тридцать минут войны превысит пятнадцать миллиардов. Иными словами, в ошеломляюще быстром военном конфликте с участием самолетов, ракет, танков и наземных войск ежесекундно будет происходить восемь миллионов «поединков».
В таких условиях руководить военными действиями смогут только машины, поскольку человеческий мозг реагирует недопустимо медленно. В третьей мировой войне никто не будет нажимать на кнопки. Как сказал генерал Мартин, «…человек нажимает на кнопку слишком долго – по меньшей мере 1,8 секунды, а в современных войнах это целая вечность».
Отсюда вытекало важное следствие, которое Мартин назвал «проблемой геологического масштаба. По сравнению с временем отклика быстродействующего компьютера реакция человека невероятно замедлена. „Современный компьютер выполняет две тысячи операций за то время, за которое человек успевает в лучшем случае мигнуть. Следовательно, в будущей войне, с точки зрения участвующих в ней компьютеров, люди будут, в сущности, неизменными фиксированными элементами, такими же, как геологические структуры с точки зрения людей. До сих пор продолжительность войн никогда не была настолько большой, чтобы в них могли сыграть какую-либо роль геологические изменения. В будущем компьютерные войны будут протекать так быстро, что реакцией человека в них можно будет пренебречь“.
Медленная по своей природе реакция человека обусловливает необходимость передачи процесса принятия решений более быстрым компьютерам. «Мы должны оставить всякую надежду влиять на развитие событий в предстоящей войне. Если мы решим „вести“ войну с быстротой реакции человека, мы почти наверняка проиграем. Мы должны будем доверить свою судьбу машинам. Человеческие суждения, человеческие ценности, человеческое мышление станут излишними. Третья мировая война будет войной по доверенности: настоящей битвой машин, в которую мы не осмелимся вмешиваться, боясь настолько замедлить механизм принятия решений, что в конце концов это будет способно привести к поражению». А для перехода к компьютерам нового поколения, работающим на три порядка быстрее, были необходимы алмазы типа IIb.
Перспектива передачи контроля над судьбой человечества от самого человека машинам ужаснула Эллиота. Росс лишь пожала плечами.
– Это неизбежно, – сказала она. – В ущелье Олдуваи, в Танзании, нашли остатки дома, построенного два миллиона лет назад. Уже тогда гоминиды перестали довольствоваться пещерами и другими естественными укрытиями; они строили дома на собственный вкус. Люди всегда изменяли природу в соответствии со своими потребностями и желаниями.
– Но нельзя же добровольно отказываться от контроля, – возразил Эллиот.
– Мы делаем это уже не одно столетие, – ответила Росс. – Что такое одомашненное животное или карманный калькулятор, как не попытка передать контроль? Нам не хочется самим вспахивать поле или извлекать квадратные корни, поэтому мы поручаем такую работу тому существу, которое мы выдрессировали или вывели, или тому устройству, которое мы создали.
– Но нельзя же позволить, чтобы наши создания заняли главенствующее положение?
– Мы отдаем им инициативу уже не одно столетие, – повторила Росс. – Поймите, даже если мы откажемся от разработки быстродействующих компьютеров, это сделают русские. Если бы не китайцы, русские уже давно были бы в Заире и искали алмазы. Технический прогресс остановить невозможно. Как только мы узнаем, что теория позволяет сделать то-то и то-то, мы просто обязаны это сделать.
– Нет, – не согласился Эллиот. – Человек может сам принимать решения. Во всяком случае, я в этом участвовать не буду.
– Тогда уходите, – спокойно сказала Росс. – В любом случае Конго – не место для кабинетных ученых.
Она развязала свой рюкзак, достала несколько белых керамических конусов и небольших коробочек с антеннами. Потом соединила коробочки с конусами и скрылась в первом тоннеле, укрепляя конусы основаниями на его стенах.
«Питер не рад Питер».
«Не рад», – не стал возражать Эллиот.
«Почему не рад?».
«Это сложно объяснить, Эми».
«Питер расскажи Эми хорошая горилла».
«Я знаю, Эми».
Карен Росс вышла из одного тоннеля и тут же исчезла во втором. Какое-то время Эллиот видел свет ее фонаря, потом и он скрылся в темноте.
Появился Мунро. Его карманы были битком набиты алмазами.
– Где Росс?
– В тоннеле.
– Что она там делает?
– Похоже, готовит какое-то сейсмическое испытание, – ответил Эллиот и показал на три оставшихся керамических конуса, лежавших рядом с рюкзаком Росс.
Мунро нагнулся, взял один из конусов, повертел его в руках.
– Вы знаете, что это такое? – спросил он.
Эллиот покачал головой.
– Это РЗ, – сказал Мунро. – Должно быть, Росс сошла с ума, если хочет пустить в ход эти игрушки. Она может взорвать все на свете.
Резонирующие заряды, или РЗ, – это система взрывающихся в определенном порядке зарядов, одно из самых мощных средств разрушения, впитавшее в себя последние достижения микроэлектроники и теории взрывов.
– Два года назад этими игрушками мы взрывали мосты в Анголе, – объяснил Мунро. – Если их правильно расположить и взорвать, то шестью унциями взрывчатого вещества можно снести сооружение из пятидесяти тонн упрочненной конструкционной стали. Нужен только вот такой приборчик, – он показал на блок управления, лежавший рядом с рюкзаком Росс, – который регистрирует взрывную волну первого заряда и взрывает второй точно в тот момент, когда вторая взрывная волна может вступить в резонанс с первой. А резонирующие взрывные волны разносят в клочья буквально все. Очень впечатляющее зрелище. – И Мунро перевел взгляд на дымящийся конус Мукенко.
Через минуту из тоннеля появилась довольная, улыбающаяся Росс.
– Скоро мы получим ответы на самый важный вопрос, – сказала она.
– Какой вопрос?
– О мощности кимберлитовой трубки. Я установила двенадцать сейсмических зарядов. Этого достаточно, чтобы получить точные данные.
– Вы установили двенадцать резонирующих зарядов , – уточнил Мунро.
– Ну да, у меня же нет других. Они должны сделать свое дело.
– Они сделают, – согласился Мунро. – Может, даже слишком хорошо сделают. Вот этот вулкан, – он показал вверх, – готов начать извержение в любую минуту.
– В общей сложности я установила всего восемьсот граммов взрывчатых веществ, – сказала Росс. – Это меньше двух фунтов. На активность вулкана эти заряды никак не повлияют.
– Лучше бы нам этого не выяснять.
Эллиот прислушивался к спору Росс с Мунро со смешанным чувством. С одной стороны, возражения Мунро казались абсурдными; несколько крохотных зарядов, как их ни синхронизируй, едва ли могут вызвать мощное извержение вулкана. Это было просто смешно. Ученый не понимал, почему Мунро твердит о какой-то опасности. С другой стороны, Эллиоту казалось, что их проводник знает что-то такое, чего не знали – и даже не могли себе представить – ни Эллиот, ни Росс.

3. ПРОЕКТ «ВУЛКАН 7021»

В 1978 году Мунро был проводником в одной из замбийских экспедиций. В состав экспедиции входил Роберт Перри, молодой геолог из Гавайского университета. Перри работал над проектом «Вулкан 7021» – программой исследований, финансировавшейся Отделом разработки новых видов вооружений Министерства обороны США.
Проект «Вулкан» был настолько спорным, что в 1975 году в ходе слушаний в Подкомитете по проблемам вооружений Палаты представителей Конгресса США его на всякий случай включили в раздел «Финансирование различных долгосрочных проектов, связанных с укреплением национальной безопасности». Однако уже в следующем году конгрессмен Дейвид Инага (демократ от штата Гавайи) потребовал, чтобы Пентагон отчитался перед конгрессом о том, что такое проект «Вулкан», каково его назначение и почему он должен выполняться на территории штата.
Представитель Пентагона объяснил, что целью проекта является разработка «системы прогнозирования цунами», а это немаловажно как для жителей Гавайских островов, так и для расположенных на островах военных баз. Эксперты из Министерства обороны напомнили, что в 1948 году мощная волна цунами пересекла Тихий океан, сначала разрушила Кауаи, а потом двинулась вдоль цепи Гавайских островов настолько быстро, что уже через двадцать минут обрушилась на Оаху и Пирл-Харбор, так что жителей этих городов даже не успели предупредить.
«Тогда причиной появления цунами явилось подводное извержение возле берегов Японии, – сказали эксперты. – Но на Гавайях есть и свои действующие вулканы. Между тем население Гонолулу достигло полумиллиона человек, а имущество военно-морских баз оценивается в тридцать пять миллиардов долларов. В такой ситуации возможность прогнозирования цунами, порожденных извержениями гавайских вулканов, приобретает особое значение».
На самом деле проект «Вулкан» был совсем не долгосрочным. Предполагалось, что все работы будут выполнены во время следующего извержения Мауна-Лоа, самого большого действующего вулкана в мире, расположенного на крупнейшем из Гавайских островов. Сотрудники проекта должны были следить за ходом извержения. Выбор пал на Мауна-Лоа, потому что извержения этого вулкана отличались редкой регулярностью и протекали сравнительно спокойно.
Хотя вулкан возвышается над уровнем моря всего на тринадцать тысяч пятьсот футов, Мауна-Лоа можно считать высочайшей вершиной в мире. В самом деле, если считать от основания вулкана, находящегося на океанском дне, то по объему Мауна-Лоа в два раза больше Эвереста. Словом, Мауна-Лоа был редкостным геологическим образованием и к тому же самым изученным вулканом в истории. Постоянные наблюдения за его кратером велись с 1928 года. Кроме того, на него как ни на какой другой вулкан, оказывал воздействие человек, направляя потоки лавы, извергавшейся каждые три года, в безопасное русло всеми возможными способами – от воздушных бомбардировок до бригад местных жителей, вооруженных лишь лопатами и мешками с песком.
Согласно проекту «Вулкан» предполагалось воздействовать на извержение Мауна-Лоа путем «проветривания» вулкана. С помощью ряда синхронизированных неядерных взрывов образовавшейся корки огромное количество расплавленной лавы должно было быть направлено в сторону от основного потока. В октябре 1978 года в обстановке строжайшей секретности эти планы были воплощены в жизнь. Взрывали корку вертолетчики ВВС США, накопившие большой опыт работы с мощными резонирующими зарядами. Все было сделано за два дня. На третий день гражданская вулканологическая лаборатория Мауна-Лоа сообщила, что »…октябрьское извержение Мауна-Лоа было более спокойным, чем предполагалось. Дальнейшего выброса лавы не ожидается».

* * *

Проект «Вулкан 7021» был секретным, и Мунро узнал о нем от Роберта Перри чисто случайно, когда однажды вечером, сидя у костра возле Бангази, участники замбийской экспедиции выпили сверх всякой меры. Муиро недаром вспомнил о проекте, увидев, как Росс собирается взорвать резонирующие заряды у подножия уже извергавшегося вулкана; ведь проект «Вулкан» показал, что с помощью энергетически очень слабого толчка можно высвободить гигантские силы, таящиеся в вулкане, землетрясении или тихоокеанском тайфуне. У Росс все было готово к взрыву.
– Мне кажется, – остановил ее Мунро, – что вам следовало бы еще раз попробовать связаться с Хьюстоном.
– Это невозможно, – без тени колебаний ответила Росс. – Кроме того, я сама должна принимать решения – вот я и решила немедленно приступить к оценке мощности алмазоносной породы.
Тем временем Эми отошла в сторону. Ее внимание привлекло детонирующее устройство, лежавшее рядом с рюкзаком Росс. Это была небольшая коробочка, умещавшаяся на ладони, с шестью мерцавшими огоньками. Такая игрушка не могла не привести Эми в восторг, и горилла уже нацелилась пальцем на кнопки. В этот момент Росс оглянулась.
– О, Боже! – воскликнула она.
К горилле повернулся Мунро.
«Эми, – спокойно сказал он, – нет. Не надо. Эми нехорошо».
«Эми хорошая горилла Эми хорошая».
Эми держала детонирующее устройство в руке. Ее прямо-таки заворожили мерцающие огоньки. Она бросила вопросительный взгляд на людей.
– Нет, Эми, – сказал Мунро и обратился к Эллиоту: – Вы не можете остановить ее?
Эллиота опередила Росс.
– А, черт побери, какая разница, – сказала она. – Давай, Эми!

4. ХЬЮСТОН, СТИЗР

В час дня по техасскому времени Р.Б.Трейвиз сидел в своем кабинете и, нахмурившись, смотрел на экран компьютера. Он только что получил последнее изображение фотосферы из обсерватории в Китт-Пике. Центр космических полетов заставил его ждать целый день, но это была лишь одна из причин его плохого настроения.
Изображение фотосферы было негативным: черный солнечный диск, а на нем цепочка сверкающих белых пятен. Сейчас можно было насчитать по меньшей мере пятнадцать пятен; одно из них и породило ту гигантскую солнечную вспышку, которая превратила жизнь Трейвиза в ад. Трейвиз уже третьи сутки не покидал здания СТИЗР. Управление экспедициями полетело ко всем чертям, а ведь они работали в отнюдь не самых спокойных уголках планеты. Одна находилась в северном Пакистане, возле границы с Афганистаном, которая скорее походила на линию фронта, другая – в центральной Малайзии, где коммунисты подняли очередной мятеж, третья – в Конго, в котором не только восстали туземцы, но и появились какие-то кровожадные гориллоподобные существа.
Из-за этой проклятой солнечной вспышки связи с экспедициями, разбросанными по всей планете, не существовало уже больше суток. Сейчас Трейвиз попытался прогнозировать положение экспедиций в течение последних шести часов. С пакистанской экспедицией вроде бы должно быть все в порядке, хотя она затягивается еще на шесть дней, а это будет стоить СТИЗР лишних двести тысяч долларов; малайзийская экспедиция подвергается серьезной опасности, а ситуацию с конголезской компьютер оценил как НЕПОЦ, что на принятом в СТИЗР компьютерном сленге означало «не поддается оценке». В истории СТИЗР были две экспедиции, попавшие в категорию НЕПОЦ – амазонская 1976 года и шриланкийская 1978-го; обе они погибли.
Все шло из рук вон плохо. И все же последнее сообщение из центра космических полетов отличалось от предыдущих в лучшую сторону. Вроде бы несколько часов назад им ненадолго удалось установить связь с конголезской экспедицией, хотя подтверждения от Росс так и не поступило. Неплохо бы знать, получила Росс предупреждение или нет. Трейвиз еще раз расстроенно посмотрел на черный диск.
Дверь приоткрылась, и в образовавшейся щели появилась голова Ричардза, одного из программистов, работавших с главным банком данных.
– Есть информация, имеющая отношение к конголезской экспедиции, – сказал Ричардз.
– Выкладывайте, – распорядился Трейвиз.
Сейчас были важны любые сведения, даже если они имели к экспедиции самое косвенное отношение.
– Из Йоханнесбурга южноафриканская сейсмологическая станция сообщила о подземных толчках, начавшихся в 12:04 по местному времени. Предполагаемые координаты эпицентра совпадают с вершиной Мукенко в системе Вирунга. Толчки повторяются, интенсивность землетрясения составляет от пяти до восьми баллов по шкале Рихтера.
– Подтверждение получили? – спросил Трейвиз.
– Да. Ближайшая к эпицентру станция расположена в Найроби. По их оценкам интенсивность землетрясения равна от шести до девяти баллов по шкале Рихтера или девять баллов по шкале Морелли. Землетрясение сопровождается выбросом огромного количества пепла. Найроби также прогнозирует, что местные атмосферные условия будут способствовать мощным электрическим разрядам.
Трейвиз посмотрел на часы.
– Двенадцать ноль четыре по местному времени было почти час назад, – сказал он. – Почему мне не доложили раньше?
– Мы только что получили сообщения от африканских станций, – объяснил Ричардз. – Думаю, они решили, что это пустяк, подумаешь, еще один вулкан ожил.
Трейвиз вздохнул. Вот так всегда: теперь все считают, что вулканическая активность на планете – обычное явление. Землетрясения и извержения вулканов стали регистрировать на всей планете сравнительно недавно, только в 1965 году; с тех пор ежегодно сообщается о примерно тридцати двух сильных извержениях, это примерно по одному извержению каждые две недели. Местные станции не спешили сообщать о таких «тривиальных» событиях, подобная неторопливость стала даже модной, чем-то вроде признака хорошего тона.
– Нашей экспедиции не позавидуешь, – сказал Ричардз. – Во время солнечных вспышек обычно все переходят на кабельную наземную связь. Но, насколько мне известно, северо-восток Конго практически необитаем.
– Девять по Рихтеру – это много? – спросил Трейвиз.
Ричардз помедлил, потом ответил:
– Очень много, мистер Трейвиз.

5. ДВИГАЛОСЬ БУКВАЛЬНО ВСЕ

В Конго сила подземных толчков составила восемь баллов по шкале Рихтера или девять по шкале Морелли. При таком землетрясении толчки настолько сильны, что человеку трудно удержаться на ногах, в земной коре происходят сдвиги, рождаются трещины, на поверхности валятся деревья и даже сооружения из железобетона.
Для Эллиота, Росс и Мунро первые пять минут после начала извержения превратились в какой-то фантастический кошмар. Позднее Эллиот говорил: «Двигалось буквально все. Мы были в полном смысле слова сбиты с ног, нам пришлось ползать на четвереньках, как не научившимся ходить младенцам. Все же нам удалось добраться до города; там все сооружения раскачивались, будто собранные из детских кубиков. Прошло какое-то время – наверное с полминуты – и здания стали рушиться. Все пришло в движение, рушились стены, обваливались потолки, большие каменные блоки скатывались в джунгли. Раскачиваясь, падали на обломки зданий большие деревья».
Эта фантасмагория сопровождалась невероятным шумом, который усиливался звуками, издаваемыми Мукенко. Теперь вулкан не грохотал; лава прорывалась из кратера со взрывами, настолько сильными, что они порождали мощные взрывные волны. Даже если земля не двигалась под ногами людей, их то и дело сбивали волны раскаленного воздуха. «У меня было такое ощущение, – вспоминал потом Эллиот, – будто я вдруг оказался в центре гигантского сражения».
Эми впала в панику. Когда люди побежали к лагерю, она, что-то в ужасе бормоча, прыгнула Эллиоту на руки – и тут же от страха обмочила ему все брюки.
Очередной резкий подземный толчок бросил Росс на землю. Она поднялась и побрела дальше, с трудом вдыхая воздух, насыщенный влагой, вулканическим пеплом и пылью. За несколько минут стало темно, как ночью, а в низких, быстро бегущих тучах сверкнули первые молнии. Ночью прошел обильный ливень, поэтому и вся растительность и воздух были пропитаны влагой. Иными словами, создались идеальные условия для сильнейшей грозы. Росс раздирали противоречивые желания: с одной стороны, ей хотелось понаблюдать за редчайшим атмосферным явлением, с другой – плюнуть на все и бежать, спасая свою жизнь.
Одна за другой засверкали ослепительно яркие голубоватые молнии. Электрические разряды трещали буквально повсюду. По прикидкам Росс, получалось, что в первую минуту грозы сверкнуло примерно двести молний – по три молнии в секунду. Хорошо знакомый любому человеку удар грома здесь превратился в непрерывный оглушительный грохот, похожий на рев водопада. От этого рева болели уши, а сопровождавшие разряды ударные волны буквально сбивали людей с ног.
Все изменялось так быстро, что никто не успевал осмыслить происходящее. В такой обстановке привычные понятия теряли смысл. Носильщик Амбури отправился в город искать Росс и ее товарищей. На глазах у всех молния, родившись в дереве, ударила в небо. Конечно, Росс знала, что молния – это лишь следствие невидимого потока электронов, направленного сверху вниз, тогда как последующий видимый разряд на самом деле всегда распространяется снизу вверх. Но одно дело понимать, и совсем другое – видеть это наяву! Амбури стоял возле этого дерева, он заметил Росс и махал ей рукой, когда мощная ударная волна подняла его и бросила к ее ногам. Амбури поспешно поднялся, что-то истерично выкрикивая на суахили.
Потом электрические разряды стали рваться к небу чуть ли не из каждого дерева. Деревья трещали, раскалывались, из них с шипением вырывались клубы пара. Позднее Росс рассказывала: «Молнии были повсюду, ослепительные вспышки превратились в сплошное сияние, сопровождавшееся этим ужасным шипением. Носильщик note 11 вскрикнул, в следующее мгновение в него ударила молния и ушла в землю. Я была совсем рядом, на расстоянии вытянутой руки, и могу поклясться, что сначала тело несчастного все засветилось, а тепловой эффект проявился позднее. Носильщик в буквальном смысле слова остолбенел, потом его охватило пламя, я почувствовала этот кошмарный запах, и он упал. На него тут же бросился Мунро, он хотел сбить пламя, но носильщик был уже мертв, и мы побежали дальше. Времени на обдумывание не оставалось совсем. Мы постоянно падали от [подземных] толчков. Молнии почти ослепили нас. Помню, еще кто-то закричал, но я так и не узнала, кто это был. Я была уверена, что все мы погибнем».
Когда до лагеря оставалось совсем немного, прямо перед ними упало гигантское дерево. Неожиданно возникшее препятствие по высоте и ширине не уступало трехэтажному дому. Когда Росс, Мунро и Эллиот пробирались сквозь его влажные ветки, в него ударила молния. Мощный электрический разряд сорвал кору, та с шипением вспыхнула, а местами обуглилась без пламени. Эми хотела было схватиться за сырую ветку, и в то же мгновение между ее рукой и веткой сверкнул белый разряд. Эми взвыла, камнем упала на землю и спрятала голову в траве, решительно отказываясь идти дальше. Эллиоту пришлось нести гориллу, до самого лагеря.
Первым туда добрался Мунро. Там он застал Кахегу, который безуспешно пытался собрать и свернуть палатки. Непрекращавшиеся подземные толчки, тысячи молний и пепельно-серое небо превратили эту, казалось бы, простую работу в невыполнимую. Одна из майларовых палаток вспыхнула, в воздухе остро запахло горящим пластиком. Молния ударила и в лежавший на земле зонтик антенны; тот треснул, и металлические осколки разлетелись по всему лагерю.
– Уходи! – закричал Мунро. – Немедленно уходи!
– Ндио мзее ! – крикнул в ответ Кахега, поспешно хватая свой рюкзак.
Он оглянулся. В этот момент из темноты появилась фигура Эллиота. К его груди прижималась перепуганная Эми. Эллиот повредил лодыжку и слегка прихрамывал. Оказавшись в лагере, Эми тотчас спрыгнула на землю.
– Уходите! – кричал Мунро.
Эллиот послушно побежал вслед за Кахегой, а тем временем из темных, насыщенных пеплом джунглей появилась Росс. Она согнулась в приступе жестокого кашля, кожа на ее левой руке была обожжена, да и вся одежда с левой стороны почернела и обуглилась. Ее задела ударившая молния, хотя позднее Росс признавалась, что этого не помнила. Не переставая кашлять, она показала на горло:
– Все горит… дышать нечем…
– Это вулканический газ! – крикнул Мунро. Помогая Росс, он обхватил ее рукой, чуть ли не оторвав от земли. – Нужно скорей добраться до холмов!
Час спустя, оказавшись на относительно безопасной высоте, люди смотрели, как погибает потерянный город Зиндж, уже наполовину засыпанный вулканическим пеплом. На ближайшем к городу склоне вулкана вдруг вспыхнули несколько деревьев – до них добрался невидимый людям поток медленно стекавшей вниз раскаленной лавы. Потом донеслись отчаянные крики горилл; значит, раскаленная лава уже добралась и до их холмов. Стена огня приближалась к городу, охватывая все новые и новые деревья. Наконец, темная всепожирающая масса, неуклонно спускавшаяся с вулкана, поглотила весь город.
Потерянный город Зиндж был похоронен навсегда.
Только тогда Росс поняла, что навсегда похоронены и ее алмазы.

6. КОШМАРНЫЙ СОН

У изможденных, обессиленных людей не было ни пищи, ни воды, почти не осталось боеприпасов. Они пробивались сквозь джунгли – в прожженной и порванной одежде, не разговаривая друг с другом. Позднее Эллиот говорил, что они двигались, «как в кошмарном сне».
Теперь их окружали неизвестные им джунгли, мрачные и одноцветные. Сверкающие хрустальные водопады и прозрачные речки почернели от пепла, стоячие водоемы покрылись серой пеной. Даже сам воздух стал туманно-серым. Пытаясь выбраться из этого черно-серого царства пепла и золы, путешественники кашляли и спотыкались едва ли не на каждом шагу.
Сами люди тоже были с ног до головы покрыты пеплом, их волосы стали намного темнее обычного, любая попытка вытереть лицо приводила к тому, что человек лишь размазывал грязь, глаза постоянно слезились, горло болело так, что казалось, будто они вдыхали не воздух, а раскаленный песок. Бороться со всеми этими бедами было невозможно, люди могли лишь безостановочно двигаться вперед.
С трудом волоча ноги по этому пепельно-серому аду. Росс ни на минуту не забывала о том, что извержение вулкана означает конец ее карьеры, ее личных амбиций. Она уже давно научилась извлекать информацию из любого банка данных СТИЗР, получила она и свою характеристику. Она знала ее почти наизусть.
ЮНОШЕСКАЯ БЕЗЖАЛОСТНОСТЬ (может быть) / ХОЛОДНЫЕ ОТНОШЕНИЯ С СОТРУДНИКАМИ (это особенно возмущало) / СКЛОННОСТЬ К ДОМИНИРОВАНИЮ (может быть) / ИНТЕЛЛЕКТУАЛЬНОЕ ВЫСОКОМЕРИЕ (вполне естественно) /ЧЕРСТВОСТЬ (черт его знает, что под этим подразумевалось) / СКЛОННА ДОБИВАТЬСЯ УСПЕХА ЛЮБОЙ ЦЕНОЙ (разве это так плохо?)
Росс помнила и выводы, всю эту ерунду насчет «обращения личности» и тому подобное. Особенно последнюю строку:
НА ПОСЛЕДНИХ СТУПЕНЯХ ДОСТИЖЕНИЯ ЦЕЛИ ЛИЧНОСТЬ СЛЕДУЕТ КОНТРОЛИРОВАТЬ.
Впрочем, теперь все это было уже неважна Она искала алмазы, но помешало извержение вулкана, сильнейшее в Африке за последнее десятилетие. Кто может ее обвинить? В случившемся нет ее вины. Это она сможет доказать в следующей экспедиции…
Мунро чувствовал себя как игрок, правильно выбравший ставку и тем не менее проигравший. Он был прав, отказавшись участвовать в экспедиции евро-японского консорциума, он был прав, согласившись вести экспедицию СТИЗР, и тем не менее он остался ни с чем. Не совсем ни с чем, напомнил он себе, похлопав по карманам, набитым алмазами.
Эллиот возвращался без фотографий, без видеозаписей, без магнитофонных лент и, уж конечно, без скелета серой гориллы. Пропали даже результаты обмера убитого животного. А без этого он вряд ли отважится заявить об открытии нового вида человекообразных обезьян; в сущности, будет по меньшей мере неосторожно даже упоминать о их существовании. Уникальнейший шанс ускользнул у него из рук. Эллиоту казалось, что в этом царстве серых красок природа сошла с ума: отравленные вулканическими газами птицы с криками падали на землю и бились прямо у его ног, в середине дня в сером воздухе скользили летучие мыши, издалека доносились крики и вой животных. Мимо людей, не замечая их, промчался леопард – на его задних лапах дымилась шерсть. Где-то очень далеко тревожно трубили слоны.
Путешественники чувствовали себя, как неприкаянные души в аду, где безраздельно царствуют огонь, тьма и серый пепел и где в агонии кричат души грешников. А за спинами людей Мукенко продолжал выбрасывать лаву и раскаленный пепел. Однажды они попали под дождь докрасна раскаленных мелких камней, которые шипели, соприкасаясь с влажной листвой деревьев, а потом, дымясь, падали на землю. Раскаленные камни прожигали одежду, опаляли кожу, путались в волосах. Уклониться от болезненных ожогов было невозможно, в конце концов путники укрылись под кроной больших деревьев и, плотно прижавшись друг к другу, стали пережидать огненный дождь.
Как только началось извержение, Мунро сразу решил, что лучше всего отправиться к потерпевшему аварию транспортному самолету С-130, который мог послужить им и надежным укрытием, и источником запасов пищи и боеприпасов. По его прикидкам до самолета было часа два пути. На самом же деле прошло не меньше шести часов, прежде чем в полумраке они увидели перед собой покрытую пеплом гигантскую машину.
Одной из причин задержки была боязнь столкнуться с солдатами генерала Мугуру. Как только путники выходили на лесную дорогу, избитую колесами военных джипов, Мунро уводил их на запад, подальше в джунгли.
– Мугуру – не тот человек, с которым стоило бы искать встречи, – объяснил Мунро. – Да и с его солдатами тоже. Они запросто вырежут у вас печень и сожрут ее сырой.
Темный пепел покрывал и крылья и фюзеляж огромного самолета. Казалось, будто он врезался в землю во время обильного черного снегопада. С погнутого крыла с шипением низвергался, падая на землю, черный водопад пепла. Откуда-то издалека доносились приглушенные звуки барабанов кигани и разрывы снарядов артиллерии Мугуру. Если не считать этих звуков, возле самолета царила зловещая тишина.
Не показываясь из-за кустов, Мунро какое-то время внимательно наблюдал за самолетом. Росс воспользовалась передышкой, чтобы еще раз попытаться связаться с Хьюстоном, но, как она ни смахивала пепел с экрана, все попытки остались безуспешными.
Наконец Мунро подал сигнал, и вся группа направилась было к самолету, если бы не Эми, которая в панике схватила Мунро за рукав.
«Не идти, – жестами сказала она. – Там люди».
Мунро нахмурился и повернулся к Эллиоту. Эллиот показал на самолет. Через минуту послышался стук, и из корпуса самолета на высокое крыло вышли два воина-кигани, раскрашенные белой краской. Они несли коробки с бутылками виски и заспорили, как лучше спустить их на землю. Скоро под крылом появились еще пятеро кигани. Коробки передали тем, кто стояли внизу, двое кигани спрыгнули с крыла, и вся группа скрылась с джунглях.
Мунро посмотрел на Эми и улыбнулся.
«Эми хорошая горилла», – знаками сказала она.
Они выждали еще минут двадцать. Кигани больше не появлялись, и Мунро повел всю группу к самолету. Они уже почти подошли к грузовому люку, когда на них обрушился град белых стрел.
– В самолет! – крикнул Мунро.
Он подтолкнул товарищей к сломанному шасси, потом на верхнюю плоскость крыла, а оттуда в грузовой отсек самолета. Как только Мунро захлопнул аварийный люк, по нему застучали стрелы.
В самолете было темно; фюзеляж накренился так, что пол в грузовом отсеке оказался наклонным. При вынужденной посадке ящики с оборудованием полетели вдоль прохода, перевернулись и разбились. Под ногами хрустело стекло. Эллиот поднял Эми, понес ее к пассажирским креслам и только тогда заметил, что большинство кресел испачкано – на них испражнялись кигани.
Донесся грохот боевых барабанов; град стрел, стучавших по металлу и стеклам иллюминаторов, не ослабевал. Даже толстый слой пепла на стеклах не мешал видеть десятки мужчин, раскрашенных боевой белой краской. Кигани выскакивали из-за деревьев и скрывались под крылом самолета.
– Что нам делать? – спросила Росс.
– Стрелять, – коротко ответил Мунро, вскрывая один из ящиков и доставая магазинные коробки для автоматов. – Теперь у нас нет недостатка в патронах.
– Но там, должно быть, не меньше сотни человек, – возразила Росс.

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

– Это так, но нам достаточно убить одного, того, у которого вокруг глаз нарисованы красные круги, и кигани сразу разбегутся.
– Почему? – спросил Эллиот.
– Потому что краснорожий – это их ангава, – ответил Мунро, направляясь к кабине самолета. – Убьем его, и кигани снимут осаду.
Стрелы с отравленными наконечниками по-прежнему стучали в пластиковые стекла, со звоном отскакивали от металла. Кигани бросали фекалии, глухо шлепавшиеся о фюзеляж. Барабаны не умолкали ни на секунду.
Эми перепугалась и, вжавшись в кресло, разговаривала сама с собой:
«Эми уходить сейчас летающей птице».
Эллиот обнаружил двух кигани, прятавшихся в хвостовом пассажирском салоне. К собственному удивлению, он, не колеблясь, длинной автоматной очередью убил обоих. Автомат рвался у него из рук, пули снова пригвоздили вскочивших было кигани к креслам, рвали их уже мертвые тела, вдребезги разбивали иллюминаторы.
– Очень хорошо, доктор, – усмехнулся Кахега, хотя к тому времени Эллиот уже не мог унять нервную дрожь и без сил упал в кресло рядом с Эми.
«Люди нападают птицу птица лететь сейчас птица лететь Эми хочет уйти».
– Скоро пойдем, Эми, – успокоил гориллу Эллиот, надеясь, что он окажется прав.
К тому времени кигани изменили тактику и от лобовой атаки перешли к наступлению с хвостовой части самолета, где не было иллюминаторов. Оборонявшиеся слышали отчетливый стук босых ног сначала по хвостовой части самолета, потом и по всему фюзеляжу, прямо над их головами. Двум кигани удалось добраться до открытого грузового люка. Находившийся в кабине Мунро крикнул:
– Если они до вас доберутся, то сожрут живьем!
Росс выпустила автоматную очередь в люк. Прошитые пулями кигани упали, а на одежду Росс попали брызги их крови.
«Эми не нравится Эми хочет домой», – вцепившись в ремни безопасности, повторяла горилла.
– Вот он, сукин сын! – крикнул Мунро и нажал на спусковой крючок автомата.
Молодой чернокожий мужчина, с глазами, обведенными красной краской, упал на спину, и его тело задергалось от впивавшихся автоматных пуль.
– Попался, – сказал Мунро. – Ангава попался.
Он опустил автомат и позволил воинам-кигани унести тело колдуна.
Атака кигани сразу захлебнулась, воины молча отступали в буш. Перегнувшись через полуразложившееся тело пилота, Мунро всматривался в темные джунгли.
– Что будет теперь? – спросил Эллиот. – Мы победили?
Мунро покачал головой.
– Они будут ждать вечера, а когда стемнеет, вернутся, чтобы добить нас всех.
– Так что же нам делать? – еще раз спросил Эллиот.
Мунро и сам думал об этом. Надеяться на то, что им удастся выйти живыми из самолета по крайней мере в течение ближайших двадцати четырех часов, не приходилось. Значит, придется обороняться ночью, а пока хотелось бы расчистить от растительности подходы к самолету. Решение напрашивалось само собой: желательно сжечь окружавшие самолет траву и кусты, которые доходили человеку до пояса – если только это удастся сделать, не взорвав остатки топлива в баках.
– Посмотри, нет ли здесь огнеметов, – сказал Мунро Кахеге, – или канистр с бензином.
Сам Мунро принялся за изучение схемы самолета, чтобы узнать, где располагаются топливные баки. К Мунро подошла Росс.
– Мы попали в неприятную историю, не так ли?
– Да, – ответил Мунро, не напоминая об извержении.
– Кажется, я была неправа.
– Что ж, у вас есть возможность исправиться, – сказал Мунро. – Придумайте, как нам отсюда выбраться.
– Я подумаю, – серьезно сказала Росс и направилась в хвостовую часть.
Через пятнадцать минут до Мунро донесся отчаянный вопль. Он схватил автомат и бросился в пассажирский салон. К его удивлению, Росс сидела в кресле и истерично хохотала. Никто не знал, что с ней делать. Мунро схватил Росс за плечи и резко встряхнул.
– Возьмите себя в руки, – сказал он, но Росс продолжала хохотать.
Кахега, который стоял рядом с большим баллоном – на нем было написано «ПРОПАН», – объяснил:
– Она увидела это, спрашивает, сколько еще, я сказал шесть, а она начала смеяться.
Мунро нахмурился. Баллон был большой, на двадцать кубических футов.
– Кахега, как ты думаешь, зачем япошки брали с собой пропан?
Кахега пожал плечами:
– Слишком большой для кухни. Для кухни хватит пять, ну, десять кубических футов.
– А здесь таких баллонов еще шесть? – уточнил Мунро.
– Да, босс. Шесть.
– Это чертова тьма газа, – сказал Мунро и вдруг сообразил, что Росс с ее врожденными организаторскими способностями сразу поняла, для чего был нужен этот пропан японцам и как они могут им воспользоваться; теперь и Мунро рассмеялся.
– Может быть, кто-нибудь все же соблаговолит объяснить, что все это значит? – раздраженно спросил Эллиот.
– Это значит, – не переставая смеяться, ответил Мунро, – это значит, что фортуна повернулась к нам лицом.
Сверкающая пластиковая сфера воздушного шара консорциума, вобрав в себя пятьдесят тысяч кубических футов воздуха, нагретого кольцевой пропановой горелкой, поднялась над джунглями и легко взмыла в темнеющее вечернее небо.
Размахивая дротиками и луками, из леса выбежали воины-кигани. К воздушному шару устремился рой белых стрел, но шар был уже недосягаем, и стрелы, не долетев до цели, падали на землю. А шар тем временем поднимался все выше и выше.
На высоте двух тысяч футов его подхватил восточный ветер и понес от конголезского тропического леса, над раскаленным красным пятном кратера Мукенко, через глубокую зону разлома, вертикальные стены которого отливали в лунном свете металлическим блеском.
Потом воздушный шар пересек границу с Заиром и полетел на юго-восток, к Кении – и к цивилизации.

ЭПИЛОГ. МЕСТО, ГДЕ ЖИВЕТ ОГОНЬ

18 сентября 1979 года спутник «Ландсат-3», круживший над поверхностью планеты на номинальной высоте 918 километров, сделал снимок одного из регионов центральной Африки (диаметром около 185 километров) в инфракрасном диапазоне, точнее, в диапазоне волн длиной от 0,7 до 0,8 миллимикрона. Несмотря на плотную облачность, обычную для зоны тропических лесов, снимок показал, что извержение вулкана Мукенко еще продолжалось и в тот день, то есть три месяца спустя после его начала. По расчетным данным, вулкан выбросил в атмосферу 6-8 кубических километров пепла, а по его западному склону спустилось еще 2-3 кубических километра лавы. Теперь туземцы называли окрестности Мукенко «каньялифекой» – местом, где живет огонь.
1 октября 1979 года Р.Б.Трейвиз официально аннулировал «голубой контракт», заявив, что в обозримом будущем найти естественный источник алмазов типа IIb не представляется возможным. Японская компания «Хакамичи» вновь заинтересовалась процессом легирования алмазов бором, предложенным Нагаурой. Исследованием легирования занялись и американские компании. Ожидалось, что к 1984 году процесс будет доведен до уровня, при котором его можно передать в промышленность.
23 октября Карен Росс уволилась из СТИЗР и устроилась на работу в Федеральное бюро геологической съемки в Су-Фолсе (штат Южная Дакота), которое не выполняло военных заказов и не участвовало в экспедициях. Позже она вышла замуж за одного из научных сотрудников той же организации, Джона Беллингема.
Питер Эллиот 30 октября взял творческий отпуск на неопределенный срок. В официальном сообщении делалась ссылка на то, что «…зрелость Эми и ее большая физическая сила… затрудняют дальнейшие лабораторные исследования…» После этого «Проект Эми» был формально закрыт, хотя большинство бывших сотрудников проекта последовали за Эллиотом и Эми в Заирский институт этнографии, располагавшийся в городе Букама. Здесь Эллиот и его товарищи хотели продолжить изучение взаимоотношений Эми с дикими гориллами в естественной среде обитания последних. В ноябре 1979 года появились основания предполагать, что Эми забеременела; сказать точнее было невозможно, потому что уже тогда Эми проводила большую часть времени в местном стаде горилл. Она исчезла в мае 1980 года. note 12 С марта по август 1980 года Институт этнографии проводил учет численности горных горилл. Судя по результатам этих работ, в Африке осталось всего пять тысяч особей, то есть в два раза меньше, чем двадцать лет назад, когда подсчеты проводил известный зоолог Джордж Шаллер. Таким образом было еще раз подтверждено, что горные гориллы являются быстро исчезающим видом. Правда, в зоопарках были достигнуты определенные успехи по размножению горилл в неволе, поэтому представляется маловероятным, чтобы гориллы исчезли вообще, но под натиском человека их естественная зона обитания неуклонно сокращается, и ученые обоснованно полагают, что как дикие животные гориллы вымрут в течение нескольких ближайших лет.

* * *

Кахега вернулся в Найроби в 1979 году и какое-то время работал в китайском ресторане, пока примерно через год это заведение не обанкротилось. Тогда Кахега присоединился к экспедиции Национального географического общества, направлявшейся в Ботсвану для изучения бегемотов.
Аки Убара, старший сын носильщика Маравани и специалист по радиоастрономии, работает в Кембридже (Великобритания). В 1980 году он получил премию Гершковица за работы по изучению рентгеновского излучения галактического источника М322.
В конце 1979 года на амстердамском аукционе Шарль Мунро довольно выгодно продал тридцать один карат голубых алмазов типа IIb. Алмазы были куплены американской компанией «Интек». В январе 1980 года в Антверпене Мунро был ранен советским агентом; позднее тело агента обнаружили в Брюсселе. В марте 1980 года в Замбии Мунро арестовали пограничники, но вскоре все обвинения против него были сняты. Говорили, что в мае того же года его видели в Сомали, но эти слухи не подтвердились. До сих пор официально он живет в Танжере.
8 января 1980 года спутник «Ландсат-3» сделал очередной снимок Центральной Африки в инфракрасном диапазоне. Оказалось, что к тому времени извержение Мукенко закончилось. На снимке уже не было видно тончайших пересекающихся лазерных лучей, неизменно отмечавшихся ранее. Точка пересечения этих лучей располагалась над слоем черной лавы толщиной в среднем около восьмисот метров – почти полмили! Под этим мощным пластом был похоронен потерянный город Зиндж.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВВЕДЕНИЕ (Страница 1)
  • ПРОЛОГ. КЛАДБИЩЕ КОСТЕЙ (Страница 1)
  • ДЕНЬ ПЕРВЫЙ: ХЬЮСТОН, 13 ИЮНЯ 1979 (Страница 1)
    • 1. СТИЗР, ХЬЮСТОН (Страница 1)
    • 2. СИГНАТУРА ПОМЕХ (Страница 1)
    • 3. ВОССТАНОВЛЕНИЕ (Страница 2)
    • 4. ВТОРАЯ ЭКСПЕДИЦИЯ (Страница 2)
  • ДЕНЬ ВТОРОЙ: САН-ФРАНЦИСКО, 14 ИЮНЯ 1979 (Страница 3)
    • 1. «ПРОЕКТ ЭМИ» (Страница 3)
    • 2. ПРОРЫВ (Страница 3)
    • 3. ЮРИДИЧЕСКИЕ ПРОБЛЕМЫ (Страница 3)
    • 4. РЕШЕНИЕ (Страница 4)
    • 5. ЭМИ (Страница 4)
    • 6. ОТЪЕЗД (Страница 5)
  • ДЕНЬ ТРЕТИЙ: ТАНЖЕР, 15 ИЮНЯ 1979 (Страница 5)
    • 1. ЗЕМНАЯ ПРАВДА (Страница 5)
    • 2. ЗАДАЧА В-8 (Страница 6)
    • 3. ПОД КРЫШКОЙ «ГРОБА» (Страница 6)
    • 4. ВРЕМЯ ПРИМАНКИ (Страница 6)
    • 5. ОПАСНЫЕ СИГНАТУРЫ (Страница 7)
    • 6. МУНРО (Страница 7)
  • ДЕНЬ ЧЕТВЕРТЫЙ: НАЙРОБИ, 16 ИЮНЯ 1979 (Страница 8)
    • 1. КРИВЫЕ ВРЕМЕНИ (Страница 8)
    • 2. «ЗАЧАВКАЛ ПАРАЗИТ» (Страница 8)
    • 3. ДОПОЛНИТЕЛЬНЫЕ ДАННЫЕ (Страница 9)
    • 4. НАЙРОБИ (Страница 9)
    • 5. МЕДИЦИНСКОЕ ОБСЛЕДОВАНИЕ (Страница 9)
    • 6. ПОХИЩЕНИЕ (Страница 9)
    • 7. «ЖУЧКИ» (Страница 10)
    • 8. ОТПРАВНАЯ ТОЧКА НА СЕГОДНЯ (Страница 10)
    • 9. ОТЪЕЗД (Страница 10)
  • ДЕНЬ ПЯТЫЙ: МОРУТИ, 17 ИЮНЯ 1979 (Страница 11)
    • 1. ЗАИР (Страница 11)
    • 2. КИГАНИ (Страница 12)
    • 3. ЛАГЕРЬ В МОРУТИ (Страница 13)
  • ДЕНЬ ШЕСТОЙ: ЛИКО, 18 ИЮНЯ 1979 (Страница 13)
    • 1. ТРОПИЧЕСКИЙ ЛЕС (Страница 13)
    • 2. БОЖЬИ ТАНЦОРЫ (Страница 14)
    • 3. РАГОРА (Страница 14)
  • ДЕНЬ СЕДЬМОЙ: МУКЕНКО, 19 ИЮНЯ 1979 (Страница 15)
    • 1. КИБОКО (Страница 15)
    • 2. МУКЕНКО (Страница 15)
  • ДЕНЬ ВОСЬМОЙ: КАНЬЯМАФУГА, 20 ИЮНЯ 1979 (Страница 16)
    • 1. СПУСК (Страница 16)
    • 2. ВОЛОСАТЫЕ ЛЮДИ (Страница 16)
    • 3. КОНСОРЦИУМ (Страница 16)
    • 4. СЗВДМ (Страница 17)
  • ДЕНЬ ДЕВЯТЫЙ: ЗИНДЖ, 21 ИЮНЯ 1979 (Страница 17)
    • 1. ХВОСТ ТИГРА (Страница 17)
    • 2. МСС СВЕНСН (Страница 18)
  • ДЕНЬ ДЕСЯТЫЙ: ЗИНДЖ, 22 ИЮНЯ 1979 (Страница 18)
    • 1. ВОЗВРАЩЕНИЕ (Страница 18)
    • 2. НЕДОСТАЮЩИЕ ДЕТАЛИ (Страница 20)
    • 3. НАПАДЕНИЕ (Страница 20)
  • ДЕНЬ ОДИННАДЦАТЫЙ: ЗИНДЖ, 23 ИЮНЯ 1979 (Страница 20)
    • 1. GORILLA ELLIOTENSIS (Страница 20)
    • 2. ХРАМ (Страница 21)
    • 3. ВЗГЛЯД ЧЕРЕЗ ПРУТЬЯ РЕШЕТКИ (Страница 21)
  • ДЕНЬ ДВЕНАДЦАТЫЙ: ЗИНДЖ, 24 ИЮНЯ 1979 (Страница 21)
    • 1. КОНТРАТАКА (Страница 21)
    • 2. ОТСТУПЛЕНИЕ (Страница 21)
    • 3. ВОЗВРАЩЕНИЕ (Страница 21)
    • 4. ПЛЕНЕНИЕ (Страница 22)
    • 5. ОТРЕЗАНЫ ОТ МИРА (Страница 22)
    • 6. ЭМИ РАЗГОВАРИВАТЬ ЯЗЫК СУЩЕСТВ (Страница 22)
    • 7. ПОСЛЕДНЯЯ ЗАЩИТА (Страница 22)
  • ДЕНЬ ТРИНАДЦАТЫЙ: МУКЕНКО, 25 ИЮНЯ 1979 (Страница 23)
    • 1. АЛМАЗЫ (Страница 23)
    • 2. ВОЙНА СО СКОРОСТЬЮ СВЕТА (Страница 23)
    • 3. ПРОЕКТ «ВУЛКАН 7021» (Страница 24)
    • 4. ХЬЮСТОН, СТИЗР (Страница 24)
    • 5. ДВИГАЛОСЬ БУКВАЛЬНО ВСЕ (Страница 24)
    • 6. КОШМАРНЫЙ СОН (Страница 24)
  • ЭПИЛОГ. МЕСТО, ГДЕ ЖИВЕТ ОГОНЬ (Страница 25)


Майкл Крайтон

Конго

 Читать книгу

Аннотация

Научно-фантастический роман широко известного читателю популярнейшего американского писателя об удивительных приключениях американской экспедиции в конголезских джунглях.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.