Майкл Крайтон - Государство страха

1 Майкл Крайтон

Все события и персонажи в данном произведении вымышленные. Герои, корпорации, институты и организации есть не что иное, как плод авторского воображения. А если и реальны, то используются мной без всякого намерения описать настоящее положение дел. Однако в сносках и примечаниях упоминаются реальные люди, публикации и организации.

* * *

Сноски можно принимать всерьез.
М.К.

В науке есть нечто завораживающее. На основе незначительного факта можно получить полное подтверждение самой невероятной своей догадке.
Марк Твен

В любой важной проблеме имеются аспекты, которые никто не хочет обсуждать.
Джордж Орвелл

ВСТУПЛЕНИЕ

В 2003 году на саммите по проблемам Земли в Йоханнесбурге представитель народа вануату, проживающего на одном из островов Тихоокеанского региона, заявил, что готовит судебный иск против американского Агентства по охране окружающей среды за глобальное потепление климата. Остров Вануату возвышается лишь на несколько футов над уровнем моря, и десяти тысячам его обитателей угрожает опасность, поскольку уровень воды в океане неуклонно повышается в результате глобального потепления климата. Поговаривали уже об эвакуации всего населения. Соединенные Штаты, являясь самой экономически развитой страной мира, выбрасывают в атмосферу самые большие объемы двуокиси углерода, а потому главная ответственность за потепление климата падает на них.
Группа американских активистов под названием Национальный фонд природных ресурсов, или НФПР, объявила, что объединяет силы с народом вануату и проследит за тем, чтобы их иск суд рассмотрел не позднее лета 2004 года. Прошел слух, что миллионер и филантроп Джордж Мортон, часто поддерживающий подобные иски, взял все судебные расходы на себя. Если верить этим слухам, он готов был выложить свыше восьми миллионов долларов. А поскольку слушания должны были проходить в симпатизирующем истцам девятом судебном округе Сан-Франциско, дело можно было считать выигранным.
Однако иск в суд так и не поступил.
Ни вануату, ни представители НФПР не могли дать по этому поводу официальных объяснений. Даже внезапное и загадочное исчезновение Джорджа Мортона не вызвало у средств массовой информации должного интереса, и обстоятельства провала с этим иском так и остались тайной. Лишь в самом конце 2004 года несколько бывших членов совета НФПР осмелились публично заговорить о том, что произошло в этой организации. А далее последовали откровения штатных сотрудников фирмы Мортона и бывших членов лос-анджелесской юридической фирмы «Хассл и Блэк», они-то и позволили пролить свет на обстоятельства дела.
И теперь мы знаем, что произошло между маем и октябрем 2004 года с исковым судебным заявлением вануату и почему в связи с этим в самых отдаленных уголках света погибло так много людей.
М.К. Лос-Анджелес 2004
Из внутреннего доклада Совету Национальной Безопасности (СНБ) от подразделения Американской Ассоциации СБС. Отредактированный СБС вариант. Получено 3.04.04.
Теперь совершенно очевидно, что так называемый (…) заговор был хорошо организован, что подготовка к нему происходила за год до означенных событий. Еще в марте (…) 2002 имели место (…), а также (…), в британские (.. …) поступали доклады, переданные затем (…) немецким (… …), а также американским (…). Произошло это (…). Однако все это можно назвать лишь предварительными этапами. Первый реальный инцидент имел место в Париже в начале мая 2002. Этот (… … …) власти (…). Теперь же не осталось никаких сомнений относительно того, что произошло в Париже (…) и к каким серьезным последствиям это привело.

1. АКАМАЙ

К СЕВЕРУ ОТ ПАРИЖА. Воскресенье, 2 мая 2004, 12.00 ночи

В темноте он коснулся ее руки и сказал:
- Оставайся на месте.
Она не шевельнулась, просто ждала. Сильно пахло соленой морской водой. Она слышала, как в отдалении журчит вода.
Но вот включился свет, огни его отразились на водной поверхности большого открытого резервуара длиной метров в пятьдесят и двадцати метров в ширину. Он мог бы служить закрытым плавательным бассейном, если б не находился в окружении многочисленных электронных приборов.
Еще один, весьма странный с виду прибор, виднелся в дальнем его конце.
Джонатан Маршал подошел к ней, на лице сияла дурацкая ухмылка.
- Qu' est-ce que tu pense? - спросил он, понимая, что произношение у него просто ужасное. - Что думаешь?
- Это потрясающе, - ответила девушка. По-английски она говорила с сильным и каким-то экзотическим акцентом.
«Да и сама она выглядит весьма экзотично», - подумал Джонатан. Смуглая кожа, высокие скулы, черные волосы. Красивая девушка, вполне могла бы стать моделью. И двигалась как модель, в коротенькой юбочке и туфлях на высоченных каблуках. Она была наполовину вьетнамкой, и звали ее Мариза.
- А что, тут больше никого нет? - спросила она, озираясь по сторонам.
- Нет, - ответил он. - Сегодня воскресенье. Никто сюда не придет.
Джонатану Маршалу исполнилось двадцать четыре, он был студентом-выпускником факультета физики Лондонского университета и работал все лето в ультрасовременной Laboratorie Ondolatoire при Французском Морском институте в Виши, к северу от Парижа. В этой лаборатории изучался механизм образования ноли. Здесь, на окраине городка, проживали в основном молодые семьи, и Маршалу часто бывало очень одиноко. Повстречав эту девушку, он долго отказывался верить своей удаче. Она была молода, очень красива и страшно сексуальна.
- Покажи, что она умеет делать, эта машина, - попросила Мариза. Глаза ее сияли. - Покажи, что ты умеешь на ней делать.
- С удовольствием, - ответил Маршал. Подошел к большой контрольной панели и начал жать на кнопки насосов и сенсоров. Стоявшая в дальнем конце бассейна машина по образованию волн ожила, замигала лампочками.
Он обернулся к Маризе, девушка смотрела на него и улыбалась.
- Все это так сложно, - протянула она. Подошла и встала рядом. - И все твои исследования записываются на камеру, да?
- Да, у нас есть камеры и потолке и по бортам резервуара. Производят визуальную запись полученных здесь волн. У нас также есть сенсорные датчики в самом резервуаре, они регистрируют давление проходящей волны.
- И все эти камеры сейчас включены?
- Нет, - ответил он. - Нам с тобой они не нужны, мы же не проводим сейчас эксперимент.
- А может, и проводим, - возразила она и положила на руку ему на плечо. Пальцы у нее длинные и такие изящные. Очень красивые пальцы. Она выждала минуту, потом сказала:
- Все это оборудование, оно, должно быть, очень дорогое. У вас тут, наверное, все очень строго охраняется, да?
- Ну, не слишком, - ответил он. - Есть только специальные карточки для входа. Ну и еще камера наблюдения, всего одна. - Он указал через плечо. - Вон там, в углу.
Мариза обернулась посмотреть.
- И она сейчас включена, да?
- Да, конечно, - ответил он. - Она всегда включена.
Рука ее скользнула по спине вверх, начала нежно поглаживать его шею.
- Так что сейчас за нами кто-то следит, да?
- Боюсь, что так.
- Тогда мы должны вести себя хорошо.
- Наверное. А кстати, что с твоим дружком?
- Гм, - недовольно хмыкнула Мариза. - Он мне надоел.
Ранее, тем же днем, Маршал вышел из своей маленькой квартирки и отправился в кафе на рю Монтень, где завтракал каждое утро. И, как обычно, захватил научный журнал почитать за столиком. И тут вдруг за соседним столиком оказалась молодая девушка со своим парнем. Они громко о чем-то спорили.
На взгляд Маршала, эти двое были совсем неподходящей парой. Парень - американец, с мясистым красным лицом и крепкой спортивной фигурой. У него были длинные светлые волосы, на носу очки в проволочной оправе, которые совсем не шли к простоватому лицу с грубыми чертами. Он походил на хряка, строившего из себя ученого.
Звали его Джим, и он был очень сердит на девушку, очевидно, за то, что прошлую ночь она провела без него.
- Не понимаю, почему не хочешь сказать, где это ты шлялась, - твердил он.
- Не твое это дело, вот почему.
- Но мы должны были пообедать вместе.
- Не получилось. Я ведь уже сказала, Джимми.
- Ты обещала! И я ждал тебя у гостиницы. Всю ночь прождал!
- И что с того? Тебя никто не заставлял ждать! Мог и сам пойти, без меня. Развлечься и все такое.
- Но я ждал тебя.
- Джимми, я тебе не игрушка. Я не твоя собственность. - Она вздохнула, всплеснула руками, шлепнула себя по обнаженным коленкам. Сидела она, скрестив ноги, и юбка на ней была совсем коротенькая. - Делаю, что хочу.
- Это я вижу.
- Да, - кивнула она. Обернулась к Маршалу и спросила:
- Что это вы там читаете? Что-то научное?

* * *

Маршал поначалу смутился. Он понимал: девушка обратилась к нему лишь затем, чтоб подразнить своего дружка. И ему вовсе не хотелось влезать в споры этой пары.
- Физика, - коротко буркнул он в ответ. И постарался не замечать, до чего ж она красива.
- Какая именно физика? - не отставала она.
- Механика волнообразования. Океанских волн.
- Так вы студент?
- Студент-выпускник.
- Ага. И, наверное, жутко умный. Вы англичанин, да? Что делаете во Франции?
И не успел он толком опомниться, как разговор завязался и она представила ему своего парня. Тот криво улыбнулся Маршалу, рукопожатие его было вялым. Во всем этом чувствовалась неловкость, но девушка не подавала вида.
- Так, значит, вы работаете где-то поблизости? И в чем состоит ваша работа?.. Резервуар с водой? Просто даже трудно представить. Послушайте, а вы можете мне показать все это?
И вот теперь они здесь, в лаборатории по изучению волнообразования. А Джимми сидит в машине на стоянке, в полном одиночестве. Сидит и курит сигареты одну за другой.

* * *

- Что будем делать с Джимми? - спросила Мариза, пока он занимался контрольной панелью.
- Курить здесь нельзя. - Я ему скажу, он не будет. Просто не хочется оставлять его там надолго. Еще больше разозлится. Может, стоит позвать его, как думаешь?
Маршал ощутил разочарование.
- Конечно. Зови.
Она так и впилась пальцами ему в плечо.
- Не волнуйся. Он всего на минутку. У него сегодня еще одно дело.
Она открыла дверь, в лабораторию вошел Джимми. Маршал обернулся и увидел: парень нерешительно стоит на пороге, руки в карманах. Мариза вернулась к нему и снова встала рядом, у панели.
- С ним все нормально, не обращай внимания, - сказала она. - А теперь давай показывай.
На дальнем конце резервуара загудели электромоторы. Специальные лопасти подняли первую волну. Она была небольшой, прокатилась по всей длине резервуара, разбилась о наклонный бортик в самом конце.
- Так это и есть приливная волна? - спросила девушка.
- Да, это имитация цунами, - ответил Маршал, продолжая нажимать кнопки на панели. Там же приборы уже показывали температуру и давление, а также выдали условное цветовое изображение волны.
- Имитация, - пробормотала Мариза. - И что это означает?
- В этом резервуаре мы можем создавать искусственные волны высотой до метра, - сказал Маршал. - Но настоящие волны цунами достигают в высоту четырех, восьми, даже десяти метров. А иногда и больше.
- Океанская волна высотой в десять метров? - Глаза ее изумленно расширились. - Разве такие бывают? - И глаза ее устремились к потолку, она пыталась представить себе такую гигантскую волну.
Маршал кивнул:
- Тридцать футов, высотой с трехэтажное здание. И к берегу такая волна двигается со скоростью 800 километров в час.
- Ну а когда она достигнет берега? - не унималась Мариза. - Как достигла вон того наклонного бортика?
Он вроде бы сложен из мелких камушков. Это и есть ваш берег?
- Верно, - ответил Маршал. - Высота волны, достигшей берега, зависит от угла его наклона. Здесь мы можем менять этот угол.
Джимми подошел поближе к резервуару, но все равно оставался на значительном расстоянии. И не произносил ни слова.
- Можете менять? - заинтересовалась Мариза. - Это как?
- Там есть специальный моторчик.
- И делать любой угол наклона? - хихикнула девушка. - Тогда… сделай-ка мне угол в двадцать семь градусов.
- Пожалуйста. - Маршал набрал цифру на печатной панели. В дальнем конце резервуара послышался легкий скрип, бортик начал подниматься.
Американец подошел еще ближе, видно, заинтересовался. «Да, действительно, - подумал Маршал, - зрелище завораживающее. Каждому интересно посмотреть». Но парень по-прежнему не произносил ни слова.
Просто стоял и смотрел на выложенный из мелких камней бортик, который продолжал медленно подниматься. И вот наконец остановился.
- Так, значит, теперь там двадцать семь градусов? - спросила Мариза.
- Да, - кивнул Маршал. - Вообще-то наклон в двадцать семь градусов не считается слишком крутым. В реальности береговые линии бывают и покруче. Может, стоит поставить…
Она дотронулась смуглой рукой до его руки.
- Нет, нет, не надо. - Кожа у нее была удивительно нежная. - Оставь так. И еще раз покажи мне волну. Хочу видеть эту волну.
Небольшие волны начали образовываться каждые тридцать секунд. С тихим всплеском они прокатывались по всей длине резервуара.
- Итак, прежде всего я должен знать угол наклона береговой линии. В данный момент у нас ровный пляж, но если там имеется хотя бы небольшой залив…
- Тогда все будет по-другому?
- Конечно.
- Правда? Покажи.
- Что именно? Что ты хочешь? Залив, бухточку, устье реки?
- Ну… - Она пожала плечами. - Пускай будет бухта.
Он улыбнутся.
- Отлично. Каких размеров?
Снова заурчали электрические моторы, береговая линия начала искривляться, в ней появилось чашеобразное углубление.
- Фантастика! - воскликнула Мариза. - Ну, давай же, Джонатан, покажи мне теперь волну!
- Погоди. Большая у нас бухта или нет?
- Скажем… - Она взмахнула рукой. - В милю. Бухта в одну милю. Давай же показывай. - Они придвинулась к нему ближе. - Не люблю ждать.
Он ощутил запах ее духов. И застучал по клавиатуре.
- Вот, пожалуйста, она идет. Большая волна входит в бухту длиной в милю и с углом берегового наклона в двадцать семь градусов.
В дальнем конце резервуара уже с более громким всплеском образовалась волна и покатилась к ним, высота ее составляла примерно шесть дюймов.
- Нет! - разочарованно воскликнула Мариза. - Ты обещал мне по-настоящему большую волну!
- Погоди, - сказал он.
- Она вырастет, что ли? - хихикнула девушка. И снова опустила руку ему на плечо. Американец поднял голову и окинул ее злобным взглядом. В ответ она лини, вызывающе вздернула подбородок. Джимми заглянул в резервуар, и она тут же убрала руку.
Маршал вновь почувствовал себя обманутым. Она просто использует его, он стал пешкой в игре между этими молодыми людьми.
- Ты вроде бы говорил, что волна будет расти? - спросила Мариза.
- Да, - ответил Маршал. - Волна будет расти по мере приближения к берегу. В открытом океане, при большой глубине, волна цунами маленькая, но на мелководье она сильно возрастает. А бухта как бы концентрирует ее мощь, и цунами становится еще выше.
Волна действительно стала выше и с шумом разбивалась о «береговую линию». Белая пена лизала края бортика. «Футов на пять поднялась», - прикинул он.
- Так, значит, в реальном мире она становится выше, - заметила Мариза.
- Да, футов на сорок-пятьдесят. Что составляет пятнадцать метров.
- О ля-ля! - Она сложила губы колечком. - Так что человеку от нее никак не убежать.
- Нет, - ответил Маршал. - Убежать от цунами практически невозможно. В 1957 году на Гавайях волна обрушилась на улицы города Хайло. Она была высотой с дом, люди бежали от нее, но…
- И что дальше? - спросил вдруг американец. - Это все, чем вы здесь занимаетесь? - Голос его звучал хрипло и ворчливо.
- Не обращай на него внимания, - шепнула Мариза.
- Да, именно этим мы и занимаемся, - сказал Маршал. - Мы создаем искусственные волны и…
- Господи, мать твою! - насмешливо воскликнул Джимми. - Да я умел делать такие же долбаные волны в ванной еще шестимесячным писуном!
- Видишь ли, - заметил Маршал и указал на контрольную панель и мониторы с данными, - это позволяет нам создать базу данных для исследований в разных уголках мира, которые…
- Ладно. Хватит. Скука смертная все это. Я пошел. Ты идешь, Мариза, или нет?
И он уставился на нее, сверкая глазами. Маршал затаил дыхание.
- Нет, - ответила девушка. - Никуда я не иду. Американец развернулся и вышел, громко хлопнув дверью.

* * *

Квартира ее находилась через реку, напротив Нотр-Дам, с балкона и спальне открывался изумительный вид на собор, который так красиво подсвечивали вечером. Было уже десять, но стемнело еще не совсем, небо отливало густо-синим. Он смотрел вниз, на улицу, огоньки бесчисленных кафе, толпы людей. Восхитительное, завораживающее зрелище.
- Не волнуйся, - сказала она, подойдя к нему сзади. - Если высматриваешь Джимми… он сюда не придет.
Ему и в голову не приходило высматривать американца.
- Нет?
- Нет, - ответила она. - Ему есть куда пойти. У Джимми полно женщин. - Она отпила глоток красного вина, поставила бокал на тумбочку рядом с кроватью. А потом, ничуть не стесняясь, стащила через голову топ, сняла юбку. Под этими предметами туалета на ней больше ничего не было.
Она осталась лишь в туфлях на высоких каблуках. Подошла к нему. Выглядел он немного смущенно, и она сказала:
- Я ведь уже говорила, не люблю ждать. - И с этими словами она обняла его за шею, притянула к себе и поцеловала, долгим, страстным, даже каким-то голодным поцелуем. И не успел он толком ответить на него, как девушка принялась срывать с него одежду. Делала она это молча, слышалось лишь жаркое и частое ее дыхание. Порыв страсти был сравним разве что с гневом, и это, а также красота и совершенство ее смуглого тела сковали его. Впрочем, всего лишь на несколько секунд.
После она лежала рядом с ним на смятых простынях, и кожа ее была такой нежной на ощупь, а вот все тело по прежнему напряжено как струна. Подсвеченный фасад собора отбрасывал на потолок мягкое желтоватое сияние. Маршал чувствовал, как приятно расслаблены все мышцы его тела, чего нельзя было сказать о девушке. Он чувствовал, что она напряжена до предела, и усомнился, испытала ли она оргазм, несмотря на все страстные стоны и крики, которые испускала в конце. И тут вдруг она резко села в постели.
- Что-то не так?
Она снова глотнула вина.
- Мне надо в ванную, - сказала она, соскочила с кровати и вышла. Бокал остался на тумбочке. Он тоже сел и отпил из бокала с тонким отпечатком ее помады на ободке.
Потом посмотрел на кровать и увидел на простыне в изножье темные грязные полосы. Следы туфель. Она скинула их лишь в самом разгаре полового акта. Теперь туфли валялись у окна. Свидетельства страсти… Маршалу до сих пор все это казалось сном. Никогда прежде не доводилось ему бывать с такой женщиной. Такая красавица, да еще живет в такой роскошной квартире. Трудно даже представить, во что обходится вся эта роскошь, отделка деревянными панелями, вид из окна, один район чего стоит.
Он глотнул еще вина. «К хорошему привыкаешь быстро», - промелькнула мысль.
В ванной журчала вода. Убаюкивающие звуки, они напоминали тихую песню.
И вдруг - бах! Дверь с грохотом распахнулась, в спальню ворвались трое мужчин. В темных плащах и шляпах. Похолодевший от ужаса Маршал поставил бокал на тумбочку - он тут же с нее свалился - и нырнул за одеждой, что валялась на полу у кровати, прикрыть наготу. Но не успел, мужчины накинулись на него, схватили руками в перчатках. Он так и взвыл от страха, когда они дружно навалились на него и швырнули лицом вниз, на кровать. Продолжая орать, Маршал зарылся лицом в подушку. Пронеслась мысль: сейчас они его задушат. Но делать этого мужчины не стали. Один из них прошипел:
- Тихо! Ничего с тобой не случится, если будешь вести себя хорошо.
Он им не поверил, продолжал барахтаться, извиваться, закричал снова. Где же Мариза? Что делает? Все произошло так быстро. Один из мужчин оседлал его, больно давил коленом на позвоночник, холодные подошвы ботинок упирались в голые ягодицы. Потом вдруг он ухватил его за шею и вдавил лицом в подушку.
- Я же сказал, молчать! - снова прошипел он. Двое других крепко держали его за запястья, точно приковали распятым к постели. Сейчас они что-то с ним сделают, что-то страшное… Он испустил сдавленный стон, кто-то больно стукнул его по затылку.
- Цыц!
Происходящее казалось кошмарным сном. Где же Мариза? Наверное, спряталась в ванной, и винить ее за это нельзя. Затем он услышал какое-то шуршание и увидел пластиковый пакет, а в нем - что-то белое, напоминающее мячик для гольфа. И они начали запихивать этот пакет ему под мышку.
Что это, черт возьми, они делают? Он ощутил под мышкой холодное мокрое прикосновение, забарахтался, забился, но держали его крепко, а потом под этим мокрым и водянистым к коже его прижалось что-то мягкое. И еще липкое, как жевательная резинка. И сразу же вслед за этим он ощутил в том же месте легкий укол. Всего на долю секунды кожу прожгло точно огнем, и боль тут же прекратилась.
Мужчины двигались быстро, убрали пакет, и в этот момент он услышал два выстрела. Они показались просто оглушительными, и еще Мариза что-то кричала по-французски:
- Salaud! Salopard! Malin petit! Bouge toi le cul! (Подонок! Сволочь! Ничтожество! Убирайся отсюда, задница! (фр.)) И тут третий мужчина скатился со спины Маршала, упал на пол, потом вскочил, а Мариза продолжала кричать. Грянуло еще несколько выстрелов, в воздухе повис запах пороховой гари, и мужчины бросились вон из комнаты. Дверь захлопнулась за ними, и к нему выбежала Мариза, голая, бормочущая что-то по-французски. Он никак не мог разобрать, что именно, вроде бы о какой-то vacherie (Скоты (фр.)), кажется, это означает «корова», но в голове у него все перемешалось, и он, дрожа всем телом, продолжал лежать на постели.
Она подошла, обняла его. Ствол пистолета был еще горячим, он вздрогнул, отдернул руку. Она отложила пистолет в сторону.
- О, Джонатан, мне жаль, страшно жаль! - Она уткнулась головой ему в плечо. - Пожалуйста, прости меня, это не повторится, обещаю…
Постепенно дрожь унялась, она не сводила с него глаз.
- Они сделали тебе больно?
Он отрицательно помотал головой.
- Слава богу. Вот кретины! Это друзья Джимми, решили подшутить, напугать тебя. И меня тоже, я просто уверена. У тебя точно ничего не болит?
Он снова помотал головой. Потом закашлялся.
- Знаешь, - сказал он после паузы, - думаю, мне лучше уйти.
- О нет, нет! - воскликнула она. - Ты не можешь так поступить со мной!
- Просто мне кажется…
- Ни за что! - Она придвинулась еще ближе, теперь их тела соприкасались. - Побудь еще немножко.
- Может, вызвать полицию?
- Mais non (О нет (фр.)). Что она сделает, эта твоя полиция? Любовная ссора, вот и все. Здесь, во Франции, не принято вызывать полицию по таким случаям.
- Но ведь они вторглись…
- А теперь ушли, - шепнула она ему на ухо. Он чувствовал ее жаркое дыхание. - Теперь мы вдвоем. Только ты и я. Только ты и я, Джонатан… - И она навалилась на него всем своим смуглым стройным телом.

* * *

Было уже далеко за полночь, когда он, уже полностью одетый, подошел к окну. Стоял и смотрел на Нотр-Дам. На улице до сих пор полно народу.
- Почему не хочешь остаться? - капризно надув губки, спросила девушка. - Хочу, чтоб ты остался. Тебе что, жалко доставить мне такое удовольствие?
- Прости, - ответил он, - но мне надо идти. Не очень хорошо себя чувствую.
- Я тебя вылечу.
Джонатан покачал головой. Он и правда чувствовал себя неважно. Кружилась голова, в ногах какая-то противная слабость. Руки так сильно дрожали, что пришлось ухватиться за перила балкона.
- Прости, - повторил он. - Но я все же пойду.
- Хорошо. Я тебя подвезу.
Он знал, ее машина припаркована на том берегу Сены. Идти довольно далеко. Но спорить не хотелось.
- Ладно, - кивнул он.
Она не спешила. По набережной они шли рука об руку, как и подобает любовникам. Прошли мимо плавучего ресторана, освещенного яркими огоньками, народу внутри было до сих пор полно. Напротив, по ту сторону реки, величественно вздымался собор Нотр-Дам с красивой подсветкой. Эта неспешная прогулка, слова, которые она нашептывала ему на ушко, немного успокоили, он почувствовал себя лучше.
Но затем вдруг всем телом снова овладела противная слабость, он даже споткнулся. Во рту пересохло. Челюсти словно онемели. Говорить было трудно.
Она, похоже, этого не замечала. Они миновали ярко освещенный участок набережной, зашли под мост. Здесь было темно, и он снова споткнулся. И на этот раз не удержался на ногах, упал.
- Господи, дорогой… - обеспокоенно пробормотала она и помогла ему подняться.
- Мне кажется… кажется… - пролепетал он. - Милый, да что это с тобой? - Она подвела его к скамейке неподалеку от набережной. - Вот, присядь, отдохни немного. Скоро тебе будет лучше.
Но лучше ему не становилось. Он пытался что-то возразить, но не мог. С ужасом вдруг осознал, что даже покачать головой не может. С ним явно что-то не так. Все тело казалось ватным и слабым, он попытался подняться, но не мог. Ноги не слушались, в голове гудело. Он покосился на нее, она сидела рядом.
- Джонатан, что с тобой? Может, вызвать врача? «Да, мне нужен врач», - подумал он.
- Так не может продолжаться, Джонатан…
В груди сдавило. Он начал задыхаться. Отвернулся, уставился прямо перед собой. С ужасом подумал: «Меня парализовало».
- Джонатан?
Он хотел посмотреть на нее. Но даже это было уже не под силу. Продолжал смотреть прямо перед собой, судорожно, мелкими глотками хватая воздух.
- Джонатан?.. Мне нужен врач.
- Можешь посмотреть на меня, Джонатан? Ты меня видишь? Нет?.. Даже голову повернуть не можешь?
И почему-то никакой озабоченности или тревоги в ее голосе. Голос звучал холодно, деловито. Возможно, у него аберрация слуха. В ушах какой-то странный шорох или шелест. А дышать все трудней и трудней.
- Ладно, хватит, Джонатан. Пошли отсюда.
Она поднырнула головой ему под мышку и с удивительной силой для столь хрупкого телосложения рывком подняла со скамьи. А потом подхватила безжизненно вялое тело и куда-то повела. Он уже не видел, куда. Но тут впереди послышался звук чьих-то шагов. «Слава богу», - подумал он. Мужской голос спросил по-французски:
- Вам помочь, мадемуазель?
- Нет, спасибо, - ответила она. - Просто слишком много выпил, вот и все.
- Вы уверены, что вам не нужна помощь?
- Он только и знает, что напивается.
- Вот как?
- Ничего, как-нибудь справлюсь.
- Ну что ж, тогда bonne nuit.
- Доброй ночи, мсье.
И она продолжала тащить его на себе. Чужие шаги затихли вдали. Потом вдруг она остановилась, огляделась по сторонам. А потом… Да она тащит меня к реке!..
- А ты тяжелей, чем я думала, - будничным тоном заметила Мариза.
Джонатан ощутил ни с чем не сравнимый ужас. Он полностью парализован, не может оказать ни малейшего сопротивления. Носки ботинок цеплялись и скребли о мостовую.
Тащит к реке.
- Ты уж извини, - сказала она. И столкнула его в воду.

* * *

Падение длилось какую-то долю секунды, затем со всех сторон охватил холод. У поверхности вода была зеленоватой и в пузырьках, чем глубже он погружался, тем темней она становилась. Двигаться он не мог, даже в воде. И еще не мог поверить, что это происходит с ним, отказывался поверить, что ему придется умереть таким вот образом.
Потом вдруг почувствовал, как тело его медленно поднимается. Вода снова позеленела, он вырвался на поверхность, перевернулся на спину.
Он видел мост, темное ночное небо, стоявшую на набережной Маризу. Она закурила сигарету и смотрела на него сверху вниз. Стоит, подбоченясь, выставив одну ногу вперед, в позе манекенщицы. Вот она затянулась и выпустила тонкую струйку дыма.
И тут его снова неудержимо потянуло вниз. Он погрузился в воду и почувствовал, как вокруг смыкаются леденящий холод и тьма.

* * *

В три часа ночи в Laboratoire Ondolatoire Французского Морского института в Виши вдруг вспыхнул свет. Контрольная панель ожила. Машина начала образовывать волны, которые одна за другой катились по всей длине резервуара и разбивались об искусственный берег. На мониторах мелькали трехмерные изображения, проносились колонки цифр. Данные передавались на неизвестную станцию, находящуюся где-то во Франции.
В четыре утра огни погасли, лампочки на контрольной панели - тоже, вся информация о том, что здесь происходило, была удалена с жестких дисков.

1 Следующая страница


Государство страха 2

ПАХАНГ. Вторник, 11 мая, 11.55 утра

В тени джунглей, под пологом малазийского дождевого леса, тянулась и извивалась узкая дорога. Мощеная ее часть была очень узкой, и внедорожник «Лэнд Круизер» то и дело кренился, а шины его жалобно повизгивали на резких поворотах. Сидевший рядом с водителем бородатый мужчина лет сорока взглянул на наручные часы.
- Долго еще?
- Несколько минут, - не сбавляя скорости, ответил водитель. - Уже почти приехали.
Водитель был китайцем, но говорил с сильным английским акцентом. Звали его Чарльз Линг, и он прилетел из Гонконга в Куала-Лумпур накануне вечером. Утром встретил своего пассажира в аэропорту, и вот с тех пор они мчались на полной скорости по тропическому бездорожью.
При встрече пассажир протянул Лингу карточку, где значилось следующее: «Аллан Петерсон. Лаборатория сейсмических исследований, Калгари». Линг, конечно, не поверил ни единому написанному там слову.
Он прекрасно знал, что этим оборудованием торгует компания в Альберте под названием «И-эл-эс Энжиниринг». И совсем не обязательно проделывать весь этот путь до Малайзии, чтоб взглянуть на него.
Мало того, Линг проверил список пассажиров прибывающего рейса и не нашел в нем никакого Аллана Петерсона. Так что парень этот прибыл под чужим именем. Он сказал Лингу, что работает геологом, проводит независимые консультации для канадских энергетических компаний. Занимается в основном оценкой потенциала нефтяных месторождений. Но и этому Линг не поверил. Инженеров-нефтяников видно за милю. У этого же человека не было с ними ничего общего.
Итак, Линг понятия не имел, кто же этот парень. Документы у мистера Петерсона нормальные, а остальное - не его ума дело. Сейчас его интересует только одно: как можно выгоднее продать кавитационные установки. И, судя по всему, сделка светила неплохая: Петерсон говорил о закупке трех единиц такой техники общей стоимостью свыше миллиона долларов.
Он резко свернул с дороги на узкую грязную тропинку. Машина запрыгала на кочках под сенью огромных деревьев и вдруг вырвалась на солнечный свет, на большое открытое пространство. В центре его зиял глубокий разрез в виде полукруга, рядом высился холм сероватой земли. Внизу виднелось озеро с зеленоватой водой.
- Что это? - поморщился Петерсон.
- Старый карьер по добыче каолина открытым способом. Теперь заброшен.
- Добыче чего?
«Тоже мне, геолог», - подумал Линг. И объяснил, что каолин - это минерал, содержащийся в глине.
- Используется при изготовлении бумаги и керамики. Теперь, в основном, для создания керамических изделий в промышленном масштабе. И керамика - это не только горшки и чашки, но и ножи, невероятно острые. А скоро из этого материала будут делать автомобильные моторы. Здесь же каолин был низкого качества. И четыре года тому назад добычу прекратили.
Петерсон кивнул.
- А где же ваша установка? Линг указал на огромный грузовик на краю обрыва.
- Там. - И он направил туда джип.
- Работа русских?
- Да, грузовик и фильтрационные рамы на основе углеродной матрицы российского производства. Электроника с Тайваня. А собирали сами здесь, в Куала-Лумпур.
- И это самая большая ваша модель?
- Нет, средних размеров. Большой здесь сейчас нет, так что показать вам не можем.
Они остановились возле грузовика. Он был огромен, кабина внедорожника возвышалась над гигантскими шинами всего на несколько дюймов. В центре кузова, нависая над землей, располагался прямоугольный генератор кавитационной установки. Он походил на дизельный генератор сверхъестественных размеров, эдакий гигантский клубок труб и проводов. Изогнутая лопасть находилась внизу, в нескольких футах от земли.
Мужчины выбрались из джипа, жара стояла удушающая. Очки у Линга запотели, он протер их подолом рубашки. Петерсон обошел грузовик.
- А можно получить эту машину без грузовика?
- Да, мы производим сборку передвижных кавитационных установок. Помещаем в контейнеры и переправляем морем. Но обычно клиенты предпочитают покупать вместе с грузовиком, перевозить потом все равно надо.
- Мне нужны только сами установки, - сказал Петерсон. - И еще хотелось бы осмотреть их в работе.
- Пожалуйста, - ответил Линг. И дал знак оператору, сидевшему в кабине, высоко у них над головами. - Лучше отойти немного в сторону.
- Погодите, - встревожился вдруг Петерсон. - Я думал, мы будем здесь одни. Кто этот человек?
- Мой брат, - невозмутимо ответил Линг. - Ему можно доверять.
- Что ж…
- Давайте отойдем, - повторил Линг. - Так и безопасней, да и видно лучше со стороны.
Генератор включился и громко затарахтел. Вскоре к этому шуму начал примешиваться еще один звук, низкое гудение, которое привычным эхом отдавалось в каждой клеточке тела Линга.
Петерсон, видно, тоже почувствовал его, торопливо отошел в сторону. - Эти генераторы ультразвуковые, - заметил Линг. - Производят радиально симметричное кавитационное поле, которое затем можно сфокусировать, ну, как стекла под оправу очков, и делается все это с помощью ультразвука. Иными словами, мы фокусируем звуковой луч и контролируем глубину кавитации.
Он махнул оператору, тот кивнул.
Кавитационная лопасть опустилась еще ниже, к самой земле. Сама же земля слегка завибрировала у них под ногами.
- Господи, - пробормотал Петерсон и отступил еще на шаг.
- Не волнуйтесь, - сказал Линг. - Это еще не самый высокий уровень. Вектор основной энергии ортогонален, направлен вертикально вниз.
Примерно в сорока футах под грузовиком поверхность холма вдруг начала приобретать размытые очертания. На минуту ее затянули маленькие облачка серого дыма, затем вдруг целый сегмент холма дрогнул и обрушился вниз, в озеро, подобно серой горной лавине. Воздух наполнился гарью и пылью.
Когда пыль начала оседать, Линг сказал:
- А теперь мы покажем, как фокусируется луч. - Тарахтенье возобновилось, на этот раз холм начало «размывать» футов на сто с небольшим ниже. И снова серый и толстый пласт земли дрогнул, подался и обрушился вниз, в озеро.
- Полагаю, можно сфокусировать и горизонтально? - спросил Петерсон.
Линг ответил, что можно. В ста ярдах к северу от грузовика снова дрогнула земля, и огромный ее пласт обрушился вниз.
- Можно фокусировать в любом направлении и на любую глубину.
- Любую глубину?
- Самая большая наша установка рассчитана на тысячу метров. Но ни один из наших клиентов пока что не использовал ее на такую глубину.
- Нет, нет, конечно, - подхватил Петерсон. - Нам ничего такого не нужно. Но нужна мощь этого вашего ультразвукового луча. - Он вытер потные ладони о брюки. - Что ж, я все видел.
- Разве? У нас разработано еще несколько способов примене…
- Мне пора возвращаться. - Прочитать выражение его глаз за темными стеклами очков было невозможно.
- Что ж, ладно, - заметил Линг. - Если вы так уверены…
- Уверен.

* * *

Уже на обратном пути Петерсон спросил:
- Вы отправляете грузы из Куала-Лумпур или Гонконга?
- Из Куала-Лумпур.
- С какими ограничениями?
- Что вы имеете в виду? - спросил Линг.
- Ультразвуковая кавитационная технология в Штатах запрещена. Так что без лицензии экспортировать установку нельзя.
- Я ведь уже говорил, мы используем электронику тайваньского производства.
- Так же надежна, как американская?
- Практически идентична, - ответил Линг. Если б этот Петерсон был тем, за кого себя выдавал, он бы слышал, что американцы давно потеряли возможность производить столь продвинутую электронику. Они закупали ее на Тайване.
- А почему вы спрашиваете? - заметил после паузы Линг. - Собираетесь экспортировать установки в США?
- Нет.
- Тогда никаких проблем.
- Через какое время будет готов наш заказ? - осведомился Петерсон.
- Нам нужно семь месяцев. - Я рассчитывал на пять. - Что ж, постараемся. Если будет доплата за срочность. Сколько установок планируете закупить?
- Три, - ответил Петерсон.
Линг удивился. Ни одна из геологических исследовательских компаний мира больше одной никогда не использовала.
- Вы откроете счет, и при поступлении на него предоплаты я заполню бланк заказа, - сказал Линг.
- Получите завтра же телеграфом.
- А переправлять куда? В Канаду?
- Инструкции по отправке груза получите ровно через пять месяцев, - ответил Петерсон.

* * *

Прямо впереди на фоне неба возникли очертания ультрасовременного аэропорта, спроектированного Курокавой. Петерсон погрузился в молчание. Подъехав к пандусу, Линг спросил:
- Надеюсь, мы вовремя? Не опоздали к вашему рейсу?
- Что? Ах, да. Все отлично.
- Возвращаетесь в Канаду?
- Да.
Линг затормозил у входа в международный терминал, вылез из джипа, пожал клиенту руку. Петерсон вскинул на плечо рюкзак. Больше никакого багажа у него не было.
- Что ж, мне пора, - сказал Петерсон.
- Счастливого пути.
- Спасибо. И вам того же. Вы в Гонконг?
- Нет, - ответил Линг. - Надо заехать на завод предупредить людей.
- Это где-то поблизости?
- Да. В Пуду-Райа. В нескольких километрах отсюда.
- Что ж, счастливо, - сказал Петерсон. Махнул рукой и исчез в здании аэровокзала. Линг сел в джип, тронул машину с места. Но, спускаясь по пандусу, вдруг заметил, что Петерсон забыл на заднем сиденье мобильник. Он подъехал к обочине, притормозил, обернулся. Петерсона уже не было видно. А мобильный телефон был такой легкий, видно, сделан из дешевого пластика. Из тех разовых, которые покупают, вставляют СИМ-карту, а потом выбрасывают. У Петерсона должен быть другой телефон. Главный.
Тут Линг вспомнил о друге, который здорово разбирался в этих вещах и мог запросто отследить человека по номеру телефона и СИМ-карте. И выяснить о его владельце много чего интересного. Он сунул мобильник в карман и направился к северу, туда, где находился его завод.

НАБЕРЕЖНАЯ ТЕМЗЫ. Пятница, 21 мая, 11.04 утра

Ричард Мэллори поднял голову от стола и спросил:
- Да?
Мужчина, стоявший в дверях, был строен и белокож. Светлые волосы, типично американская короткая стрижка. Манеры непринужденные, одежда самая непрезентабельная: довольно грязные кроссовки «Адидас» и вылинявший синий спортивный костюм. Словно занимался утренней пробежкой и решил вдруг заглянуть к нему в офис.
А поскольку это был офис, находящийся в магазине модной графики под названием «Дизайн/Поиск», а сам магазин располагался на Верфи Батлера, в здании старого реконструированного склада, прямо под лондонским мостом Тауэр-Бридж, то сотрудники его одевались самым непритязательным образом. Исключение составлял лишь сам Мэллори. Он был боссом, а потому носил слаксы и белую рубашку. И еще туфли с острыми носками, которые немилосердно жали. Зато они были последним писком моды.
- Чем могу служить? - спросил Мэллори.
- Я пришел за пакетом, - сказал мужчина.
- Простите, за каким пакетом? - осведомился Мэллори. - Если должен был поступить почтой «Ди-Эйч-Эл», то все у секретарши. Блондин смотрел раздраженно.
- Не кажется ли вам, что вы переигрываете?! - воскликнул он. - Просто отдайте мне гребаный пакет, и все!
- Хорошо, хорошо, ладно. - Мэллори начал медленно приподниматься из-за стола.
Похоже, «бегун» понял, что переборщил в выражениях, и продолжил уже более спокойным тоном:
- Симпатичные постеры. - И указал на стену за спиной Мэллори. - Сами производите?
- Да, производили, - ответил тот. - Наша фирма. На стене висели рядом два постера. На черном фоне изображение земного шара, словно подвешенного в космическом пространстве. Отличались они лишь подписями. Первая гласила: «Спасите Землю», ниже вилась еще одна надпись: «Другого дома у нас нет». На втором плакате вверху то же самое: «Спасите Землю», а ниже - «Нам просто некуда больше идти».
Чуть правей висел снимок в рамочке: блондинка-модель в майке. На майке красовалось то же изображение, и ниже «Спасите Землю» вилась еще одна надпись: «И постарайтесь выглядеть при этом хорошо».
- Мы придумали эту кампанию, «Спасите Землю», - пояснил Мэллори. - Но они не купились.
- Кто?
- Международный природоохранный комитет. Он прошел мимо визитера, отворил дверь и начал спускаться в гараж. Парень в спортивном костюме последовал за ним.
- Почему нет? Им что, не понравилось?
- Понравилось, - ответил Мэллори. - Но у них имелся свой оратор, и они использовали его. Кампания ограничилась видеорекламой.
Оказавшись у подножья лестницы, он достал карточку, сунул в щель, и дверь отворилась с тихим щелчком. Они вошли в небольшой гараж под зданием. Там было темно, дневной свет проникал лишь из-под пандуса с выездом на улицу. Мэллори с раздражением отметил, что какой-то фургон перегородил весь подъезд. У них всегда были проблемы с паркующимися здесь фургонами доставки.
Он обернулся к американцу.
- Машина у вас есть?
- Да, фургон. - И указал пальцем.
- Так, значит, это ваш. Хорошо. Помощник имеется?
- Нет, я один. Почему вы спрашиваете?
- Да потому что коробки чертовски тяжелые, - ответил Мэллори. - Может, там и правда какие проводки, но если так, то понапихали их миллион футов, не меньше. Весят семьсот фунтов, приятель.
- Ничего, я справлюсь.
Мэллори подошел к своему «Роверу» и отпер дверцу багажника. Американец свистнул, и фургон начал съезжать по пандусу вниз. За рулем сидела лихого вида молодая дамочка, волосы перьями, темный макияж.
- Я думал, вы один, - пробормотал Мэллори.
- Она ничего не знает, - откликнулся блондин. - Так что не берите в голову. Она просто за рулем. Водитель этого фургона.
Мэллори наклонился над багажником. Он был забит белыми коробками, маркированными следующей надписью: «Интернет-кабель (неизолир)». Далее шли спецификации.
- Дайте одну взглянуть, - сказал американец. Мэллори открыл коробку. Внутри находились витки тончайшей проволоки, каждый аккуратно завернут в прозрачный пластик.
- Вот, видите, - сказал он. - Это управляющий привод. Предназначен для противотанковых ракет.
- Разве?
- Так мне сказали. Поэтому так и упакованы. По одному проводку для каждой ракеты.
- Надо же, сроду бы не подумал, - заметил мужчина в спортивном костюме. - Да и откуда мне знать? Я просто перевозчик. - Он открыл багажник своего фургона и начал переносить в него коробки по одной. Мэллори помогал. - А этот человек вам больше ничего не говорил? - спросил блондин.
- Вообще-то говорил, - ответил Мэллори. - Сказал, что кто-то закупил пятьсот ракет со складов стран Варшавского договора. Под названием то ли «Огонь», то ли «Огненный дождь». Причем без боеголовок. Просто корпуса ракет. Будто бы продавали их потому, что проводка там оказалась бракованной.
- Первый раз слышу.
- Так он сказал. И что будто бы купили эти ракеты в Швеции, в Гетеборге. А уже оттуда отправили морем.
- Вы вроде бы встревожены.
- Ничего подобного, - возразил Мэллори.
- Боитесь, что влезли в сомнительную историю?
- Только не я.
- Уверены? - спросил американец.
- Конечно, уверен.
Большинство коробок были уже в фургоне. Мэллори весь вспотел. Блондин то и дело косился на него уголком глаза. И во взгляде его читался скептицизм.
- Как выглядел этот парень? - спросил он.
Но застать Мэллори врасплох было непросто. Он пожал плечами:
- Парень как парень.
- Американец?
- Не знаю.
- Не поняли, американец он или нет?
- Не понял, что за акцент.
- Как это? - спросил блондин.
- Возможно, канадец.
- Он был один?
- Да.
- А я слышал, что с какой-то роскошной бабой. Страшно сексуальной дамочкой на высоких каблуках и в обтягивающей юбке.
- Не заметил никакой такой женщины, - сказал Мэллори.
- Но если б она была… вы уж не пропустили бы, верно? - Американец продолжал смотреть скептически. - Наверняка захотели бы познакомиться? - Только тут Мэллори заметил, как подозрительно оттопыриваются у него брюки у пояса. Неужели пистолет?..
- Он был один.
- Кем бы он там ни был, этот парень…
- Именно.
- А знаете, - заметил блондин, - на вашем месте я бы непременно заинтересовался, кому это понадобилось закупать полмиллиона футов проводки для противотанковых ракет. Зачем, с какой целью?
- Он этого не говорил, - пожал плечами Мэллори.
- А вы ему сказали: «Ладно, приятель, можешь оставить у меня в гараже полмиллиона футов этой проволоки». И не задали ни одного вопроса?
- Это вы тут задаете вопросы, - буркнул Мэллори. Пот заливал его лицо.
- У меня есть на то причины, - ответил мужчина в спортивном костюме. В голосе его слышалась злоба. Вот что я скажу тебе, приятель. Мне не понравилось, что я здесь услышал.
В фургон загрузили последние коробки. Мэллори отошел в сторону. Американец захлопнул первую дверцу багажника, затем вторую. Как только она затворилась, Мэллори увидел, что там стоит женщина-водитель. Все это время она стояла за дверцей.
- Мне тоже это не нравится, - сказала она. На ней была солдатская форма, мешковатые брюки и высокие ботинки на шнуровке. Толстый зеленый бронежилет. Толстые перчатки. Темные очки.
- Погоди минутку, - сказал американец.
- Дай сюда твой мобильник, - сказала она и протянула руку. Другая рука пряталась за спиной. Точно в нем она держала оружие.
- Зачем?
- Давай сюда, говорю.
- Но зачем тебе?
- Просто хочу взглянуть на него, вот зачем.
- В нем нет ничего такого осо…
- Давай сюда, кому сказано!
Американец достал из кармана мобильный телефон, протянул ей. Тут она ухватила его за запястье и рывком притянули к себе. Телефон упал на пол. Вторая ее рука в перчатке вынырнула из-за спины, обхватила его за шею. Теперь она держала его обеими руками, точно хотела задушить.
На секунду блондин окаменел, затем начал вырываться.
- Что это ты затеяла, мать твою? Эй, а это еще что?.. - Он вздрогнул, точно от ожога. - Что ты делаешь, а?..
Она отпустила его. Он дотронулся до шеи. По ней стекала тонкая струйка крови. Всего несколько капель. Кончики его пальцев окрасились кровью.
- Что ты со мной сделала? - спросил он.
- Ничего. - Она стаскивала перчатки. Мэллори заметил, что делает она это очень осторожно. Точно в одной из этих перчаток было что-то. До чего она не хотела дотрагиваться.
- Ничего? - воскликнул он. - И это называется ничего? Ах ты сука! - Он развернулся и бросился бежать по пандусу к улице.
Она спокойно проводила его взглядом. Потом наклонилась, подобрала мобильник, сунула в карман. И обернулась к Мэллори.
- Возвращайся к работе.
Тот нерешительно топтался на месте.
- Свое дело ты сделал. Я тебя никогда не видела. Ты тоже меня не видел. Ступай.
Мэллори развернулся и зашагал к двери, за которой находилась лестница. Услышал, как женщина села в фургон и захлопнула дверцу. А когда обернулся, увидел, что фургон уже выезжает на улицу. Вот он свернул за угол и скрылся из вида.

* * *

Едва он вернулся в кабинет, как вошла его помощница, Элизабет, принесла показать макет новых компьютерных приставок для «Тошибы». Демонстрация должна состояться завтра. Оставалось согласовать какие-то мелочи. Мэллори никак не мог сосредоточиться.
- Тебе не нравится? - спросила она. Нет, нет, просто замечательные. Ты какой-то бледный. Наверное… что-то с животом. Имбирный чай, - сказала она. - Самое лучшее средство. Приготовить тебе?
Он кивнул, Элизабет вышла из кабинета. Мэллори посмотрел в окно. Из него открывался замечательный вид на Темзу и Тауэр-Бридж. Мост недавно перекрасили в голубые и белые тона (то ли традиционные, то ли чья-то очередная дурацкая идея?). Но вид этого моста почему-то всегда действовал на него успокаивающе.
Он встал, подошел к окну, долго смотрел на Тауэр-Бридж. Стоял и вспоминал, как однажды пришел к нему лучший друг и спросил, не хочет ли он помочь радикальному движению по охране окружающей среды. Предложение показалось занятным. Немного тайны, немного безрассудства и решительных действий. И нет, упаси боже, никакого насилия, друг это твердо обещал. Тогда Мэллори и предположить не мог, что будет испытывать такой страх.
И вот теперь ему было по-настоящему страшно.
Руки дрожали. Он сунул их глубоко в карманы и продолжал смотреть в окно. Пятьсот ракет? Целых пятьсот ракет! Во что это он впутался?.. Тут он услышал вой сирен и увидел на мосту мигающие красные огоньки.
Наверное, там произошел несчастный случай. И судя по количеству «Скорых» и полицейских машин, весьма серьезный.
Где не обходится без крови и смерти?
Он ничего не мог с собой поделать. Его охватила паника. Он вышел из кабинета, потом - на улицу и, ощущая комок в горле, зашагал к мосту.

* * *

Сидевшие в верхней части красного двухэтажного автобуса туристы с ужасом смотрели вниз, на мостовую. Мэллори протолкался через толпу зевак, собравшихся перед автобусом. Он подобрался достаточно близко и увидел нескольких врачей «Скорой» и полицейских, обступивших лежавшее на асфальте тело. И еще там стоял плотный водитель автобуса, он плакал. И говорил, что ничего не смог поделать, заметил несчастного прямо перед автобусом буквально в последнюю секунду. Должно быть, пьяный, говорил водитель, потому что шатался. Свалился прямо ему под колеса с тротуара.
Тела Мэллори не видел, слишком уж плотно обступили его полицейские. Зеваки молчали, явно удрученные происшедшим. Затем один из полицейских поднялся с колен. В руках у него был ярко-красный паспорт, немецкий. «Слава богу», - с облегчением подумал Мэллори. Но испытывал он это облегчение недолго - один из врачей отошел в сторону, и Мэллори увидел ногу жертвы. Синий спортивный полинялый костюм, грязная кроссовка «Адидас», забрызганная кровью.
Его затошнило. Он развернулся и начал проталкиваться обратно сквозь толпу. Никто не обратил на него внимания. Все смотрели на тело.
Никто, кроме одного мужчины, одетого как клерк, в темном костюме и рубашке с галстуком. Он не сводил с Мэллори глаз. Вот взгляды их встретились, и мужчина еле заметно кивнул. Мэллори не ответил. Выбрался из толпы и торопливо зашагал прочь, к своему офису. Мысли в голове путались, но он понимал одно: отныне его жизнь изменилась раз и навсегда.

ТОКИО. Вторник, 1 июня, 11.32 утра

Международный Консорциум по сбору данных об окружающей среде, или сокращенно МКДС, размещался в небольшом кирпичном здании рядом с кампусом университета Кейо-Мита. Стороннему наблюдателю МКДС мог бы показаться частью университета, вход в него даже украшал герб с латинской надписью «Calamus Gladio Fortior», но на деле это была независимая организация. В центре здания располагался небольшой конференц-зал с кафедрой и двумя рядами кресел перед ней. На стене за кафедрой находился экран.
В десять утра директор МКДС Акира Хитоми стоял за кафедрой и смотрел, как в зал вошел американец и уселся в кресло. Американец был крупным мужчиной, не слишком высок, но широк в плечах, с бочкообразной, словно у штангиста, грудью. И двигался он для мужчины такого телосложения на удивление легко и бесшумно. Следом за ним в зал вошел офицер непальской армии, темнокожий, с живым пристальным взглядом. Он сел за спиной у американца, чуть в стороне. Хитоми молча кивнул этим людям.
В отделанном деревянными панелями зале начали медленно гаснуть огни. Затем панели эти разъехались в разные стороны, за ними открылись огромные плоские экраны. Ряд экранов выдвинулся прямо из стен.
Дверь в зал затворилась, щелкнул замок. Лишь тогда Хитоми заговорил:
- Доброе утро, Кеннер-сан. - На главном экране появилась надпись: «Хитоми Акира», на японском и английском. - Доброе утро и вам, Тапа-сан. - Хитоми открыл маленький плоский ноутбук с серебристой крышкой. - Сегодня я представлю вам данные за последние двадцать один день, окончательно скорректированные двадцать минут тому назад. Они получены в ходе работы над нашим совместным проектом под названием «Дерево Акамай».
Гости его кивнули. Кеннер в предвкушении заулыбался. Еще бы ему не улыбаться, подумал Хитоми. Ведь нигде в мире больше этого не увидишь, его агентство было мировым лидером в области накопления и анализа электронных данных. Экраны один за другим ожили, засветились. Вверху появился девиз корпорации: зеленое дерево на белом фоне, а под ним надпись - «ДЕРЕВО АКАМАЙ ДИДЖИТАЛ. ДАННЫЕ И ВЫВОДЫ».
Подобное изображение и девиз были выбраны за сходство с логотипами прочих интернетовских компаний. Интенсивно работавшая на протяжении последних двух лет сеть серверов «Дерево Акамай» состояла в реальности из целой системы хитроумных ловушек. Они задействовали многоуровневые «приманки», размещенные во Всемирной паутине с данными по бизнесу и по последним достижениям фундаментальной науки и высоких технологий. Это позволяло прослеживать цепочку от серверов до пользователей с 87-процентным успехом. Поначалу приманками в этой сети служил обычный в таких случаях «корм», но постепенно ею сменяли все более лакомые «заморочки».
- Наши сайты зеркально отражают сайты с данными по геологии, прикладной физике, экологии, технике на службе человека, биогеографии, - сказал Хитоми. - К примеру, чтоб привлечь внимание особо заинтересованных лиц, причем хорошо законспирированных, наши типичные данные включают информацию по использованию взрывчатых веществ в сейсмографии, результаты тестов по устойчивости различных структур к вибрации и землетрясениям. В наши океанографические сайты входят данные по ураганам, цунами, приливным волнам и так далее. Впрочем, все это вам хорошо известно.
Кеннер кивнул.
- Мы знаем, - продолжил Хитоми, - нам противостоит умный неприятель, силы его рассредоточены. Пользователи часто оперируют под защитой «сетевых нянь» («Сетевые няни», или «NetNanny» - специально разработанная в Интернете технология, закрывающая доступ к определенным сайтам (к примеру, не позволяющая несовершеннолетним пользоваться порнографическими сайтами).) или же используют системы AOL (AOL (AmericaOnLine) - крупнейший в мире провайдер интернет услуг, в том числе по выбору товаров и расчетам за их приобретение, более трети пользователей в США совершают покупки именно через эту компанию.) для расчетов за самые мелкие покупки. Хотят, чтоб все это выглядело как дурацкие детские забавы и несерьезно. На самом же деле ничего подобного. Нам противостоит терпеливый, прекрасно организованный и безжалостный враг. За последние недели нам многое стало ясно. На экране возник список.
Наши аналитики выделили из множества сайтов и дискуссионных групп следующие категории тем, которые особенно интересуют этих конспиративных пользователей:

"Аарус, Дания
Двигатели аргон/кислород
Военная история Австралии
Кавитация (твердый грунт)
Кессонные дамбы
Кодирование на клеточном уровне
Контролируемое разрушение/снос зданий, сооружений
Миграция течений
Изоляторы высокого напряжения
Хайло, Гавайи
Сеть «Мид-оушен реле» (МОРС)
Дневники миссионеров Тихоокеанского региона
Национальный Центр Оповещения Землетрясений (НЦОЗ)
Национальный Фонд Природных Ресурсов (НФПР)
Кодирование Сети Данных
Гидроокись калия
Прескот, Аризона
Фонд по Изучению Тропических Болезней (ФИТЗ)
Записи сейсмической активности, геология
Взрывчатые вещества (с таймером) «Шинкай2000»
Твердые смеси для ракетных двигателей
Токсины и нейротоксины
Ракеты с управляющим приводом…"

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

- Как видите, весьма впечатляющий и загадочный список, - сказал Хитоми. - И тем не менее мы разработали фильтры для отсева и выделения наших клиентов. Есть индивиды, атакующие брандмауэры, расставляющие ловушки в виде троянских коней и так далее. Но большинство интересует список кредитных карт. Правда, не всех.
Он постучал кончиком пальца по клавиатуре маленького компьютера, и на экранах появилось другое изображение.
- Мы вводим каждую из этих тем в интернетовскую сеть со все возрастающей частотой, а затем начали включать туда же намеки на некие исследовательские данные, которые мы намерены публиковать, указываем также, что они являются обменом информацией по электронной почте между учеными Австралии, Германии, Канады и России. Мы привлекли толпу и наблюдали за ее движением. И в конце концов нам удалось выделить географический комплекс пользователей, включающий центр Северной Америки, Торонто - Чикаго - Анн-Арбор - Монреаль, с ответвлениями на обоих американских побережьях, а также Англию, Францию и Германию. Это весьма серьезная экстремистская группа. Они уже убили одного ученого в Париже. Мы как раз ждем дополнительную информацию по этому поводу. Но французские власти могут… медлить с расследованием.
- А что у них происходит в сфере обмена информацией через сотовую связь? - впервые за все время заговорил Кеннер.
- Обмен становится все активней. Вся переписка по электронной почте тщательно закодирована. Время прохождения информации сокращается. Совершенно очевидно, что началась работа над каким-то секретным проектом. Глобальным, чрезвычайно сложным и очень дорогим.
- Но мы пока не знаем, что это такое.
- Пока нет.
- Тогда попробуйте проследить через деньги.
- Как раз этим мы сейчас и занимаемся. Повсюду, где только можно. - Хитоми мрачно улыбнулся. - Это всего лишь вопрос времени. Рано или поздно рыбка проглотит наживку.

ВАНКУВЕР. Вторник, 8 июня, 4.55 вечера

Нат Деймон подписал бумагу с лихим росчерком пера.
- Никогда прежде меня не просили подписывать секретное соглашение, - заметил он.
- Удивлен, - сказал мужчина в костюме с серебристым отливом и взял бумаги. - Я думал, это вполне стандартная процедура. Мы просто не хотим, чтобы информация о нашей собственности подлежала обсуждению. - Он был юристом и сопровождал своего клиента, бородатого мужчину в очках, джинсах и простой клетчатой ковбойке. Бородатый представился геологом, сказал, что занимается поиском нефтяных месторождений, и Деймон ему поверил. Ведь он выглядел в точности так же, как другие геологи-нефтяники, с которыми ему до сих пор приходилось иметь дело.
Компания Деймона называлась «Канадские морские исследовательские технологии», и, сидя в своем маленьком офисе на окраине Ванкувера, он занимался тем, что сдавал в аренду подводные лодки и другие пригодные для работы под водой управляемые устройства клиентам по всему миру. Деймон не был владельцем этих подводных устройств. Он просто оформлял документы по их найму. И раскиданы они были повсюду - в Йокохаме, Дубае, Мельбурне, Сан-Диего. В их число входили и пятидесятифутовые подлодки с командой из шести человек каждая, на которых можно было обойти весь земной шар, и миниатюрные батискафы для погружения, вмещавшие всего одного человека, и даже еще более миниатюрные устройства, роботы для погружения с дистанционным управлением, которые можно было спускать с корабля.
Клиентами Деймона были энергетические и горнодобывающие компании, они использовали подводные устройства для разведки перспективных месторождений, а также для проверки состояния установленных в море буровых вышек и платформ. Короче говоря, бизнес у него был весьма специфический, и в маленький офис, расположенный на задворках лодочной ремонтной мастерской, заходило не так уж много посетителей.
А эти двое мужчин вошли за полчаса до закрытия. Говорил в основном юрист, клиент же просто протянул Деймону свою визитку, где значилось, что он является сотрудником сейсмической службы, имелся и адрес в Калгари. Что и понятно: ведь в городе Калгари были сосредоточены офисы крупнейших нефтедобывающих компаний: «Петро-Канада», «Шелл», «Санкор» и многих других. Там также находились десятки мелких частных консалтинговых фирм, которые проводили исследования и перспективные разработки для этих компаний.
Деймон снял с полки за спиной маленькую белую модель тупоносой субмарины с верхом из плексигласа. И поставил на стол перед мужчинами.
- Вот что я рекомендую для ваших нужд, - сказал он. - Называется «Эр-эс Скорпион», построена в Англии всего четыре года назад. Рассчитана на команду из двух-трех человек. Дизельное топливо и электроэнергия с замкнутым циклом аргона. При погружении использует 20 процентов кислорода и 80 - аргона. Надежная, проверенная технология, газопромыватель на основе гидроокиси калия, напряжение в сети 200 вольт, глубина оперативного погружения 2000 футов, время под водой - до 3,5 часа. Представляет собой эквивалент японской «Шинкай» производства 2000 года, если вам известна такая модель. Можно сравнить также с «Даунстар-80», которых всего четыре в мире, но на настоящий момент все они сданы в аренду. «Скорпион» - просто отличная субмарина.
Мужчины кивнули и переглянулись.
- Ну а какие у нее внешние манипуляторы?
- Это зависит от глубины, - ответил Деймон. - Чем меньше глубина, тем…
- Ну, скажем, на глубине 2000 футов. Какие там можно использовать манипуляторы?
- Для сбора проб на глубине 2000 футов?
- Нет, мы размещаем на дне устройства. Датчики по мониторингу.
- Понимаю. Типа радиоустройств, да? Передающие сигналы на поверхность? - Да, что-то в этом роде.
- Каких размеров должны быть эти устройства? Бородач развел руки фута на два.
- Примерно вот такие.
- А вес?
- О, точно не знаю, не скажу. Ну, допустим, около двухсот фунтов.
Деймон с трудом скрывал удивление. Обычно геологи, занимающиеся нефтеразработками, отлично знают, что именно им надо разместить на дне. Точные размеры, вес, плотность и другие параметры. А этот бородач понятия не имеет. Может, он просто не в себе?
- И эти ваши датчики предназначены для геологических работ?
- В конечном счете, да. Но прежде нам надо собрать информацию о направлении океанских течений, скорости этих самых потоков, температурах дна. В общем, в таком роде.
Деймон подумал: «Зачем им все это?» На кой шут им вдруг понадобилось знать об океанских течениях? Нет, конечно, возможно, они хотят разместить нефтяную вышку, но кто же делает это на глубине в 2000 фунтов?
Что за намерения у этих странных людей?
- Что ж, - сказал он, - если вы желаете разместить манипуляторы внешнего действия, то крепятся они на переднюю часть корпуса перед погружением. Для этой цели есть такие специальные выступы вот здесь, по бокам. - Он показал на модели. - А затем, погрузившись на нужную глубину, вы можете воспользоваться двумя рычагами-манипуляторами для размещения этих датчиков на дне. Сколько именно приборов вы хотите разместить?
- Несколько.
- Больше восьми?
- Да. По всей вероятности. - Тогда вам понадобится сделать несколько погружений. Потому что за один раз больше восьми разместить нельзя. Ну, в лучшем случае десять. - Он продолжал говорить, то и дело поглядывая на их лица, пытаясь разгадать, что кроется за этими непроницаемыми взглядами. Они хотели взять лодку в аренду на четыре месяца начиная с августа текущего года. Им нужна была эта субмарина, а также грузовой корабль, чтобы доставить ее в Порт-Морзби, Новая Гвинея. Там они собирались забрать предназначенный груз.
- В зависимости от того, куда вы затем направитесь, вам могут понадобиться специальные морские лицензии…
- Мы займемся этим позже, - сказал юрист.
- Теперь что касается команды…
- И этим тоже займемся потом.
- Но это входит в контракт.
- Тогда впишите в него, что считаете нужным.
- По окончании срока аренды вы вернете лодку в Морзби?
- Да.
Нат уселся перед настольным компьютером и начал заполнять бланки заказа. Всего их было сорок три вида (не считая страховки). И вот наконец он вписал последнюю цифру.

- Итого пятьсот восемьдесят три тысячи долларов, - сказал он.
Мужчины даже глазом не моргнули. Просто кивнули, и все.
- Половина авансом.
Они снова кивнули.
- Вторую половину вы должны перевести на счет-депонент, перед тем как забрать предназначенный вам груз в Порт-Морзби. - Обычно он не требовал этого у своих постоянных клиентов. Но по некой неясной еще причине чувствовал себя в компании этих двоих неуютно.
- Прекрасно, так и сделаем, - сказал юрист.
- Плюс двадцать процентов вперед на всякие непредвиденные обстоятельства.
А вот это было уж совсем необязательно. Ему просто хотелось заставить эту парочку уйти. Не получилось…
- Хорошо.
- И еще, - сказал Нат, - перед подписанием контракта вы должны переговорить со своей компанией и…
- Нет. Мы готовы все оформить прямо сейчас.
Один из них достал конверт и протянул Деймону.
- Взгляните. Все правильно?
В конверте лежал чек на 300 тысяч долларов. От «Сейсмической службы» «Канадским морским технологиям». Деймон кивнул и сказал, что все правильно.
И положил чек с конвертом на стол рядом с моделью подлодки.
И все бы было ничего, но вдруг один из мужчин спросил:
- Не возражаете, если я запишу себе кое-что? - С этими словами он взял конверт и что-то на нем нацарапал. И только после того, как посетители ушли, Деймон догадался: они отдали ему чек и специально забрали конверт. Чтоб не оставлять отпечатков пальцев.
Или ему просто померещилось? На следующее утро он отправился в «Скотиабанк» положить деньги на депозит. И заскочил к Джону Киму, помощнику управляющего. И попросил его выяснить, имеются ли на счете «Сейсмических служб» средства, покрывающие подобные затраты.
Джон Ким обещал проверить прямо сейчас.

СТЭНДЖИДЛИС. Понедельник, 23 августа, 12.02 дня

«Господи, ну и холодрыга», - подумал Джордж Мортон, выбираясь из «Лэнд Круизера». Миллионер-филантроп притопнул и натянул перчатки, пытаясь согреться. Стоял полдень, и небо отливало красным, с желтоватыми полосками просвечивающего сквозь морозную мглу солнца. Колючий ветер насквозь продувал Шпергизандур, холмистую темную равнину, находящуюся в самом сердце Исландии, серые плотные тучи низко нависали над застывшей лавой, которая покрывала все вокруг на многие мили. Исландцы любили это место. Мортон никак не мог понять, почему.
Как бы там ни было, но места назначения они достигли: прямо впереди высилась стена из скал, покрытых снегом, за ними виднелась горная гряда. Это был Скорраджокул, один из языков гигантского ледника Вакпаджокул, считавшегося самым большим в Европе. Водитель, студент-выпускник, выбрался из джипа и радостно захлопал в ладоши.
- А что, очень даже неплохо! И совсем не холодно. Нам повезло, приятный августовский денек. - На нем была футболка, велосипедные шорты и легкая жилетка. Мортон же был одет в долгополый свитер, стеганую ветровку и толстые штаны на теплой подкладке. И ему все равно было холодно.
Он обернулся: остальные пассажиры тоже начали выбираться из машины. Высокий и хмурый мужчина по имени Николас Дрейк в ветровке, под которой виднелись рубашка с галстуком и твидовый пиджак, недовольно поморщился, когда холодный ветер ударил ему прямо в лицо. Жиденькие светлые волосы, очки в металлической оправе, вечно недовольная мина - похоже, Дрейк сознательно культивировал этот образ ученого, человека не от мира сего. Ему не хотелось, чтобы его принимали за того, кем он в сущности являлся. А был он некогда весьма успешным адвокатом, затем вышел на пенсию и стал директором Национального фонда природных ресурсов, самого большого и активною американского его подразделения. Последние десять лет он занимался только этой работой.
Следом за ним из джипа бодро выпрыгнул Питер Эванс. Он был самым молодым из поверенных в делах Мортона, к тому же его любимчиком. Недавно Эвансу исполнилось двадцать восемь, и он являлся одним из младших партнеров адвокатской фирмы «Хассл и Блэк» в Лос-Анджелесе. Даже сейчас, несмотря на царившие кругом холод и мрак, Эванс был весел и полон энтузиазма. Натянул капюшон шерстяной парки, сунул руки в карманы и не подавал вида, что погода его не устраивает.
Мортон доставил всю эту честную компанию из Лос-Анжелеса на личном реактивном самолете «Гольфстрим Джи-Эс», приземлившемся в аэропорту Кефлавика вчера в девять утра. Все они почти не спали, но особой усталости не испытывали. Даже Мортон, а ему уже стукнуло шестьдесят пять. Он чувствовал себя вполне бодро.
Если бы не этот холод…
Мортон застегнул куртку на «молнию» и последовал за водителем. Тот уже начал спускаться по каменистому склону.
- Здесь светло даже ночью, - сказал парнишка, - и это придает бодрости и сил. А доктор Эйнарсон, так тот летом вообще спит не больше четырех часов в сутки. И мы - тоже.
- А где этот ваш доктор Эйнарсон? - спросил Мортон.
- Вот там. - И паренек указал вниз и влево. Сперва Мортон не видел ровным счетом ничего.
Затем наконец разглядел красную точку и понял: это какой-то автомобиль. Только теперь, в сравнении, он понял, как громаден ледник.
Дрейк догнал Мортона на склоне холма.
- Вот что, Джордж, - сказал он, - вы с Эвансом можете прогуляться, осмотреться немного. А мне хотелось бы переговорить с Эйнарсоном наедине.
- Это почему?
- Ну, думаю, Эйнарсону будет спокойнее, если вокруг не станут крутиться люди.
- И он не потерпит даже человека, который спонсирует его исследования?
- Ну, почему же, вовсе нет, - ответил Дрейк. - Просто не стоит слишком уж напирать на этот факт. Не хочу, чтоб Пер чувствовал себя скомпрометированным.
- Не знаю, как это тебе удастся, - проворчал в ответ Мортон.
- Просто напомню ему, как высоки ставки, - сказал Дрейк. - Постараюсь, чтоб он увидел полную, так сказать, картину.
- Честно говоря, мне очень хочется присутствовать при этой дискуссии, - заметил Мортон.
- Знаю, - кивнул Дрейк. - Но дело больно уж деликатное.
Чем ближе они подходили к леднику, тем холодней становилось дыхание ветра. Температура упала на несколько градусов. Теперь они увидели четыре большие палатки, стоящие вокруг красного внедорожника. Издали их видно не было, они сливались с общим фоном.
Из одной палатки вышел очень высокий светловолосый мужчина. Пер Эйнарсон. Он вскинул руки и воскликнул:
- Николас!
- Пер! - Дрейк бросился к нему.
Мортон продолжал спускаться, он чувствовал себя обиженным за то, что Дрейк покинул его. Но тут с ним поравнялся Эванс.
- Ни малейшей охоты прогуливаться здесь, - проворчал Мортон.
- Ну, не скажите, - протянул Эванс. - Это место может оказаться куда любопытнее, чем мы думали.
Из второй палатки вышли три молодые женщины в костюмах цвета хаки, все три пепельные блондинки и красавицы. И весело замахали руками вновь прибывшим.
- Может, ты и прав, - кивнул Мортон.

* * *

Питер Эванс знал, что его клиент, Джордж Мортон, несмотря на огромный интерес ко всему, что касалось охраны окружающей среды, куда как больше интересуется красивыми женщинами. И действительно, обменявшись приветствиями с Пером Эйнарсоном, Мортон с удовольствием позволил Эве Джонсдоттир увести себя из палатки. Эва была высокой спортивной женщиной с коротко подстриженными белокурыми волосами и ослепительной улыбкой. «Как раз во вкусе Мортона, - подумал Эванс. - Похожа на его ближайшую помощницу и секретаршу, красавицу Сару Джонс.»
- Понятия не имел, что так много женщин интересуются геологией, - услышал он слова Мортона. И парочка неспешной походкой направилась к леднику.
Эванс знал, что это он должен сопровождать Мортона. Но тот наверняка предпочитает совершить эту прогулку без него. Но куда больше волновало Эванса следующее обстоятельство: его фирма представляла также интересы и Николаса Дрейка, и Эванса немного беспокоило, что же затеял этот его подопечный. Нет, наверняка ничего противозаконного или неэтичного. Но Дрейк часто проявлял высокомерие и властность, и его действия могли вызвать впоследствии нешуточные осложнения. С минуту Эванс топтался на месте, не зная, за которым из мужчин лучше последовать.
Решение за него принял Дрейк. Дал еле заметную отмашку рукой и исчез в большой палатке следом за Эйнарсоном. Эванс намек понял и безропотно затрусил вслед за Мортоном и девушкой. Эва оживленно рассказывала о том, что двенадцать процентов территории Исландии покрыто ледниками и что в толще некоторых из них находятся действующие вулканы.
В частности, этот ледник, говорила она, указывая вперед, называют волновым, за то, что он за всю историю наблюдений много раз наступал, а затем отходил. В настоящее время, если верить ее словам, ледник движется вперед со скоростью сто метров в день, это составляет длину футбольного поля, и движение происходит непрерывно все двадцать четыре часа в сутки. Иногда, когда ветер стихает, слышно, как он со скрипом продвигается вперед. За последние несколько лет этот волновой ледник продвинулся на десять с лишним километров.
Вскоре к ним присоединилась Эсдис Свейнсдотир, которую вполне можно было принять за младшую сестру Эвы. Она стала уделять подчеркнутое внимание Эвансу, расспрашивала его, удачно ли прошло путешествие, нравится ли ему Исландия, как долго он намерен здесь пробыть. В конце упомянула, что вообще-то ее место работы находится в офисе в Рейкьявике и что приехала она сюда всего на один день. Только тут он сообразил, для какой именно работы ее сюда позвали. Спонсоры должны были нанести визит Эйнарсону, и тот хотел сделать его незабываемым.
Эва тем временем продолжала объяснять, что подобные волновые ледники встречаются часто, в одной только Аляске их насчитывается несколько сотен, и механизм их «поведения» до сих пор еще не изучен. Как и механизм наступления и отступления, отдельный для каждого ледника.
- Здесь еще так много неизученного, - добавила она, с улыбкой глядя на Мортона.
И тут они услышали крики, доносившиеся из большой палатки, мало того, еще и нецензурную брань. Эванс извинился и направился к палатке. Мортон нехотя последовал за ним.

* * *

Пер Эйнарсон гневно потрясал кулаками.
- Нет, я сказал вам, нет! - крикнул он и стукнул по столу.
Стоявший напротив него Дрейк был красен как рак и крепко стиснул зубы.
- Но, Пер, - проронил он, - я же просил тебя учитывать реальное положение дел.
- Ничего подобного! - крикнул Эйнарсон и снова стукнул кулаком по столу. - Реальность состоит в том, что ты не хочешь, чтоб я публиковал свои труды.
- Послушай, Пер…
- Реальность, - продолжил тот, - заключается в том, что в Исландии в первой половине двадцатого века было теплее, чем во второй. Как и в Гренландии. (Чайлек И. и др. 2004. «Глобальное потепление и ледяные покровы Гренландии». «Климатические изменения». 63. 201-221. «С 1940… все данные свидетельствуют о тенденции к похолоданию… Ледяные покровы Гренландии и прибрежных ее регионов не вписываются в общую тенденцию глобального потепления климата».)
Реальность в том, что после 1930 года в Исландии большая часть ледников потеряла в массе, поскольку летняя температура повысилась в среднем на 0,6 градуса Цельсия, а затем климат здесь стал становиться все холодней. Реальность в том, что, начиная с 1970 года, все эти ледники медленно, но неуклонно наступают. Они уже отвоевали половину занимаемой ими прежде территории. В настоящее время активно наступают целых одиннадцать ледников. Вот в чем реальность! И я никогда не стану лгать, Николас!
- Да никто и не заставляет тебя лгать, - понизил голос Дрейк, увидев, как в палатку вошли люди. - Я просто обсуждаю некоторые формулировки твоей статьи…
Он приподнял лист бумаги.
- Да, и при этом предлагаешь такие формулировки…
- Но это всего лишь предложение…
- Это искажение правды!
- При всем уважении, Пер, мне кажется, ты все же преувеличиваешь.
- Это я-то преувеличиваю? - Пер выхватил у него листок и начал читать вслух, обращаясь к собравшимся:
- «В результате тенденции к глобальному потеплению подтаяли ледники во многих уголках мира, в том числе и в Исландии. Многие из них уменьшились, но, сколь ни покажется парадоксальным, другие при этом продолжали расти. Причиной тому, по всей видимому, послужили недавние резкие температурные колебания, наблюдаемые…» Ну и так далее, и тому подобное. - Он отшвырнул листок. - Все это не правда!
- Но это лишь вступительная часть. Во всей остальной твоей работе правок нет.
- Вся эта вступительная часть - вранье!
- Можно, конечно, посмотреть и так. Но выражение «резкие температурные колебания»… Оно вполне обтекаемо, никто не придерется.
- Недавние резкие! Но в Исландии все это наблюдается давным-давно.
- Ну, хорошо, вычеркни тогда «недавние».
- Это не поможет, - возразил ему Эйнарсон, - поскольку смысл этого параграфа сводится к описанию наших наблюдений парникового эффекта, который и приводит к глобальному потеплению. И описываем мы локальные климатические изменения, прослеживаемые в определенных районах Исландии и несвойственные общим глобальным тенденциям.
- А вот об этом можно написать в заключении.
- Но вступительная часть станет предметом насмешек всех исследователей Арктики. Думаешь, Монтойя или Сигуросон оставят ее без внимания? Или Хикс? Или Ватанабе с Изаксоном? Да они будут хохотать надо мной. Сочтут, что я сделал это с целью получения каких-то грантов.
- Здесь есть и другие важные соображения, - неумолимо продолжал гнуть свое Дрейк. - Мы должны понимать, многие группы заинтересованы в дезинформации. Это прежде всего владельцы нефтяной и автомобильной промышленности. Они обеими руками ухватятся за доклад, где говорится, что некоторые ледники растут. И используют его против тех, кто трубит о глобальном потеплении. Они всегда так делают. Хватаются за все, лишь бы исказить реальную картину.
- Как будет использоваться эта информация, меня не волнует. Меня волнует одно - как можно правдивее описать истинное положение дел.
- Очень благородный, но не слишком дальновидный подход, - заметил Дрейк.
- Да, понимаю. Именно поэтому ты и привез сюда источник всех наших фондов в лице мистера Мортона или я ошибаюсь?
- Нет, нет, Пер, - поспешил возразить Дрейк, - пожалуйста, не пойми меня превратно…
- Я прекрасно все понимаю! Что он вообще здесь делает? - Кипя от ярости, Эйнарсон обернулся к Мортону. - Что вы здесь делаете, мистер Мортон? Одобряете ли то, о чем просит меня мистер Дрейк? Да или нет?..
В этот момент у Мортона вдруг зазвонил мобильный телефон. И он, плохо скрывая облегчение, надавил на кнопку.
- Мортон. Да? Да, Джон. Где ты? В Ванкувере? А сколько у вас сейчас в Ванкувере? - Прикрыв ладонью трубку, он пояснил присутствующим:
- Это Джон Ким. Из «Скотиабанка» в Ванкувере.
Эванс кивнул, хоть и понятия не имел, кто это такой. Мортон проводил весьма сложные финансовые операции, имел знакомых банкиров во всех уголках мира. И явно обрадовался возможности поговорить сейчас с одним из них. Он отвернулся и отошел в дальний угол палатки.
Настало неловкое молчание, все выжидали. Эйнарсон опустил голову и смотрел в пол, все еще кипя от злости. Блондинки притворяясь, что занялись работой, начали перебирать какие-то бумаги на столе. Дрейк, сунув руки в карманы, задумчиво разглядывал потолок.
Мортон громко рассмеялся.
- Правда? Нет, этого еще не слышал, - со смехом произнес он. - А знаешь о парне, который зашел в раздевалку и нашел там мобильник? И тут женщина ему говорит: «Дорогой, я видела это платье, и стоит оно всего тысячу долларов»…
Он покосился на присутствующих, снова отвернулся.
- Послушай, Пер, - сказал Дрейк, - думаю, нам надо как-то договориться.
- Ничего не получится, - холодно отрезал Эйнарсон. - Мы прекрасно поняли друг друга. Не хочешь нас больше поддерживать - не надо. Так и скажи.
- Никто не говорит, что мы не собираемся вас больше поддерживать.
- Время покажет, - заметил Эйнарсон. И тут Мортон воскликнул:
- Что?! Что они сделали?! Перевели на депозитный счет?! И сколько денег мы… Бог ты мой, Джон, это просто невероятно! - И, продолжая говорить, он вышел из палатки.
Эванс бросился за ним.

* * *

Стало светлей, солнце поднялось выше, лучи его пытались пробиться сквозь низко нависшие облака. Поднимаясь по склону, Мортон продолжал говорить по телефону. Он кричал в трубку, но слова уносил ветер, и Эванс ничего не слышал.
Они подошли к машине. Мортон нырнул в кабину, пытаясь укрыться от пронизывающего ветра.
- Господи, Джон, я что, действительно должен нести за это ответственность? Нет, ничего о них не знаю, никогда не слышал. Как, ты сказал, называется эта организация? «Друзья фонда планеты»?..
Он вопросительно взглянул на Эванса. Тот отрицательно помотал головой. Он никогда не слышал о друзьях фонда планеты, хоть и знал множество организаций, связанных с защитой окружающей среды.
- Где находятся? - кричал в трубку Мортон. - Сан-Хосе? Калифорния? О господи, ну что, черт побери, может находиться в Коста-Рике? - Он прикрыл трубку ладонью. - «Друзья фонда планеты». Сан-Хосе. Коста-Рика.
Эванс снова покачал головой.
- Никогда о них не слышал, - сказал Мортон, - и мой юрист - тоже. И не помню… Но, Эд, если бы речь шла о четверти миллиона долларов, я бы запомнил. Где выписан этот чек?.. Ясно. И там значится мое имя?.. Понимаю. Ладно, спасибо тебе. Да, я этим займусь. Пока. - И он захлопнул крышку мобильника.
И обернулся к Эвансу.
- Бери блокнот, Питер. И запиши кое-что.

* * *

Мортон говорил быстро. Эванс усердно записывал, стараясь не пропустить ни слова. История оказалась довольно запутанной.
К Джону Киму, помощнику управляющего ванкуверским отделением «Скотиабанк», обратился один из клиентов по имени Нат Деймон, сотрудник одной местной фирмы, сдающий напрокат оборудование для подводных исследований. Он принес в банк чек, выписанный ему компанией под названием «Сейсмические службы» в Калгари, и чек был возвращен в связи с отсутствием средств на счету плательщика. Выписан он был на 300 000 долларов. Клиенты показались подозрительными Деймону, и он попросил Кима проверить.
Джон Ким не имел законного права делать подобною рода запросы в США, но выписавший чек банк находился в Калгари, и у него работал там приятель. Он узнал, что у «Сейсмических служб» действительно имеется счет и вместо адреса там указан номер почтового ящика. На этот счет каждую неделю приходили довольно скромные поступления, и все из одного источника. Из организации «Друзья фонда планеты», базирующейся в Сан-Хосе, Коста-Рика.
Ким позвонил туда. Примерно в это же время на компьютер пришла информация, что с чеком все нормально. Тогда он позвонил Деймону и спросил, хочет ли тот разбираться дальше. Деймон попросил его продолжить расследование.
У Кима состоялся разговор с неким Мигелем Чавесом из «Сельскохозяйственного кредитного банка» в Сан-Хосе. Чавес сказал, что получил этот электронный депозит от ассоциации «Мориа Винд Пауэр», переправленный через частный банк «Ансбах» на Больших Каймановых островах. Больше он ничего не знал.
Однако десять минут спустя Чавес перезвонил Киму. Сказал, что сделал соответствующий запрос в «Ансбах» и что те переслали ему распечатку электронного перевода, из чего стало ясно, что на счет ассоциации «Мориа» эти деньги поступили три дня тому назад от «Международного общества охраны диких земель», сокращенно МООДЗ. И что в этом переводе от МООДЗ значилась пометка: «Дж. Мортон. Фонд исследований».
Тогда Ким позвонил своему клиенту в Ванкувере, Нату Деймону, и спросил, для чего предназначался этот чек. И Деймон сказал, что он поступил в качестве оплаты за взятую в аренду маленькую субмарину для подводных исследований. Ким счел этот факт весьма любопытным и позвонил своему другу Джорджу Мортону. Хотел немного его подразнить и спросил, зачем это вдруг ему понадобилась исследовательская подводная лодка. К его удивлению, Мортон об этом ничего не знал.
Эванс закончил записывать и спросил:
- И все это рассказал вам какой-то банковский служащий из Ванкувера?
- Да. Добрый и старый мой друг. Чего это ты на меня так смотришь?
- Да потому что здесь целое море информации, - ответил Эванс. Он не слишком хорошо знал канадскую банковскую систему, не говоря уже о коста-риканской, но был твердо убежден в одном: банки вовсе не склонны так свободно делиться информацией, как это описывал Мортон. Если рассказанное канадским другом Мортона правда, ему наверняка известно гораздо больше, о чем он предпочел умолчать. И Эванс сделал себе пометку: проверить. - Ну а что вам известно о «Международном обществе охраны диких земель», у которого оказался ваш чек на четверть миллиона долларов? - спросил он.
Мортон покачал головой:
- Первый раз слышу.
- Так, значит, вы никогда не давали им двухсот пятидесяти кусков?
Мортон снова покачал головой:
- Нет. Но я скажу тебе, чем занимался на прошлой неделе. Дал эти самые двести пятьдесят кусков Николасу Дрейку на покрытие месячного дефицита средств. Мне он сказал, что возникли какие-то проблемы с крупным вкладчиком из Сиэтла, тот задержал выплату на неделю. И Дрейк попросил меня помочь, я уже выручал его раз или два в подобных ситуациях.
- И теперь считаете, что деньги эти оказались в Ванкувере?
Мортон кивнул.
- Думаю, вам следует спросить об этом Дрейка, - сказал Эванс.

* * *

Понятия не имею, - протянул Дрейк. Лицо его выражало полное недоумение. - Коста-Рика? Охрана земель? Господи, да я понятия не имею!
- Вам известна организация «Международное общество охраны диких земель»? - спросил его Эванс.
- Очень даже хорошо известна, - ответил Дрейк. - Отличная команда. Мы тесно сотрудничали в работе над многими проектами, в том числе «Болота», «Места обитания тигров в Непале», над проектом сохранения озера Тоба на Суматре. Единственное объяснение, которое приходит на ум… ну, что кто-то просто по ошибке перевел чек Мортона на другой счет. Или же… впрочем, не знаю. Надо позвонить в офис и выяснить. Но сейчас в Калифорнии девять вечера. Придется подождать до утра.
Мортон молча смотрел на Дрейка. Тот обернулся к нему:
- Джордж, я понимаю, ты в растерянности. Но даже если это действительно ошибка, в чем лично я просто уверен, слишком уж много денег было на том счете, чтобы так небрежно отнестись к его пересылке. Мне страшно неловко. Но ошибки случаются, их нельзя избежать, особенно когда имеешь дело с волонтерами, которым не платят ни цента, как это обстоит в нашем случае. Мы с тобой давние и добрые друзья. Хочу, чтоб ты знал, я непременно во всем разберусь. И, конечно, прослежу за тем, чтобы деньги вернули. Даю тебе слово, Джордж.
- Спасибо, - кивнул Мортон.
И все они уселись в «Лэнд Круизер».

* * *

Машина, подпрыгивая на кочках, катила по равнине. - Черт, до чего ж они упрямые, эти исландцы, - проворчал Дрейк, глядя в окно. - Наверное, самые упрямые ученые в мире. - Он окончательно отказался пойти вам навстречу? - спросил Эванс.
- Отказался, - ответил Дрейк. - А мне так и не удалось ему втолковать. Вообще ученым следует немного сбить спесь. Довольно твердить: «Я занимаюсь только исследованиями, а остальное меня не касается». Это старомодно, и безответственно. Даже в такой, казалось бы, абстрактной науке, как геология ледников. Потому как, нравится вам это или нет, но мы в состоянии войны. Глобальной войны информации против дезинформации. И сражение это ведется сразу на нескольких фронтах. Это статьи в газетах. Телевизионные программы. Научные журналы. Веб-сайты, конференции, классные комнаты, ну и, разумеется, суды, когда до этого доходит дело. - Дрейк покачал головой. - Правда на нашей стороне, но нас пока что мало, и мы разобщены. И средств хронически не хватает. Сегодня движение за защиту окружающей среды напоминает борьбу Давида с Голиафом. Голиаф - это такие компании, как «Авентис», «Алкатель», «Хьюмана» и «Дженерал Электрик», «Бритиш Петролеум» и «Байер», «Шелл» и «Глаксо-Велком». Огромные, глобальные компании, настоящие промышленные империи, насквозь пронизанные коррупцией. Эти люди - враги нашей планеты, а Пер Эйнарсон, зацикленный на своем дурацком леднике, ничего этого не видит или просто не хочет понять.
Сидевший рядом с Дрейком Питер Эванс согласно кивнул. Хотя на самом деле был склонен воспринимать нее эти высказывания Дрейка с изрядной долей скептицизма. Слишком уж он мелодраматичен. К тому же нитрировал тот очевидный факт, что несколько из упомянутых Дрейком компаний ежегодно жертвуют огромные деньги природоохранным организациям, а три представителя от этих компаний заседают у Дрейка в совете директоров Национального фонда природных ресурсов. Для многих природоохранных организаций это стало уже почти нормой. Хотя о причинах, заставлявших промышленников это делать, до сих пор идут жаркие споры.
- Что ж, - заметил Мортон, - возможно, позже Пер пересмотрит свое отношение.
- Сомневаюсь, - мрачно буркнул Дрейк. - Он страшно рассердился. И мы, увы, проиграли это сражение. Что ж, все равно будем продолжать свое дело. Солдат не сдается. И рано или поздно победа будет на его стороне.
Какое-то время все в машине молчали.
- А девушки были чертовски симпатичные, - заметил Мортон. - Верно, Питер?
- Да, - кивнул тот. - Девушки что надо.
- Телефончик взять не догадался?
- Нет, - ответил Эванс.
- А вот я взял. У Эвы. - И Мортон присвистнул. Дрейк вздохнул.
- Полагаю, перед нами сейчас стоят более важные проблемы, Джордж.
- Это ты так говоришь, потому что женат, - сказал Мортон и засмеялся.
Эванс понимал: Мортон хочет развеселить их, поднять настроение. Но Дрейк противился этому. Глава НФПР не сводил глаз с сурового пейзажа за окном и при виде заснеженных горных вершин вдали удрученно покачал головой.

* * *

За последние два года Эвансу пришлось немало поездить в компании Мортона и Дрейка. Обычно Мортон веселил и развлекал всех, Дрейк же вечно ворчал и сидел с кислой миной.
Впрочем, последнее время Дрейк стал еще мрачней и пессимистичней. Впервые Эванс заметил это несколько недель тому назад и ломал голову над тем, чем это вызвано. Возможно, в семье кто-то болен или же его беспокоит что-то другое. Но беспокоиться вроде бы было не о чем. По крайней мере, никто о таких поводах не упоминал. НФПР продолжал активно работать; они переехали в замечательное новое здание в Санта-Монике; сбор средств шел весьма успешно, фонды росли; они планировали проведение новых масштабных и зрелищных акций и конференций. К примеру, через два месяца должна состояться конференция по резкому изменению климата. Но, несмотря на все эти успехи - или благодаря им? - Дрейк становился все мрачней и несчастнее.
Мортон тоже замечал это, но не придавал значения.
- Он адвокат, чего с него взять! Забудь об этом.

* * *

Когда они добрались до Рейкьявика, погода вдруг резко испортилась, солнце скрылось за тучами, начал накрапывать дождь, и резко похолодало. Над аэропортом шел снег с дождем, вылет задерживался. Они ждали, когда с крыльев снежно-белого «Гольфстрима» счистят наледь. Эванс отошел в угол ангара и, поскольку в США все еще была ночь, позвонил приятелю, занимавшемуся банковским делом в Гонконге. И рассказал ему ванкуверскую историю.
- Абсолютно невозможно, - последовал немедленный ответ. - Ни один банк не станет делиться подобной информацией, особенно с другим банком. Очевидно, где-то в этой цепи задействована ИПП.
- ИПП?
- Да. Информация о подозрительном переводе. Если подозревают, что деньги получены от торговли наркотиками или предназначаются террористам, счет получает специальную пометку. И его отслеживают. Есть способы отследить электронные переводы даже в том случае, когда все данные зашифрованы. Но вряд ли это поможет тебе выйти на управляющего одного из банковских отделений.
- Нет?
- Ни малейшего шанса. Нужно получить специальное разрешение на международном уровне, только тогда тебя могут ознакомить с этими данными.
- Выходит, этот управляющий вряд ли мог проделать все это сам?
- Сильно сомневаюсь. Ну, разве что здесь задействован кто-то еще. Какой-нибудь представитель исполнительной власти, полицейский.
- Человек из таможни, Интерпол?
- Да, в этом роде.
- Тогда к чему впутывать моего клиента?
- Не знаю. Но это явно не случайность. Скажи, может быть, твой клиент придерживается радикальных взглядов?
При мысли о том, что Мортон придерживается радикальных взглядов, Эванс едва удержался от смеха.
- Ничего подобного!
- Ты уверен, Питер?
- Да, конечно…
- Потому что многие щедрые филантропы часто развлекаются или пытаются оправдаться тем, что поддерживают террористические группировки. Именно так происходило с ИРА. На протяжении десятилетий их поддерживали богатенькие американцы из Бостона. Но времена меняются. Сейчас такие вещи уже мало кого забавляют. И твой клиент должен быть крайне осторожен. А раз ты его юрист, то и тебе следует соблюдать крайнюю осторожность. Знаешь, не испытываю ни малейшего желания навещать тебя в тюрьме, Питер.
И он повесил трубку.

НА ПУТИ В ЛОС-АНДЖЕЛЕС. Понедельник, 23 августа, 1.04 ночи

Предыдущая страница 3 Следующая страница


Государство страха 4

Стюардесса Келли налила в хрустальный стаканчик Мортона водки.
- Нет, милая, больше льда не надо, - сказал Мортон. Они взяли курс на запад и как раз в этот момент пролетали над Гренландией, огромным пространством из снега и льда, слегка золотившегося в бледных лучах солнца.
Мортон сидел рядом с Дрейком, тот неумолчно рассуждал о том, что снежный покров Гренландии неуклонно тает. С той же скоростью тают и льды Арктики, и канадские ледники.
- Так, значит, Исландия является своего рода аномалией? - спросил Мортон.
- Да, именно, - кивнул Дрейк. - Аномалией. Во всех других точках ледники тают с угрожающей быстротой.
- Хорошо, что ты рядом, Ник, - заметил Мортон и обнял Дрейка за плечи.
Тот улыбнулся.
- И я рад, что ты у нас есть, Джордж, - сказал он. - Без твоей щедрой финансовой поддержки мы бы никогда ничего не достигли. Ведь именно благодаря тебе мы имеем возможность подать судебный иск от имени вануату, и это страшно важно хотя бы потому, что вызовет широчайший отклик общественности. Что же касается других твоих грантов… Нет, молчу, тут мне просто не хватает слов.
- Вот уж не знал, что тебе может не хватить слов, - шутливо произнес Мортон и похлопал его по спине.
Сидевший напротив Эванс тем временем думал: вот уж странная парочка. Мортон такой большой, добродушный, одет небрежно, в джинсы и клетчатую ковбойку, и впечатление всегда такое, что одежда ему маловата, того гляди треснет по швам на груди и животе. И Николас Дрейк, высокий, тощий, всегда в пиджаке с галстуком, а из тщательно отглаженного воротничка выглядывает худая морщинистая шея, отчего кажется, что рубашки он выбирает на размер-другой больше.
И в манере поведения они были полной противоположностью. Мортон любил, чтоб вокруг были люди, ел с отменным аппетитом, громко смеялся. Обожал хорошеньких девочек, дорогие спортивные автомобили, искусство Востока и пошловатые шутки. На вечеринках у него в особняке на Холмби-Хиллз собирался чуть ли не весь Голливуд; и на следующий день он непременно занимался благотворительностью, выписывал кому-то из гостей чек на кругленькую сумму.
И за всеми этими его благотворительными порывами непременно следил Дрейк, хоть и покидал эти вечеринки рано, иногда даже до обеда. Часто объяснял это недомоганием, своим собственным или кого-то из близких. На деле же он просто был аскетом-одиночкой, терпеть не мог шумные сборища и праздники. Даже произнося речь, он делал это с каким-то отрешенным видом, точно находился в помещении один. Он сознательно создавал такой имидж. Старательно лепил для жаждущей аудитории образ эдакого одинокого странника в пустыне, носителя истины в последней инстанции.
Несмотря на все различия, эти двое были очень дружны на протяжении вот уже лет десяти, если не больше. И разногласия между ними возникали, как заметил Эванс, лишь когда имя Мортона попадало в желтую прессу. Один такой инцидент произошел в Лондоне, когда Мортона арестовали в аэропорту Гэтуик за кокаин (вовсе не его, настойчиво твердил он; наркотик пронесла на борт рок-звезда). В другой раз Мортона сфотографировали с рукой, лежавшей на бедре жены датского министра финансов (она сама ее туда поместила, яростно возражал он; к тому же там был и сам министр, причем не один, а со своей подружкой). А вскоре опять попался, вылезал из лимузина со знаменитой старлеткой, на которой не оказалось нижнего белья.
И всякий раз при этом Дрейк впадал в неописуемую ярость, и кое-кто даже слышал, что они ругались.
Но скандал затухал так же быстро, как вспыхивал. Потому что эти двое были крайне нужны друг другу. Мортон являлся наследником баснословного состояния и испытывал постоянную неловкость от осознания того, что деньги эти достались ему в наследство. Дрейк же умел находить им прекрасное применение, а взамен придавал жизни Мортона самый что ни на есть благородный смысл. Имя Мортона фигурировало в списках учредителей общества Одюбона (Национальное общество Одюбона - организация, выступающая за охрану окружающей среды, в первую очередь животного мира. Названа по имени американского художника и натуралиста Дж. Одюбона.), Общества защиты дикой природы, Всемирного фонда охраны дикой природы и клуба «Сьерра». Он делал крупные пожертвования в «Гринпис» и Лигу защиты окружающей среды. Но кульминацией всей этой его деятельности стали два щедрых дара, которые он преподнес НФПР. Первым стал грант на миллион долларов на финансирование судебного иска вануату. Второй грант в девять миллионов долларов поступил непосредственно в распоряжение НФПР и предназначался для дальнейших исследований и судебных процессов, связанных с природоохранной деятельностью. Неудивительно, что совет директоров НФПР выбрал Мортона Гражданином года. Банкет в честь столь знаменательного события должен, был состояться осенью этого года в Сан-Франциско.

* * *

Итак, Эванс сидел напротив и рассеянно перелистывал журнал. Его потряс разговор с другом из Гонконга, и теперь он старался уже иначе взглянуть Мортона.
Тот все еще обнимал Дрейка за плечи и рассказывал ему очередной анекдот с одной целью - заставить Дрейка хотя бы улыбнуться. Но Эвансу показалось, что в манерах и поведении Мортона возникла какая-то отстраненность. Мортон замкнулся в себе и просто не хотел, чтобы Дрейк это заметил.
Подозрения подтвердились, когда Мортон вдруг резко поднялся и направился к кабине летчиков.
- Хочу все же разобраться в этой чертовой электронике, - пробормотал он. С момента взлета они находились под воздействием большой вспышки на солнце, отчего связь по спутниковым телефонам резко ухудшилась. Пилоты объясняли это близостью к полюсу, там влияние подобных вспышек всегда ощущалось сильней, и успокаивали пассажиров тем, что связь наладится по мере продвижения к югу.
А Мортону, похоже, надо было сделать несколько важных звонков. "Интересно, кому? - подумал Эванс. - В Нью-Йорке сейчас четыре часа, в Лос-Анджелесе час дня. Кому он звонит? Наверняка речь пойдет об одном из текущих проектов по защите окружающей среды. Таковых было у него множество: проблема очистки воды в Камбодже, восстановление лесов Гвинеи, сохранение редких видов на Мадагаскаре, изучение лекарственных растений в Перу. Не говоря уже о немецкой экспедиции по измерению толщины льда в Антарктиде. И Мортон участвовал во всех этих проектах. Знал их во всех подробностях, был знаком с учеными, проводившими исследования, сам побывал во всех этих местах.
Так что он мог звонить кому и куда угодно.
Но почему-то Эванс чувствовал: тут далеко не все так просто.
И вот Мортон вернулся.
- Пилоты говорят, что связь в порядке. - Он уселся в передней части салона, надел наушники и закрыл раздвижную дверь, чтоб разговор его никто не мог подслушать.
Эванс продолжал листать журнал.

* * *

- Думаешь, он пьет больше чем обычно? - спросил Дрейк.
- Да нет, - ответил Эванс.
- Я за него беспокоюсь.
- Нет причин.
- Через пять недель в Сан-Франциско состоится банкет в его честь, - напомнил ему Дрейк. - Главное событие года нашего фонда. Все это будет активно освещаться прессой и телевидением, что привлечет внимание общественности к готовящейся нами конференции по резкому потеплению климата. - Угу, - буркнул в ответ Эванс.
- Мне бы хотелось заострить внимание общественности именно на проблемах защиты среды, а не на чем-то другом. Не на проблемах его поведения. Ну, ты понимаешь, о чем я.
- Так вы об этом хотели поговорить с Джорджем? - спросил его Эванс.
- О да. И тебе говорю только потому, что ты проводишь с ним много времени.
- Ну, не слишком.
- Ты знаешь, он любит тебя, Питер, - сказал Дрейк. - Относится как к сыну, которого у него никогда не было, ну… в этом роде. Любит и считается. А потому я прошу тебя помочь, если сможешь.
- Не думаю, что он подведет вас, Ник.
- Ты просто… присматривай за ним, ладно?
- Ладно. Конечно.
Тут отворилась раздвижная дверь, и Мортон сказал:
- Мистер Эванс, можно вас на минуточку? Питер поднялся и направился к нему. Дверь за ним затворилась.

* * *

- Говорил с Сарой, - сказал Мортон. Сара Джонс была его секретаршей в Лос-Анджелесе.
- Не поздновато ли?
- Это ее работа. Зря, что ли, ей платят такие деньги. Садись. - Эванс уселся напротив него. - Когда-нибудь слышал о НАРБ?
- Нет.
- О Национальном агентстве разведки и безопасности?
Эванс отрицательно покачал головой:
- Нет. Но в Америке около двадцати различных служб безопасности.
- А о Джоне Кеннере когда-нибудь слышал?
- Нет…
- Он профессор Массачусетского технологического института.
- К сожалению, нет, никогда не слышал, - ответил Эванс. - Тоже имеет отношение к защите окружающей среды?
- Возможно. Постарайся выяснить. Эванс взял ноутбук, лежавший на сиденье, открыл его, включил. Замерцал экран. К Интернету компьютер был подключен через спутник. Эванс застучал по клавиатуре.
И вот через некоторое время на мониторе появился снимок спортивного вида мужчины, рано поседевшего и в очках в тяжелой черепаховой оправе. Ниже прилагалась краткая биография. Эванс прочел ее вслух:
- «Ричард Джон Кеннер, почетный стипендиат премии Уильяма Т. Хардинга, профессор по инжинирингу геологии окружающей среды».
- Что бы это там ни означало, - буркнул Мортон.
- Тридцать девять лет. В возрасте девятнадцати защитил докторскую по гражданскому инжинирингу в Калифорнийским технологическом. Проводил исследования эрозии почв в Непале. Проиграл квалификационные соревнования по набору в олимпийскую команду горнолыжников. Доктор права Гарвардского университета. Следующие четыре года работал в правительстве. Департамент внутренних дел, Аналитический отдел полиции. Научный советник Внутриправительственного комитета по согласию. Хобби: альпинизм. Считался погибшим во время восхождения на вершину Кханга-Чулу в Непале, но не погиб. Пытался покорить К-2, но остановили погодные условия.
- К-2? - спросил Мортон. - Это что, какой-то особо опасный пик?
- Наверное. Похоже, он действительно серьезный альпинист. Как бы там ни было, затем он поступил на работу в Массачусетский технологический, где сделал весьма успешную карьеру. В 1993-м стал адъюнкт-профессором, затем, в 1995-м, - директором институтского Центра анализа катастроф. В 1996-м получил почетную стипендию имени профессора Уильяма Т. Хардинга. Работал консультантом АЗОС, Министерства внутренних дел, Министерства обороны, правительства Непала, еще бог знает где. Похоже, был связан со многими корпорациями. С 2002 года находится в академическом отпуске.
- Что сие означает?
- Просто написано, что в данное время он в отпуске.
- На протяжении последних двух лет? - Мортон подошел к Эвансу, заглянул через плечо. - Не нравится мне все это. Парень сжигает за собой все мосты, уходит из университета, не думает возвращаться. Может, у него неприятности?
- Не знаю. Хотя… - Эванс зашевелил губами, производя какие-то расчеты. - В двадцать лет профессор Кеннер получил докторскую степень в Калифорнийском технологическом. В Гарварде за какие-то полтора года вместо обычных трех стал доктором права. В двадцать восемь стал профессором Массачусетского технологического…
- О'кей, ясно, парень он умный, - перебил его Мортон. - И все же хотелось бы знать, почему он ушел в отпуск. И почему вдруг оказался в Ванкувере.
- Он сейчас в Ванкувере?
- Он звонил Саре из Ванкувера.
- Зачем?
- Хочет со мной встретиться.
- Что ж, - заметил Эванс, - тогда придется вам встретиться.
- Так и сделаю, - кивнул Мортон. - Как думаешь, чего он от меня хочет?
- Понятия не имею. Денег? Хочет предложить какой-то проект?
- Сара сказала, что он особо настаивал на конфиденциальности этой встречи. Чтоб я никому о ней не говорил.
- Это несложно, - с улыбкой заметил Эванс. - Вы же сейчас в самолете.
- Нет, - мотнул головой Мортон. - Он особо настаивал на том, чтобы я не говорил Дрейку.
- Может, мне стоит посетить эту вашу встречу? - заметил Эванс.
- Да, пожалуй, - кивнул Мортон.

ЛОС-АНДЖЕЛЕС. Понедельник, 23 августа, 4.09 дня

Железные ворота распахнулись, и водитель двинулся по тенистой аллее. Впереди показался дом. Это была вилла на Холмби-Хиллз, в одном из самых роскошных районов Беверли-Хиллз. Здесь, в особняках, скрытых от глаз посторонних за металлическими изгородями и густой листвой, жили мультимиллионеры. Камеры наружного слежения в этом районе были выкрашены в зеленый цвет и сливались с общим фоном.
Дом Мортона представлял собой роскошную сливочно-белую виллу в средиземноморском стиле, достаточно просторную для семьи из десяти человек. Эванс, говоривший по телефону со своим офисом, отключил мобильник и вышел из машины.
В ветвях высоких фикусов чирикали птички. Воздух был напоен ароматом гардений и жасмина, их кустами была обсажена аллея, ведущая к дому. Крохотная пестрая колибри повисла над красным цветком бугенвильи, что росла у гаража. «Типично калифорнийский летний день», - подумал он. Вырос Эванс в Коннектикуте, учился в Бостоне, но, даже прожив в Калифорнии вот уже пять лет, считал это место и его природу экзотикой.
Потом он заметил еще одну машину, припаркованную перед домом, темно-серый седан. На нем были правительственные номерные знаки.
Дверь отворилась, из нее вышла секретарша Мортона Сара Джонс, высокая блондинка лет тридцати, ослепительно красивая, прямо кинозвезда. На Саре была коротенькая белая теннисная юбка и розовый топ. Светлые волосы подобраны и конский хвост. Мортон чмокнул ее в щечку.
- Играешь сегодня?
- Уже отыграла. Мой босс что-то сегодня припозднился. - Она пожала Эвансу руку, снова обернулась к Мортону:
- Как съездили, удачно?
- Прекрасно. Вот только Дрейк был мрачен, как на похоронах. Он даже не пьет. Это становится утомительным.
Мортон направился к дому, и тут Сара сказала:
- Думаю, должна предупредить. Они уже здесь.
- Кто?
- Профессор Кеннер. И с ним еще какой-то человек. Иностранец.
- Вот как? Но ведь ты на сегодня им не…
- Не назначала? Нет. Но они, видно, поняли все превратно. Приехали и теперь сидят ждут.
- Надо было позвонить мне.
- Прибыли пять минут назад.
Они прошли в дом. Гостиная Мортона располагалась в задней части особняка, окна ее выходили в сад. Комнату украшали азиатские древности, в том числе и огромная каменная голова, привезенная из Камбоджи. На диване сидели двое мужчин. Один из них - американец среднего роста, с коротко подстриженными седыми волосами и в очках. Второй - очень темный, компактного телосложения, с удивительно красивым лицом, которое не портил даже длинный шрам на левой щеке. Оба были в хлопковых брюках и легких свитерах. Оба сидели на самом краешке дивана, неестественно выпрямив спины, с таким видом, точно готовы вскочить в любой момент.
Типичные военные, верно? - пробормотал Мортон, входя в гостиную.
Мужчины поднялись ему навстречу. - Мистер Мортон? Позвольте представиться. Джон Кеннер из Массачусетского технологического института. А это мой коллега, Санджонг Тапа. Студент-выпускник из Непала.
- А это мой коллега, Питер Эванс, - сказал Мортон.
Все обменялись рукопожатиями. У Кеннера оно оказалось на удивление крепким. Санджонг Тапа слегка поклонился. Говорил он тихо, с британским акцентом.
- Как поживаете?..
- Я вас не ждал… так скоро, - заметил Мортон.
- Мы работаем быстро.
- Вижу. Так о чем пойдет речь?
- Боюсь, нам крайне необходима ваша помощь, мистер Мортон. - Кеннер одарил Эванса и Сару приятной улыбкой. - И, к сожалению, беседа наша будет носить строго конфиденциальный характер.
- Мистер Эванс - мой юрист, - сказал Мортон. - И от моей секретарши секретов у меня тоже нет.
- Уверен в этом, - кивнул Кеннер. - Вы имеете полное право делиться с ними любой информацией. Но мы должны переговорить с вами наедине.
Эванс откашлялся.
- Если не возражаете, я бы хотел взглянуть на ваши документы.
- Ну, разумеется, - сказал Кеннер. Мужчины достали бумажники и продемонстрировали Эвансу массачусетские водительские права, карточки факультета МТУ, а также паспорта. А потом показали и визитки.

Джон Кеннер Д-р. Ф.
Центр анализа катастроф
Массачусетский технологический университет
154 Массачусетс Авеню
Кембридж, Массачусетс

Санджонг Тапа Д-р. Ф.
Научный сотрудник
Кафедра инжиниринга геологии окружающей среды
Корпус 4-Си, 323
Массачусетский технологический университет
Кембридж, Массачусетс 02138

Там были указаны также номера телефонов, факсов, электронной почты. Эванс вернул карточки. Все вроде бы нормально. Кеннер сказал:
- А теперь, если вы и мисс Джонс нас извините…

* * *

Они вышли в холл и смотрели в кабинет через огромные стеклянные двери. Мортон сидел на диване. Кеннер и Тапа - на другом, напротив. Беседа проходила спокойно. И Эванс подумал: наверняка еще одна просьба в череде бесконечных прошений о дотациях.
Эванс подошел к телефону в холле и набрал номер.
- Центр анализа катастроф, - ответил ему женский голос.
- Будьте добры, соедините с офисом профессора Кеннера.
- Минутку. - Щелчок, затем в трубке возник уже другой голос.
- Центр анализа катастроф, офис профессора Кеннера.
- Добрый день, - сказал Эванс. - Это Питер Эванс, и я хотел бы переговорить с профессором Кеннером.
- Простите, но его нет.
- Не могли бы подсказать, где он?
- Профессор Кеннер находится в академическом отпуске.
- Но мне очень важно связаться с ним, - продолжал настаивать Эванс. - Не подскажете, как это сделать?
- Это несложно. Поскольку вы в Лос-Анджелесе, и он тоже.
Стало быть, она проверила, откуда звонят. И вышла на телефон Мортона. Странно, Эванс всегда думал, что номер Мортона засекречен. Но, видно, ошибался. Или же у этой секретарши из Массачусетса был какой-то хитрый способ для выяснения.
- Что ж, - сказал Эванс, - тогда не подскажете…
- Прошу прощенья, мистер Эванс, но я больше ничем не могу вам помочь. Щелчок, она отключилась.
- С кем это ты говорил? - спросила Сара. Но не успел он ответить, как зазвонил мобильник в гостиной. Кеннер достал его из кармана и ответил. Затем обернулся, взглянул на Эванса и махнул ему рукой.
- Ему позвонили из офиса, да? - спросила Сара.
- Похоже, что так. И мы разоблачены, - ответил Эванс.
- Ладно, не бери в голову, - сказала она. - Давай отвезу тебя домой.
Они прошли мимо открытого гаража, где, выстроились в ряд, блестели лаком «Феррари». Мортон коллекционировал старые модели этой марки, собрал их девять и держал в разных гаражах. Здесь у него находились: «Спайдер Коста» 1947 года, «Теста Росса» 1956-го и «Калифорния Спайдер» 1959-го, каждая машина стоила больше миллиона долларов. Эванс точно это знал, потому как при каждой покупке занимался страховым полисом. В самом конце виднелся черный «Порше» Сары. Она отворила дверцу, села за руль. Эванс сел рядом.
Даже по строгим лос-анджелесским меркам Сара Джонс слыла настоящей красавицей. Высокая, с нежно золотистым загаром, светлые волосы до плеч, голубые глаза, правильные черты лица, белоснежная улыбка. К тому же она была настоящей спортсменкой, опять же по калифорнийским меркам. Часто являлась на работу в костюме для утренней пробежки или же юбочке для тенниса. Она играла в гольф, теннис, занималась дайвингом, каталась на горном велосипеде, лыжах, сноуборде, еще бог знает на чем. Эвансу даже думать об этом было утомительно.
Но он также знал, что не все у нее складывается гладко. Сара была младшим ребенком в богатой калифорнийской семье; отец, преуспевающий адвокат, занимался политической деятельностью; красавица мать некогда была знаменитой манекенщицей. Все старшие братья и сестры Сары имели свои семьи, все преуспевали и ждали, что и она последует по их стопам. И эти семейные успехи давили на нее тяжким грузом.
Эванс не переставал удивляться, зачем она пошла работать к Мортону, тоже удачливому и богатому человеку. А также тому, что она переехала в Лос-Анджелес, ведь в ее семье жить к югу от Бей-Бридж считалось удручающей безвкусицей. Но с работой своей она справлялась прекрасно и была очень предана Мортону. А сам Джордж часто говорил, что ее присутствие доставляет ему эстетическое удовольствие. В этом с ним соглашались все актеры и знаменитости, посещающие его вечеринки; с несколькими из них она встречалась. Что еще больше расстраивало семью.
Порой Эвансу казалось, что все эти ее поступки продиктованы духом бунтарства. Как, к примеру, ее манера вождения. Она всегда ездила очень быстро, безрассудно смело. Вот и сейчас на бешеной скорости гнала «Порше» по горной дороге Бенединкт-Каньон к Беверли-Хиллз.
- Тебя в контору отвезти или домой?
- Домой, - ответил он. - Оставил машину там.
Она кивнула, подрезала и обогнала слишком медленно, по ее мнению, ехавший «Мерседес», затем резко свернула влево, на боковую улочку. Эванс перевел дух.
- Послушай, - сказала она, - а ты знаешь, что такое нетво?
- Что? - Он не был уверен, что расслышал правильно из-за свиста ветра.
- Нетво.
- Нет, - сказал он. - А почему ты спрашиваешь? - Просто слышала, как эти двое говорили об этом, перед тем как мы появились. Кеннер и Санджонг. Эванс покачал головой:
- Представления не имею. Может, ты не расслышала?
- Может. - Она гнала машину по Сансет, проскочила на желтый, затем немного сбросила скорость на подъезде к Беверли. - Ты все еще живешь на Роксбери?
Он ответил, что да. Покосился на ее длинные загорелые ноги под короткой юбочкой.
- С кем играла в теннис?
- Ты его все равно не знаешь.
- Ну, допустим, не знаю. Но…
- Не надо. Там все кончено.
- Понимаю.
- Я серьезно. С ним все.
- Понял, Сара, я тебя слышал.
- Все вы, адвокаты, такие. Слишком подозрительные.
- Так, значит, ты играла с адвокатом?
- Нет. Он не адвокат. Я с адвокатами вообще не играю.
- А что с ними делаешь?
- Стараюсь держаться от них подальше. Как и все остальные.
- Печально слышать.
- Ну, ты, разумеется, исключение. - Она одарила его ослепительной улыбкой.
Потом резко прибавила скорость, даже шины взвизгнули.
Питер Эванс снимал квартиру в старинном доме на Роксбери-Драйв в нижней части Беверли-Хиллз. Здание состояло из четырех блоков. Напротив находился Роксбери-парк. Очень красивый парк, море зелени и всегда много гуляющих. Он видел, как весело болтают няни-латиноамериканки, прогуливающие ребятишек из богатых семей, видел стариков, греющихся на солнышке. Работающая мама в деловом костюме нашла укромный уголок, достала пакеты, готовясь разделить ланч со своими детьми.
Сара резко затормозила, вновь взвизгнули шины.
- Приехали.
- Спасибо тебе, - сказал он, вылезая из машины.
- Не пора ли переехать? - спросила она. - Ты торчишь здесь вот уже лет пять.
- Да некогда мне переезжать.
- Ключи при тебе?
- Да. Но под ковриком всегда есть еще, на всякий пожарный. - Он сунул руку и карман, нащупал металлическое кольцо. - Полный набор.
- Ладно, до встречи. - И она быстро отъехала, резко свернула за угол и скрылась из вида.

* * *

Эванс прошел через маленький, залитый солнцем двор, подошел к двери своей квартиры на втором этаже. После общения с Сарой он всегда чувствовал себя опустошенным. Она была так красива, всегда кокетничала с ним. И еще ему казалось, она нарочно дразнит мужчин, выводит их из равновесия и держит на расстоянии. Его, по крайней мере, она точно вывела из равновесия. Он никогда не мог понять, хочет она, чтоб он назначил ей свидание, или нет. Впрочем, не слишком хорошая идея, учитывая ее отношения с Мортоном. Он бы никогда не решился.
Едва он успел переступить порог, как зазвонил телефон. Это была его секретарша Хитер. Она ушла домой раньше обычного, неважно себя почувствовала. Хитер часто чувствовала себя неважно во второй половине дня, пыталась добраться до дома до наступления часа пик. Но чаще всего вдруг заболевала по пятницам и понедельникам. Но фирма почему-то не испытывала ни малейшего желания уволить ее. Она проработала здесь достаточно долго.
Поговаривали, будто бы у нее роман с Брюсом Блэком, бывшим партнером хозяина фирмы, жившем в постоянном страхе из-за того, что жена может узнать об этом романе; все деньги в семье принадлежали ей. Другие объясняли все отношениями с настоящим деловым партнером. Правда, имя его при этом не называлось. Третьи уверяли, что Хитер все сходит с рук лишь потому, что она работала в фирме давно, еще до переезда из небоскреба в Сенчури-Сити. И что будто бы во время этого самого переезда она наткнулась на какие-то компрометирующие документы и даже скопировала их.
Эванс подозревал, что истина куда прозаичнее.
Просто Хитер очень умная женщина, работает в фирме столько лет, знает все допущенные в прошлом огрехи по части судопроизводства, а потому увольнять ее за прогулы невыгодно и опасно. Больше тридцати полных рабочих недель в год у нее не выходило.
На протяжении вот уже нескольких лет Эванс пытался избавиться от нее, но пока не получалось. Новую помощницу ему обещали лишь в следующем году. И он с нетерпением ждал.
- Сожалею, что ты неважно себя чувствуешь, - дипломатично заметил он. Приходилось притворяться, чтобы не портить отношения.
- Что-то с животом, - сказала она. - Думаю пойти к врачу.
- Сегодня пойдешь?
- Ну, не знаю, надо еще договориться о приеме…
- Ясно.
- Вообще-то я звоню, чтобы сказать, что на послезавтра назначено расширенное совещание. В девять утра в главном конференц-зале.
- Вот как?
- Мистер Мортон только что звонил и назначил. Там будет человек десять-двенадцать.
- Кто именно, не знаешь?
- Нет. Мне не сказали. «Бесполезно», - подумал Эванс.
- Ясно, - бросил он в трубку.
- И не забудь, на следующей неделе у тебя назначена встреча с дочерью Мортона. На сей раз не в центре города, в Пасадине. И еще звонила Марго Лейн, спрашивала, как продвигается ее судебный иск с «Мерседесом». И этот дилер, торгующий «БМВ», продолжает гнуть свое.
- Все еще хочет подать в суд на церковь? - Каждый день названивает. - Ладно. Это все?
- Да нет, еще человек десять звонили. Если не разболеюсь, окончательно, оставлю тебе список на столе. Это означало, что ничего она не оставит. - Ладно, - повторил он. - Ты еще заедешь сегодня?
- Нет, уже поздно. И потом, мне надо выспаться.
- Тогда до завтра.

* * *

Только тут он почувствовал, до чего проголодался. В холодильнике пусто, если не считать коробки с просроченным йогуртом, какой-то подозрительной на вид каши в пластиковой упаковке и полбутылки красного вина, оставшегося после последнего свидания. Он встречался с девушкой по имени Кэрол, она работала в другой юридической фирме. Познакомились они в спортзале, виделись урывками. Оба были очень заняты и не слишком интересовались друг другом. Встречались раз или два в неделю, бурно занимались сексом, но на следующий день у кого-то непременно была назначена деловая встреча за завтраком, и один из партнеров отправлялся домой пораньше. Иногда они вместе обедали, но случалось это нечасто. Оба слишком дорожили временем, не хотели тратить его на пустяки.
Эванс прошел в гостиную проверить поступившие на автоответчик сообщения. От Кэрол ничего, зато пришло сообщение от Джанис, еще одной девушки, с которой он изредка встречался.
Джанис работала тренером в спортивном зале. И обладала типичной для лос-анджелесских девушек фигурой, безупречно пропорциональной, с твердыми, как камень, мышцами. Похоже, что секс для нее был сродни спорту, она могла заниматься им где и сколько угодно, в разных помещениях, на диванах, столах и стульях. И Эванс всегда ощущал при этом свое несоответствие, ему начинало казаться, что он страдает избыточным весом и мускулатура у него недостаточно развита. Тем не менее он продолжал видеться с Джанис, по-своему гордился тем, что его девушка так потрясающе выглядит, пусть даже и не испытывал особого удовлетворения после занятий с нею любовью. И потом, она почти всегда была доступна. У Джанис имелся постоянный любовник, намного старше ее, он был продюсером какой-то телевизионной кабельной программы. Часто уезжал из города, и тогда она срочно начинала искать ему замену.
Сообщение Джанис оставила накануне вечером. Эванс не стал ей перезванивать. Джанис все подавай немедленно, или не надо вообще.
До Джанис и Кэрол у него были и другие женщины, примерно такие же. Ему хотелось более серьезных и постоянных отношений. Найти какую-нибудь хорошую девушку, близкую по возрасту, образу жизни и взглядам. Но слишком уж он был занят. А потому приходилось мириться с тем, что имеет.
Есть хотелось просто невыносимо.
Он спустился вниз, сел в машину и поехал в ближайшую забегаловку на Пико. Там его знали. Он заказал двойной гамбургер и клубничный коктейль.
Вернулся домой и уже собирался лечь спать, но тут же вспомнил, что надо позвонить Мортону.
- Рад, что ты позвонил, - сказал тот. - Я тут занимался кое-какими делами, просматривал бумаги… Скажи, куда пошли последние деньги, переведенные НФПР? На оплату исковых заявлений вануату и все такое прочее?
- Не знаю, - ответил Эванс. - Там все бумаги собраны и подписаны. Хотя, кажется, еще ничего не платили.
- Прекрасно. Хочу, чтоб ты придержал эти выплаты.
- Не проблема.
- На какое-то время.
- Сделаем.
- Только не стоит сообщать об этом в НФПР.
- Нет, нет, разумеется.
- Вот и хорошо.
Эванс повесил трубку. Потом пошел в спальню и разделся. Тут снова зазвонил телефон. Это была Джанис. Девушка-тренер.
- Привет, - сказала она. - Сижу тут, думаю, чем ты, интересно, сейчас занимаешься.
- Вообще-то собираюсь лечь спать. - Не рановато ли?
- Только что прилетел из Исландии.
- И сильно устал, да?

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

- Ну, не так чтоб уж очень сильно, - ответил он.
- Может, повидаемся?
- Само собой.
Ома хихикнула и повесила трубку.

БЕВЕРЛИ-ХИЛЛЗ. Вторник, 24 августа, 6.04 утра

Эванс проснулся от звуков громкого ритмичного дыхания. Потянулся к другому краю кровати, но Джанис там не было, хотя простыни и подушки до сих пор хранили тепло ее тела. Он приподнял голову и сладко зевнул. И тут в теплом утреннем свете вдруг увидел, как из-за спинки кровати поднимается длинная, безупречно стройная нога. Затем к ней присоединилась вторая. Потом обе ноги медленно опустились. Слышалось мерное дыхание. Вот ноги появились снова.
- Что это ты там делаешь, Джанис? - спросил он.
- Разогреваюсь. - Она встала и улыбнулась, голая, уверенная в себе, в своей внешности. - У меня в семь занятия.
- А сколько сейчас?
- Шесть.
Он застонал и зарылся лицом в подушку.
- И тебе тоже пора вставать, - сказала она. - Долго спать - только жизнь сокращать.
Он снова тихонько застонал. Джанис знала все, что касалось здорового образа жизни, ведь в том состояла ее работа.
- Интересно, как это можно укоротить жизнь сном? - спросил он.
- Проводились опыты на крысах. Не давали им спать, и знаешь что? Все эти крысы прожили дольше остальных.
- Угу, ясно. Может, включишь кофейник?
- О'кей, - ответила она. - Но советую тебе отказаться от кофе… - И она танцующим шагом вышла из комнаты.
Он спустил ноги на пол и крикнул ей вслед:
- Разве ты не слышала? У людей, пьющих кофе, реже случаются инсульты.
- Ничего подобного! - крикнула она из кухни. - Кофе содержит девятьсот двадцать три химически активных вещества. И тебе от него никакой пользы.
- Это что-то новенькое, - пробормотал он в ответ.
- К тому же он способствует развитию раковых заболеваний.
- Ну, знаешь, это еще не доказано.
- И преждевременным выкидышам.
- Последнее мне не грозит.
- И вызывает нервные срывы.
- Джанис, прошу тебя!..
Она вернулась, облокотилась о дверной косяк, скрестила руки на безупречной формы грудках. В нижней части живота, сквозь беломраморную кожу, просвечивали голубоватые вены. - А ты очень нервный, Питер. Тебе следует это признать.
- Только когда смотрю на твое тело.
Она капризно выпятила губки.
- Ты не принимаешь меня всерьез! - Развернулась и зашагала обратно в кухню, сверкая упругими безупречными ягодицами. Он услышал, как хлопнула дверца холодильника. - А молока у тебя нет.
- И черный сойдет.
Он встал с постели и направился в душ.
- У тебя повреждения были?
- Какие еще повреждения?
- От землетрясения. Тут случилось одно, не слишком сильное. Когда тебя не было. Примерно в четыре тридцать.
- Не знал.
- Но телевизор сдвинулся. Он так и застыл на полпути в ванную. - Что? - Телевизор сдвинут. Иди сам посмотри.

* * *

Лучи солнца, льющиеся через окно, отчетливо высвечивали след на ковре в том месте, где прежде стоял телевизор. Он был сдвинут примерно на три дюйма. Старенький телевизор с размером экрана тридцать два дюйма, чертовски тяжелый. Его не так-то просто было сдвинуть с места. У Эванса по спине пробежали мурашки.
- Тебе повезло, - сказала Джанис. - Тут на каминной доске полно разных стеклянных безделушек. Они чаще всего разбиваются даже при самом слабом землетрясении. Скажи, а страховка у тебя имеется?
Он не ответил. Наклонился и заглянул за телевизор, туда, где было подсоединение. Все выглядело вроде бы нормально, как всегда. Но он не заглядывал за телевизор, наверное, больше года. Так что трудно определить наверняка.
- Кстати, - сказала Джанис, - а кофе-то у тебя растворимый. Если уж пить, так лучше натуральный. Ты меня слушаешь или нет?
- Погоди минутку. - Он присел перед телевизором на корточки и попытался заглянуть под него. Но ничего подозрительного не заметил.
- А это что такое?
Он обернулся. Джанис держала в руке бублик, щедро обсыпанный сахаром.
- Вот что, Питер, - сердито сказала она, - неужели тебе неизвестно, сколько жира в подобных продуктах? С тем же успехом мог бы съесть целую пачку масла.
- Знаю… Не буду больше покупать.
- Смотри не забудь. Иначе позже разовьется диабет. Что ты там по полу ползаешь, а?
- Проверяю телевизор.
- Он что, сломан?
- Не думаю. - Эванс поднялся.
- У тебя там вода в ванной хлещет, - сказала она. - Неэкономное использование ресурсов. - Она налила в чашку кофе, протянула ему. - Иди принимай свой душ. Мне пора на занятия.
Когда он вышел из душа, Джанис уже не было. Эванс набросил на постель покрывало (он никогда ее толком не застилал) и открыл шкаф. Надо было выбрать, что сегодня надеть.

СЕНЧУРИ-СИТИ. Вторник, 24 августа, 8.45 утра

Юридическая контора «Хассл и Блэк» занимала пять этажей большого офисного здания в Сенчури-Сити. Политика этой фирмы была дальновидна и социально ориентирована. Ее юристы представляли интересы многих голливудских знаменитостей, а также обеспеченных активистов, борющихся за охрану окружающей среды. Куда меньше рекламировался тот факт, что они также представляли интересы трех крупнейших застройщиков в графстве Орандж.
Эванс оказался в этой фирме благодаря стараниям и увещеваниям активистов природоохранного движения, прежде всего Джорджа Мортона. Он был одним из четырех юристов, постоянно работающих только на Мортона и его подопечных из НФПР.
Несмотря на это, пост он пока занимал не слишком высокий, являлся всего лишь младшим советником, и кабинет у него был маленький, с окном, выходящим на плоскую стеклянную стену соседнего небоскреба, что находился через улицу.
Он взглянул на бумаги на столе. Обычные документы, поступающие к младшим советникам. Соглашения о передаче в аренду и найме на работу, письменные запросы с целью запустить процедуру банкротства, письма из налоговой инспекции с целью проверить законность налоговых поблажек. И еще два письма от постоянных клиентов с угрозами подать судебные иски. Одно от художника, которому галерея отказывала в возврате не распроданных картин; второе - от любовницы Джорджа Мортона, которая хотела засудить хозяина платной парковки в Суши-Року за царапину, появившуюся на капоте ее «Мерседеса».
Любовница, Маргарет Лейн, некогда была актрисой и славилась склочным характером, она постоянно с кем-то судилась. Как только Джордж начинал уделять ей меньше внимания - а в последнее время это случалось все чаще, - она тут же находила повод подать в суд на очередную жертву. И судебный иск рано или поздно попадал на стол Эвансу. Он сделал памятку: не забыть позвонить Марго. Хоть и не думал, что она будет слишком настаивать на подаче этого иска. Она ждет его звонка, хочет, чтоб он ее переубедил.
Далее под руку ему попало пространное заявление от дилера салона «БМВ» с Беверли-Хиллз, где тот писал, что кампания под названием «Какую бы машину водил Христос?» сильно ударила по его бизнесу, поскольку она направлена на уменьшение продаж дорогих и престижных автомобилей. Его салон располагался всего в квартале от церкви, и некоторые прихожане заявлялись к нему сразу после службы и всячески оскорбляли персонал. И дилеру, естественно, это не нравилось. Однако Эвансу показалось, что дело вовсе не в том, приложенные к заявлению рекламные проспекты говорили, что цены на «БМВ» стали в этом году значительно выше. Эванс сделал для себя еще одну памятку: позвонить дилеру.
Затем он проверил сообщения по электронной почте. Увидел там около двадцати предложений по увеличению его пениса, десять предложений по транквилизаторам и около десяти - о выгоде получения новых закладных, прежде чем цены на эти услуги начнут расти. Там оказалось всего с полдюжины важных сообщений. И первое - от Херба Ловенштейна, с просьбой о незамедлительной встрече. Херб был одним из главных партнеров Мортона, занимался в основном вопросами недвижимости, но в его обязанности входили и некоторые аспекты инвестиций Мортона. Тот же придавал огромное значение вопросам недвижимости.
Эванс вышел из кабинета и направился по коридору к офису Херба.

* * *

Лиза, секретарша Ловенштейна, сидела и слушала, что говорят по телефону. Увидев Эванса, быстро и с виноватым видом повесила трубку.
- Он говорит с Джеком Николсоном.
- Как старина Джек?
- Он прелесть! Заканчивает картину с Мерил! Там возникли какие-то проблемы.
Двадцатисемилетняя Лиза Рей, девушка с живыми глазками, была завзятой сплетницей; Эванс уже давно научился пользоваться ее болтливостью для получения нужной ему информации.
- А чего Херб от меня хотел, случайно не знаешь?
- Что-то связанное с Ником Дрейком.
- А что за конференция должна состояться завтра в девять?
- Не знаю! - В голосе ее слышалось недоумение. - Ничегошеньки не могу выяснить, представляешь? Правда, узнала о ней всего лишь час назад, так что…
- А кто созывает?
- Аудиторы Мортона. - Она взглянула на телефон. - Ой, он уже повесил трубку. Так что можешь зайти.
Херб Ловенштейн поднялся ему навстречу и пожал руку. Это был лысеющий мужчина с приятным лицом и мягкими манерами, кабинет его украшали дюжины семейных фотографий. Три или четыре стояли на письменном столе. С Эвансом у него сложились самые дружеские отношения, возможно потому, что, когда тридцатилетнюю дочь Мортона арестовали за хранение кокаина, именно Эванс помчался среди ночи в полицейский участок внести за нее залог. Прежде на протяжении многих лет этим занимался Херб, и он был рад, что той ночью его не побеспокоили.
- Ну-с, - спросил он, - как тебе Исландия?
- Красиво. Но холодно.
- Все прошло нормально?
- Конечно. - Я имею в виду… между Ником и Джорджем?
- Вроде бы да. А почему вы спрашиваете?
- Ник обеспокоен. За последний час звонил мне уже два раза.
- А в чем дело?
- Что там происходит с пожертвованиями Джорджа в НФПР?
- Ника интересовало именно это?
- Там какие-то проблемы, да?
- Просто Джордж хочет придержать выплату на некоторое время.
- Почему?
- Мне он не сказал.
- Так дело, наверное, в Кеннере?..
- Джордж не сказал. Просто попросил придержать. - Эванс удивился: откуда, интересно, Ловенштейн узнал о Кеннере?
- И что же мне теперь говорить Нику?
- Скажите, что мы работаем над бумагами. И что определенной даты пока что еще не назначили.
- Но ведь проблем с этим не возникнет, верно? - спросил Херб.
- Мне о них неизвестно, - ответил Эванс.
- Хорошо, - сказал Ловенштейн. И после паузы добавил:
- Мы здесь одни. Можешь мне сказать, есть проблемы или нет?
- Возможно. - Тут Эванс вдруг вспомнил, что Мортон чрезвычайно редко задерживал благотворительные выплаты. И что последний раз в его голосе по телефону чувствовалось плохо сдерживаемое волнение.
- А по поводу чего завтрашняя конференция? - осведомился Херб. - В большом зале?
- Сам голову ломаю.
- Разве Джордж тебе не сказал?
- Нет.
- Ник страшно огорчен.
- Ну, ничего удивительного. Он вечно чем-то недоволен.
- Ник тоже слышал об этом Кеннере. И считает, что вся причина в нем. Он известный интриган. Считается противником его активистов.
- Сомневаюсь. Он профессор Массачусетского технологического.
- Однако Ник считает, все неприятности от него.
- Чего не знаю, того не знаю.
- Он слышал, как вы с Мортоном говорили в самолете об этом Кеннере.
- Нику пора бы избавиться от привычки подслушивать и подглядывать.
- Но он встревожен тем, как складываются у него отношения с Джорджем.
- Неудивительно, - заметил Эванс. - Ник допустил промашку с чеком на крупную сумму. Деньги каким-то образом попали не на тот счет.
- Да, я слышал. Но это какая-то ошибка, допущенная волонтером. Ник ни в чем не виноват.
- На простое совпадение как-то не похоже.
- Он попал на счет Международного общества охраны дикой природы. Очень крупная организация. Правда, деньги почти тут же переправили обратно.
- Значит, все закончилось хорошо.
- Не пойму, ты-то какое имеешь к этому отношение?
- Никакого. Просто исполняю просьбу своего клиента.
- Но ты же и советы ему даешь.
- Да, если он их просит. А он не просил.
- Похоже, ты сам не слишком уверен в этом. Эванс покачал головой.
- Я, Херб, эти проблемы не решаю, - сказал он. - Я занимаюсь отсрочкой, вот и все.
- Ладно, - проронил Ловенштейн и потянулся к телефону. - Сейчас позвоню и успокою Ника.

* * *

Эванс вернулся к себе в кабинет. На столе громко звонил телефон. Он снял трубку.
- Чем сегодня занимаешься? - спросил Мортон. - Да ничем особенным. Бумажной работой.
- Она подождет. Хочу, чтоб ты подъехал и проследил за тем, как вануату готовят свой иск.
- Господи, Джордж, но до этого еще далеко. Думаю, его примут к рассмотрению не раньше чем через несколько месяцев.
- И все же хочу, чтоб ты их навестил, - сказал Мортон.
- Ладно. Они обитают в Калвер-Сити. Сейчас позвоню туда и…
- Не надо звонить. Просто поезжай.
- Но вряд ли они ожидают…
- Вот именно, Питер, именно. Хочу, чтобы твой визит стал для них неожиданным. А потом дай мне знать, что выяснил. Договорились?
И Мортон повесил трубку.

КАЛВЕР-СИТИ. Вторник, 24 августа, 10.30 утра

Группа поддержки вануату, занимающаяся судебной тяжбой, арендовала помещение старого склада в южной части Калвер-Сити. Это был промышленный район, улицы сплошь в канавах и рытвинах. С тротуара ничего видно не было, лишь сплошная кирпичная стена да дверь с номером дома, сложенным из металлических цифр. Эванс надавил на кнопку звонка, и его впустили в маленькую приемную. За стеной слышался шум голосов, но он не мог разобрать ни слова.
По обе стороны дальней двери, ведущей в главное здание склада, стояли два вооруженных охранника. За маленьким столиком в приемной сидела секретарша. Она окинула Эванса недружелюбным взглядом.
- Вы кто?
- Питер Эванс из «Хассл и Блэк».
- Кого желаете видеть?
- Мистера Болдера.
- Вам назначено?
- Нет.
Секретарша смотрела недоуменно. Потом сказала:
- Сейчас позвоню его помощнице.
- Спасибо.
По телефону она говорила тихо, но Эвансу удалось расслышать название его фирмы. Он покосился на охранников. По всей вероятности, парни из какой-то частной охранной фирмы. Они ответили ему пустыми, ничего не выражающими взглядами.
Но вот наконец секретарша повесила трубку и сказала:
- Мисс Хейнс сейчас к вам выйдет. - И она кивнула охранникам.
Один из них подошел и сказал Эвансу:
- Простая формальность, сэр. Нельзя ли взглянуть на ваши документы?
Питер продемонстрировал им водительские права.
- Имеете при себе камеры или записывающие устройства?
- Нет.
- Дискеты, жесткие диски, какие-либо иные компоненты компьютера?
- Нет.
- Оружие, сэр?
- Нет.
- Будьте любезны, поднимите руки. - Эванс окинул охранника возмущенным взглядом, и тот пояснил:
- Меры безопасности здесь примерно такие же, как в аэропортах. - И он начал обхлопывать его тело. Было очевидно, что он ищет вовсе не оружие, а какие-либо вписывающие устройства с проводами. Провел пальцами под воротником рубашки Эванса, прощупал каждый шов его пиджака, проверил за поясом. А затем попросил снять туфли. И уже в самом конце проверил его с помощью металлоискателя.
- А вы, как я погляжу, ребята серьезные, - заметил Эванс.
- А как же. Благодарю вас, сэр. Охранники отошли и заняли свои прежние места у двери. Сесть было негде, и Эванс просто стоял и ждал. Прошло минуты дне, и вот дверь отворилась. В приемной появилась довольно привлекательная женщина лет под тридцать с жестким лицом, в джинсах и белой блузке.
- Мистер Эванс? - сказала она. - Я Дженифер Хейнс. - Рукопожатие у нее было крепкое. - Работаю с Джоном Болдером. Прошу за мной. - И Эванс последовал за ней.

* * *

Они оказались в узком коридоре, в конце виднелась еще одна закрытая дверь. Эванс понял, что меры предосторожности здесь предпринимают нешуточные.
- Из-за чего такие строгости? - спросил он.
- У нас небольшие неприятности.
- Что за неприятности?
- Люди проявляют чрезмерное любопытство. Хотят знать, что здесь происходит.
- Ага…
- Приходится принимать меры предосторожности.
Она поднесла к двери карточку, щелкнул замок, дверь отворилась.
И они оказались в здании старого склада с высокими потолками и стеклянными перегородками, отделяющими одно помещение от другого. Слева, за стеклом, Эванс увидел комнату, где стояли компьютеры. На них работал молодой человек, рядом, на столе, высилась стоика бумаг. На стекле у двери крупными буквами было выведено: «ДАННЫЕ. НЕОБРАБОТАННЫЕ».
Справа находилось нечто вроде конференц-зала, здесь надпись гласила: «СПУТНИКИ/РАДИОЗОНДЫ». Там Эванс увидел сразу четырех человек, они жарко о чем-то спорили, стоя перед огромным графиком на стене.
Чуть поодаль находилось еще оно помещение под названием «МОДЕЛИ ГЛОБАЛЬНОЙ ЦИРКУЛЯЦИИ (МГЦ)». Здесь все стены были завешаны картами мира, а также разноцветными графиками.
- Ого, - заметил Эванс. - Работа так и кипит.
- Иск большой и сложный, - сказала она. - Здесь работают сразу несколько команд по отдельным проблемам. В основном студенты-выпускники с факультетов естественных наук, не юристы. И каждая команда проводит исследование по отдельному пункту иска. - Она указала влево. - Первая группа обрабатывает свежие данные, поступающие из Космического Центра Годдарда Колумбийского университета, из Национального центра климатических данных в Оук-Ридж, штат Теннеси, а также из Аналитического центра углеводорода имени Хэдли. Именно туда стекаются все температурные данные от метеорологических служб мира.
- Понятно, - кивнул Эванс.
- Затем есть еще группа, работающая по данным со спутников. Спутники, летающие по околоземной орбите, фиксируют температуру в верхних слоях атмосферы с 1979 года, так что накоплены данные более чем за двадцать лет. И мы пытаемся решить, что с ними делать.
- В каком смысле делать?
- Спутниковые данные - большая проблема, - сказала она.
- Почему?
Она, словно не слыша вопроса, указала на соседнюю комнату:
- Там работает группа, проводящая сравнительный анализ ККМ, компьютерных климатических моделей, собранных с 1970-го по настоящий день. Это невероятно сложные модели, одновременно приходится манипулировать миллионами переменных величин. Пожалуй, на настоящий момент это самые сложные компьютерные модели, созданные человеком. В основном здесь мы сотрудничаем с американцами, англичанами и немцами.
- Понимаю… - Эванс все больше приходил в замешательство.
- А команда, занимающая вон то помещение, работает над проблемами изменения уровня моря. Есть еще и отдел палеоклимата. Ну и, наконец, еще одна команда занимается солнечным излучением и аэрозолями. В Калифорнийском университете Лос-Анджелеса на нас работает еще одна группа. Они изучают механизмы обратной связи в атмосфере, в основном тех ее слоев, где образуются облака, следят также за температурными изменениями. Вот, собственно, и все. - Заметив замешательство на лице Эванса, она умолкла. - Простите. Я полагала, что поскольку вы работаете с Джорджем Мортоном, то должны знать все эти подробности.
- Кто это вам сказал, что я работаю с Джорджем Мортоном?
Она улыбнулась.
- Мы свое дело знаем, мистер Эванс.
Они прошли в последний отсек помещения, где на стеклянных дверях не было ни надписи, ни таблички. Все стены были завешаны картами и огромными снимками, а столы заставлены трехмерными моделями земного шара внутри пластиковых кубов.
- Что это? - спросил Эванс.
- Наша бутафорская команда. Они изготовляют наглядные пособия для жюри присяжных. Данные так сложны, поэтому мы стараемся найти самые простые и убедительные способы представить их для восприятия.
Они двинулись дальше.
- Все действительно настолько сложно? - спросил Эванс.
- О да, - ответила она. - Островное население вануату обитает на четырех коралловых атоллах в южной части Тихого океана, где максимальная высота над уровнем моря составляет всего двадцать футов. И восемь тысяч обитателей этих островов рискуют быть затопленными, если с глобальным потеплением климата уровень лот будет повышаться.
- Да, - кивнул Эванс. - Я это понимаю. Но к чему вам понадобилось привлекать столько ученых и обработчиков данных?
Она как-то странно покосилась на него.
- Да потому что мы хотим выиграть это дело.
- Ну да…
- А его будет очень непросто выиграть.
- Что вы хотите этим сказать? - удивился Эванс. - Это ведь глобальное потепление. Каждый знает, что глобальное потепление есть не что иное, как…
- Что именно? - донесся низкий и гулкий голос откуда-то с другого конца склада.
К ним вышел лысоватый мужчина в очках. Походка у него была какая-то неестественно подпрыгивающая, и ему очень шло это прозвище - Лысый Орел. Как всегда, Джон Бодлер был весь в синем: синий пиджак, синяя рубашка и синий галстук. Глаза его сузились, он пристально разглядывал Эванса. И Эванс вдруг смутился под строгим испытующим взглядом этого знаменитого адвоката.
- Позвольте представиться. Питер Эванс из «Хассл и Блэк». - Они обменялись рукопожатием.
- И вы работаете с Джорджем Мортоном?
- Да, сэр.
- Мы очень обязаны мистеру Мортону за его щедрость. И изо всех сил пытаемся доказать, что стоим его поддержки.
- Я передам ему это, сэр.
- Уверен, что передадите. Так вы говорили тут о глобальном потеплении, мистер Эванс. Этот предмет, как вижу, вас интересует?
- Да, сэр, интересует. Как и каждого мыслящего гражданина нашей планеты.
- Согласен. Однако скажите-ка мне вот что. Что такое глобальное потепление в вашем понимании?
Эванс с трудом скрывал удивление. Он никак не ожидал, что ему вдруг зададут такой вопрос.
- А почему вы спрашиваете?
- Мы спрашиваем об этом каждого, кто сюда приходит. Пытаемся создать представление о бытующем в обществе мнении на этот счет. Так что такое глобальное потепление?
- Глобальное потепление - это нагревание земли, вызванное сгоранием продуктов органического проис… - Ну, не совсем корректное определение.
- Почему нет?
- Мало того, оно страшно далеко от истины. Может, попытаетесь еще раз?
Эванс молчал. Да этот тип собрался устроить ему настоящий допрос, причем с изуверской хитростью и изощренностью, свойственной опытным законникам. Ему хорошо был знаком подобный тип личности еще со времен учебы в колледже. Он призадумался на минутку, затем заговорил, стараясь как можно тщательней подбирать слова:
- Глобальное потепление - это… э-э… нагревание поверхности земли, вызванное избыточным содержанием в атмосфере углекислого газа, который является продуктом сгорания органических веществ, в основном топлива.
- И снова не совсем корректно.
- Почему же?
- По нескольким причинам. Я насчитал как минимум четыре ошибки в этом вашем утверждении.
- Что-то я не понимаю, - пробормотал Эванс. - Я утверждал лишь, что мы наблюдаем глобальное потепление климата.
- На самом деле это не так, - сухо и повелительно отрезал Болдер. - Глобальное потепление - это теория…
- Какая там теория, особенно сейчас, когда…
- Нет, это всего лишь теория, - перебил его Болдер. - Поверьте, мне хотелось бы думать иначе. Но на самом деле это всего лишь теория, основанная на том, что повышенное содержание двуокиси углерода и других газов вызывает повышение средней температуры атмосферы земли благодаря так называемому «парниковому эффекту».
- Хорошо, согласен, - сказал Эванс. - Это более точное определение, но…
- Что «но»?
- То, что я пытаюсь сказать…

Предыдущая страница 5 Следующая страница


Государство страха 6

- Что именно? Говорите! Что же вы молчите?
Эванс не знал, что на это ответить. И изо всех сил пытался подавить раздражение. Болдер смотрел на него, как на какую-то букашку под микроскопом.
- Насколько я понимаю, мистер Эванс, сами вы верите в глобальное потепление, так?
- Конечно.
- Сильно верите, не правда ли?
- Конечно. Все верят.
- Мы сейчас говорим не обо всех, только о вас. Если уж вы так сильно во что-то верите, не кажется ли вам, что было бы разумно более точно и аккуратно верить, в чем именно заключается это ваше верование?
Эванс почувствовал, что вспотел. И на миг ощутил себя студентом-первокурсником.
- Наверное, сэр… в данном конкретном случае я затрудняюсь это сделать. Потому что, когда говорят о глобальном потеплении, все понимают, о чем именно идет речь… - Неужели? Так уж и все? Лично мне кажется, вы сами плохо представляете, о чем идет речь.
Эванс ощутил прилив гнева. Даже щекам стало жарко. И он не сдержался.
- Послушайте, лишь потому, что я не совсем точен в деталях и определениях этой науки…
- Детали меня не волнуют, мистер Эванс. Куда как больше меня беспокоит это твердо укоренившееся ваше верование. Подозреваю, что у вас нет ни малейших для него оснований.
- Со всем уважением к вам, но это… - Эванс с трудом перевел дух, - просто смешно… сэр!
- Вы хотите сказать, у вас есть основания?
- Да, есть.
Болдер смотрел на него долго и задумчиво. Казалось, он был страшно доволен собой.
- В таком случае вы будете просто незаменимы в судебной тяжбе по этому вопросу. Не подарите нам еще хотя бы час своего времени?
- Я, э… э… Да, конечно. Болдер обернулся к Дженифер Хейнс. Та сказала:
- Мы пытаемся выработать линию общения на суде с человеком, так же, как вы, хорошо информированным о глобальном потеплении. Что поможет нам в отборе жюри присяжных.
- То есть чтобы выставить их потом на посмешище?
- Именно. Мы уже беседовали с несколькими людьми.
- Ясно, - кивнул Эванс. - Надеюсь, что смогу в этом посодействовать, когда придет время.
- Теперь самое время, - сказал Болдер. И обернулся к Дженифер:
- Соберите свою команду в комнате 4.
- Я бы рад помочь, - заметил Эванс, - но я пришел сюда, чтобы составить, так сказать, общее…
- Вы пришли потому, что слышали о наших проблемах с подачей иска, ведь так? - перебил его Болдер. - Так вот, проблем нет, зато возникло нешуточное противодействие. - Он взглянул на наручные часы. - Мне пора на совещание. Можете поговорить еще с мисс Хейнс и, когда закончите, приходите. Тогда поговорим о самом судебном процессе и о том, как я его вижу. Вы не против?
И Эвансу ничего не оставалось, как согласиться.

КОМАНДА ВАНУАТУ. Вторник, 24 августа, 11.00 утра

Его проводили в конференц-зал и усадили в самом конце длинного стола, после чего направили на него видеокамеру, установленную на другом конце. «Я здесь прямо как экспонат какой-то», - подумал он.
Затем в комнату вошли пятеро молодых людей и тоже заняли места за столом. Одеты они были самым непритязательным образом - в джинсы, шорты и майки. Дженифер Хейнс представила их так быстро, что имен он не запомнил. И добавила, что все они являются студентами-выпускниками в различных областях естественных наук.
Когда все наконец расселись, Дженифер устроилась рядом с Эвансом и сказала:
- Не сердитесь. Джон был с вами так груб. Он страшно расстроен. На него сильно давят.
- Из-за этого иска?
- Да.
- И в чем выражается это давление?
- Возможно, сейчас вы получите представление, чем мы тут занимаемся. - Она обернулась к студентам. - Все готовы?
Те закивали и раскрыли тетради для записей. Зажужжала камера.
- Интервью с Питером Эвансом из «Хассл и Блэк». Четверг, двадцать четвертое августа. Мистер Эванс, нам хотелось бы узнать ваши взгляды на проблему глобального потепления. Выслушать все доводы и доказательства. Это не экзамен или испытание, просто хотелось бы уяснить, как вы смотрите на эту проблему в целом.
- Хорошо, - сказал Эванс.
- Разговор пойдет неформальный. Просто скажите, какие вам известны доказательства глобального потепления климата.
- Ну, - начал Эванс, - мне известно, что за последние двадцать-тридцать лет среднетемпературные показатели на всем земном шаре значительно выросли. И происходит это в результате накопления в атмосфере двуокиси углерода, продукта сгорания органических веществ, используемых в промышленности и транспорте.
- Ясно. Как понимать это ваше «значительно»?
- Ну, думаю, на один градус.
- По Фаренгейту или Цельсию?
- По Фаренгейту.
- И повышение это произошло за двадцать лет?
- Да, лет за двадцать-тридцать.
- А что происходило в начале двадцатого века?
- Температуры тоже росли, только не так быстро.
- Хорошо, - сказала она. - А теперь я собираюсь показать вам один график. - И она развернула лист бумаги.

Глобальные температуры 1880-2003

Все графики составлены с использованием реальных табличных данных, полученных из Института Годдара Колумбийского университет, Лаборатории климатических исследований (Великобритания), Национального центра климатических данных (Оук Ридж) и др.

- Вам не кажется это знакомым?
- Где-то я уже это видел, - ответил Эванс.
- График составлен на основе данных НАСА и Университета Годдара, используется ООН и другими организациями. Скажите, вы считаете ООН надежным источником?
- Да.
- Так что мы можем считать этот график точным? Отражающим реальное положение дел? Не каким-то там вымыслом?
- Да.
- Хорошо. Вам понятно, что показывает этот график?
Чтоб ответить на этот вопрос, знаний у Эванса было достаточно. И он ответил:
- Этот график показывает среднегодовые температуры, данные о которых собраны со всех метеостанций мира за последние сто лет или около того.
- Верно, - кивнула Хейнс. - И как вы можете его интерпретировать?
- Ну, - сказал Эванс, - он отражает примерно то же, что говорил я. - И с этими словами он указал на красную линию. - С 1890 года температуры в мире поднялись, но особенно резко стали они возрастать после 1970 года, когда индустриализация проходила наиболее интенсивно. Что и является доказательством тенденции к глобальному потеплению.
- Понятно, - сказала Дженифер. - Стало быть, чем был вызван резкий подъем температур с 1970 года?
- Повышением уровня двуокиси углерода, продукта сгорания при работе промышленных предприятий.
- Хорошо. Иными словами, с увеличением содержания углекислого газа увеличивается и температура.
- Да.
- Все верно. Но мы также видим, что температуры росли с 1890 по 1940 годы. Что вызвало этот подъем, как вы считаете? Тоже повышение содержания двуокиси углерода?
- Э-э… Не знаю, не уверен.
- Потому что в 1890 году индустриализация проходила не столь активно. И тем не менее, как видите, температуры росли. Что, в 1890 году уровень двуокиси углерода тоже начал повышаться? - Не уверен.
- Вообще-то начал. Вот график, показывающий изменение уровней углекислого газа и температур.

Глобальные температуры 1880-2003

- Что ж, все ясно, - заметил Эванс. - Этого и следовало ожидать. Содержание углекислого газа увеличивается, и температуры растут.
- Прекрасно, - кивнула Хейнс. - Теперь я хочу, чтобы вы обратили особое внимание на период между 1940-м и 1970 годами. Как видите, за эти тридцать лет средние глобальные температуры пошли вниз. Видите?
- Да…
- Теперь познакомимся с этим периодом поближе. - И она развернула еще один график.

Глобальные температуры и содержание СО2 1940-1970

Здесь показатели за тридцатилетний период.
- В первую треть века температуры снижались. Урожаи гибли от летних заморозков, ледники в Европе начали наступать. Чем, по-вашему, было вызвано это похолодание?
- Не знаю.
- А содержание двуокиси углерода в атмосфере в это время повышалось?
- Да.
- В таком случае, если повышение содержания углекислого газа является причиной повышения температур, почему этого не произошло в период с 1940 по 1970 год?
- Не знаю, - снова ответил Эванс. - Должен быть еще какой-то фактор. Или аномалия. Ведь аномалии происходят в самых разных областях. Взять, к примеру, состояние фондового рынка или…
- А что, разве за последние тридцать лет в состоянии фондового рынка наблюдались аномалии?
Он пожал плечами:
- Возможно, повлияли выбросы копоти. Накопление мелких частиц в атмосфере. В те годы наблюдалась сильное загрязнение атмосферы различными выбросами. Но потом были приняты соответствующие законы, и это возымело действие, загрязнение среды уменьшилось. А может, повлиял и какой-то другой фактор.
- Так, значит, есть вероятность того, что углекислый газ не влияет на повышение температур?
- Нет, не думаю. Вряд ли.
- А ведь все эти графики показывают, что уровень углекислого газа возрастал непрерывно, чего никак нельзя сказать о температуре. Она то поднималась, то падала, то снова поднималась. А вы по-прежнему считаете, что причиной недавнего резкого повышения температур стал углекислый газ?
- Да. Все это знают.
- Давайте не будем говорить сейчас о «всех». Поговорим о ваших личных рассуждениях и доводах. Неужели вас нисколько не смущают показания этого последнего графика?
- Нет, - ответил Эванс. - Признаю, определенные вопросы тут возникают, но ведь такое явление, как климат, нельзя пока что считать до конца изученным. Так что нет. Этот график меня не смущает.
- Прекрасно. Рада это слышать. Давайте перейдем к другому вопросу. Вот вы сказали, что график отражает средние данные, полученные с метеостанций, расположенных в разных уголках мира. Как считаете, насколько надежны эти данные?
- Понятия не имею.
- Ну, к примеру, в конце девятнадцатого века данные эти поступали от людей, два раза в сутки заходящих в маленький бокс и записывающих температуры. Возможно, несколько дней они вообще забывали заглядывать туда. Возможно, кто-то из них болел или семейные обстоятельства не позволяли. Так что они могли вписать показания и позже.
- Ну, когда это было!
- Верно, давно. Но скажите, можно ли доверять, к примеру, данным, полученным из Польши в тридцатые годы? Или данным, поступившим из отдаленных провинций России за 1990-е?
- Не слишком, как я полагаю.
- И тут я полностью с вами согласна. Так что за последние сто лет данные, поступившие с многочисленных метеостанций мира, вряд ли можно считать такими уж надежными.
- Наверное, - кивнул Эванс.
- Как по-вашему, в какой из стран в эти годы существовала самая надежная сеть метеорологических станции, собирающих показатели с больших площадей?
- В США? - предположил Эванс.
- Правильно. Полагаю, никаким сомнениям это не подлежит. Вот нам еще один график. Скажите, много тут сходства с первым увиденным вами графиком температур?
- Не очень.

Температуры в США 1880-2000

- Какова общая тенденция изменения температур с 1880 года?
- Ну, вроде бы возросли примерно на треть градуса.
Вообще-то статистика говорит о том, что температуры в США тенденции к росту в двадцатом веке не проявляли. Но давайте примем вашу цифру. Одна треть градуса по Цельсию за сто двадцать лет. Не слишком сильное увеличение. - Она указала на график. - Ну и какой год прошлого века оказался самым теплым?
- Вроде бы 1934-й.
- Скажите, этот график подтверждает тенденцию глобального потепления?
- Ну… температуры все-таки повышались.
- На протяжении последних тридцати лет - да. Но на протяжении предшествующих тридцати падали. И нынешние среднегодовые температуры в США примерно те же, что наблюдались в 1930-е. Не кажется ли вам, что этот график противоречит теории глобального потепления?
- Да. В США эта тенденция проявляется не столь сильно, как во всем остальном мире, - согласился Эванс. - И все-таки потепление происходит, пусть незначительное.
- А вас не смущает тот факт, что самые точные температурные данные свидетельствуют о самом незначительном потеплении?
- Нет. Потому что глобальное потепление - это общемировое явление. Ведь речь идет не только о США.
- Если б вам пришлось защищать показания этих графиков перед судом, вы смогли бы убедить жюри присяжных в своей правоте, как вам кажется? Или же присяжные посмотрели бы на эти графики и пришли бы к выводу, что все эти разговоры о глобальном потеплении полная чушь?
- Вызываю свидетеля защиты, - пошутил он. Вообще-то Эванс ощущал некоторое смущение.
Впрочем, это не сильно его беспокоило, он слышал подобные доводы и прежде на разных конференциях по охране окружающей среды. Крупные промышленники, их прислужники и прочие заинтересованные лица могли сколько угодно манипулировать данными, искажать и подтасовывать их, произносить убедительные хорошо подготовленные речи, что часто заставляло Эванса усомниться в своей правоте. Но это была чистой воды пропаганда, а выступающие прежде всего блюли собственные корпоративные интересы, чтобы свести свои проблемы к минимуму.
Дженифер точно прочитала его мысли.
- Показателям этих графиков можно верить, Питер. Здесь использовались данные температурных наблюдений, представленные Центром космических исследований Годдара Колумбийского университета. Сведения о содержании двуокиси углерода поступили из Мауна-Лоа и Центра Ло-Доум по исследованиям состояния ледяного покрова в Антарктиде. (Этеридж Д. М. и др. 1996. «Природные и антропогенные изменения содержания СО2 в атмосфере за последнюю 1000 лет, полученные на основе изучения льдов и Антарктиды». «Журнал геофизических исследований». 101: 4115-4128.) И все они разработаны учеными, которые верят в теорию глобального потепления.
- Да, - сказал он. - Потому что подавляющее большинство ученых мира сходятся во мнении, что глобальное потепление действительно имеет место и что оно представляет для человечества большую угрозу.
- Вот и прекрасно, - мягко заметила она. - Рада, что убеждения ваши не изменились. А теперь давайте перейдем к другим, не менее интересным вопросам.
Дэвид?..

* * *

Один из студентов поднялся.
- Мистер Эванс. Мне хотелось бы поговорить с вами о землепользовании, островном парниковом эффекте, наблюдающемся в городах, и о данных по температурам тропосферы, полученных со спутников.
«О господи, - подумал Эванс. - Только этого мне не хватало». Но промолчал.
- Одна из проблем, которую мы планируем сделать предметом иска, связана с изменениями температур поверхности земли в связи с землепользованием. Вы с этим предметом знакомы?
- Нет, совершенно не знаком. - Эванс взглянул на часы. - Хотите честно, ребята? Вы здесь работаете на таком уровне, что мои слабые знания просто не позволяют осмыслить происходящее. Я слушаю только то, что говорят ученые…
- И готовите судебный иск, - подхватила Дженифер, - основанный на том, что они говорят. Но, только зная все детали и подробности, можно победить в суде.
- Победить? - Эванс пожал плечами. - Тогда скажите мне, кто там собирается его оспаривать? Здесь лично я не вижу ни одной подходящей фигуры. Нет ни одного сколько-нибудь значимого ученого в мире, который не верил бы в глобальное потепление. - А вот тут вы ошибаетесь, - заметила она. - Защита призовет в качестве свидетелей профессоров из Массачусетского технологического университета, из Гарварда, Колумбийского университета. Из университетов Виргинии, Колорадо, Беркли и других столь же престижных заведений. Они пригласят бывшего президента Национальной академии наук. Могут пригласить нобелевских лауреатов. Доставят в суд профессоров из Англии, из Института Макса Планка в Германии, из Стокгольмского университета в Швеции. И все эти ученые мужи будут в голос твердить, что феномен глобального потепления в лучшем случае не доказан. А в худшем - это чистой воды фантазии.
- В таком случае все их исследования оплачивают промышленники. Это несомненно.
- Далеко не все. Только некоторые.
- Но ведь они типичные консерваторы.
- Все внимание во время процесса, - сказала она, - будет сосредоточено на этих данных.
Эванс оглядел сидевших за столом молодых людей, лица их отражали крайнюю озабоченность. И он подумал: «Да они действительно боятся проиграть это дело».
- Вообще все это просто смешно, - сказал он. - Достаточно почитать газеты или посмотреть телевизор, чтоб…
- Газеты и телевидение могут повлиять на массовое сознание в целом. Но на судебные процессы они влияния не оказывают. Во всяком случае, не должны.
- Хорошо, - сказал Эванс, - забудем о средствах массовой информации. Просто почитаем научные журналы и…
- Мы их читаем. Но и они не слишком могут помочь в этом деле. И нам предстоит еще большая работа. Так что наберитесь терпения, давайте продолжим.
В этот момент зазвонил телефон, и Болдер избавил его от этих мучений.
- Пришлите ко мне этого парня из «Хассл и Блэк»! - рявкнул он в трубку. - Могу уделить ему десять минут.

КОМАНДА ВАНУАТУ. Четверг, 24 августа, 12.04 дня

Болдер сидел в кабинете со стеклянными стенами, положив ноги на стеклянный письменный стол, и перебирал вырезки из журналов и научные статьи. Он и не подумал спустить ноги со стола, когда вошел Эванс.
- Ну, интересно было? - спросил он.
- Да, разумеется, - ответил Эванс. - Но, вы уж извините, у меня сложилось впечатление, что ваши люди боятся проиграть процесс.
- У меня нет ни малейших сомнений в том, что мы этот процесс выиграем, - сказал Болдер. - Никаких сомнений. Но я не хочу, чтобы мои люди думали так же! Пусть сомневаются, боятся, не верят! Хочу как следует запугать свою команду, особенно в этом ее составе. Ведь мы подаем иск против Агентства по защите окружающей среды, и уж они постараются бросить против нас лучшие свои силы. В частности Барри Бекмена.
- Ого, - присвистнул Эванс. - Тяжелая артиллерия!
Барри Бекмен был самым знаменитым адвокатом своего поколения. В двадцать восемь стал профессором права Стэнфордского университета, в тридцать с небольшим ушел и занялся частной практикой. Он представлял в суде интересы таких компаний, как «Майкрософт», «Тойота», «Филипс», и многих других. Человек невероятно живого острого ума, Бекмен к тому же обладал приятными манерами, незаурядным чувством юмора и фотографической памятью. Всем был известен следующий факт: выступая перед Верховным судом (а делать это ему доводилось уже три раза), он, отвечая на вопросы судьи, на память цитировал даже номера страниц документов. «Ваша честь, я уверен, вы найдете это в примечании семнадцать, в нижней части страницы двести тридцать семь». Что-то в этом роде.
- У Барри есть свои недостатки, - сказал Болдер. - Он владеет столь обширной информацией, что часто перескакивает с одного предмета на другой, и это порой совершенно неуместно. Ему слишком нравится себя слушать. Аргументы иногда просто не имеют отношения к делу. Один раз мне удалось его победить. А другой раз я проиграл. Но одно ясно: мы будем иметь дело с очень сильным и хорошо подготовленным противником.
- А не кажется ли вам странным, что адвокат уже назначен, хотя самого иска еще не подавали?
- Это тактический прием, - ответил Болдер. - Нынешняя администрация не хочет выступать в поддержку этого иска. Они уверены, что выиграют, но боятся негативной огласки в средствах информации за то, что будут отрицать факт глобального потепления. И они надеются измотать нас, запугать, заставить отказаться от этого иска. На что мы, разумеется, никогда не пойдем. Особенно теперь, когда благодаря мистеру Мортону имеем полную финансовую поддержку.
- Что ж, хорошо, - кивнул Эванс.
- Но борьба должна развернуться нешуточная. Барри будет оспаривать каждое свидетельство в пользу глобального потепления. Будет утверждать, что наука тут еще не сказала своего окончательного слова. Говорить, что прогнозы на последние десять-пятнадцать лет уже не оправдались. И что даже ведущие сторонники теории глобального потепления публично выражают свои сомнения на тему того, можно ли вообще предсказать это явление. Мало того, имеет ли оно вообще место.
- Это говорят главные сторонники?
Болдер вздохнул:
- Да. Высказываются в журналах.
- Никогда не читал ничего подобного.
- Однако подобные утверждения существуют.
И Барри их непременно раскопает. - Он покачал головой. - Да, действительно, разные эксперты выражали в разное время различные взгляды на этот вопрос. Одни считали, что повышение содержания углекислого газа особой проблемы не представляет, теперь уверены в противоположном. У нас нет ни одного свидетеля или эксперта, который бы смог твердо отстаивать эту точку зрения. Каждого можно сбить перекрестным допросом.
Эванс сочувственно кивнул. Подобные обстоятельства возникают часто. Первое, что узнаешь в юридическом колледже, так это то, что сам закон еще не есть истина. Истина познается в спорах сторон, а иногда и не познается. Впрочем, последнее случается чаще. Обвинитель может твердо знать, что обвиняемый виновен, однако далеко не всегда это удается доказать. И вынести ему соответствующий приговор. Такое случается сплошь и рядом.
- Вот почему, - продолжил меж тем Болдер, - исход всего дела будет зависеть от показателей уровней моря в бассейне Тихого океана. Как раз сейчас мы собираем все эти данные.
- Почему именно от этого?
- Потому что лично я считаю, - ответил Болдер, - в этом деле мы должны использовать определенные уловки. Речь пойдет о глобальном потеплении, и тема эта не может вызвать у присяжных ярких эмоций. Всякие там графики и диаграммы вряд ли смогут произвести на жюри присяжных должное впечатление. И уж тем более - все эти разговоры о повышении температуры на десятые доли градуса по Цельсию. Все это - технические детали и подробности, они могут заинтересовать и взволновать только специалистов. И нормальным людям выслушивать их будет смертельно скучно.
Он сделал паузу, откашлялся.
- Нет, жюри присяжных должно рассматривать совсем другое дело. И видеть за ним беспомощных, угнетенных, погрязших в нищете людей, которых безжалостные приливы лишают последнего пристанища, гонят с прибрежных земель, где похоронены их предки. Это будет дело о страхе и разрушениях, вызванных неумолимо поднимающимся уровнем воды в океане. Явлении грозном и необъяснимом, вплоть до того момента, пока все не признают, что вызвано оно в свою очередь экстраординарными и беспрецедентными явлениями, влияющими на весь мир последние годы. Ведь нечто вызывает подъемы уровня воды, и море угрожает жизням невинных людей, женщинам, мужчинам, старикам и детям.
- И это нечто и есть глобальное потепление?
Болдер кивнул.
- И тогда жюри присяжных будет делать свои выводы. Если мы продемонстрируем им достаточно убедительные доказательства подъема уровня воды, дело можно считать выигранным. Увидев, какие разрушения произвело это явление, присяжные неминуемо начнут искать виновных.
- Ясно, - кивнул Эванс, поняв, куда он клонит. - Так, значит, необходимы данные об изменении уровня моря.
- Да, и эти данные должны быть надежными и неоспоримыми.
- Их что, так трудно получить?
Болдер приподнял бровь.
- Мистер Эванс, вам что-нибудь известно об этих исследованиях?
- Нет. Знаю только, что уровень моря в мире постоянно повышается.
- К сожалению, это утверждение весьма спорно.
- Вы, наверное, шутите.
- Всем известно, - сказал Болдер, - что я напрочь лишен чувства юмора.
- Но о чем тут спорить? - удивился Эванс. - Ведь измерять изменения этого уровня достаточно просто. Отмечаете на планке самую высокую точку прилива, проводите эти замеры год за годом и видите, как точка эта переползает все выше… Что тут такого сложного?
Болдер вздохнул.
- Считаете, что уровень моря измерить так просто? Уверяю вас, нет. Когда-нибудь слышали о такой единице измерения, как геоид? Нет? Так вот, геоид - это эквипотенциальная поверхность поля земного натяжения, приблизительно равная средней поверхности моря. Это вам что-нибудь говорит?
Эванс отрицательно покачал головой.
- Иначе говоря, это ключевая концепция при измерении поверхностей воды в мировом океане. - Болдер порылся в стопке лежавших перед ним бумаг. - А как начет глациогидроизостатического моделирования? Евстатических и тектонических воздействий на динамику изменения береговой линии? Что вам известно о голоценотических седиментарных порядках? Или распределении дырчатых внутриприливных образований? Углеродном анализе береговой палеоэкологии? Аминостратиграфии? Нет, ничего не известно?.. Ничего не говорит? Позвольте вас заверить, изучение поверхности моря чертовски сложная штука. - Он отшвырнул в сторону листок бумаги. - Именно над этим я сейчас и работаю. И в диспуте на эту тему значение неопровержимых данных трудно переоценить.
- И вы должны получить эти данные?
- Да, жду, когда поступят, - кивнул Болдер. - У австралийцев есть кое-что в наличии. Французы имеют одну исследовательскую базу в Мореа, возможно еще одну - на Папете. Есть данные, представленные Фондом В. Аллена Уилли, но за короткий срок. Есть и другие данные. Так что поживем - увидим.
Зазвонил селектор.
- Мистер Болдер, - сказала секретарша, - на линии мистер Дрейк из НФПР.
- Минутку. - Болдер поднялся и протянул Эвансу руку. - Рад был познакомиться с вами, мистер Эванс.
И все опять же благодаря Джорджу. Передайте ему, если вдруг захочет навестить нас, пусть заглядывает в любое удобное для него время. Застать нас несложно, работа здесь идет чуть ли не круглосуточно. Удачи вам. Будете выходить, прикройте за собой дверь. - Болдер обернулся, взял телефонную трубку. - Послушай, Ник, что это, черт побери, творится у вас в НФПР? Вы собираетесь делать то, о чем я просил?
Это были последние слова, которые слышал Эванс. Он вышел и затворил за собой дверь.

* * *

Из кабинета Болдера он вышел с ощущением легкой дурноты. Этот человек подавлял и утомлял до головокружения. Он прекрасно понимал, что Эванса прислал сюда Мортон. Он знал, что именно Мортон собирается внести огромную сумму на судебные издержки. Он выглядел непобедимым, так и излучал уверенность.
Не сомневаюсь, мы выиграем это дело.
Но Эванс услышал от него и другое.
Слишком уж сильное противостояние.
У нас нет ни одного свидетеля-эксперта, который бы смог твердо отстаивать свою точку зрения.
В этом деле мы должны использовать определенные уловки.
Исход всего дела будет зависеть от показателей уровня моря.
Изучение уровня моря - штука чертовски сложная.
Поживем - увидим.
Такого рода разговоры вовсе не вызывали у Эванса уверенности в исходе дела. Да и лекция, которую устроила ему Дженифер Хейнс с демонстраций всех графиков, тоже мало этому способствовала.
Но потом он вдруг подумал, что сомнения, выражаемые этой командой, все же можно истолковать как признак уверенности. Недаром Эванс и сам был юристом; ему приходилось изучать обстоятельства, сопровождающие судебный процесс, и в данном случае все они говорили в его пользу. Это дело они непременно выиграют, пусть даже это будет нелегко, из-за сложности и недоступности для понимания данных и малообразованности жюри присяжных.
Так что же, стоит рекомендовать Мортону продолжать?
Конечно, стоит.

* * *

В коридоре его поджидала Дженифер.
- Они просят вас вернуться в конференц-зал, - сказала она.
- Мне страшно жаль, но никак не могу, - ответил он. - Расписание не позволяет.
- Понимаю, - протянула она. - Что ж, отложим до другого раза. Скажите, а расписание у вас действительно плотное? И в нем не найдется времени даже для ленча?
- Ну, не настолько плотное, чтоб не нашлось, - с улыбкой ответил Эванс.
- Вот и хорошо, - улыбнулась она в ответ.

КАЛВЕР-СИТИ. Четверг, 24 августа, 12.15 дня

Они зашли перекусить в мексиканский ресторанчик в Калвер-Сити. Посетителей там было немного, в углу устроилась группа киношников с «Сони Студиос». За соседним столиком обнималась юная парочка. За другим несколько пожилых дам в летних шляпах пили кофе.
Они заняли отдельный кабинетик в углу.
- Болдер считает ключевыми данные по уровню моря, - сказал Эванс.
- Да, так думает Болдер. Честно говоря, я придерживаюсь несколько иного мнения.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

- Почему?
- Никто этих данных пока что не видел. И пусть они окажутся самыми надежными, не так-то просто будет убедить присяжных в катастрофическом подъеме уровня воды. Может и не сработать.
- Но почему же нет? - удивился Эванс. - Ледники тают, Антарктида постоянно теряет свои площади…
- Пусть даже так, все равно может не получиться, - сказала она. - Известны вам Мальдивские острова в Индийском океане? Местные жители так опасались затопления, что туда отправилась целая команда скандинавских ученых следить за уровнем моря. И никаких повышений уровня за несколько веков они не обнаружили. Напротив, даже зарегистрировали его понижение за последние двадцать лет.
- Понижение? И эти данные были опубликованы?
- В прошлом году, - ответила она. Принесли еду, и Дженифер махнула рукой, как бы давая понять, что с нее довольно разговоров. Она с аппетитом, даже жадностью поглощала буритто, вытирала подбородок тыльной стороной ладони. Эванс заметил у нее на руке неровный белый шрам, он тянулся от запястья до локтя.
- Господи, до чего же я люблю эту еду! - воскликнула она. - В округе Колумбия приличной мексиканской еды днем с огнем не сыскать.
- А вы родом оттуда?
Она кивнула:
- Да. Приехала помочь Джону.
- Он вас попросил?
- Просто не могла бросить его в такой ситуации. - Она пожала плечами. - А с моим другом мы видимся лишь по выходным. Да и то не всегда. Он уходит, я прихожу. Если суд начнется, рассмотрение займет год, может, даже два. Не думаю, что наши отношения это выдержат.
- А чем он занимается, ваш друг?
- Он юрист.
Эванс улыбнулся.
- Куда ни глянь, сплошь одни юристы.
- Да. Он занимается законотворчеством. Это не мое.
- А что тогда ваше?
- Подготовка свидетелей, отбор присяжных. Психологический анализ пула. Поэтому меня включили в состав этих исследовательских групп.
- Понимаю.
- Мы исходим из того, что большинство людей, выбранных в жюри присяжных, все же слышали о глобальном потеплении. Что большинство все же склонно считать это реальностью.
- От души надеюсь, что именно так, - заметил Эванс. - И вообще, на протяжении последних пятнадцати лет это стало вполне очевидным фактом.
- Но мы должны еще убедиться, что эти люди не изменят своего мнения перед лицом противоположных свидетельств.
- Противоположных?
- Ну, таких, как графики, что я показывала вам. Или данные со спутников. Вам известно о спутниковых данных?
Эванс покачал головой.
- Согласно теории глобального потепления, верхние слои атмосферы должны разогреваться от поступающих с земли испарений. Так называемый парниковый эффект. А затем уже согревается и сама поверхность. Но с 1979 года мы пользуемся данными со спутников, которые вращаются по околоземной орбите и постоянно снимают все показатели о состоянии атмосферы на высоте пяти миль. И данные эти показывают, что верхние слои атмосферы прогреваются куда меньше, чем земля и нижние ее слои. Фактически стратосфера, так называют самые верхние слои атмосферы, за последние десять лет даже стала холодней.
- Холодней? Но, может, тут возникли какие-то проблемы с самими измерениями…
- Поверьте мне, данные со спутников проверялись и перепроверялись десятки раз, - сказала она. - Вообще их можно считать самыми тщательно исследуемыми данными в мире. И вполне возможно внести в них «коррекции», чтоб приблизить к наземным измерениям. И данные с воздушных метеорологических шаров соответствуют спутниковым. Свидетельствуют о куда меньшем потеплении, чем принято думать.
- И это означает?..
Она пожала плечами:
- Еще одну проблему для нас. Как раз сейчас мы работаем над этим.
- Как именно?
- Мы считаем, что данные в любом случае будут слишком сложны для восприятия жюри. Все эти детали о МЗУ, микроволновых звуковых устройствах, сканерах с четырехканальным анализом излучений, результаты нелинейных измерений, варьирующихся во времени… Одна надежда - они поднимут руки и сдадутся окончательно. Ладно, хватит об этом. - Она вытерла губы салфеткой и перехватила взгляд Эванса: он смотрел на длинный белый шрам на ее руке.
- Откуда это у вас? - спросил он.
- Еще со времен колледжа.
- А я-то думал, что в нашем колледже были самые крутые нравы.
- Я занималась карате в спортивном городском клубе, - сказала она. - Иногда тренировки заканчивались очень поздно. Вы будете еще чипсы?
- Нет.
- Попросить принести счет? - спросила она.
- Прежде расскажите.
- Да рассказывать особенно нечего. Однажды поздно вечером я села в машину, собралась ехать домой. И тут на заднее сиденье запрыгнул какой-то парень и вытащил пушку. И велел мне трогать с места.
- Парень из вашей группы?
- Нет, постарше. Лет двадцати с небольшим.
- И что же вы сделали?
- Сказала, чтобы убирался вон из машины. А он упорствовал - поезжай. Ну и я завела мотор, сняла с ручника и спросила, куда именно он хочет ехать. А он оказался так глуп, что указал, и тут я врезала ему прямо в дыхалку. Но, видно, недостаточно сильно, потому как он выстрелил, пуля вышибла стекло, и он набросился на меня. И тогда я врезала ему снова, локтем. Раза два-три ударила.
- И что? - спросил Эванс.
- Он умер.
- Господи… - пробормотал Эванс.
- Бывает, что люди принимают неверное решение, - сказала она. - Ну что вы на меня так смотрите? Росту в нем было шесть футов два дюйма, вес соответственный, и он уже не раз привлекался и здесь, и в Небраске. За вооруженное ограбление, разбой с применением огнестрельного оружия, попытку изнасилования, чего только за ним ни числилось. Считаете, я должна была его пожалеть?
- Нет, - торопливо ответил Эванс.
- И все равно, вам его жалко, по глазам вижу. И другим тоже. Как вы могли сделать такое, ведь он еще совсем мальчишка, разве можно?.. Вот что я вам скажу. Люди ни черта не понимают, что говорят. Той ночью должен был погибнуть один из нас, или он, или я. И я рада, что это оказалась не я. Но, конечно, до сих пор вспоминать и думать об этом неприятно.
- Еще бы, - сочувственно кивнул Эванс.
- Иногда я просыпаюсь в холодном поту. Вижу, как пуля разбивает стекло прямо перед моим лицом. Понимаю, как близко была к смерти в тот момент. Я сглупила. Мне надо было сразу его убить.
Эванс замялся, не знал, что на это сказать.
- Вам когда-нибудь целились из пушки в голову? - спросила она.
- Нет…
- Тогда вы не знаете, что чувствует при этом человек.
- И много у вас было из-за этого неприятностей? - спросил он.
- Более чем достаточно. Какое-то время даже казалось, что я не смогу заниматься адвокатской практикой. Они считали, будто я сама спровоцировала его на такое поведение. Можете себе представить?! Да я видела этого парня впервые в жизни. Но тут появился очень хороший адвокат, он-то меня и спас.
- Болдер? Она кивнула:
- Да. Поэтому я здесь.
- Ну а с рукой что?
- А, это, - отмахнулась она. - Попала в аварию, сильно порезалась стеклом. - Она жестом подозвала официантку. - Как будем оплачивать счет?
- Я заплачу.
Через несколько минут они вышли на улицу. Эванс сощурился от яркого солнечного света. Они двинулись по тротуару.
- Вы, наверное, очень сильны в карате, - заметил он.
- Ну, достаточно хороша.
Они подошли к зданию склада. Он пожал ей руку.
- А знаете, очень хочется пообедать с вами еще раз в самое ближайшее время, - заметила Дженифер.
«Слишком уж прямолинейна, - подумал он. - Интересно, чем это вызвано, личной симпатией или желанием знать, как продвигается подготовка иска? Потому как сведения, полученные от нее и Болдера, нельзя было назвать утешительными».
- О, это было бы здорово, - ответил он.
- И затягивать с этим не будем?
- Ни в коем разе.
- Вы мне позвоните?
- Обязательно, - ответил Эванс.

БЕВЕРЛИ-ХИЛЛЗ. Вторник, 24 августа, 5.04 вечера

Уже почти стемнело, когда он наконец добрался до дома и поставил машину в гараж. Прошел через заднюю дверь и уже начал подниматься по лестнице, когда окошко отворилось и из своего закутка высунулась консьержка.
- А вы только что с ними разминулись.
- С кем?
- Да с мастерами, которые должны были чинить кабель. Только-только ушли.
- Я никого не вызывал чинить кабель, - удивился Эванс. - Вы их впустили?
- Ну, конечно, нет. Они сказали, что подождут. Ждали и только что ушли.
Эванс не слыхал, чтобы мастера, вызванные чинить кабель, когда-нибудь кого-то ждали.
- Сколько ждали?
- Недолго. Минут десять.
- Ладно, спасибо.
Он поднялся на второй этаж. На дверной ручке висела табличка: «Жаль, что мы вас не застали». Там был номер телефона, а под ним фраза: «Позвоните снова в отдел обслуживания». И еще - адрес.
Только тут он понял, что произошло. В адресе было указано: 2119 Роксбери. Он же жил в доме под номером 2129. И номер этот значился над парадным входом, а не над задней дверью. Они зашли сюда по ошибке. Эванс приподнял коврик, проверить, на месте ли запасной ключ. Ключ был там, никто его вроде бы не трогал. Вокруг него скопилась пыль.
Он отпер дверь и вошел. Отправился прямо на кухню, открыл холодильник, там ничего не было, кроме упаковки с йогуртом. Не мешало бы съездить в супермаркет, но он слишком устал. Проверил автоответчик, не звонили ли Джанис или Кэрол. Не звонили. Теперь появилась еще и перспектива звонка от Дженифер Хейнс, но у нее был друг, проживала она в округе Колумбия, да и к тому же он знал, что у них все равно… ничего не получится.
Он подумал, не позвонить ли Джанис, но потом решил, что не стоит. Принял душ и собирался позвонить в пиццерию, заказать на дом пиццу. И прилег на кровать всего на минутку передохнуть. И не заметил, как сразу уснул.

СЕНЧУРИ-СИТИ. Среда, 25 августа, 8.59 утра

Собрание проводилось в большом конференц-зале на четырнадцатом этаже. Там уже находились все четыре бухгалтера Мортона, его секретарша Сара Джонс, Херб Ловенштейн, ведавший инвестициями и вопросами недвижимости. Присутствовал также и господин по имени Марти Брен из НФПР, где он занимался проблемами налогообложения. К ним присоединился Эванс. Мортон, ненавидевший подобного рода финансовые совещания, нервно расхаживал по комнате.
- Ладно, давайте приступим, - сказал он. - Я предполагаю выделить НФПР десять миллионов долларов. И мы подписали все бумаги, верно?
- Именно так, - ответил Херб.
- Но теперь они хотят внести в это соглашение еще какой-то пункт?
- Совершенно верно, - ответил Марти Брен. - Обычная в таких делах мелкая закавыка. - Он зашелестел бумагами. - Любая благотворительная организация хочет распоряжаться полученными деньгами по своему усмотрению, пусть даже в договоре на получение энной суммы стоит отметка «для целевого использования». Возможно, целевое использование потребует большей или меньшей суммы, возможно, осуществляться оно будет с некоторой отсрочкой, или же часть средств будет заморожена в ходе какого-то судебного разбирательства, словом, тут существует масса причин. В данном конкретном случае специально отмечено, что деньги предназначаются для проведения судебного процесса вануату. И вот на данном этапе НФПР решил включить дополнительный пункт. «Вышеупомянутые деньги должны быть использованы для оплаты судопроизводства по процессу вануату, в том числе для оплаты услуг юристов, копирования и отправки бумаг… и так далее, и тому подобное… или же в других целях судопроизводства, а также в целях, которые руководство НФПР сочтет соответствующими главной направленности своей деятельности в качестве природоохранной организации».
- Так они хотят вставить именно эту фразу? - спросил после паузы Мортон.
- Ну да, сущая мелочь, я же говорил, - кивнул Брен.
- И такого пункта в моих предыдущих соглашениях по передаче благотворительных средств не было?
- Не припоминаю, трудно сразу сказать.
- Лично у меня создается впечатление, - сказал Мортон, - что НФПР хочет приостановить этот процесс и потратить деньги на какие-то другие нужды.
- Сомневаюсь, - сказал Херб.
- Почему? - воскликнул Мортон. - К чему тогда им вообще приспичило вписывать этот пункт? Послушайте, сделка уже согласована, все бумаги подписаны. А теперь вдруг потребовались изменения. Зачем?
- Ну, не такие уж существенные изменения, - пробормотал Брен.
- Кому ты вешаешь лапшу, Марти?
- Если вы внимательно посмотрите наш первоначальный договор, - невозмутимо произнес Брен, - то в одном из пунктов там сказано следующее: НФПР имеет полное право расходовать на другие свои нужды любые деньги, не потраченные на подачу иска и судопроизводство.
- Но это лишь в том случае, если после оплаты всех судебных издержек на счету остается какая-то сумма, - возразил ему Мортон. - И пока процесс не закончен, они не имеют права трогать эти деньги.
- Очевидно, они опасаются слишком длительной отсрочки.
- Какой еще отсрочки? - Мортон обернулся к Эвансу:
- Питер, ты был в Калвер-Сити? Что там происходит?
- Работа над составлением иска продвигается, - ответил тот. - Они развернулись на полную катушку. Над одним этим делом работают человек сорок. У меня не создалось впечатления, что они собираются отказаться от этого иска.
- Ну а проблемы с самим иском есть?
- Да, определенные трудности имеются, - сказал Эванс. - Сложное дело. И в суде им предстоит столкнуться с очень серьезными оппонентами. Они усердно готовятся к этой встрече.
- Почему мне раньше не сказали? - воскликнул Мортон. - Полгода тому назад Ник Дрейк уверял меня, что с этой долбаной тяжбой дело в шляпе, что это прекрасная возможность для рекламы, и вот теперь они хотят нарочно затянуть с подачей иска, чтобы… - Может, следует спросить самого Ника?
- У меня идея получше. Устроить в НФПР аудиторскую проверку.
В зале послышался ропот.
- Думаю, ты не прав, Джордж.
- Сделаем это частью нашего соглашения.
- Не уверен, что такое возможно.
- Они хотят поправку. Я тоже хочу поправку. В чем разница?
- Не уверен, что ты сможешь провести аудит всех их операций…
- Вот что, Джордж, - вмешался Херб Ловенштейн. - Вы с Ником давние друзья. Тебя выбрали Гражданином года. И назначать там аудит… как-то это не слишком украшает дружеские отношения.
- Словно я им не доверяю, да?
- Ну, если честно, то да.
- Так вот, я не доверяю. - Мортон навалился грудью на край стола и многозначительно оглядел всех присутствующих. - Желаете знать мое мнение? Они хотят вообще отказаться от этой тяжбы и потратить все деньги на конференцию под названием «Резкие климатические изменения», по поводу которой так завелся Ник.
- Не многовато ли десять миллионов долларов на проведение конференции?
- Откуда мне знать, сколько им надо? Он уже отправил не по адресу двести пятьдесят тысяч моих денег. Они оказались в гребаном Ванкувере. Откуда мне знать, может, он еще какие суммы отправил не туда.
- Тогда ты должен отозвать свои пожертвования.
- О господи! - простонал Марти Брен. - К чему такая спешка? Может, они уже успели связать себя финансовыми обязательствами, рассчитывая на эти деньги.
- Тогда надо оставить им немного, а остальное забрать.
- Нет, - сказал Мортон. - Я не собираюсь отзывать этот грант. Питер Эванс только что сказал, что работа над иском успешно продвигается. Ник говорит, что с той четвертью миллиона вышла просто ошибка, и я ему верю. Хочу, чтоб вы все же назначили аудит, хочу знать, что происходит. Ближайшие три недели меня в городе не будет.
- Вы уезжаете? Куда?
- Путешествовать.
- Но мы должны держать с вами связь, Джордж.
- Если не получится выйти на меня прямо, звоните Саре. Или попросите Питера, он сможет со мной связаться.
- Но Джордж…
- Все, ребята. Поговорите с Ником, послушайте, что он скажет. До скорого.
И он вышел из комнаты, следом за ним поспешила Сара.
Херб Ловенштейн окинул взглядом присутствующих.
- Что, черт подери, все это означает?..

ВАНКУВЕР. Четверг, 26 августа, 12.44 дня

Издали доносились грозные раскаты грома. Нат Деймон выглянул в окно кабинета и вздохнул. Он всегда знал, что этот бизнес со сдачей в наем подлодок до добра не доведет. После возврата чека банком он аннулировал заказ в надежде, что положит конец всей этой подозрительной сделке. Но он ошибался.
На протяжении нескольких недель никаких новостей не поступало, и вот теперь один из этих типов, брюнет в костюме с блестящим отливом, неожиданно заявился к нему, стал тыкать пальцем ему в лицо и обвинять в том, что он подписал договор, не подлежащий огласке. Что он якобы не имел права обсуждать какие-либо детали этого договора с кем бы то ни было и что теперь ему грозит судебное преследование.
- Может, выиграем мы, - сказал юрист. - Может, и проиграем. Но в любом случае ты можешь распрощаться с этим бизнесом, друг. Дом твой заложен. Сам ты в долгах как в шелках на всю оставшуюся жизнь. Так что подумай хорошенько. И держи язык за зубами.
Во время этого неприятного разговора сердце у Деймона стучало как бешеное. А все потому, что с ним уже успел связаться представитель таможенной службы. Некий человек по фамилии Кеннер, он должен был зайти к Деймону как раз сегодня днем. Задать несколько вопросов, так он выразился.
И больше всего на свете Деймон опасался, что Кеннер зайдет в офис в присутствии юриста. Но тот, к счастью, уже уехал. Он смотрел в окно и видел, как его машина, неприметный «Бьюик» - седан с номерными знаками Онтарио, описала по широкому двору полукруг и выехала за ворота.
Деймон начал прибираться в кабинете, он собирался домой. Он специально решил уйти пораньше, подумав, что не стоит дожидаться этого Кеннера. Агент какой-то таможенной службы. Никаких грехов по этой части Деймон за собой не знал. Так что к чему ему встречаться с таможенником? А если встреча произойдет, сможет ли он ответить на его вопросы?..
А вдруг ему предъявят обвинение в каком-то нарушении? И потащат в суд?..
Деймон решил сматывать удочки. Гром продолжал греметь, изредка небо озарялось голубоватой вспышкой молнии. Приближалась гроза.
Он уже собрался было запереть дверь, как вдруг увидел, что юрист забыл на столе свой мобильник. Рано или поздно наверняка хватится его и вернется. Но Деймон хотел уйти раньше, чем это случится.
Он торопливо сунул телефон в карман. Выключил свет, вышел из кабинета и запер дверь. Первые капли дождя уже начали падать на землю, когда он подошел к своей машине. Он отпер дверцу и уже садился за руль, когда мобильник вдруг зазвонил. Деймон не знал, что делать, ответить или нет. Телефон продолжал настойчиво звонить.
И вдруг грохнул взрыв, обдавший его жаром. Волной от него Деймона швырнуло на землю. Ослепленный и оглушенный он пытался подняться.
Сначала он думал, что взорвалась машина. Но нет. Машина была цела и невредима, вот только дверца почернела. Потом он заметил, что брюки на нем горят. Он тупо смотрел на танцующие язычки пламени и не шевелился. Тут раздался оглушительный раскат грома, казалось, небо над головой треснуло пополам. «Наверное, в меня попала молния, вот что», - подумал несчастный. О господи, это надо же! Чтоб в человека угодила молния. Он сел и стал хлопать по брючинам, пытаясь сбить пламя, но не получалось. Только теперь он ощутил в ногах боль. И он вспомнил, что в офисе есть огнетушитель.
Деймон поднялся и, прихрамывая, заковылял к двери в контору. Пальцы дрожали, справиться с замком никак не удавалось, и тут грянул второй взрыв. Он почувствовал острую боль в ушах, поднес руку к виску, ощутил что-то теплое и липкое. Посмотрел на пальцы - они были в крови. Тут он упал навзничь и умер.

СЕНЧУРИ-СИТИ. Четверг, 2 сентября, 12.31 дня

Обычно Питер Эванс говорил с Мортоном каждый день. Иногда дважды в день. Но прошла неделя, от Мортона ничего не было слышно, и Эванс позвонил по его домашнему телефону. Ответила Сара.
- Ума не приложу, что происходит, - сказала она. - Два дня назад он был в Северной Дакоте. Северная Дакота! За день до этого был в Чикаго. Думаю, сегодня может оказаться в Вайоминге. И еще он что-то говорил насчет того, что собирается побывать в Боулдере, штат Колорадо, но точно я не знаю.
- А что ему могло понадобиться в этом Боулдере? - спросил Эванс.
- Понятия не имею. Для снега вроде бы рановато.
- Может, завел новую подружку? - Мортон имел такую привычку: внезапно исчезать, когда удавалось закрутить роман с какой-нибудь очередной дамочкой.
- Я бы знала, - ответила Сара.
- Но чем же тогда он занимается?
- Представления не имею. Впечатление такое, будто на руках у него список покупок.
- Список покупок?
- Ну, вроде того, - сказала она. - Мне он поручил закупить специальное поисковое устройство. Ну, знаешь, для обнаружения местоположения. Затем ему понадобилась какая-то особая видеокамера, где можно использовать то ли си-си-ди, то ли си-си-эф, что-то в этом роде. Пришлось срочно заказывать в Гонконге. А вчера он позвонил и велел мне приобрести новенький «Феррари» у какого-то парня из Монтерея и переправить его потом морем в Сан-Франциско.
- Очередной «Феррари»?
- Я знаю? - ответила она. - Сколько «Феррари» может иметь один человек? И потом, этот никак не соответствует обычным его требованиям. Судя по снимкам, полученным по e-mail, автомобиль изрядно побит и потрепан.
- Может, он хочет отдать его на реставрацию?
- Если б хотел, то велел бы отправить машину в Рино. Там у него свои автомобильные мастера-реставраторы.
В голосе ее слышалась тревога.
- У тебя все в порядке, Сара?
- Если между нами, не знаю, сама не пойму. «Феррари», который он приобрел, называется «Дейтон Спайдер 363 Джи-ти-эс». Выпуска 1972 года.
- И что с того?
- Но у него уже есть такой, Питер. Как будто он не знает. И еще говорит по телефону как-то странно.
- В каком смысле странно?
- Ну просто… странно. Сам на себя не похож.
- А он один путешествует или с кем-то?
- Насколько мне известно, один.
Эванс нахмурился. Действительно очень странно.
Мортон ненавидел одиночество. И первой мыслью было: все это не правда.
- Ну а что слышно об этом типе Кеннере и его непальском дружке?
- Последнее, что знаю, - они собирались в Ванкувер, а затем - в Японию. Так что они не с ним.
- Угу, ясно.
- Когда он снова свяжется со мной, передам, что ты звонил.

* * *

Эванс повесил трубку со смутным чувством неудовлетворения и тревоги. А затем, чисто импульсивно, набрал номер сотового телефона Мортона. Но там раздался механический голос автоответчика:
- Это Джордж. Говорите после гудка. - Тут же прозвучал и гудок.
- Джордж, это Питер Эванс. Звоню просто так, узнать, не нужно ли чего вам. Позвоните мне в офис, если что понадобится.
Он повесил трубку и уставился в окно. Потом снова набрал номер.
- Центр анализа катастроф.
- Офис профессора Кеннера, будьте добры.
Через секунду его соединили с секретаршей.
- Это Питер Эванс. Я разыскиваю профессора Кеннера.
- Ах, да, мистер Эванс. Доктор Кеннер предупреждал, что вы можете позвонить.
- Вот как?
- Да. Так вы хотели бы поговорить с доктором Кеннером?
- Да. Хотел бы.
- В данный момент он в Токио. Запишите номер его мобильного.
- Да, пожалуйста.
Она продиктовала номер, Эванс записал его на желтом отрывном листке блокнота. И уже собрался позвонить, но тут вошла его секретарша Хитер и заявила, что съела что-то не то за ленчем и собирается провести остаток дня дома.
- Конечно. Поправляйся, - вздохнул он.
Едва успела она выйти, как зазвонил телефон в приемной. Это была Марго Лейн, любовница Мортона. Она спрашивала, куда, черт подери, подевался Джордж, и объясняться с ней по телефону пришлось битых полчаса.
И тут отворилась дверь, и в кабинет к нему вошел Николас Дрейк.

* * *

- Я очень обеспокоен, - сказал Николас Дрейк, Он стоял у окна, заложив руки за спину, и смотрел на офисное здание напротив.
- А в чем дело?
- Мне не нравится, что Джордж проводит столько времени с этим типом по фамилии Кеннер.
- Не знал, что они проводят время вместе.
- Это несомненно. Ведь не верите же вы, что Джордж путешествует в одиночку?
Эванс промолчал.
- Джордж просто не выносит одиночества. Мы оба знаем это, Питер. И мне не нравится эта ситуация. Совсем даже не нравится. Джордж - хороший человек, нет нужды убеждать тебя в этом, ты и так знаешь. Но он очень подвержен сторонним влияниям. В том числе и самым отрицательным.
- Вы считаете, что профессор университета может оказать на него дурное влияние?
- Я тут навел кое-какие справки о профессоре Кеннере, - ответил Дрейк. - И некоторые вещи показались мне странными.
- Вот как?
- В резюме про него сказано, что он несколько лет проработал в правительстве. В Министерстве внутренних дел, Комитете по межправительственным соглашениям, ну и так далее.
Эванс пожал плечами:
- Это было десять лет назад. И потом, все эти записи мало что…
- Да, - перебил его Дрейк, - но есть и другие любопытные факты. После этого профессор Кеннер возвращается в Массачусетский технологический и работает там восемь лет весьма, надо признать, успешно. Консультирует Агентство по защите окружающей среды, Министерство обороны и т. д. и т. п., а потом вдруг неожиданно уходит в длительный академический отпуск. И никто толком не знает, что потом с ним происходит. Словно выпал из поля зрения радара.
- Ну, ничего не могу сказать, - протянул Эванс. - В визитке у него написано, что он является директором Центра анализа катастроф.
- Но ведь он якобы находится в отпуске. И чем именно он сейчас занимается, не имею ни малейшего представления. Кто за ним стоит, кто его поддерживает? Вы вроде бы с ним встречались?
- Виделись один раз, да и то недолго.
- А теперь получается, что они с Джорджем большие приятели, так?
- Не знаю, Ник. Я не видел Джорджа и не говорил с ним вот уже больше недели.
- Он уехал с Кеннером.
- Этого я тоже не знаю.
- Но ведь тебе известно, что они с Джорджем ездили в Ванкувер?

Предыдущая страница 7 Следующая страница


Государство страха 8

- Тоже не знал.
- Буду с тобой предельно откровенен, - торжественно начал Дрейк. - Из надежных источников я узнал, что Джон Кеннер замечен в самых неблаговидных связях. Этот Центр анализа катастроф основан на деньги крупных промышленных групп. Нет нужды объяснять, что это означает. Кроме того, несколько лет мистер Кеннер проработал советником Пентагона. Мало того, был настолько тесно связан с ним, что даже прошел курс специальной подготовки.
- Военной подготовки?
- Да. В Форт-Брэгг и Харви-Пойнт, в Северной Каролине, - ответил Дрейк. - И нет сомнений в том, что у этого человека сильные связи с военными и промышленниками. И еще мне сказали, что он враждебно настроен по отношению к большинству природоохранных организаций. Мне ненавистна сама мысль о том, что наш бедный Джордж связался с таким человеком.
Эванс нервно заерзал в кресле. Как-то не вязалась эта фигура, стоящая теперь у окна, с образом того Николаса Дрейка, с которым он познакомился четыре года назад. Тогда глава НФПР был прямолинейным, решительным, уверенным в себе человеком. А позже превратился в опасливого, вечно жалующегося и недовольного чем-то нытика. «Интересно, - подумал Эванс, - чем вызваны эти перемены в характере?» Он вспомнил, что Мортон недавно выделил Дрейку четверть миллиона долларов для покрытия какой-то недостачи в бюджете. Возможно, у НФПР финансовые трудности?
- Я бы не стал так беспокоиться о Джордже. Он всегда умел разбираться в людях.
- Остается только надеяться. Но, честно говоря, я этой твоей уверенности не разделяю. Возникает какой-то бывший военный, и тут же Джордж решает устроить у нас аудит. Господи, зачем это только ему понадобилось? Неужели Джордж не понимает, что это лишь напрасная трата сил, средств и времени? Причем не только его, это и у меня отнимает просто уйму времени!
- Не знал, что аудиторская проверка началась.
- Сейчас мы как раз это обсуждаем. Нет, нам совершенно нечего скрывать, проверку можно устраивать в любое время. Я всегда так говорил. Но как раз сейчас нам абсолютно не до этого, особенно если учесть, что затевается тяжба вануату и еще надо готовиться к конференции по резкому изменению климата. Она состоится через несколько недель. Жаль, что я не могу переговорить с Джорджем.
Эванс пожал плечами.
- Позвоните ему на мобильный.
- Звонил. Ты тоже звонил?
- Да.
- Он тебе отзвонил?
- Нет, - ответил Эванс. Дрейк удрученно покачал головой.
- И этот человек был избран Гражданином года! А я даже по телефону не могу с ним связаться!

БЕВЕРЛИ-ХИЛЛЗ. Понедельник, 13 сентября, 8.07 утра

В восемь утра Мортон уже сидел за столиком в летнем кафе на Беверли-Драйв и ждал, когда появится Сара. Обычно его секретарша была пунктуальна, да и жила неподалеку. Может, снова связалась с этим актеришкой? Молодые люди склонны тратить массу времени на общение с никчемными людьми.
Он пил кофе и без особого интереса просматривал газету «Уолл-Стрит Джорнел». Еще с меньшим интересом взглянул он на странную парочку, занявшую соседний столик.
Миниатюрная женщина с изумительно красивым лицом и длинными темными волосами. Было в ее внешности что-то экзотическое. Или марокканка, или иранка, по акценту сразу не определишь. Одета даже слишком шикарно для такого раннего времени, да и заведения тоже - плотно облегающая юбчонка, туфли на высоченных каблуках, жакет от Шанель.
Молодой человек, сопровождавший ее, разительно отличался внешностью. Красное мясистое лицо типичного американца, какие-то поросячьи черты, одет в неряшливого вида свитер, мешковатые брюки цвета хаки и кроссовки. Здоровенный, широкоплечий, будто игрок в бейсбол. Он грохнул кулаком по столу и громко заявил:
- Я буду молоко, милая. Обезжиренное. И кофе «Гоанде».
- Может, и мне закажешь, как подобает джентльмену? - спросила она.
- Никакой я тебе не джентльмен, - ответил он, - да и ты тоже невелика леди. Особенно после того, что выкинула вчера ночью. Домой вообще не явилась, черт бы тебя побрал! Так что забудем о леди и джентльменах, о'кей?
Она капризно надула губки.
- Не устраивай сцен, cheri.
- Эй, я просто сказал, что буду кофе с молоком. Кто здесь устраивает сцены?
- Но, дорогой…
- Так позволишь мне выпить кофе с молоком или нет? - Он, сверкая глазами, уставился на нее. - Знаешь, Мариза, я уже по горло сыт твоими выходками!
- Ты мне не хозяин, - парировала она. - Что хочу, то и делаю, ясно?
- Смотри, допрыгаешься!..
Мортон слушал этот разговор, и газета постепенно опускалась все ниже. Затем он свернул ее, положил на колени и притворился, что продолжает читать. Но на самом деле глаз не мог оторвать от этой необыкновенной женщины. Потрясающая красавица, решил он в конце концов. Хоть и не так уж молода. На вид ей лет тридцать пять. Что ж, в зрелом возрасте женщины становятся особенно сексуальны. Он был заворожен, очарован ею.
- Ты меня утомляешь, Уильям, - сказала она своему спутнику.
- Хочешь, чтоб я ушел?
- Возможно, так будет лучше.
- Да пошла ты, тварь! - крикнул он и отвесил ей оплеуху.
Тут Мортон не выдержал.
- Эй, друг, - сказал он, - ты смотри, не очень-то распускай руки.
Женщина одарила Мортона улыбкой. Американец поднялся, сжал кулаки.
- Не твое дело, придурок.
- Не дело это - бить даму, друг.
- Может, тогда врезать тебе? - осведомился американец и потряс увесистым кулаком.
В этот момент мимо проезжал полицейский патруль. Мортон махнул рукой. Машина подкатила и остановилась у обочины.
- У вас все в порядке?
- Все прекрасно, офицер, - сказал полицейскому Мортон.
- Да видал я всех вас знаете где? - парень поднялся и зашагал по улице.
Темноволосая красавица улыбнулась Мортону:
- Спасибо вам.
- Не стоит благодарности. Кажется, вы хотели заказать кофе с молоком?
Она опять улыбнулась. Закинула ногу на ногу, демонстрируя округлые колени.
- Если будете столь добры…
Мортон уже поднялся, чтоб принести ей кофе, но тут его окликнула Сара:
- Привет, Джордж. Простите за опоздание. - Она подбежала к столику, на ней был спортивный костюм. Выглядела она, как всегда, превосходно.
Смуглое лицо женщины исказилось гневом. При других обстоятельствах это бы польстило Мортону, но тут он вдруг призадумался. Что-то здесь явно не так. Он с этой дамой незнаком. И у нее нет никаких оснований ревновать и уж тем более - сердиться. Возможно, она просто хотела проучить своего дружка. Парень не ушел, маячил на тротуаре на углу улицы. Делал вид, что разглядывает что-то в витрине магазина. Но час еще ранний, все магазины закрыты.
- Ну что, пошли? - спросила Сара.
Мортон извинился перед темноволосой красавицей, та индифферентно пожала плечами. «Она, наверное, француженка», - подумал он.
- Может, еще встретимся, - пробормотал Мортон.
- Да. Но лично я сомневаюсь. Извините.
- Желаю приятно провести время.
Они отошли, и Сара спросила:
- Кто это?
- Не знаю. Просто сидела за соседним столиком.
- Соблазнительная штучка. Он пожал плечами. - Может, я вам помешала? Нет?.. Ну и хорошо. - Она протянула ему три папки в твердой обложке. - Здесь бумаги по вашим вкладам в НФПР по сегодняшний день. Здесь документы по последнему соглашению. А тут чек, который вы просили. С ним поосторожней. Сумма весьма значительная.
- Ясно, спасибо. Я уже через час улетаю.
- Могу я узнать, куда именно? Мортон покачал головой:
- Тебе лучше не знать.

СЕНЧУРИ-СИТИ. Понедельник, 27 сентября, 9.45 утра

Вот уже две недели от Мортона ничего не было слышно. Эванс не помнил, чтобы его клиент когда-либо уезжал так надолго и ни разу при этом не связывался с ним. Он пошел на ленч с Сарой, та тоже выглядела обеспокоенной.
- От него по-прежнему ничего? - осведомился Эванс.
- Ни слова.
- А что говорят летчики?
- Они в Ван-Найс. Он нанял другой самолет. Я не знаю, куда он отправился.
- А когда возвращается?
Она пожала плечами:
- Тоже понятия не имею.
Каково же было его удивление, когда на следующий день Сара позвонила и сказала следующее:
- Приходи. Джордж хочет тебя видеть, причем безотлагательно.
- Где?
- В НФПР. В Санта-Моника.
- Так он вернулся?
- Похоже, что так.
Езды от его офиса в Сенчури-Сити до здания НФПР было минут пятнадцать. Нет, разумеется, штаб-квартира Национального Фонда природных ресурсов находилась в Вашингтоне, округ Колумбия, но недавно они открыли филиал на западном побережье, в Санта-Монике. Циники твердили, что НФПР норовит поселиться как можно ближе к голливудским знаменитостям, ведь именно последние были самыми щедрыми жертвователями. Но, разумеется, все эти слухи были изрядно преувеличены.
На самом деле НФПР был организацией последовательной и планомерно расширял сферы своего влияния. Фонд уже давно представлял собой самую разветвленную систему дочерних офисов и контор, разбросанных по всей стране. В Южной Калифорнии они избрали местом своего обитания весьма престижный район - на Третьей улице Санта-Моники, предназначенной в основном для пеших прогулок. Занимали они там старое здание постройки конца тридцатых; фасад подвергся значительной переделке в духе задач и основных принципов природоохранной организации. Надо признать, получилось довольно красиво.
Эванс ожидал увидеть Мортона, расхаживающего по тротуару перед входом, но его нигде не было видно. Тогда он вошел в вестибюль и осведомился у дежурного за стойкой, где можно найти мистера Мортона. Ему сказали, что в конференц-зале на третьем этаже. Он поднялся на третий этаж.
В конференц-зале он увидел троих о чем-то отчаянно споривших мужчин. В центре этой группы стоял Мортон, лицо его раскраснелось, он яростно жестикулировал. Здесь же был и Дрейк, он расхаживал взад-вперед, изредка сердито тыкая пальцем в Джорджа, и что-то кричал. Неподалеку от него Эванс увидел и Джона Хенли, возглавляющего в НФПР комитет по связям с общественностью. Угрюмо склонившись над блокнотом, он делал какие-то записи. Стало ясно: спор идет между Мортоном и Дрейком.
Эванс не знал, что делать, и остался стоять на пороге. Через несколько секунд Мортон заметил его и подал знак выйти и присесть где-нибудь. Что Эванс и сделал. Вышел из помещения и наблюдал за тем, что там происходит, через стеклянную перегородку.
Вскоре выяснилось, что там присутствует еще один человек. Эванс не заметил его поначалу, потому что он скрывался за кафедрой. Копался там, сгорбившись, а затем поднялся, и Эванс увидел работягу в чистом, тщательно отглаженном комбинезоне с чемоданчиком для инструментов и парой токоизмерителей, прицепленных к поясу. На нагрудном кармане красовался логотип «Сетевые системы AV».
Рабочий заметно смутился. Дрейку было явно неприятно присутствие постороннего, в то время как Мортон всегда любил аудиторию. Дрейк настаивал, чтоб работяга ушел, Мортон же твердил, чтоб тот оставался. Несчастный ощущал себя неловко и на какое-то время вновь скрылся за кафедрой. Но в конце концов Дрейку удалось настоять на своем, и рабочий ушел.
Он проходил мимо Эванса, и тот заметил:
- Нелегкий выдался денек.
Мужчина пожал плечами:
- В этом здании полно проблем с сетевой проводкой для Интернета. Лично я считаю, все дело в некачественном кабеле, а может, кто прослушивает, поэтому и сбои… - И он удалился.
Между тем в конференц-зале спор разгорелся с новой силой. Длился он еще минут пять. Стеклянная перегородка была почти звуконепроницаемой, но когда голоса поднимались до крика, Эвансу удавалось расслышать отдельные фразы. Он слышал, как Мортон взревел:
- Черт побери, я хочу победить!
А потом расслышал и ответ Дрейка:
- Слишком рискованно.
От чего Мортон разозлился еще больше. Чуть позже Мортон спросил:
- Разве мы не должны бороться с самой главной и страшной проблемой, грозящей нашей планете?
В ответ Дрейк заметил, что надо быть практичнее и считаться с реальностью. И тогда Мортон выругался:
- Черт бы ее побрал, эту вашу реальность!
Тут его поддержал и Хенли. Поднял голову и заявил:
- Полностью с вами согласен. - Что-то в этом роде.
У Эванса создалось впечатление, что весь этот спор разгорелся из-за судебного иска вануату. Но мог касаться также и других предметов.

* * *

И вдруг неожиданно Мортон вышел из зала и так громко хлопнул дверью, что содрогнулись стеклянные стены… - Да в гробу я всех вас видал!
Эванс догнал его. Через стекло было видно, как двое оставшихся спорщиков о чем-то шепчутся.
- Плевал я на вас! - громко заявил Джордж. Потом остановился и обернулся:
- Если правда на нашей стороне, почему не сказать всю правду?
Дрейк удрученно качал головой.
- Вот твари, - прошипел Мортон и отошел к лестнице.
- Вы меня вызывали? - спросил Эванс.
- Да. - Мортон указал в сторону зала. - Знаешь, кто тот парень?
- Знаю, - кивнул Эванс. - Джон Хенли.
- Правильно. Эти двое заправляют в НФПР всеми делами, - сказал Джордж. - И лично мне плевать, сколько подачек от знаменитостей числится у них на счету. И сколько у них штатных юристов. Эти двое крутят и вертят остальными, как хотят. Никто из жертвователей не знает, на что уходят его деньги. Да и не слишком желают знать. Но я тебе вот что скажу: не желаю участвовать во всем этом дерьме. Хватит! С меня довольно!
Они начали спускаться по лестнице.
- Что вы хотели этим сказать? - осторожно спросил Эванс. - Что хотел сказать? - Мортон на секунду остановился. - Я отказываю им в гранте на десять миллионов долларов, вот что.
- Прямо так им и сказали?
- Нет, - ответил Мортон. - Пока еще не сказал. И ты тоже пока смотри не проболтайся. Пусть это станет сюрпризом, когда придет время. - Он мрачно усмехнулся. - Но все документы надо составить прямо сейчас.
- Вы это твердо решили, Джордж?
- Только не отговаривай меня, малыш.
- Я и не отговариваю, я просто спрашиваю…
- Надо составить соответствующие бумаги. Займись этим сейчас же.
Эванс обещал заняться.
- Сегодня же, ясно?
Эванс кивнул.

* * *

На всем пути к подземному гаражу оба они молчали. Эванс проводил Мортона до ожидавшей его машины. Водитель Гарри услужливо распахнул дверцу. Только тут Эванс осмелился напомнить:
- На той неделе НФПР дает банкет в вашу честь, Джордж. Это не отменяется?
- Ни в коем случае, - ответил Мортон. - Ни за что на свете не пропущу такое событие.
Он уселся в машину, Гарри захлопнул дверцу.
- Всего доброго, сэр, - сказал Гарри Эвансу. И машина отъехала.

* * *

Он позвонил ей из своей машины.
- Сара?
- Знаю, уже знаю.
- Что происходит?
- Он мне не говорит. Но он страшно рассержен, Питер. Просто в ярости.
- У меня сложилось то же впечатление.
- И еще он только что улетел снова.
- Что?
- Он улетел. Сказал, что вернется через неделю. Как раз вовремя, чтоб поспеть в Сан-Франциско на банкет в его честь.

* * *

Затем на мобильник Эвансу позвонил Дрейк:
- Что происходит, Питер?
- Понятия не имею, Ник.
- Он просто с ума сошел. Говорил такие вещи… ты что-нибудь слышал?
- Нет, вообще-то нет.
- Он окончательно рехнулся. Я страшно за него волнуюсь. Как друг. Уже не говоря о банкете на следующей неделе. Как думаешь, он к тому времени придет в себя?
- Думаю, да. Он собирается прилететь на него с кучей своих друзей.
- Ты уверен?
- Так сказала Сара.
- Могу я поговорить с самим Джорджем? Можешь мне это устроить?
- Насколько я понял, - ответил Эванс, - он снова уехал из города.
- Во всем виноват этот гребаный Кеннер! Он стоит за всем этим.
- Лично я понятия не имею, что происходит с Джорджем, Ник. Знаю лишь одно: на банкете он непременно будет.
- Обещай, что доставишь его лично!
- Но, Ник, - возразил Эванс, - ты же знаешь, Джордж всегда поступает по-своему. - Этого-то я и боюсь.

НА ПУТИ К САН-ФРАНЦИСКО. Понедельник, 4 октября, 1.38 дня

На своем личном реактивном самолете «Гольфстрим» Мортон вез самых знаменитых сторонников НФПР. Там были две рок-звезды, супруга выдающегося комического актера, киноактер, исполняющий роль президента в телесериалах, писатель, недавно баллотировавшийся в губернаторы, и два юриста, занимающихся проблемами охраны окружающей среды в других организациях. За белым вином и канапе с семгой шла оживленная беседа. Общий смысл ее сводился к тому, что должны и могут сделать Соединенные Штаты как самая экономически развитая держава в мире для сохранения окружающей среды.
Мортон, что было для него нехарактерно, присоединяться к этому разговору не стал. Ушел в хвост самолета, погрузился в кресло и сидел там, раздраженный и угрюмый.
Эванс пошел к нему и присел рядом, желая скрасить Джорджу одиночество. Мортон пил водку. Ему принесли уже вторую порцию.
- Я подготовил бумаги, отменяющие ваш грант, - сказал Эванс и достал документы из портфеля. - Вот. Если вы еще, конечно, не передумали.
- Не передумал. - Мортон начал подписывать лист за листом, почти не глядя на текст. А потом пододвинул бумаги к Эвансу и сказал:
- Придержи у себя до завтра.
Обернулся и взглянул на своих гостей, те как раз перешли к вопросу исчезновения редких видов, вызванному вырубкой дождевых лесов. Тед Брэдли, киноактер, игравший президента, рассказывал о том, что предпочитает машину с электродвигателем - он приобрел ее много лет тому назад - всем остальным популярным ныне «гибридам».
- Даже сравнения никакого нет, - говорил он. - Гибриды, они, конечно, выглядят симпатично, но это не то, совсем не то.
Затем в центре внимания оказалась Энн Гарнер, заседавшая в советах директоров сразу нескольких природоохранных организаций. Она настаивала на том, что в Лос-Анджелесе надо активней развивать общественный транспорт, чтоб люди меньше разъезжали на личных автомобилях. Американцы, говорила она, выбрасывают в атмосферу больше углекислого газа, чем другие народы и страны, и это их не красит. Красавица Энн была супругой знаменитого адвоката и всегда принимала проблемы охраны среды близко к сердцу.
Мортон вздохнул и обернулся к Эвансу:
- Знаешь, сколько загрязнений мы выбрасываем в атмосферу сейчас, в эту минуту? Мы сжигаем четыреста пятьдесят галлонов авиационного топлива, чтобы доставить двенадцать человек в Сан-Франциско. Да только за один этот перелет мы вырабатываем больше загрязнений на душу, чем большинство людей на планете за целый год!
Он допил водку, раздраженно поболтал кубиками льда в бокале. Потом передал бокал Эвансу, тот сделал стюардессе знак принести еще.
- Если и есть на свете существо хуже «лимузинного» либерала, так это владелец «Гольфстрима», радеющий за сохранность окружающей среды, - проворчал Мортон.
- Но, Джордж, - возразил Эванс, - вы и есть владелец «Гольфстрима», и…
- Да знаю я, знаю. И хотел бы, чтоб это тревожило меня больше, - ответил Мортон. - Хочешь честно?.. Так вот, это ничуть меня не заботит. И мне нравится летать на личном самолете.
- Слышал, вы побывали в Северной Дакоте и Чикаго, - осторожно заметил Эванс.
- Да.
- Чем вы там занимались?
- Тратил деньги. Много денег. Чертову уйму денег!
- Покупали произведения искусства?
- Нет. Приобрел кое-что подороже всех этих произведений. Неприкосновенность.
- Но разве прежде у вас ее не было?
- Да я не о себе говорю, - отмахнулся Мортон. - Неприкосновенность для кое-кого другого.
Эванс не знал, что на это сказать. На секунду ему даже показалось, что Мортон шутит.
- Как раз собирался рассказать тебе об этом, малыш, - продолжил Мортон. - У меня есть один список, хочу, чтоб ты передал его Кеннеру. Это очень… ладно, потом. Привет, Энн.
К ним подошла Энн Гарнер.
- Итак, Джордж, ты снова вернулся к нам? Я рада. Потому что ты очень нужен нам здесь. Судебная тяжба вануату, которую ты, слава богу, поддерживаешь, потом эта конференция по изменениям климата, что запланировал Ник, все это так важно, Джордж. О господи, самый критический момент!..
Эванс поднялся, хотел уступить Энн место, но Мортон толкнул его обратно в кресло.
- Вот что, Энн, - сказал он. - Должен сказать, ты выглядишь просто супер. Но у нас с Питером тут маленький деловой разговор и…
Она взглянула на бумаги, на открытый портфель Эванса.
- О, не знала. Прости, что помешала.
- Нет, нет, просто дай нам еще минутку.
- Конечно. Извини. - Но уходить она, похоже, не собиралась. - Это так непохоже на тебя, Джордж, заниматься бизнесом на борту самолета.
- Знаю, - кивнул Мортон. - Но, видишь ли, дорогая, я в эти дни сам себя не узнаю.
Энн растерянно заморгала. Она не знала, что ответить на это, а потому просто улыбнулась, кивнула и отошла.
- Выглядит и правда просто замечательно, - заметил Мортон. - Вот только ума не приложу, чьих это рук работа.
- Работа? - удивился Эванс.
- За последние несколько месяцев ее внешность подверглась изрядной переделке. Возможно, глаза. Затем - подбородок. Ладно, - он словно отмел рукой все вышесказанное, - теперь что касается списка. Никому о нем не говори, Питер. Ни слова. Ни единой душе. Особенно в своей конторе. И еще в…
- Черт, Джордж, чего это вы тут спрятались? - Эванс глянул через плечо и увидел, что к ним подошел Тед Брэдли. Тед уже успел изрядно выпить, хотя едва перевалило за полдень. - Это совсем не похоже на вас, Джордж. Господи, мир без Брэдли был бы страшно скучен! То есть пардон. Я хотел сказать, мир без Мортона был бы смертельно скучен. Перестаньте, Джордж. Забудьте о делах хоть на минутку! Пошли к нам! Выпьем по рюмочке.
И Мортон позволил себя увести. Успел лишь глянуть через плечо и сказать Эвансу:
- Потом, позже.

САН-ФРАНЦИСКО. Понедельник, 4 октября, 9.02 вечера

Освещение в Большом зале отеля «Марк Хопкинс» слегка приглушили для послеобеденных речей. Публика собралась элегантная, мужчины в смокингах, дамы в вечерних платьях. На трибуну поднялся Николас Дрейк. Голос его так и загудел под сводами с тяжелыми хрустальными люстрами:
- Леди и джентльмены, не будет преувеличением сказать, что мы стоим перед лицом экологического кризиса ранее невиданных масштабов. Наши леса постепенно исчезают. Наши озера и реки загрязнены. Растения и животные, составляющие биосферу земли, вымирают с беспрецедентной скоростью. Каждый год мы теряем около сорока тысяч видов. По пять видов каждый день. Если этот гибельный процесс будет и дальше развиваться с той же скоростью, в ближайшие несколько десятилетий мы потеряем половину ныне существующих видов животных и растений. В истории Земли еще не наблюдалось столь разрушительных тенденций.
Он выдержал многозначительную паузу, затем продолжил:
- Как же все это отражается на обычном, среднем человеке? Да тоже самым катастрофическим образом. Наша пища заражена смертельно опасными пестицидами. Мы теряем урожаи из-за глобального потепления климата. С каждым годом погода становится все хуже, мы сталкиваемся со все более разрушительными природными катаклизмами. Наводнения, засухи, смерчи, ураганы, торнадо. И это по всему земному шару. Уровень воды в морях повышается. В следующем веке повышение будет составлять двадцать пять футов, и это еще не предел. Но что хуже всего, последние научные данные свидетельствуют, что в результате столь разрушительных действий человека ждет резкое изменение климата. Иными словами, леди и джентльмены, все мы оказались перед лицом глобальной природной катастрофы.
Сидевший за центральным столом Питер Эванс оглядел присутствующих. Все они сидели потупясь, смотрели в тарелки, позевывали и тихонько переговаривались друг с другом. Не обращали на Дрейка и его речь особого внимания.
- Все это они слышали и раньше, - проворчал Мортон. Повел широкими плечами и тихонько икнул. Весь вечер он много пил и останавливаться, похоже, не собирался.
- …потери в разнообразии видов, сокращение территорий обитания, разрушение озонного слоя…
Николас Дрейк, прямой и тощий как палка, выглядел на трибуне нелепо. Смокинг сидел на нем плохо, воротничок рубашки был великоват и открывал морщинистую шею. Как всегда, он старался создать образ нищего и чудаковатого ученого, истово преданного делу. «Никто из гостей, - подумал Эванс, - никогда бы не догадался, что Дрейк получает зарплату в размере трети миллиона долларов в год как руководитель Фонда, плюс еще несколько сот тысяч на текущие расходы. И что никакой ученой карьеры за спиной у него нет». Ник Дрейк был судебным адвокатом, одним из пяти, кто много лет назад основавших НФПР. И, как все судебные адвокаты, прекрасно осознавал преимущества появления на публике не слишком хорошо одетым.
- …эрозия почв, все более частые случаи возникновения и распространения экзотических и смертельно опасных заболеваний…
- Когда это кончится? - пробормотал Мортон и забарабанил пальцами по столу. - Все бубнит и бубнит.
Эванс промолчал. Он часто посещал подобного рода собрания и знал, что Мортон всегда немного нервничал перед своим выступлением.
Дрейк меж тем продолжал вещать:
- …проблески надежды, слабые лучи позитивных сдвигов и перемен, и все это связано с человеком, которого мы собрались чествовать сегодня…
- Нельзя ли заказать еще? - спросил Мортон, допивая остатки мартини в бокале. То был уже шестой его бокал. Он с громким стуком поставил его на стол. Эванс завертел головой в поисках официанта, приподнял руку. Он от души надеялся, что официант не заметит этого его знака. С Мортона на сегодня достаточно.
- …на протяжении вот уже трех десятилетий он тратит значительные средства и все свои силы и энергию на улучшение нашего мира, старается сделать его лучше, разумнее, оздоровить. Дамы и господа, Национальный Фонд природных ресурсов имеет честь…
- Ладно, хрен с ним, обойдусь, - сказал Мортон и тяжело поднялся из-за стола. - Ненавижу, когда из меня делают идиота, пусть даже ради самых благих цепей.
- Но никто не собирается делать из вас идиота, - начал было Эванс.
- …моего доброго друга и коллегу, Почетного Гражданина года! Встречайте… мистер Джордж Мортон!
Публика разразилась громом аплодисментов, прожектор выхватил из тьмы Мортона, и луч сопровождал его па всем пути к трибуне. Он шагал по проходу, слегка сгорбившись, мрачно опустив голову, огромный и мощный, как медведь. Эванс тихо ахнул, когда босс его споткнулся на первой ступеньке, испугался, что тот вдруг упадет, но Мортону удалось сохранить равновесие, и он вышел на сцену вполне твердой походкой. Пожал руку Дрейку, встал на трибуну, ухватился за нее с обеих сторон крупными руками. Потом, слегка склонив голову набок, оглядел зал. Оглядывал долго и пристально и молчал.
Просто стоял и не говорил ничего.
Сидевшая рядом с Эвансом Энн Гарнер тихонько ткнула его в бок.
- Он в порядке?
- О да, разумеется, - закивал в ответ Эванс. Но в глубине души был не слишком в этом уверен.

* * *

И вот наконец Мортон заговорил:
- Мне хотелось бы поблагодарить Николаса Дрейка и Национальный фонд природных ресурсов за эту высокую награду. Но я не считаю, что заслужил ее. Особенно с учетом того, сколько еще осталось сделать. Работы впереди непочатый край. Известно ли вам, мои дорогие друзья, что о Луне на данный момент мы знаем куда как больше, чем об океанах нашей планеты? Вот в чем реальная проблема. И о ней почему-то принято умалчивать. Мы недостаточно знаем о планете, от которой зависит сама наша жизнь. Как говорил Монтень триста лет тому назад: «Тверже всего верят в то, о чем меньше всего знают».
Эванс удивился. Монтень?.. Чтоб Джордж Мортон цитировал Монтеня?

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

В безжалостных лучах прожекторов было видно, как Мортон слегка пошатывается. Как он еще крепче вцепился в трибуну, чтобы сохранить равновесие. В зале стояла мертвая тишина. Гости замерли на своих местах. Даже официанты перестали метаться между столиками. Эванс затаил дыхание.
- Все мы, участвующие в природоохранном движении, - продолжил Мортон, - одержали немало блистательных побед на этом поприще. Мы стали свидетелями создания Агентства защиты окружающей среды. Мы видели, как вода и воздух становятся чище, как развивается система орошения, как уничтожаются запасы отравляющих веществ, как ограничиваются опасные производственные выбросы в атмосферу. Все это - наши реальные победы, друзья мои. И все мы знаем, сколько еще предстоит сделать.
Публика немного расслабилась. Мортон свернул на привычную стезю.
- Но будет ли эта работа сделана? Не уверен. Знаю, со дня смерти моей любимой обожаемой жены Дороти меня часто посещают самые мрачные мысли.
Эванс резко выпрямился в кресле. Сидевший за соседним столиком Ловенштейн разинул рот от изумления. У Джорджа Мортона не было жены. Вернее, у него имелось шесть бывших жен, но ни одну из них не звали Дороти.
- Именно Дороти учила меня тратить деньги с умом. А мне почему-то всегда казалось, что я трачу их правильно. Теперь я далеко в этом не уверен. Вот тут я только что говорил, что мы недостаточно знаем. Но я боюсь, что сегодня, с учетом судебного иска, выдвигаемого НФПР, наши интересы начали расходиться.
По залу пронесся тихий удивленный ропот и тут же стих.
- НФПР - юридическая фирма. Не знаю, понимаете ли вы это. Ее организовали юристы, управляется она тоже юристами. Но лично я считаю, что деньги лучше потратить на научные исследования, а не на судебные тяжбы. Именно поэтому я отзываю назад у НФПР свой грант, именно поэтому я…
Следующие несколько секунд никто не слышал, что говорил дальше Мортон, такой шум поднялся в зале. Все громко и возбужденно переговаривались. Раздавались также недовольные возгласы, некоторые гости поднялись, чтобы уйти. Мортон же продолжал свою речь, не обращая внимания на эффект, который она производит. Эванс уловил лишь несколько обрывочных фраз: «…нашу благотворительную природоохранную деятельность теперь расследует ФБР… наблюдается полное отсутствие какого-либо надзора за…».
Энн Гарнер перегнулась через стол и прошипела:
- Уведите его оттуда!
- Чего вы от меня хотите? - спросил вконец растерявшийся Эванс.
- Идите и уведите его с трибуны. Он в стельку пьян.
- Возможно, но не могу же я…
- Вы должны это остановить!
Меж тем Дрейк уже направлялся к Мортону со словами:
- Прекрасно, спасибо, Джордж…
- Правда нужна нам особенно сейчас, когда…
- Спасибо, Джордж, - повторил Дрейк и подобрался еще ближе. Теперь он напирал на Мортона, практически выталкивал его с кафедры.
- Минутку, минутку. - Мортон продолжал цепляться за кафедру, и сдвинуть его, такого огромного и плотного, было не так-то просто. - Я говорил, что делал это для Дороти. Моей дорогой покойной жены…
- Спасибо, Джордж. - И тут Дрейк вскинул руки над головой и громко зааплодировал, кивком прося аудиторию присоединиться к этим аплодисментам. - Мы благодарны вам за все!
- …которой мне сегодня страшно не хватает…
- Леди и джентльмены, давайте же вместе поблагодарим…
- Ладно, хорошо, я ухожу.
И Мортон под гром аплодисментов сошел со сцены. Дрейк дал знак оркестру. Они тут же заиграли «Может, ты права» Билли Джоэла, судя по слухам, то была любимая песня Мортона. Однако, учитывая обстоятельства, возможно, это был не лучший выбор.
Херб Ловенштейн протянул руку и ухватил Эванса за плечо.
- Послушай, - яростно зашептал он, - ты должен немедленно увести его отсюда!
- Да уведу, уведу, не беспокойтесь, - ответил тот.
- Ты знал, что он затевает?
- Нет. Богом клянусь.
Ловенштейн отпустил Эванса, к столику подошел Джордж Мортон. Собравшиеся потрясенно молчали. Но Мортон как ни в чем не бывало напевал в такт музыке:
- «Может, ты права, может, я сошел с ума…»
- Довольно, Джордж, - сказал Эванс и поднялся. - Идемте отсюда.
Но Мортон не обращал на него внимания.
- «Но, может, тебе нужен как раз такой безумец…»
- Джордж? Вы меня слышали? - Эванс взял его под руку. - Мы уходим.
- «…Свет погаси, не пытайся меня спасти…»
- Я и не пытаюсь никого спасать, - проворчал Эванс.
- Тогда как насчет еще одного мартини? - Мортон уже не пел. Глаза его смотрели холодно и с презрением. - Думаю, я заработал еще один бокал мартини, мать вашу!
- У Гарри найдется бутылочка в машине, - сказал Эванс и начал отводить Мортона от столика. - Если останетесь, придется долго ждать. А вы же не хотите долго ждать, пока вам принесут выпивку… - Продолжая неумолчно болтать, Эванс отводил Мортона все дальше к двери, и тот почти не сопротивлялся.
- «…Слишком поздно сражаться, - пел он, - слишком поздно стараться хоть на йоту меня изменить!»

* * *

Едва они вышли из зала, как в глаза им ударил яркий свет, и послышалось жужжание телевизионных камер. А два репортера стали совать микрофоны прямо Мортону в лицо. Отовсюду так и посыпались вопросы. Эванс опустил голову и стал проталкиваться к выходу со словами:
- Простите, извините, дайте, пожалуйста, пройти…
Мортон же продолжал петь. Они шагали через просторный вестибюль отеля к выходу. Репортеры не отставали, некоторые даже бежали впереди и продолжали снимать на пленку. Эванс крепко держал Мортона под руку, тот пел:
- «А я только веселился, никого не обижал, славный праздник закатил я…»
- Сюда, - сказал Эванс и подтолкнул его к дверям.
- «…Оказался на мели я, мною денег задолжал…»
И вот наконец они прошли через вращающиеся двери и оказались на ночной улице. Холодный воздух ударил в лицо, и Мортон тут же перестал петь. Они стояли и ждали, когда подадут лимузин. Из отеля вышла Сара. Молча встала рядом с Мортоном, положила руку ему на плечо.
Затем из вестибюля высыпала целая толпа журналистов, снова вспыхнули прожекторы. Сквозь эту толпу к ним пробился Дрейк.
- Черт побери, Джордж…
Но, заметив камеры, он тут же умолк. Окинул гневным взглядом Мортона, развернулся на каблуках и пошел обратно. Камеры продолжали жужжать, правда, осталось их всего три. Повисла томительная пауза. Они стояли и ждали. Казалось, прошла целая вечность, и вот наконец подкатил лимузин. Гарри распахнул дверцу для Джорджа.
- Ладно, Джордж, до скорого, - сказал Эванс.
- Нет, погоди, не сегодня.
- Гарри ждет, Джордж.
- Я сказал, не сегодня.
Из темноты донесся рев мощного двигателя, затем, точно призрак, возник серебристый «Феррари» и остановился рядом с лимузином.
- Вот моя машина, - заявил Мортон. И начал, пошатываясь, спускаться по ступенькам.
- Послушай, Джордж, - сказала Сара, - не думаю, что…
Но он снова напевал свою любимую песенку:
- «И ты сказала, не садись за руль, мой дорогой, но вот до дома я добрался невредимый и живой. А ты сказала погодя, что видно сразу, сбрендил я…»
Один из репортеров пробормотал:
- Да он свихнулся. Точно вам говорю.
Потревоженный Эванс последовал за своим боссом. Мортон протянул служащему стоянки стодолларовую купюру со словами:
- Вот тебе двадцатка, приятель. - Потом начал нащупывать ручку дверцы «Феррари», ворча себе под нос. - Эти итальянцы ни хрена не смыслят в дизайне. - Ему все же удалось открыть дверцу, он уселся за руль. Включил мотор и улыбнулся:
- Что за божественный звук!..
Эванс наклонился к нему:
- Послушай, Джордж, пусть лучше Гарри тебя отвезет. К тому же, - добавил он, - нам надо кое о чем поговорить, разве нет?
- Ничего не надо.
- Но я подумал…
- Уйди с дороги, малыш. - Свет прожекторов был по-прежнему направлен на него. Но Мортон передвинулся и оказался в тени, теперь его загораживал от камер Эванс.
- Знаешь, у буддистов есть одно интересное философское изречение.
- Какое еще изречение?
- Запомни хорошенько, малыш. Звучит примерно так: «Все, что имеет значение, находится на небольшой дистанции от того места, где сидит Будда».
- Послушай, Джордж, я серьезно считаю, что тебе нельзя сейчас вести машину.
- Ты запомнил, что я тебе сказал?
- Да.
- Мудрость веков. Пока, малыш!
Он выжал сцепление, двигатель взревел, Эванс едва успел отпрыгнуть в сторону, и машина унеслась со стоянки во тьму. Было слышно, как взвизгнули шины, когда «Феррари» свернул за угол, игнорируя запрещающий знак.
- Пошли, Питер.
Он обернулся и увидел стоившую у лимузина Сару. Гарри садился за руль. Эванс уселся на заднее сиденье рядом с Сарой, и они поехали следом за Мортоном.

* * *

У подножия холма «Феррари» свернул влево и вновь исчез из поля зрения. Гарри прибавил скорости, он очень умело управлял этой большой машиной.
- Ты знаешь, куда он поехал? - спросил Эванс.
- Понятия не имею, - ответила Сара.
- Кто писал ему эту речь?
- Он сам.
- Правда?
- Вчера весь день проторчал дома и работал над ней. И не разрешал мне даже одним глазком взглянуть на то, что у него получилось.
- Бог ты мой, - пробормотал Эванс. - Ну а Монтень?
- У него есть сборник цитат.
- А откуда, черт побери, взялась Дороти?
Она покачала головой:
- Не знаю.
Они проехали парк «Золотые Ворота». Движения на улице было немного; впереди, обгоняя редкие машины, мчался на бешеной скорости «Феррари». В конце улицы открывался вид на залив и знаменитый мост Золотые Ворота, ярко освещенные его фермы блистали в ночи. Мортон прибавил скорости, сейчас она составляла около девяноста миль в час.
- Он едет в Марин, - сказала Сара.
Тут зазвонил мобильник Эванса. Это был Дрейк.
- Может, все-таки объяснишь, что, черт возьми, происходит?
- Извини, Ник, но я понятия не имею.
- Он что, серьезно? Я имею в виду отказ предоставлять нам грант?
- Думаю, что да.
- Нет, это просто уму непостижимо! Наверняка у него нервный срыв.
- Не знаю.
- Этого я и боялся, - сказал Дрейк. - Боялся, что непременно случится что-то в этом роде. Помнишь, когда мы самолетом возвращались из Исландии? Тогда я высказал тебе свои опасения, а ты ответил, что тревожиться не о чем. И теперь тоже так считаешь? Что мне не о чем беспокоиться?
- Не совсем понимаю, о чем это вы, Ник.
- Энн Гарнер сказала, будто бы еще в самолете он подписал какие-то бумаги.
- Да, это так. Подписал.
- И что они имеют прямое отношение к внезапному отказу в поддержке организации, которую он прежде так любил и лелеял?
- Да, похоже, он передумал, - ответил Эванс.
- Так почему ты меня не предупредил?
- Он мне таких указаний не давал.
- Черт бы тебя побрал, Эванс!
- Мне очень жаль. Извините.
- Одними извинениями тут не отделаешься.
Голос в трубке умолк, Дрейк отключился. Эванс убрал телефон в карман.
- Дрейк бесится? - спросила Сара.
- Просто в ярости.

* * *

Съехав с моста, Мортон двинулся к западу, в сторону от ярких огней автомагистрали. «Феррари» мчался по темной пустынной дороге, огибающей холмы. Скорость была уже просто запредельная.
- Ты знаешь, где мы? - спросил Эванс Гарри.
- Вроде бы в парке, заповеднике.
Гарри старался не отставать, но на узкой извилистой дороге у лимузина просто не было шансов догнать «Феррари». Тот мчался вперед, и вскоре они видели только хвостовые огни. Но вот и они скрылись за поворотом примерно в четверти мили от них.
- Мы его упустим, - пробормотал Эванс.
- Сомневаюсь, сэр.
Но лимузин отставал все больше. Один из поворотов Гарри одолел слишком резко. Тяжелую и длинную машину занесло, задняя ее часть на миг повисла над обрывом, после этого пришлось немного сбросить скорость. Теперь они находились в совершенно безлюдной местности. Кругом тянулись темные холмы. Восходящая луна отбрасывала серебристый отблеск на видневшуюся внизу черную водяную гладь.
Света фар впереди видно уже не было. Казалось, они совсем одни на этой узкой безлюдной дороге.
Но вот они свернули и увидели впереди, примерно в ста ярдах, еще один поворот, а над ним густой столб серого дыма.
- О, нет!.. - воскликнула Сара и зажала рот ладошкой.

* * *

«Феррари» слетел с дорожного полотна, врезался в дерево и перевернулся. Так и лежал брюхом вверх, искореженной дымящейся массой. Он едва не сорвался вниз, в пропасть. Нос машины нависал над самым краем обрыва.
Эванс с Сарой бросились к месту аварии. Эванс встал на четвереньки и пополз вдоль обрыва, стремясь разглядеть, что происходит на месте водителя. Видно почти ничего не было, ветровое стекло и всю переднюю часть расплющило и вмяло внутрь от удара. Подбежал Гарри с фонариком, Эванс взял его и посветил внутрь.
Салон был пуст. Лишь на дверной ручке болтался галстук-бабочка Мортона. Самого его видно не было.
- Наверное, его просто выбросило из машины.
Эванс посветил вниз, вдоль обрыва. Луч света выхватил лишь желтоватые скалы, резко обрывающиеся футах в восьмидесяти, у берега океана. Ни следа Мортона.
Сара тихо плакала. Гарри пошел к лимузину за огнетушителем. Эванс продолжал водить лучом фонарика по скалам. Тела Джорджа нигде видно не было. Нигде, словно Джордж Мортон растворился в ночи. Ни следа, ни клочка одежды, ни смятого от удара кустика. Ровным счетом ничего.
За спиной послышалось шипение огнетушителя. Эванс отошел от края обрыва.
- Вы его видели, сэр? - спросил Гарри. Лицо водителя исказилось страданьем.
- Нет. Нигде ничего.
- Может… вон там. - И Гарри указал в сторону дерева. Он был прав: если б Мортона действительно выбросило из машины, он бы отлетел ярдов на двадцать именно в эту сторону от дороги.
Эванс поплелся обратно, снова посветил вниз с обрыва. Батарейка была на исходе, свет тускнел с каждой секундой. Но он все же сумел разглядеть отблеск дорогой лакированной туфли, застрявшей в кустах у самой кромки воды.
Эванс сел прямо на асфальт и обхватил голову руками. И заплакал.

ПОЙНТ-МУДИ. Вторник, 5 октября, 3.10 ночи

Ко времени, когда полиция закончила их допрашивать, а спасатели спустились и достали застрявшую в кустах туфлю Мортона, было уже три часа ночи. Тело так и не нашли, и полицейские, посовещавшись, решили, что его, должно быть, отнесло течением в сторону Пизмо-Бич и где-нибудь там прибило к берегу.
- Мы его найдем, - сказал один из них, - через неделю или около того, но точно найдем. Или то, что от него осталось, после того как над ним поработают большие белые акулы.
Разбитый «Феррари» погрузили на специальную платформу. Эванс уже собрался ехать, но тут к нему подошел полицейский дорожной службы, чтобы задать еще несколько вопросов. Совсем молоденький паренек, лет двадцати с небольшим. Он явно чувствовал себя не в своей тарелке среди более опытных и закаленных товарищей.
- Скажите, - спросил он Эванса, - через какое время вы оказались на месте аварии?
- Точно не скажу, - ответил Эванс. - «Феррари» опережал нас примерно на полмили, может, даже больше… Ехали мы со скоростью около сорока миль в час, так что, наверное, где-то через минуту…
Паренек явно встревожился.
- Вы ехали со скоростью сорок миль в час в этом лимузине? И по такой дороге?
- Ну, что делать. Так уж вышло.
Паренек отошел, потом вернулся и спросил:
- Вы утверждаете, что первыми прибыли на место происшествия. И потом ползали по краю обрыва, верно?
- Да.
- И, должно быть, наступили на битое стекло?
- Да. Ветровое стекло было разбито. Осколки стекла прилипли к ладоням, когда я опустился на четвереньки.
- И еще ветровое стекло оказалось вдавлено внутрь?
- Да.
- Повезло, что вы не поранили руки.
Он опять отошел. Потом вернулся.
- По вашим подсчетам, в какое именно время произошла авария?
- В какое время? - Эванс взглянул на часы. - Понятия не имею. Нет, погодите, сейчас попробую сообразить. - Он начал подсчитывать в уме. Речь Мортон начал произносить в восемь тридцать. Из отеля они вышли в девять. Затем проехали через весь Сан-Франциско, потом - через мост… - Ну, приблизительно в девять сорок пять или десять вечера.

- Итого, получается, пять часов назад. Приблизительно, да?
- Да, - ответил Эванс.
- Ага… - пробормотал парнишка. И в голосе его слышалось удивление.
Эванс взглянул на грузовик-эвакуатор, на платформе которого сейчас находился разбитый «Феррари». Один из полицейских стоял рядом. Трое других остановились прямо посреди дороги и оживленно что-то обсуждали. Там был и еще один человек, в смокинге. Он говорил с полицейскими. И когда обернулся, Эванс с удивлением узнал в нем Джона Кеннера.
- Что происходит? - спросил Эванс парнишку.
- Не знаю. Просто они просили уточнить время инцидента.
Затем в кабину эвакуатора забрался водитель и запел мотор. Один из копов крикнул парнишке:
- Ладно, забудь, Эдди!
- Извините за беспокойство, - сказал паренек Эвансу. - Все нормально.
Эванс покосился на Сару. Интересно, заметила ли она Кеннера. Девушка стояла, привалившись спиной к капоту лимузина, и говорила по телефону. Эванс обернулся и увидел, что Кеннер садится в темного цвета седан. И что за рулем этого седана находится уже знакомый ему непалец. Машина отъехала.
Полицейские начали расходиться. Эвакуатор двинулся по дороге к мосту.
- Думаю, нам тоже пора, - сказал Гарри. Эванс сел в лимузин. И машина медленно двинулась к городу, навстречу россыпи золотистых огней.

ПО ПУТИ В ЛОС-АНДЖЕЛЕС. Вторник, 5 октября, 12.02 дня

Самолет Мортона вылетал в Лос-Анджелес в полночь. Настроение царило подавленное. Те же люди на борту, к ним присоединилось еще несколько человек, но сидели все они тихо и говорили мало. Последние выпуски газет уже раструбили известие о том, что знаменитый миллионер и филантроп Джордж Мортон, находясь в глубокой депрессии в связи с кончиной любимой супруги Дороти, выступил со странной речью («Сан-Франциско Кроникл» предпочла назвать эту речь «нелогичной» и «несвязной») на банкете. И несколько часов спустя трагически погиб в автомобильной катастрофе при испытании только что приобретенного им «Феррари».
В третьей колонке репортер упоминал, что такого рода несчастные случаи зачастую происходят из-за не выявленной вовремя депрессии и порой являются замаскированной формой самоубийства. Здесь же приводилась цитата из трудов известного психиатра, и смерть Мортона трактовалась именно так.
Через десять минут после взлета актер Тед Брэдли сказал:
- Думаю, мы должны выпить, помянуть нашего Джорджа. А потом почтить его память минутой молчания. - Стюардессы начали разносить бокалы с шампанским.
- За Джорджа Мортона! - торжественно провозгласил Тед. - За настоящего американца, верного друга, истинного защитника окружающей среды. Нам, да что там нам, всей планете будет его не хватать!
Еще на протяжении десяти минут знаменитости на борту хранили скорбное выражение лиц и молчали, но постепенно завязались разговоры, споры, и все пошло своим чередом, как обычно. Эванс сидел в хвосте, на том же самом месте, что и на пути в Сан-Франциско. И наблюдал за тем, что происходит в салоне. Теперь Тед Брэдли с пеной у рта пытался доказать, что американцы используют лишь два процента энергии из надежных и постоянных источников и что необходима революционная программа по созданию тысяч ветряных мельниц вдоль всей береговой линии, как, к примеру, делается в Англии и Голландии. Затем разговор перешел на создание «чистого» топлива, автомобилей, работающих на водороде и прочих чудесах современных технологий и разработок. Речь неминуемо зашла и о «гибридных» автомобилях, многие утверждали, что просто в восторге от них и специально купили такие машины своей прислуге.
Эванс слушал все это, и настроение у него постепенно улучшалось. Несмотря на гибель Джорджа Мортона, на свете осталось еще много знаменитых, богатых и здравомыслящих людей, готовых привести следующее поколение к более светлому и радостному будущему.

* * *

Он уже начал засыпать, но тут в кресло рядом подсел Николас Дрейк.
- Послушай, - тихо сказал он, - я должен извиниться перед тобой за вчерашнее.
- Ерунда, - ответил Эванс.
- Просто немного вышел из себя. Перенервничал. Мне стыдно, что я так себя вел. Хочу, чтоб ты знал: я был страшно расстроен и обеспокоен. Сам знаешь, последние две недели Джордж вел себя не лучшим образом. Говорил как-то странно, все время огрызался и запирался. Теперь-то я понимаю, у него был нервный срыв. Тогда я этого не знал. А ты?
- Я вовсе не уверен, что у него был нервный срыв.
- А как иначе? - удивился Дрейк. - Чем еще, по-моему, это могло быть? Бог ты мой, человек вдруг отказывается от дела всей своей жизни. А потом садится за руль и сводит счеты с жизнью. Кстати, можешь забыть о тех документах, что он вчера подписал. Учитывая обстоятельства, он был не в себе, когда подписывал их. И еще я думаю, - добавил он, - ты, как юрист, не станешь оспаривать эти бумаги. Тебе и без того досталось, эти вечные конфликты, выступал то на его стороне, то на нашей. Тебе надо позаботиться о своем здоровье и спокойствии, это прежде всего. Заверить все эти бумаги у какого-нибудь нейтрального юриста, и делу конец. Не хочу обвинять тебя в злоупотреблении доверием, но ты высказывал весьма сомнительные аргументы по этой проблеме.
Эванс молчал. Угроза была очевидна.
- Как бы там ни было, - сказал Дрейк и потрепал Эванса по коленке, - но я хотел перед тобой извиниться. Знаю, ты делал все от тебя зависящее в столь сложной и запутанной ситуации, Питер… Надеюсь, теперь мы из нее вышли.

* * *

Самолет приземлился в Ван-Найсе. Вдоль взлетной полосы выстроилось в ожидании пассажиров с дюжину черных лимузинов последних моделей. Знаменитости начали прощаться, обнимались, целовались и рассаживались по своим машинам.
Эванс выходил из самолета последним. Он не стал заказывать машину с водителем. Сел в свой маленький «Приус», оставленный на стоянке день тому назад, и поехал в город. Подумывал сперва, что надо бы заглянуть в контору, но тут на глаза неожиданно навернулись слезы. Он сердито смахнул их рукавом, не отрывая взгляда от запруженной автомобилями дороги. И решил, что слишком устал, чтоб прямо сейчас ехать на работу. Надо вернуться домой и хоть немного отоспаться.
Он уже подъезжал к дому, как вдруг зазвонил мобильник. Это была Дженифер Хейнс из команды вануату.
- Мне страшно жаль, что так случилось с Джорджем, - сказала она. - Нет, это просто ужасно! Можешь себе представить, как огорчены все наши. Он ведь, кажется, отозвал свой грант?
- Да, но Ник настоял на его переводе. Так что деньги вы получите.
- Знаешь, нам с тобой надо пообедать, - сказала она.
- Ну, я вообще-то…
- Как насчет сегодня?
Что-то в ее голосе заставило его ответить:
- Хорошо. Постараюсь.
- Позвони, когда доберешься.
И едва успела она отключиться, как телефон зазвонил снова. На этот раз звонила Марго Лейн, любовница Мортона. Она пребывала в ярости.
Что, черт подери, происходит?! - Ты это о чем? - спросил Эванс. - Почему мне никто даже не позвонил, мать вашу, а?
- Извини, Марго, но…
- Только что видела по телевизору. Якобы пропал в Сан-Франциско, считается погибшим. Там показывали снимки машины.
- Я как раз собирался тебе звонить, - сказал Эванс. - Когда доберусь до офиса. - Если честно, проблемы Марго напрочь вылетели у него из головы.
- Интересно, когда ты туда доберешься? На следующей неделе, что ли? Ты такая же сволочь, как эта твоя секретарша! Ведь ты его юрист, Питер. Так делай свою работу! Потому что, знаешь, если честно, меня это ничуть не удивило. Так и должно было случиться. Мы все это знали. Хочу, чтоб ты немедленно подъехал ко мне.
- У меня страшно сложный день, - пытался отговориться он.
- Ну, всего на минутку!
- Ладно, - ответил Эванс. - Всего на минутку.

ЗАПАД ЛОС-АНДЖЕЛЕСА. Вторник, 5 октября, 3.04 дня

Марго Лейн проживала на пятнадцатом этаже многоквартирного высотного жилого дома, что на Уилшир-бульвар. Привратник позвонил ей, только после этого Эвансу позволили пройти в лифт. Марго знала, что он поднимается, но все равно открыла дверь в довольно фривольном виде, обернутая махровым полотенцем.
- О! Не ожидала, что ты так скоро. Входи. Я только что из душа. - Она часто проделывала такие штучки, не упускала ни малейшей возможности продемонстрировать свою безупречную фигуру. Эванс вошел в гостиную и уселся на диван. Она села напротив. Полотенце едва прикрывало ее. - Итак, - начала она, - что же все-таки произошло с Джорджем?
- Мне страшно жаль, - сказал Эванс, - но Джордж разбился на своем «Феррари». Сильно превысил скорость, врезался в дерево, и его выбросило из машины. И он свалился с обрыва - внизу нашли его туфлю, - а потом упал в воду. Тело пока что не нашли, но обещают найти примерно через неделю или около того.
Он был уверен, что сентиментальная Марго тут же разрыдается. Но ничего подобного. Она смотрела на него ясными и злобными глазами.
- Муть все это, - сказала она.
- Зачем ты так говоришь, Марго?
- Да затем. Он просто прячется где-то. Сам знаешь, что это за тип.
- Прячется? От кого?
- Откуда мне знать. Может, и ни от кого. Он же сумасшедший. Ты это прекрасно знаешь.
Она вызывающе закинула ногу на ногу. Эванс старался смотреть ей только в лицо.
- Сумасшедший?.. - растерянно протянул он.
- Не притворяйся, будто этого не замечал, Питер. Это же очевидно.
Эванс покачал головой:
- Мне не очевидно.
- Последний раз он заходил ко мне пару дней назад, - сказала Марго. - Подошел к окну, встал за занавеской и смотрел, что происходит на улице. Был убежден, что за ним следят.
- А раньше он так делал?
- Не знаю. Последнее время мы виделись не слишком часто. Он где-то ездил. Путешествовал. И всякий раз, когда я звонила ему и спрашивала, когда приедет, говорил, что это для него небезопасно.
Эванс поднялся и подошел к окну. Выглянул на улицу.

Предыдущая страница 9 Следующая страница


Государство страха 10

- Тебя что, тоже преследуют? - спросила она.
- Не думаю.
Движение на Уилшир-бульвар было оживленное, близился час пик. Машины двигались в три рада в обоих направлениях. Даже здесь, на пятнадцатом этаже, был слышен рев и шум движения. А вот парковаться было совершенно негде. Вот на противоположной стороне улицы, у обочины, остановился маленький ярко-синий «Приус». Задние машины остановились и дружно загудели. Через несколько секунд «Приус» тронулся с места.
Стоять здесь негде.
- Ну, заметил что-нибудь подозрительное? - спросила она.
- Нет.
- Я тоже ничего не замечала. А вот Джордж - да, или ему это просто казалось.
- А он говорил, кто именно преследует его?
- Нет. - Она заерзала в кресле. - Я еще тогда подумала, может, ему стоит попринимать лекарства. И сказала ему.
- Ну а он что?
- Сказал, что я тоже в опасности. И что мне лучше на время уехать из города. Ну, допустим, навестить сестру в Орегоне. Но я отказалась.
Полотенце постепенно сползало все ниже. Марго рывком подтянула его повыше, чтобы прикрыть упругие, агрессивно торчащие груди.
- Так что лично я считаю, - сказала она, - что Джордж ударился в бега. И еще считаю, что ты должен найти его. И как можно скорей. Потому что ему нужна помощь.
- Понимаю, - протянул Эванс. - Но, допустим, он не в бегах. Действительно разбил машину и… Послушай, Марго, тебе следует кое-что сделать.
И он объяснил ей, что, если Джордж и дальше будет числиться без вести пропавшим, все его активы и счета будут заморожены. А это означает, что она должна немедленно снять свои деньги с банковского счета, который Джордж пополнял каждый месяц. Чтобы у нее остались средства на жизнь. - Но это же глупо! - воскликнула она. - Уверена, через несколько дней он объявится.
- Ну, это вряд ли, - заметил Эванс. Она нахмурилась.
- Ты что-то знаешь и не хочешь мне говорить, да?
- Нет, - ответил Эванс. - Я просто хочу сказать, возможно, вся эта история затянется.
- Послушай, - не унималась она, - поверь, он болен. А ты вроде бы всегда считался его другом. Найди его!
Эванс сказал, что постарается. Едва за ним затворилась дверь, как Марго бросилась в спальню одеваться. Она торопилась в банк.

* * *

Эванс вышел на улицу, на солнце, и тут на него навалилась страшная усталость. Больше всего на свете хотелось поехать домой и как следует выспаться. Он сел в машину и завел мотор. И едва успел отъехать от дома Марго, как снова ожил мобильник.
На этот раз звонила Дженифер, спрашивала, где он находится.
- Извини, - сказал он ей. - Боюсь, что сегодня никак не получится.
- Но это очень важно, Питер. Поверь.
Он снова извинился и обещал перезвонить ей позже.
Затем позвонила Лиза, секретарша Херба Ловенштейна. И сказала, что его разыскивает Николас Дрейк. Звонил уже несколько раз.
- Срочно хочет о чем-то с тобой переговорить.
- Ладно, - сказал Эванс. - Я ему позвоню.
- И голос у него был такой… испуганный.
- Понял.
- Только сперва позвони Саре.
- Зачем?
Но тут телефон отключился. Так бывало всегда, когда он оказывался в узкой аллее за своим домом, сотовая связь там не действовала. Он сунул мобильник в карман, решил, что позвонит Саре через несколько минут. Доехал до конца аллеи и поставил машину в гараж.
Потом поднялся к себе и отпер дверь.
И так и застыл на пороге.

* * *

Все в доме было перевернуто вверх дном. Обивка мебели вспорота, подушки - тоже, по полу разбросаны бумаги, книги сброшены с полок и из шкафов и тоже валяются на полу.
Он стоял, совершенно потрясенный. Затем вошел и комнату, поднял стул, поставил его и уселся. Надо позвонить в полицию. Он поднялся, нашел на полу телефон и набрал номер. Но в этот момент зазвонил мобильник в кармане. Тогда он повесил трубку и ответил по мобильному.
- Да?
Это была Лиза.
- Нас прервали. Позвони Саре, прямо сейчас. Она очень просила.
- А что случилось?
- Она дома у Мортона. Его ограбили.
- Что?!
- Ты позвони ей, - повторила Лиза. - Она очень расстроена.
Эванс отложил мобильник. Постоял немного, потом прошел на кухню. Там тоже царил сущий бедлам. Затем он заглянул в спальню. И здесь то же самое. В голове вертелась одна дурацкая мысль: «А ведь уборщица придет только во вторник, через неделю». Разве он сможет навести тут порядок без нее?
Он вернулся в гостиную и набрал номер.
- Сара?
- Это ты, Питер?
- Да.
- Что случилось?
- Потом, не по телефону. Ты уже дома?
- Только что вошел.
- И у тебя… то же самое?
- Да.
- Можешь подъехать? - Да.
- Как скоро? - В голосе ее звучал страх.
- Буду через десять минут.
- Хорошо. До встречи.

* * *

Эванс повернул ключ зажигания, мотор замурлыкал. Ему повезло, что удалось приобрести эту машину; в Лос-Анджелесе на гибриды записывались, очереди растянулись на полгода. Ему пришлось взять светло-серую, не самый любимый его цвет, но выбирать не приходилось. И машиной своей он был очень доволен. С чувством удовлетворения он отмечал, что на улицах появлялось все больше таких автомобилей.
Он ехал по боковой аллее до Олимпика. И вдруг заметил на другой стороне улицы синий «Приус», в точности такой, что он видел из окна квартиры Марго, синий «электрик», вызывающе яркий, бьющий в глаза цвет. Нет, его серая машинка куда как лучше. Он свернул направо, потом - налево и направился в северную часть Беверли-Хиллз. Скоро начнется вечерний час пик, и ему хотелось добраться до Сансет, пока машин еще не так много.
Подъезжая к перекрестку на Уилшир, он снова заметил позади синий «Приус». Тот же самый, безобразный вызывающий цвет. В машине двое мужчин, оба уже не молоды. Загорелся зеленый, и он двинулся вперед. Синий «Приус» не отставал, держался позади, прячась за двумя другими машинами.
Он свернул влево, двинулся к Холмби-Хиллз.
«Приус» тоже свернул. Следовал за ним.

* * *

Эванс подъехал к металлическим воротам у особняка Мортона, надавил на кнопку звонка. Камера наружного наблюдения над головой мигнула желтой лампочкой.
- Чем могу помочь?
- Это Питер Эванс. Я к Саре Джонс.
Пауза, затем тихое гудение и щелчок. Ворота начали медленно раздвигаться, за ними открылась извилистая асфальтированная дорожка. Самого особняка отсюда видно не было.
В ожидании, пока откроются ворота, Эванс оглядел улицу. И снова увидел синий «Приус». Машина ехала по дороге прямо к нему. Поравнялась, и, не сбавляя скорости, проехала дальше, а потом скрылась за углом.
Так… Может, просто померещилось, что его преследуют?
Ворота открылись полностью, и он въехал на территорию.

ХОЛМБИ-ХИЛЛЗ. Вторник, 5 октября, 3.54 дня

Было уже почти четыре, когда Эванс притормозил у дома Мортона. Кругом так и кишели сотрудники безопасности. Несколько человек что-то высматривали среди деревьев у изгороди, другие толпились на дороге возле фургонов с надписью «Охранное агентство Андерсона».
Эванс припарковался рядом с «Порше» Сары. И направился прямиком в дом. Сотрудник безопасности распахнул перед ним дверь:
- Мисс Джонс в гостиной.
Он прошел через просторный холл, поднялся по лестнице на второй этаж. Заглянул в гостиную, готовясь увидеть тот же беспорядок, что и у себя дома, но здесь все вроде бы было на своем месте. Комната выглядела в точности так же, какой помнил ее Эванс.
Гостиную Мортон превратил в выставку азиатского антиквариата. Над камином висела огромная китайская ширма с изображением золотистых облаков; была здесь и большая каменная голова, нечто вроде божка, которому в древности поклонялись камбоджийцы. Этот идол с толстыми губами и загадочной полуулыбкой размещался на пьедестале возле дивана; напротив, возле стены, стоял японский тансу (Тансу - комод со множеством маленьких ящичков.) семнадцатого века, полированное дерево отливало богатыми оттенками. Вверху стену украшали редчайшие двухсотлетней давности гравюры работы Хиросиге. У входа в смежную комнату красовался бирманский Будда из тусклого неотполированного дерева.
В центре комнаты, в окружении этих древних вещиц, сидела на диване Сара и тупо смотрела в окно. Она услышала, как вошел Эванс, и обернулась.
- Они и у тебя тоже побывали?
- Да. Там все перевернуто вверх дном.
- Сюда, по всей видимости, вломились прошлой ночью. Сотрудники безопасности пытаются выяснить, как такое могло произойти. Вот, смотри.
Она встала с дивана и толкнула пьедестал, на котором стояла каменная голова. Пьедестал, несмотря на солидный вес, легко сдвинулся с места, под ним, в полу, оказался сейф. Дверца его была открыта. Эванс увидел внутри сложенные аккуратной стопкой бумажные папки.
- Что забрали? - спросил он.
- Насколько я могу судить, ничего, - ответила она. - Вроде бы все на месте. Но я точно не знаю, что было у Джорджа в этих сейфах. Сама я редко в них заглядывала.
Она подошла к тансу, отодвинула панель в центре. За ней оказалась вторая, а затем открылась ниша в стене. Тоже сейф, и его тоже вскрывали.
- В доме шесть сейфов, - сказала Сара. - Три здесь, один в кабинете на втором этаже, один в подвале и еще один в спальне, во встроенном шкафу. Они открыли все.
- Выломали дверцы?
- Нет. Знали все комбинации цифр.
- Ты сообщила в полицию об этом? - спросил Эванс.
- Нет.
- Почему?
- Хотела сперва поговорить с тобой.
Сара наклонилась к нему совсем близко, он уловил слабый запах ее духов.
- Поговорить со мной? Почему?
- Потому что кто-то знал комбинацию, Питер.
- Считаешь, это кто-то из своих?
- Больше некому.
- Кто обычно оставался в доме ночью?
- Две служанки, у них комнаты в дальнем крыле. Но у них был выходной, и этой ночью они находились в городе.
- Стало быть, в доме никого не было?
- Верно.
- Ну а сигнализация?
- Сама ее включила вчера, перед тем как лететь в Сан-Франциско.
- И она не сработала?
Сара отрицательно покачала головой.
- Стало быть, кто-то знал код, - сказал Эванс. - Или же способ обмануть сигнализацию. Ну а камеры слежения?
- Они здесь повсеместно, - сказала Сара. - И в доме, и снаружи. И запись ведется на жесткий диск, устройство находится в подвале.
- Ты просматривала записи?
Она кивнула.
- Там ничего, только полосы. Все стерто. Служба безопасности пытается что-то сделать с этим, но… - Она пожала плечами. - Не думаю, что у них получится.
- Стало быть, взломщики оказались настоящими профессионалами, знали, как стереть записи на жестком диске.
- А кто знал коды отключения сигнализации и цифровые комбинации цифр?
- Насколько мне известно, только Джордж и я. Но, очевидно, знал кто-то еще. - Думаю, все же стоит позвонить в полицию, - сказал Эванс.
- Они ведь здесь что-то искали… - задумчиво произнесла Сара. - Нечто, принадлежавшее Джорджу. И считали, что Джордж мог отдать это нечто одному из нас. Тебе или мне.
Эванс нахмурился.
- Но если это так, - заметил он, - почему они действовали столь открыто и нагло? Мою квартиру просто в клочья разнесли, не заметить было невозможно. А здесь оставили дверцы всех сейфов открытыми, словно нарочно хотели подчеркнуть, что Мортона ограбили.
- Да, верно, - сказала она. - Они хотели, чтоб мы это заметили. - Сара задумчиво прикусила нижнюю губку. - Хотели, чтоб мы ударились в панику. Бросились искать пропажу, чем бы она там ни оказалась. Решили, наверное, следовать за нами по пятам, выследить, где мы прячем это нечто.
Эванс призадумался.
- Что бы это могло быть, как тебе кажется?
- Не знаю, - ответила Сара. - Представления не имею. А ты?
Эванс подумал о списке, о котором Джордж упоминал в самолете. Тогда он так и не успел объяснить, что это за список, а затем погиб. Возможно даже, Мортон выложил за этот список целую уйму денег. Но Эванс почему-то решил не упоминать сейчас об этом.
- Нет, - ответил он.
- Джордж тебе что-нибудь передавал?
- Нет.
- Мне тоже. - Она снова прикусила губку. - Думаю, нам лучше уехать.
- Куда?
- Просто уехать из города хотя бы на время.
- Мне твое желание понятно, - сказал Эванс. - Но знаешь, все-таки, думаю, надо позвонить в полицию.
- Джорджу бы это не понравилось.
- Джорджа больше нет с нами, Сара.
- Джордж просто ненавидел полицию Беверли-Хиллз.
- Но, Сара…
- Он никогда им не звонил. Доверял только личной службе безопасности.
- Быть может, однако…
- Да и потом, они все равно ничего не сделают. Примут заявление, этим все и кончится.
- Возможно, но…
- А ты сам в полицию звонил? Насчет ограбления твоей квартиры?
- Пока нет. Но обязательно позвоню.
- Ну что ж, попробуй. Позвони. Увидишь, чем это кончится. Напрасная трата времени.
Тут у Эванса зазвонил мобильник. Ему пришло сообщение. Он посмотрел на маленький экран. «Н. ДРЕЙК. ПРИЕЗЖАЙ В ОФИС НЕМЕД. СРОЧНО».
- Послушай, - сказал он Саре. - Мне нужно повидаться с Ником.
- Ничего страшного. Как-нибудь справлюсь одна.
- Я вернусь, - сказал он. - Постараюсь как можно скорей.
- Ничего, поезжай.
Он поднялся, она тоже. Неожиданно для самого себя он вдруг обнял ее. Сара была такая высокая, почти с него ростом.
- Все будет хорошо, - сказал Эванс. - Не переживай, все образуется.
Она не сопротивлялась, но когда он отпустил ее, вдруг сказала:
- Никогда больше не делай этого, Питер. И потом, я не какая-нибудь там истеричка. Поезжай. Скоро увидимся.
Он, ощущая неловкость, быстро направился к двери. И был уже на пороге, когда она вдруг спросила:
- Да, кстати, Питер, оружие у тебя есть? - Нет, - ответил он. - А у тебя? - Только девятимиллиметровая «беретта». Но все лучше, чем ничего. - О'кей, - кивнул он, развернулся и вышел, раздумывая над тем, до чего же они самоуверенные, эти современные женщины.
Затем Эванс сел в машину и поехал в офис к Дрейку.

* * *

Он уже припарковал машину и направлялся к главному входу в здание НФПР, как вдруг заметил припаркованный в конце квартала ярко-синий «Приус». В нем сидели двое мужчин.
Следили за ним.

БЕВЕРЛИ-ХИЛЛЗ. Вторник, 5 октября, 4.45 дня

- Нет, нет и еще раз нет! - кричал Николас Дрейк. Он находился в рекламном отделе, в окружении полудюжины художников и дизайнеров. На стенах красовались постеры, знамена, афиши, на столах, между кофейными кружками, были разбросаны пресс-релизы и газетные вырезки. Но главное, что привлекало внимание, было огромное полотнище ярких тонов, с переходом от зеленого к красному, по нему тянулись слова: «РЕЗКОЕ ИЗМЕНЕНИЕ КЛИМАТА. ВПЕРЕДИ ОПАСНОСТЬ».
- Просто омерзительно! - не унимался Дрейк. - Хрен знает что. Мне это не нравится категорически!
- Но почему?
- Да потому что это скучно! Долбаная зеленая тоска, вот что! Нам здесь нужна какая-то мулька, что-нибудь эдакое…
- Если помните, сэр, - сказал один из дизайнеров, - вы изначально хотели избежать преувеличений.
- Разве? - воскликнул Дрейк. - Да ничего подобного! Это Хенли вечно боится преувеличений. Хенли считает, что все это мероприятие должно быть обычной научной конференцией. Но если мы проведем ее в таком ключе, никакого освещения в средствах массовой информации нам не видать. Черт!.. Да знаете ли вы, сколько научных конференций по изменению климата проводится ежегодно? Во всем мире?
- Нет, сэр. И сколько же?
- Э-э… так вот, сорок семь. Впрочем, не в этом дело. - Дрейк постучал по полотнищу костяшками пальцев. - Вы посмотрите на это. Вдумайтесь. «Опасность». Слишком расплывчато. Ни о чем не говорит.
- Но мне казалось, именно этого вы и хотели. Ничего конкретного, лишь обобщение.
- Нет, хотел! «Кризис» или «катастрофа». «Нас ждет кризис». «Впереди катастрофа». Так куда лучше. Само слово «катастрофа» гораздо весомее.
- Но мы уже использовали «катастрофу» на последней конференции. Ну, той, по исчезновению видов.
- Не важно. Используем еще раз, потому что это сработает. Конференция должна предупреждать человечество о катастрофе!
- При всем к вам уважении, сэр, - начал кто-то из художников, - правда ли то, что резкое изменение климата приведет к катастрофе? Потому что во вспомогательных материалах, которые мы получили…
- Да, черт побери, - рявкнул Дрейк, - это приведет к самой настоящей катастрофе! Поверьте мне, обязательно приведет! А теперь за работу! Все переделать!
Художники и дизайнеры взирали на гору материалов на столе.
- Но, мистер Дрейк, конференция открывается через четыре дня.
- Думаете, я этого не знаю? - снова взорвался Дрейк. - Считаете, мне это неизвестно?
- Не уверен, что мы успеем завершить столь…
- Катастрофа! Я же сказал, убрать «опасность». Добавить вместо нее «катастрофа»! Неужели не ясно? Неужели это так трудно сделать, а?
- Но, мистер Дрейк, мы, конечно, успеем переделать надписи на флажках и плакатах, а вот с кофейными кружками это проблематично… - В чем проблема?
- Мы заказывали их в Китае, и…
- Заказывали в Китае? В этой изгаженной и загрязненной до предела стране? Чья это идея?
- Мы всегда заказывали кружки в Китае для…
- Нет, использовать их определенно нельзя. Наша организация называется НФПР, или вы забыли? Сколько всего у нас этих кружек?
- Триста штук. Их раздают представителям средств массовой информации, прессе и…
- Тогда извольте раздобыть экологически приемлемые кружки! - сказал Дрейк. - Разве в Канаде, к примеру, кружки не производятся? Никто никогда еще не жаловался на канадскую продукцию. Раздобудьте канадские кружки, нарисуйте на них это слово, «катастрофа». Вот и все.
Художники переглянулись. Кто-то из них сказал:
- Есть один поставщик в Ванкувере…
- Да, но у них кружки только кремового цвета…
- А мне плевать, хоть серо-буро-малиновые! - отрезал Дрейк. В голосе его звучали визгливые нотки. - Давайте действуйте!.. Так, теперь что у нас с пресс-релизами?
Один из дизайнеров приподнял листок бумаги.
- Четырехцветные знамена, нарисованы биологически разлагающимися чернилами на бумаге из переработанных отходов.
Дрейк взял листок у него из рук.
- Из переработанных отходов, говорите? Здорово смотрится.
- Вообще-то это обычная бумага. Свеженькая, только что с комбината, - дизайнер занервничал, - Но никто не узнает.
- Вы этого мне не говорили! - рявкнул Дрейк. - Это очень важно, чтоб материалы из переработанных отходов выглядели хорошо.
- Они так и выглядят, сэр. Так что не беспокойтесь.
- Ладно, идем дальше. - Он обернулся к сотрудникам, падающим связями с общественностью:
- Каков общий план кампании?
- Ну, во-первых, стандартное выступление с участием звезд, которые доведут до сведения общественности всю значимость проблемы резкого изменения климата, - поднявшись, ответил один из сотрудников. - У нас имеется договоренность с телевидением о воскресных ток-шоу, а также договоренность о соответствующих публикациях в воскресных выпусках газет. Они расскажут о том, что за конференция начинается в среду. Появятся интервью с самыми фотогеничными ее участниками. Стэнфорд, Левин, другие люди, которые хорошо смотрятся по ящику. Рекламные материалы о конференции будут напечатаны во всех ведущих мировых еженедельниках, в «Тайм», «Ньюсвик», «Дер Шпигель», «Пари Матч», «Огги», «Экономист». В общей сложности информация о нашей конференции появится в пятидесяти новостийных печатных изданиях. Ряд из них мы попросили вынести рекламу на обложку и снабдить ее графическим изображением. Предположительно, такие обложки будут у двадцати изданий.
- Хорошо, - кивнул Дрейк.
- Конференция открывается в среду. В списке приглашенных хорошо известные, харизматичные ученые-экологи, а также политики из промышленно развитых стран. Делегаты прибудут из всех уголков мира, так что на цветных снимках и по телевизору аудитория будет смотреться прекрасно - разнообразие лиц, цвета кожи. К промышленно развитым странам теперь относят Индию, Корею, ну и, разумеется, Японию. Китайская делегация тоже заявила об участии, но вот выступающих от нее не будет. - Он перевел дух, затем продолжил:
- Прибудут также свыше двухсот тележурналистов. Для них забронированы номера в «Хилтоне». Интервью будут брать не только там, но и в конференц-залах, информация будет доступна телезрителям всего мира. Запланировано также участие представителей печатных средств массовой информации, их задача донести слово до элиты, формирующей общественное мнение. Иначе говоря, до тех, кто читает, но не смотрит телевизор.
- Прекрасно, - кивнул Дрейк. Похоже, он был доволен.
- Тема каждого дня получит свое отражение в графическом символе. Наводнения, пожары, повышение уровня моря, всякие там айсберги, тайфуны, ураганы и прочее. Каждый день мы будем принимать новых политических деятелей со всего мира, они будут давать интервью, отражающие их высокую озабоченность этой новой проблемой.
- Хорошо, очень хорошо, - продолжал кивать Дрейк.
- Все эти политики будут задерживаться лишь на день, кое-кто всего на несколько часов, у них не будет времени посещать саму конференцию. Их задача - показаться на публике, сфотографироваться и кратко высказать свою позицию, но считаю, этого вполне достаточно. Каждый день будут также привозить детишек из местных школ в возрасте от четырех до семи лет. Они должны знать об опасностях, простите, о катастрофах, подстерегающих нас в будущем. У нас имеются также образовательные брошюры, которые мы будем раздавать учителям, чтобы знакомили своих учеников с последствиями кризиса, связанного с резкими климатическими изменениями.
- Когда выходят эти ваши брошюры?
- Должны были выйти сегодня, но мы придержим, надо вписать новое слово в девиз.
- Ясно, - сказал Дрейк. - Ну а как охвачены высшие школы?
- Вот тут возникли небольшие проблемы, - ответил пиарщик. - Мы показали образцы брошюр ряду преподавателей высших школ, и… э-э…
- И что? - спросил Дрейк.
- Судя по всему, они их не очень удовлетворили.
Дрейк помрачнел.
- Это почему?
- Видите ли, образование в высших школах ориентировано на колледжи, у них очень осторожный подход к выбору данных и…
- При чем здесь это?
- Ну, дело в том, что они сочли эти тексты спекулятивными и необоснованными с чисто научной точки зрения. Только и слышал от них: «Где здесь истинно научный подход?» Это не мои слова, сэр, это они так говорили.
- Черт побери! - снова взорвался Дрейк. - Какая же это, к дьяволу, спекуляция? Ведь все это происходит на наших глазах!
- Ну, возможно, мы просто выбрали не совсем те материалы…
- Ладно, хрен с ним, - отмахнулся Дрейк. - Главное тут сыграть на доверии, подчеркнуть, что это может случиться. - Он обернулся и удивленно воскликнул:
- Эванс! Давно ты здесь?
Питер Эванс стоял в дверях вот уже минуты две и слышал большую часть разговора.
- Только что приехал, мистер Дрейк.
- Хорошо. - Дрейк обернулся к своим сотрудникам. - Думаю, мы все обсудили. Действуйте. Пошли со мной, Эванс.
Дрейк затворил дверь в кабинет.
- Мне нужен твой совет, Питер, - тихо произнес он. Подошел к столу, взял какие-то бумаги, протянул Эвансу. - Что, черт побери, это означает?
Эванс взглянул на бумаги.
- Это отзыв гранта Джорджа.
- Ты их составлял? - Да.
- А чья это была идея, вписать параграф «3 а»?
- Параграф «3 а»?
- Да. Это ты его добавил?

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

- Знаете, я теперь не очень помню…
- Тогда позволь освежить твою память, - сказал Дрейк. Взял документ и начал читать вслух:
- «В случае, если возникнут сомнения в моей умственной адекватности, может последовать попытка наложить судебный запрет на исполнение вышеперечисленных пунктов настоящего договора. А потому данный договор санкционирует выплату НФПР пятидесяти тысяч долларов еженедельно. До тех пор, пока не будет объявлено окончательное решение суда. Вышеупомянутая сумма должна пойти на оплату текущих расходов НФПР, и никакие судебные запреты на нее не распространяются». Это ты написал, Эванс?
- Да, я.
- Чья была идея?
- Джорджа.
- Джордж не юрист. Ему кто-то помогал.
- Во всяком случае, не я, - сказал Эванс. - Он сам продиктовал этот пункт. Я бы не додумался.
Дрейк злобно фыркнул.
- Пятьдесят тысяч в неделю! - воскликнул он. - Выходит, на то, чтобы получить десятимиллионный грант, должно уйти целых четыре года!
- Ну, этого хотел Джордж, - заметил Эванс.
- И все-таки, чья была идея? - не унимался Дрейк. - Если не твоя, тогда чья же?
- Не знаю.
- Так выясни!
- Не уверен, что это получится, - ответил Эванс. - Особенно теперь, когда Джорджа больше нет с нами. Понятия не имею, с кем он мог консультироваться на эту тему.
Дрейк, сверкая глазами, впился в него взглядом.
- Ты с нами, Питер, или нет? - Он начал нервно расхаживать по кабинету. - Дело в том, что судебная тяжба вануату должна стать самым громким нашим процессом, - менторским тоном заговорил он. - Ставки очень высоки, Питер. Просто огромны. Глобальное потепление - это страшный кризис, грозящий всему человечеству. Ты это знаешь. Я тоже знаю. Да всему цивилизованному миру об этом известно. Мы должны предпринимать самые активные действия для спасения нашей планеты. Пока еще не слишком поздно.
- Да, - сказал Эванс. - Я понимаю.
- Понимаешь ли? Нам предстоит судебная тяжба, очень важная тяжба. Этим людям надо помочь. И пятидесяти тысяч в неделю явно недостаточно. Это погубит все дело.
Эванс позволил себе усомниться.
- Но пятьдесят тысяч долларов - большие деньги, - заметил он. - И не понимаю, почему это должно погубить…
- Да потому что погубит, и все! - рявкнул Дрейк. - Раз я говорю, значит, так оно и будет! - Казалось, он сам не ожидал от себя такого эмоционального взрыва. Ухватился за край стола, успокоился немного, затем продолжил:
- Мы не должны забывать о наших противниках. Промышленное лобби - это очень серьезный, очень сильный противник. Промышленники не хотят, чтобы им запретили и дальше загрязнять атмосферу. Им это невыгодно. Хотят гадить всюду, где только можно, и здесь, и в Мексике, и в Китае, везде, где у них предприятия. Ставки просто огромные.
- Я все понимаю, - сказал Эванс.
- В исходе этой тяжбы заинтересованы самые могущественные силы.
- Да, конечно.
- Силы, которые ни перед чем не остановятся. Лишь бы мы проиграли.
Эванс нахмурился. На что это, черт возьми, намекает Дрейк?
- Их влияние чувствуется повсюду, Питер. Возможно, они даже оказывают давление на некоторых сотрудников твоей юридической фирмы. Возможно, это люди, которым ты полностью доверяешь. Но ты не должен им доверять. Потому что они на стороне нашего противника, пусть даже порой и не осознают этого.
Эванс промолчал. Просто смотрел на Дрейка и слушал.
- Будь осторожен, Питер. Не обсуждай свои дела ни с кем… кроме меня. Старайся поменьше общаться по мобильному телефону. И через электронную почту, это тоже чревато. Возможно, за тобой даже кто-то следит, так что проверяй…
- Вы знаете… кажется, за мной действительно кто-то следит, - не выдержал Эванс. - Ярко-синяя машина, «Приус», и в ней…
- Это наши люди. Не понимаю, зачем они это делают. Я отозвал их несколько дней назад.
- Ваши люди?
- Ну да. Из какой-то новой охранной фирмы. Мы воспользовались их услугами. Наверное, просто не слишком еще опытны.
- Вот уж не ожидал, - заметил Эванс. - Оказывается, у НФПР есть собственная охранная фирма?
- Конечно. Уже много лет. Работа у нас опасная. Пожалуйста, не пойми меня превратно, Питер. Мы все в опасности. Ясно?.. Неужели не понимаешь, что начнется, если мы выиграем процесс? Промышленники должны будут потратить триллионы долларов на переоборудование своих предприятий, чтоб уменьшить выбросы в атмосферу, вызывающие глобальное потепление. Триллионы долларов! Когда ставки столь высоки, несколько человеческих жизней значения не имеют. А потому будь очень и очень осторожен, Питер.
Эванс пообещал. Дрейк пожал ему руку.
- И все же хотелось бы знать, кто подсказал Джорджу идею вписать этот параграф, - сказал Дрейк. - Нам необходимо получить возможность пользоваться всей суммой по собственному усмотрению. Это важно для процесса. Так что уж ты постарайся, узнай, - добавил он. - Удачи тебе, Питер.
Уже на выходе из здания Эванс столкнулся с молоденькой женщиной, взбегающей по ступенькам. Она едва не сшибла его с ног. Эванс торопливо извинился и прошел дальше.
Подходя к машине, он оглядел улицу. Стоявший в конце квартала ярко-синий «Приус» исчез.
Он завел мотор и поехал к дому Мортона, к Саре.

ХОЛМБИ-ХИЛЛЗ. Вторник, 5 октября, 5.57 вечера

Движение на улицах было очень плотным. Он медленно ехал по Сансет; что ж, тем лучше, есть время подумать. Странный все же разговор получился с Дрейком. Зачем Дрейку понадобилось столь срочно вызывать его, тоже непонятно. Точно он хотел проверить, может ли манипулировать им, Эвансом. Свистнул ему, и он тут же примчался. Словно хотел убедиться в своей власти над ним. Что-то в этом роде.
Эванс чувствовал: неспроста все это.
И еще ему показалась странной эта история с охранным агентством. Как-то неуместно выглядела здесь эта организация. Ведь НФПР - это объединение добропорядочных граждан, в нем состоят чуть ли не святые. К чему им нанимать агентов и следить за людьми? И все эти настойчивые предупреждения Дрейка казались ему теперь не слишком убедительными. Дрейк явно переигрывал, впрочем, такое случалось с ним и прежде.
Дрейк по натуре своей был склонен драматизировать любую ситуацию. Это у него в крови, ничего не поделаешь. Повсюду кризис, все ужасно, каждая мелочь страшно важна. Он жил в каком-то экстремальном мире, который создал себе сам.
Эванс позвонил в свою контору, Хитер снова отпросилась с работы. Тогда он позвонил Ловенштейну и поговорил с Лизой.
- Послушай, - сказал он, - мне нужна твоя помощь.
- Конечно, Питер, слушаю, - она сразу заговорила таинственным шепотом.
- Мою квартиру ограбили.
- Господи! И тебя тоже?
- Да, и меня тоже. И мне надо было бы вызвать полицию…
- Да, конечно, обязательно!.. О боже, они украли что-нибудь ценное? - Нет, не думаю, - ответил он. - Но надо сделать заявление. Все эти формальности… а я сейчас страшно занят, мне надо к Саре… все это может затянуться далеко за полночь…
- Ну конечно. Так ты хочешь, чтобы я связалась с полицией по поводу твоего ограбления?
- А ты можешь? - спросил он. - Это не очень тебя обременит?
- Ну конечно, сделаю. Питер, - сказала она. - Предоставь это мне. - Пауза, затем она заговорила совсем уже тихим шепотом:
- Может, там есть что-то такое… и ты не хочешь, чтоб это нашла полиция?..
- Нет, - ответил он.
- Просто я хочу сказать… у каждого в Лос-Анджелесе есть дурные привычки, иначе бы мы здесь просто не жили… Но я всегда пойму и…
- Нет, Лиза, - сказал он. - Наркотиков я не принимаю, конечно, если ты это имеешь в виду.
- Нет, нет, что ты, - забормотала она. - Я не имела в виду ничего конкретного. Может, какие-нибудь там снимки или фильмы?..
- Ничего подобного у меня нет, Лиза.
- Я имею в виду, ну, всякие неприличности.
- Боюсь, что и этого нет.
- Хорошо. Я просто хотела убедиться.
- Спасибо, что согласилась сделать это для меня. Так, теперь, как тебе туда попасть…
- Я знаю, - перебила его она. - Ключ под ковриком у двери.
- Да… А откуда ты это знаешь?
- Но, Питер, - протянула она, и в голосе ее звучала обида, - я вообще много чего знаю, поэтому ко мне и обращаются.
- Ладно, хорошо. Спасибо тебе.
- Не стоит. Ну а что с Марго? Как там она? - спросила Лиза.
- Марго? Нормально.
- Ты к ней заезжал?
- Да, сегодня утром, и…
- Нет, я имею в виду, в больницу. Как, разве ты не слышал? Она возвращалась из банка домой и застала у себя грабителей. Только представь, три ограбления в один день! Ты, Марго, Сара! Что происходит? Ты вообще что-нибудь понимаешь?
- Нет, - ответил Эванс. - Все это очень странно.
- Это точно. Весьма даже странно.
- Ну а что с Марго?
- Ах, да. Ну, насколько я поняла, она вступила в схватку с этими парнями. И они ее сильно избили, кажется, она даже сознание потеряла. Я слышала, у нее подбит глаз, и когда полицейские начали расспрашивать ее о случившемся, она упала в обморок. Не могла двинуть ни рукой, ни ногой. Даже дышать перестала.
- Шутишь, что ли?
- Да ничего я не шучу. У меня был долгий и очень подробный разговор с детективом, который там был. Это он сказал, что она не могла двигаться и дышать, ну а потом они вызвали «Скорую» и отвезли ее в больницу. Весь день бедняжка находилась в реанимации. Врачи ждут, когда она придет в себя, чтобы расспросить о синем кольце.
- Каком еще синем кольце?
- Ну, перед тем как вырубиться, она что-то бормотала о каком-то синем кольце или синем кольце смерти.
- Синее кольцо смерти… - пробормотал Эванс. - Что это означает?
- Они сами не знают. А Марго еще не может говорить. Случайно не знаешь, она принимала наркотики?
- Да нет, она была просто помешана на своем здоровье, - сказал Эванс.
- Врачи говорят, что с ней все будет в порядке. Просто временный паралич.
- Заеду навестить ее чуть позже.
- И обязательно перезвони мне после того, как навестишь, ладно? Я займусь твоей квартирой, так что не беспокойся.

* * *

Уже стемнело, когда он вернулся к дому Мортона. Люди из службы безопасности куда-то исчезли, во дворе стояла всего одна машина, «Порше» Сары. Эванс позвонил, Сара открыла ему дверь. Он заметил, что она переоделась в спортивный костюм.
- Все в порядке? - спросил он.
- Да, - ответила Сара. Они прошли из холла в гостиную. Свет там был включен, комната казалась такой уютной и теплой.
- А где весь народ?
- Уехали ужинать. Они еще вернутся.
- Все уехали?
- Они скоро вернутся. А пока хочу показать тебе кое-что, - сказала Сара. И достала электронный металлоискатель. Провела прибором вдоль его тела, как это делает служба безопасности в аэропортах. Потом прикоснулась к левому карману пиджака. - Вынь из него все.
В кармане находились только ключи от машины. Эванс послушно выложил их на журнальный столик. Сара продолжала водить металлоискателем по его груди и бокам. Прикоснулась к правому карману, попросила опустошить и его.
- Что это ты затеяла? - спросил Эванс. Вместо ответа она просто покачала головой.
Он достал из кармана мелкую монетку. Один пенни. Тоже положил на столик.
Сара вопросительно уставилась на него, словно хотела сказать: еще что-нибудь есть?
Он снова пошарил в кармане. Ничего.
Тогда она провела прибором над связкой ключей. На цепочке был закреплен пластиковый треугольник, пульт, с помощью которого он открывал машину. Сара взяла перочинный нож и вскрыла его.
- Эй, послушай…
Эванс увидел внутри тонкие проводки, батарейку. И тут Сара извлекла откуда-то из-под них какое-то крохотное электронное устройство, размером чуть больше кончика графитового карандаша.
- Есть!
- Что это такое?
Она бросила устройство в стакан с водой. Потом занялась монеткой. С минуту внимательно рассматривала ее, затем начала вертеть в пальцах. И тут к изумлению Эванса монета распалась на две половинки, и внутри он увидел нечто, напоминающее миниатюрное электронное устройство.
Она и его бросила в стакан с водой.
- Где ты оставил машину?
- Перед домом.
- Ее проверим позже.
- Что это все означает? - спросил Эванс.
- Ребята из службы безопасности нашли на мне жучки, - ответила Сара. - Их и по всему дому полно. Наверное, ограбление было лишь имитацией, целью взломщиков было разместить все эти подслушивающие устройства. И на тебе тоже оказались жучки.
Эванс огляделся по сторонам.
- Но теперь в доме все нормально?
- С этой точки зрения - да. Ребята нашли в общей сложности с дюжину жучков. Думаю, теперь все чисто.
Они уселись на диван.
- Тот, кто это сделал, - сказала Сара, - считает, что нам что-то известно. И мне начинает казаться, что этот некто прав.
Эванс рассказал ей об упомянутом Мортоном списке.
- А он говорил, что именно это за список? - спросила она.
- Нет. Собирался сказать, но нам помешали.
- А помимо списка, он ничего тебе такого не говорил? Ну, когда вы оставались вдвоем?
- Да нет, не припоминаю.
- Ну, может, когда садились в самолет?
- Нет…
- За столом, во время обеда?
- Вроде бы тоже нет. - А когда вы с ним шли к машине?
- Нет, тогда он все время пел. Вообще, надо сказать, вел он себя весьма странно… А когда садился в машину… Погоди-ка! - Эванс резко выпрямился. - Сказал одну забавную вещь.
- Что именно?
- Процитировал буддистское философское высказывание. И просил меня его запомнить.
- Какое высказывание?
- Точно не помню, - ответил Эванс. - Только в общих чертах. Ну, что-то вроде: «Все, что имеет значение, находится поблизости от того места, где находится Будда».
- Не припоминаю, чтобы Джордж интересовался буддизмом, - заметила Сара. - С чего это он вдруг сказал тебе это?
- Все, что имеет значение, находится рядом с тем местом, где сидит Будда, - задумчиво повторил Эванс.
И вдруг уставился немигающим взором в раскрытую дверь смежной комнаты.
- Сара…
Прямо на них смотрела огромная деревянная статуя сидящего Будды, в яркой подсветке. Бирманская скульптура, четырнадцатый век.
Эванс поднялся и прошел в комнату. Сара последовала за ним. Скульптура достигала в высоту четырех футов и была закреплена на высоком пьедестале. Эванс обошел статую по кругу.
- Ты думаешь?.. - спросила Сара.
- Возможно.
Он ощупал пальцами основание статуи. Между скрещенными ногами было узкое углубление, но там ничего не прощупывалось. Он нагнулся, всмотрелся. Ничего. Несколько широких трещин в дереве, но больше ничего примечательного он не заметил.
- А можно сдвинуть этот пьедестал? - спросил Эванс.
- Он на роликах.
Вдвоем они сдвинули пьедестал, но под ним, кроме белого ковра, ничего не оказалось.
Эванс вздохнул.
- А еще какие-нибудь Будды здесь есть? - спросил он, оглядывая комнату.
И тут увидел, что Сара опустилась на четвереньки.
- Питер…
- Что?
- Смотри.
Он наклонился. В самом низу основания пьедестала просматривалась щель шириной около дюйма. И в ней виднелось нечто белое, напоминающее уголок конверта. Конверт, по всей видимости, был спрятан внутри пьедестала.
- Черт, вот это номер!..
- Конверт…
Она пыталась просунуть в щель пальцы.
- Ну что? Достаешь?
- Сейчас, погоди… Есть, достала!
Сара вытянула из щели конверт. Обычный конверт, запечатанный и без надписей.
- Питер! - возбужденно воскликнула Сара. - Думаю, это то, что мы искали!
И тут вдруг свет выключился, и весь дом погрузился во тьму.
Питер и Сара вскочили на ноги.
- Что случилось? - спросил Эванс.
- Все нормально, - ответила Сара. - Через секунду должен подключиться аварийный генератор.
- Но этого не произойдет, - раздался чей-то голос из темноты.

* * *

В лицо им ударили лучи двух фонариков. Эванс зажмурился от яркого света; Сара попыталась прикрыть ладонью глаза.
- Будьте любезны сюда конверт, - произнес голос.
- Нет, - сказала Сара. Послышался щелчок: кто-то взвел курок пистолета. - Мы все равно заберем этот конверт, - сказал голос. - Чего бы это ни стоило.
- Нет, не заберете, - продолжала стоять на своем Сара.
Эванс дернул ее за рукав и тихонько шепнул на ухо:
- Сара…
- Замолчи, Питер. Они его не получат!
- Будем стрелять, - предупредил голос.
- Отдай им этот долбаный конверт, Сара! Слышишь?! - воскликнул Эванс.
- Пусть попробуют взять сами, - решительно ответила девушка.
- Сара…
- Сука! - взвизгнул голос, и тут же грянул выстрел. Эванс погрузился в хаос и тьму. Раздался чей-то крик. Один из фонариков упал и покатился по полу, луч света освещал теперь угол комнаты. Эванс успел заметить тень какой-то огромной фигуры. Человек этот набросился на Сару, та визжала и отбивалась. И тогда Эванс, недолго думая, бросился на нападавшего, схватил его за рукав кожаного пиджака. Он чувствовал на своем лице дыхание мужчины, даже успел уловить, что от него пахнет пивом. Тут сзади на него набросился кто-то другой, повалил на пол и начал бить ногами под ребра.
Эванс откатился в сторону, натыкаясь в темноте на мебель, а потом вдруг вверх метнулся луч света, и на всю комнату грянул грозный и низкий новый голос:
- А ну отвали, быстро! - Нападавший тут же перестал бороться и обернулся на этот голос. Эванс увидел Сару, она лежала на полу. Еще один мужчина поднялся и шагнул на свет фонаря.
Раздался треск, мужчина вскрикнул, отшатнулся и рухнул на пол. Луч фонарика метнулся к напавшему на Эванса человеку.
- Ты, быстро! Лежать!
Тот послушно распростерся на ковре.
- Лицом вниз.
Мужчина перекатился на живот.
- Так-то лучше, - произнес новый голос. - Эй, мы двое, как там, в порядке?
- Со мной все нормально, - ответила Сара. Поднялась и, щурясь, уставилась на луч света. - Кто вы, черт побери?
- Как можно, Сара! - произнес голос. - Разочарован, что ты не узнала меня. И тут в комнате вспыхнул свет.
- Джон! - ахнула Сара.
И, к изумлению Эванса, перешагнула через лежащего на полу мужчину и крепко, с благодарностью, обняла Джона Кеннера, профессора Массачусетского технологического института.

ХОЛМБИ-ХИЛЛЗ. Вторник, 5 октября, 8.03 вечера

- Может быть, вы все-таки объяснитесь? - сказал Эванс. - Думаю, я это заслужил.
Кеннер, присев на корточки, надевал наручники на двоих лежавших на полу мужчин. Первый из них был до сих пор без сознания.
- Это модулированный тейзер, - ответил Кеннер. - Выстреливает стрелой в пятьсот мегагерц, которая через четыре миллисекунды после попадания в цель дезактивирует церебральное функционирование. Проще говоря, валит тебя с ног. Человек тут же теряет сознание. Правда, всего на несколько минут.
- Да нет, - покачал головой Эванс, - я не про это…
- Почему я здесь? - спросил Кеннер и еле заметно улыбнулся.
- Да, - кивнул Эванс.
- Он добрый друг Джорджа, - сказала Сара.
- Вот как? - удивился Эванс. - И давно?
- С тех пор как мы с ним познакомились, - ответил Кеннер. - Что произошло относительно недавно. Думаю, вы помните также и моего помощника Санджонга Тапу.
В комнату вошел миниатюрный, но крепкого сложения молодой человек с оливково-темной кожей. Как и при первой встрече, Эванса удивили его почти военная выправка и безупречный английский.
- С электрическим освещением все в порядке, профессор, - сказал Санджонг Тапа. - Полицию вызвать?
- Пока не надо, - ответил Кеннер. - Лучше помогите-ка мне в другом деле, Санджонг. - И они обшарили карманы скованных наручниками мужчин. - Что ж, так я и думал, - выпрямившись, произнес Кеннер. - Никаких документов, удостоверяющих личность, у них при себе не оказалось.
- Кто они такие?
- Пусть это выясняет полиция, - ответил Кеннер. Как раз в этот момент мужчины начали приходить в себя, кашляли, пытались подняться. - Давайте отведем их к входной двери, Санджонг. - Они рывками поставили мужчин на ноги и поволокли их вон из гостиной.
Эванс и Сара остались вдвоем.
- Как Кеннер проник в дом?
- Он находился в подвале. Большую часть дня принимал активное участие в обыске дома.
- Почему ты мне этого не сказала?
- Я просил не говорить. - Кеннер вошел в комнату. - Как-то не слишком был в вас уверен. Очень уж сложное дело. - Он потер руки. - А теперь, думаю, самое время взглянуть, что же находится в этом конверте. Согласны?
- Да. - Сара уселась на диван и вскрыла конверт. Внутри находился аккуратно сложенный пополам листок бумаги. Она развернула его. Лицо у нее разочарованно вытянулось.
- Что там? - спросил Эванс.
Не говоря ни слова, она протянула ему листок.
Это был счет от оформительской фирмы Эдвардса, что находилась в городке Торранс, штат Калифорния, Счет по оплате услуг за изготовление пьедестала для статуи Будды, выписанный три года тому назад.

* * *

Чувствуя себя обманутым, Эванс опустился на диван рядом с Сарой.
- Что? - спросил Кеннер. - Уже и сдались? Сразу лапки вверх?..
- А что еще остается?
- Ну, к примеру, вы можете в точности воспроизвести, что именно сказал вам на прощанье Джордж Мортон?
- Точно я не помню.
- Тогда расскажите, что помните.
- Он сказал, что это философское изречение. А звучало оно примерно так: «Все, что имеет значение, находится рядом с тем местом, где сидит Будда».
- Нет, это невозможно! - возмущенно воскликнул Кеннер.
- Что невозможно?
- Он бы так никогда не сказал.
- Почему? Кеннер вздохнул.
- Думаю, это очевидно. Если он хотел дать какие-то инструкции, а полагаю, именно так оно и было, то выразился бы точней. Должно быть, он сказал что-то еще.
- Но я помню только это. - В голосе Эванса звучала обида. Слишком уж он властный и напористый, этот Кеннер. Ему никогда не нравились такие люди.
- Все, что вы помните? - воскликнул Кеннер. - Попробуйте еще раз, напрягите память. Где именно сказал вам это Джордж? Должно быть, уже после того, как вы вышли из здания?
Поначалу Эванс даже немного растерялся. Затем вспомнил.
- Вы тоже были там?

Предыдущая страница 11 Следующая страница


Государство страха 12

- Да, был. Находился на автостоянке чуть в стороне.
- И что же вы там делали, позвольте спросить?
- Об этом позже, - ответил Кеннер. - Итак, давайте по порядку. Вы с Джорджем вышли на улицу…
- Да, - кивнул Эванс. - Мы с Джорджем вышли. На улице было холодно. Очень холодно, и Джордж даже перестал петь. Мы стояли на лестнице перед отелем, ждали, когда подадут машину.
- Так-так…
- Ну и когда она подъехала, он сел в «Феррари», и тут я испугался. Он слишком много выпил, и ему нельзя было вести, и я сказал ему об этом. И тут Джордж мне и говорит: «Это напоминает мне одно философское изречение». Тогда я спросил: «Какое?» И он ответил: «Все, что имеет значение, находится рядом с тем местом, где сидит Будда».
- Рядом? - спросил Кеннер.
- Ну, так он сказал.
- Хорошо, - кивнул Кеннер. - Так, значит, вы в тот момент…
- Стоял возле самой машины. Прислонившись к дверце.
- «Феррари».
- Да.
- Прислонившись к дверце. И когда Джордж выдал вам это философское изречение, что вы ему ответили?
- Просто попросил его не садиться за руль.
- Вы повторили это изречение?
- Нет, - ответил Эванс.
- Почему нет?
- Потому что беспокоился за него. Он не должен был вести машину в таком виде. Вообще-то теперь я вспомнил. Вроде бы он сказал «на небольшой дистанции», или «недалеко от того места, где сидит Будда».
- На небольшой дистанции? - переспросил Кеннер.
- Да, кажется, так, - ответил Эванс.
- Так прямо и сказал: «на небольшой дистанции от того места»?
- Да.
- А вот это уже куда как лучше, - заметил Кеннер. Он безостановочно расхаживал по комнате, глаза так и перебегали с предмета на предмет. Какие-то вещи он трогал, другие брал в руки и тут же ставил на место.
- И почему же это гораздо лучше? - раздраженно спросил Эванс.
Кеннер обвел комнату широким жестом.
- А вы осмотритесь, Питер. Что вы сейчас перед собой видите?
- Вижу комнату связи.
- Именно.
- Простите, но я не совсем понимаю…
- Сядьте на диван, вот здесь, Питер.
Эванс, сердито сжав губы, опустился на диван. Скрестил руки на груди и вызывающе уставился на Кеннера.
Тут в дверь позвонили. Прибыла полиция.
- Я ими займусь, - сказал Кеннер. - Будет лучше, если они вас здесь не увидят. - И он торопливо вышел из комнаты. Снизу, из холла, доносились голоса, разговор, по всей видимости, шел о двух захваченных в плен Кеннером взломщиках.
Эванс обернулся к Саре и спросил:
- Скажи, а этот Кеннер имеет отношение к силовым структурам?
- Не совсем.
- Что сие означает?
- Ну, просто знает кое-каких людей.
Эванс уставился на нее.
- Кое-каких людей? - повторил он.
- Ну, у него очень обширные связи. В самых разных кругах. Это он отправил тогда Джорджа повидаться кое с кем из них. У Кеннера везде есть свои люди. Особенно в природоохранных институтах.
- А чем занимается этот его Центр анализа катастроф? Анализом природных рисков?
- Не уверена.
- И почему он ушел в столь длительный отпуск?
- Спроси его сам.
- Ладно, спрошу.
- Смотрю, он тебе не очень нравится?
- Почему? Я от него просто в восторге. Хитрая самодовольная задница!
- Да, он очень в себе уверен, - сказала Сара.
- Все задницы очень в себе уверены.
Эванс встал и вышел на лестничную площадку посмотреть, что творится внизу. Кеннер разговаривал с полицейскими и подписывал какие-то бумаги, очевидно, о сдаче преступников. Один из полицейских смеялся и шутил. Рядом с Кеннером маячил темнокожий Санджонг.
- Кто этот маленький человечек рядом с ним? - спросил Эванс.
- Санджонг Тапа, - ответила Сара. - Кеннер познакомился с ним в Непале во время восхождения на какую-то вершину. Санджонг, офицер непальской армии, был приставлен помогать группе ученых, изучающих эрозию почв в Гималаях. Ну и потом Кеннер пригласил его на работу в Штаты.
- А, теперь вспомнил. Ведь Кеннер у нас альпинист. И еще чуть ли не в олимпийскую команду лыжников входил, - не скрывая раздражения, заметил Эванс.
- Он - замечательный человек, Питер, - сказала Сара. - Пусть даже и не нравится тебе.
Эванс вернулся к дивану. Сел, снова скрестил руки на груди.
- Что ж, тут ты права, - сказал он. - Он действительно мне не нравится.
- У меня ощущение, что в этом ты не одинок, - сказала она. - Список людей, которым не нравится Джон Кеннер, довольно длинный.
Эванс фыркнул и промолчал.

* * *

Они все еще сидели рядышком на диване, когда Кеннер, довольно потирая руки, вернулся в комнату.
- Порядок, - весело заметил он. - Оба эти парня только и твердили, что должны поговорить со своим адвокатом. Вроде бы он у них имеется, представляете? Через несколько часов будем знать о них больше.
Он повернулся к Питеру:
- Итак, тайну Будды можно считать раскрытой?
- Нет, - сердито буркнул Эванс.
- Вот как? Но ведь все вполне очевидно.
- Может, тогда поделитесь с нами? - спросил Эванс.
- Протяните правую руку. Положите на край вон того столика, - сказал Кеннер.
Эванс повиновался. На столе находилась панель дистанционного управления с пятью кнопками.
- Ну? И что дальше? - спросил Эванс.
- Для чего они предназначены?
- Но это же комната связи, - ответил Эванс.
- Верно, - кивнул Кеннер. - И все-таки, для чего они? - Ну, очевидно, для телевизора, спутниковой связи, ди-ви-ди, ви-эйч-эс, что-то в этом роде.
- И какая же из кнопок тут за что отвечает? - спросил Кеннер.
Эванс уставился на стол. А потом вдруг вскочил на ноги.
- О боже… - пробормотал он. - Вы абсолютно правы!

* * *

И он начал по очереди нажимать на кнопки.
- Так, эта включает плоский экран… эта ди-ви-ди, спутник… - Он умолк. Одна панель была явно лишней. - Взгляните-ка. Тут две контрольные панели для ди-ви-ди. - Вторая черная панель имела все положенные кнопки, но была чуточку легче, чем остальные.
Эванс открыл отделение, где обычно размещались батарейки. Здесь была всего лишь одна, а на месте второй находился плотно свернутый бумажный рулончик. - Нашел! - торжествующе воскликнул Эванс. И извлек бумагу. Все, что имеет значение, находится на небольшой дистанции от того места, где сидит Будда. Именно так и сказал Джордж. Он намекал на пульт дистанционного управления. И подчеркивал значимость этого рулончика бумага.
Эванс осторожно развернул тонкий листок, положил на журнальный столик и разгладил ладонью. Всмотрелся и тут же нахмурился.
На листке не было ничего, кроме нескольких колонок цифр и каких-то слов рядом.

662262 3982293 24FХЕ 62262 82293 ТЕРРОР
382320 4898432 12FХЕ 82232 54393 ЗМЕЯ
244548 9080799 02FХЕ 67533 43433 ХОХОТУН
482320 5898432 22FХЕ 72232 04393 СКОРПИОН
662262 3982293 24FХЕ 62262 82293 ТЕРРОР
382320 4898432 12FХЕ 82232 54393 СЕВЕР
444548 7080799 02FХЕ 67533 43433 РАКОВИНА
482320 5898432 22FХЕ 72232 04393 СКОРПИОН
662262 3982293 24FХЕ 62262 82293 ТЕРРОР
382320 4898432 12FХЕ 82232 54393 КАНЮК
444548 7080799 02FХЕ 67533 43433 СТАРИК
482320 5898432 22FХЕ 72232 04393 СКОРПИОН
662262 3982293 24FХЕ 62262 82293 ТЕРРОР
382320 4898432 12FХЕ 82232 54393 ЧЕРНАЯ МЕССА
344548 9080799 02FХЕ 67533 43433 РЫЧАНИЕ
482320 5898432 22FХЕ 72232 04393 СКОРПИОН

- Что это, черт возьми, означает? - озадаченно пробормотал Эванс.
Подошла Сара, взглянула через плечо.
- Не понимаю… Действительно, что?
Эванс передал листок Кеннеру. Тот взглянул на него и заметил:
- Неудивительно, что они так стремились заполучить его.
- Так вы знаете, что это такое?
- Вне всяких сомнений, - ответил Кеннер и передал бумагу Санджонгу. - Это список географических точек.
- Точек? Каких, где?
- Мы должны рассчитать это сами, - сказал Санджонг. - Данные записаны в системе УПСМ. И предназначены для летчиков.
Кеннер заметил, с каким недоумением смотрят на него Сара и Эванс.
- Земля представляет собой шар, - пояснил он. - А карты плоские. Все карты представляют собой проекции сферы на плоские поверхности. Одна из таких проекций называется Универсальным Поперечным Сечением Меркатора. При нанесении их на карту глобус делится на поперечные сечения, или сетки, шестой степени точности. Изначально проекция создана военными, но подобные карты иногда используют и летчики.
- Так эти цифры означают широту и долготу? - спросил Эванс.
- Верно. - Кеннер провел пальцем по колонкам цифр. - На первый взгляд кажется, что здесь указаны координаты каких-то разных четырех точек. Но в каждом случае первая и последняя строки одинаковы. По причине того… - Тут он умолк, нахмурился и задумчиво уставился перед собой.
- Это что, плохо? - спросила Сара.
- Пока не знаю, - ответил Кеннер. - Но, может быть, и так.
- И он вопросительно взглянул на Санджонга. Тот мрачно кивнул.
- Какой сегодня день? - спросил он.
- Вторник.
- Тогда времени у нас просто в обрез.
Кеннер обернулся к Саре.
- Нам срочно нужен самолет Джорджа. Сколько у него пилотов?
- Обычно с ним летают двое.
- А нам нужно по меньшей мере четверо. Как скоро можно их заполучить?
- Ну, не знаю, - пожала плечами Сара. - А куда вы собрались лететь?
- В Чили.
- В Чили? И когда? - Как можно скорей. Не поздней, чем сегодня ночью.
- Понадобится время, чтоб организовать все это…
- Тогда начнем безотлагательно, - сказал Кеннер. - Времени у нас совсем мало. Совсем ничего.

* * *

Сара вышла из комнаты, Эванс проводил ее взглядом. Потом обернулся к Кеннеру.
- Ладно, - сказал он, - сдаюсь. Что находится в Чили?
- Полагаю, подходящий нам аэродром. Где можно произвести дозаправку реактивного самолета. - Кеннер прищелкнул пальцами. - Кстати, вы совершенно правы, Питер. Сара! - крикнул он. - Какой самолет у Мортона?
- «Гольфстрим Джи-5»! - крикнула она в ответ. Кеннер обернулся к Санджонгу. Тот достал портативный компьютер и уже что-то на нем печатал.
- Подсоединился к Акамай? - спросил он.
- Да.
- Я прав?
- Пока что проверил только первую точку, - ответил Санджонг. - Но похоже, да, вы правы. Нам необходимо в Чили.
- Тогда «Террор» - это Террор? - спросил Кеннер.
- Думаю, да.
Эванс недоуменно переводил взгляд с одного на другого.
- Террор это террор? - спросил он.
- Именно, - кивнул Кеннер.
- Питер уловил самую суть, - заметил Санджонг.
- Вы можете толком объяснить, что происходит? - воскликнул Эванс.
- Да, - ответил Кеннер. - Но сперва скажите, паспорт при вас?
- Всегда ношу его с собой.
- Вот и молодец. - Кеннер обернулся к Санджонгу. - Итак?
- Это же УПСМ, профессор. Сетка шестой степени точности.
- Ну конечно же! - Кеннер прищелкнул пальцами. - Как же это я сразу не сообразил!..
- Слушайте, я сдаюсь, - сказал Эванс. - Может, все-таки объясните?
Но Кеннер не ответил. В каждом его движении скользила суета. Вот он взял пульт управления с журнального столика, начал вертеть его в пальцах, поворачивать к свету. Словно пытался рассмотреть что-то внутри.
- Шестая степень точности, - заговорил он, - означает, что местонахождение данных точек указано с точностью до тысячи метров. Что приблизительно соответствует полмили. И этого явно недостаточно.
Почему? С какой точностью следует указывать в таких случаях?
- До трех метров, - ответил Санджонг. - Около десяти футов.
- Допустим, они использовали другую систему координат, ну, скажем, ППС… - пробормотал Кеннер. И щурясь, продолжал рассматривать панель дистанционного управления. - В этом случае… Ага, так я и думал! Старейший, как мир, фокус.
Он снял заднюю панель целиком, обнажился целый и клубок тонких проводков. Потом приподнял их и извлек второй мелко свернутый листок. Бумага была тончайшая, почти прозрачная. На ней красовались ряды цифр и каких-то символов.

- 2147483640,8,0*x?%AgKA ^0# QA cA"aaaaaU? yyy a
- 2147483640,8,0%h? a#KA 0, @BA cA"aaaaaU?yyyy yyy
- 2147483640,8,0a'"^$PNA № exFA cAaaaaaU? yyy A
- 2147483640,8,0oW"1/4 0A o?q IMA cA"aaaaaU?yyyy yyy ?
- 2147483640,8,0‰??/№ LAOO 9 OPA cA"aaaaaU? yyy

- 2147483640,8,0*x?%AgKA ^0# QA cA"aaaaaU? yyy a
- 2147483640,8,0%h? a#KA 0, @BA cA"aaaaaU?yyyy yyy
- 2147483640,8,0oW"1/4 0A o?q IMA cA"aaaaaU?yyyy yyy ?
- 2147483640,8,0е{"I '0Aa??''d,LA cAaaaaaU? yyy
- 2147483640,8,0‰??/№ LAOO 9 OPA cA"aaaaaU? yyy

- 2147483640,8,0*x?%AgKA ^0# QA cA"aaaaaU? yyy a
- 2147483640,8,0%h? a#KA 0, @BA cA"aaaaaU?yyyy yyy
- 2147483640,8,0oW"1/4 0A o?q IMA cA"aaaaaU?yyyy yyy ?
- 2147483640,8,0е{"I '0Aa??''d,LA cAaaaaaU? yyy
- 2147483640,8,0‰??/№ LAOO 9 OPA cA"aaaaaU? yyy

- Все правильно, - заметил Кеннер. - Вот это больше похоже на дело.
- Что это такое? - спросил Эванс.
- Точные координаты. Возможно, тех же самых точек.
- А что означает «Террор это террор»? - не унимался Эванс.
- Речь идет о горе под названием Террор, Питер, - сказал Кеннер. - Это недействующий вулкан. Когда-нибудь слышали о нем?
- Нет.
- Так вот, мы летим именно туда.
- Где он находится?
- Пора бы уж вам самому догадаться, Питер. В Антарктиде.

2. ТЕРРОР

ПО ПУТИ В ПУНТА-АРЕНАС. Вторник, 5 октября, 9.44 вечера

Аэропорт Ван-Найс качнулся и поплыл в сторону. Самолет развернулся в южном направлении и полетел над Лос-Анджелесом. Стюардесса принесла Эвансу кофе. На маленьком экранчике, вмонтированном в спинку переднего сиденья, появилась надпись: «До пункта назначения 6204 мили». Время в полете составляло почти двенадцать часов.
Стюардесса осведомилась, не желают ли они поужинать, и, получив утвердительный ответ, ушла на кухню.
- Замечательно, - пробормотал Эванс. - Всего три часа тому назад я помогал Саре разобраться с этим ограблением. И вот теперь лечу в Антарктиду. Вам не кажется, что пришла наконец пора объяснить мне, что происходит?
Кеннер кивнул.
- Когда-нибудь слышали об организации под названием Либеральный Экологический Фронт? ЛЭФ?
- Нет, - ответил Эванс.
- Я тоже не слышала, - сказала Сара.
- Это подпольная экстремистская группа. Сформировалась из гринписовцев самых крайних убеждений и членов объединения «Земля прежде всего!». Эти люди разочаровались в прежних своих организациях.
Сочли, что те действуют слишком мягко. ЛЭФ применяет насилие в случае спорных вопросов, связанных с охраной окружающей среды. Они сжигали отели в Колорадо, дома на Лонг-Айленде, разбивали машины в Калифорнии…
Эванс кивнул:
- Да, что-то такое читал. И ФБР, и другим соответствующим структурам никак не удается их вычислить, поскольку организация эта состоит из отдельных ячеек, никак не сообщающихся между собой.
- Именно так, - сказал Кеннер. - Однако же удалось сделать записи телефонных переговоров между этими ячейками. И некоторое время назад нам стало известно, что ЛЭФ планирует целую серию весьма опасных глобальных акций по всему миру. И начаться они должны буквально через несколько дней.
- Каких акций? Кеннер покачал головой:
- Вот этого, к сожалению, мы пока что не знаем. Но имеем все основания полагать, что акции эти будут иметь самый масштабный и разрушительный характер.
- Но при чем здесь Джордж Мортон? - спросила Сара.
- Финансирование, - ответил Кеннер. - Если ЛЭФ действительно планирует акции по всему миру, их подготовка и осуществление требуют огромных средств. Весь вопрос в том, где взять эти деньги.
- Вы что же, хотите сказать, что Джордж финансирует экстремистскую группу?
- Ненамеренно. ЛЭФ, безусловно, преступная организация, но, несмотря на это, ее финансирует такая радикальная группа, как, к примеру, ПЕТА. Это стыд и позор. Мало того, есть подозрения, что деньги на счета ЛЭФ поступают и из более известных природоохранных организаций.
- Из более известных организаций? Каких, например?
- Да практически из любой могут поступать, - ответил Кеннер.
- Нет, погодите минутку, - сказала Сара. - Вы что же, хотите сказать, что Национальное общество Одюбона или клуб «Сьерра» с его безупречной репутацией финансируют террористические организации?
- Нет, - ответил Кеннер. - Я хочу сказать другое. Никто из членов этих организаций не знает точно, на что расходуются их деньги. И все это происходит из-за политики правительства, слишком благосклонно взирающего на разного рода благотворительные фонды. Аудиты у них не проводятся. Бухгалтерские книги и отчеты не проверяются. В целом в США природоохранные организации распоряжаются примерно полумиллиардом долларов в год. И что они делают с этими деньгами, никому точно не известно. Эванс нахмурился.
- Джордж это знал?
- Когда мы с ним только познакомились, - ответил Кеннер, - его уже беспокоила деятельность НФПР. Вернее, то, как распоряжается эта организация деньгами. В год они распределяют около сорока четырех миллионов долларов.
- Но не хотите же вы сказать… - начал Эванс.
- Я напрямую никого не обвиняю, - перебил его Кеннер. - Но примерно шестьдесят процентов своих средств НФПР расходует на создание разного рода фондов. Они не признаются в этом, а потому все выглядит довольно подозрительно. Деньги идут бог знает на что, в том числе на мелкие группы с номером почтового о ящика или телефона вместо адреса. Большинство этих групп выступает под громкими и ложными названиями, к примеру, Международный фонд сохранения дикой природы, МФСДП. На деле же это есть не что иное, как базирующееся в Омахе якобы рекламно-информационное агентство, которое в свою очередь финансирует подобную организацию в Коста-Рике.
- Просто ушам своим не верю! - воскликнул Эванс.
- И тем не менее это так, - сказал Кеннер. - В прошлом году МФСДП потратил шестьсот пятьдесят тысяч долларов якобы на сбор информации по разным природоохранным вопросам. Из них триста тысяч было выплачено организации под названием Коалиции защиты и поддержки дождевых лесов, КЗПДЛ, адреса нет, зарегистрирована по номеру почтового ящика в Эльмире, штат Нью-Йорк. Такая же сумма ушла конторе под названием «Сейсмические службы» в Калгари, тоже только номер почтового ящика.
- Так вы хотите сказать…
- Почтовый ящик. Это позволяет обрубить все концы. Именно из-за этого начались серьезные разногласия между Дрейком и Мортоном. Джордж чувствовал, что Дрейк не возражает против подобного положения дел. Поэтому и хотел провести в его организации независимый аудит, и, когда Дрейк отказался, Мортон забеспокоился уже всерьез. Мортон входит в совет директоров НФПР; он имеет законное право назначить там аудит. И тогда он нанял целую команду частных детективов для расследования деятельности НФПР.
- Вот как? - удивился Эванс. Кеннер кивнул:
- Да, две недели тому назад.
Эванс обернулся к Саре:
- Ты об этом знала?
Она отвернулась, потом кивнула.
- Он просил меня никому не говорить.
- Джордж просил?
- Я просил, - сказал Кеннер.
- Так, значит, вы стояли за всем этим?
- Нет, я просто консультировал Джорджа. Идея была его. Проблема в том, что переведенные по такой системе деньги уже выходят из-под контроля. Нельзя проверить, как и на что они расходуются.
- Господи, - пробормотал Эванс. - А я все это время считал, что Джорджа беспокоит судебный иск вануату.
- Нет, - ответил Кеннер. - Судебная тяжба вануату - дело практически безнадежное. Вряд ли тут вообще дойдет до суда.
- Но Болдер говорил, что вот-вот должен получить весьма надежные данные об уровне моря…
- Болдер уже их получил. Несколько месяцев тому назад.
- Что?
- И эти данные свидетельствуют о том, что на протяжении последних тридцати лет никакого подъема уровня воды в южном бассейне Тихого океана не наблюдалось.

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

- Что?!
Кеннер взглянул на Сару.
- Он что у вас, всегда такой?
Стюардесса расставила на столе приборы, разложила салфетки.
- У нас есть паста с цыплятами по-итальянски, томаты и зеленый салат, - предложила она. - Кто желает выпить вина?
- Мне белое, пожалуйста, - сказал Эванс.
- А мне принесите «Пулини-Монтраше». Насчет года не уверен, но вроде бы 1998. Мистер Мортон обычно держал на борту вина этого года.
- А мне подайте целую бутылку, - с вызовом произнес Эванс. Этот Кеннер раздражал его сверх всякой меры. Чуть раньше тем же вечером Кеннер был возбужден, находился почти на грани нервного срыва. Теперь же, в самолете, он был невозмутим и спокоен. И еще у него была отвратительная, на взгляд Питера, манера высказываться безапелляционно, точно каждое его слово являлось истиной в последней инстанции. - Стало быть, я все это время заблуждался, - сказал Эванс. - Если все то, что вы только что говорили, правда…
Кеннер просто кивнул.
«Он дает мне время прийти в себя и собраться», - подумал Эванс. И обернулся к Саре:
- Ты и это тоже знала?
- Нет, - ответила она. - Но я чувствовала, что-то не так. Последние две недели Джордж был чем-то очень огорчен.
- Думаешь, поэтому он произнес такую речь, а потом покончил с собой?
- Он хотел припугнуть НФПР, - сказал Кеннер. - Хотел привлечь к фонду внимание средств массовой информации. И все для того, чтобы предотвратить, что должно случиться.
Вино принесли в хрустальных бокалах. Эванс одним махом осушил свой, потом протянул, чтоб налили еще.
- А что именно должно случиться? - спросил после паузы он.
- Согласно данному списку, - сказал Кеннер, - предстоят четыре события в четырех разных уголках мира. И происходить они будут с интервалом приблизительно в один день.
- Что за события?
Кеннер покачал головой:
- Пока точно не скажу. Но у нас есть три хорошие подсказки.
Санджонг затеребил салфетку кончиками пальцев.
- Настоящее льняное полотно, - сказал он. - И хрусталь тоже настоящий.
- Шикарно, правда? - заметил Эванс и осушил и второй бокал.
- О каких подсказках вы говорите? - спросила Сара.
- Ну, во-первых, тот факт, что время указано неточно. Вы, должно быть, думаете, что каждый террористический акт планируется со всей тщательностью и с точностью до минуты? Так вот, в данном случае это не так.
- Возможно, группа не слишком хорошо организована.
- Сомневаюсь, что дело в этом, - сказал Кеннер. - Вторую подсказку мы можем получить сегодня, и она очень важна. В списке указаны несколько альтернативных мест, где должны произойти эти события. И снова вы можете подумать, что террористическая организация изберет какое-то одно место и нанесет удар там. Но эта группа на такое не пойдет.
- С чего вы это взяли?
- Это отражает характер предполагаемых событий. Должно быть, в самом событии заложена некая неопределенность. Или же для осуществления его необходимы некие условия, не зависящие от исполнителей.
- Как-то непонятно все это… Расплывчато.
- Ну, во всяком случае, сейчас мы знаем намного больше, чем двенадцать часов тому назад.
- Ну а третья подсказка? - спросил Эванс. И дал знак стюардессе налить ему еще.
- Третья подсказка была у нас уже довольно давно. Ряду правительственных структур удалось отследить факты торговли секретными высокими технологиями, которые могут быть полезны террористам. К примеру, они отслеживают все, что можно использовать в производстве ядерного оружия, центрифуги, определенные сплавы металлов и так далее. Отслеживают также торговлю всеми взрывчатыми веществами высокой мощности. Отслеживают они и операции, связанные с торговлей определенными биотехнологиями. И с оборудованием, которое можно использовать для разрушения сети коммуникаций, особенно тех, что действуют на основе электромагнитных импульсов или же на радиочастотах высокой интенсивности.
- Так…
- Они проделывают всю эту работу с помощью целой сети компьютерных установок, которые улавливают закономерности или повторения в несметной массе различных данных. Ну, в этом конкретном случае они прорабатывали тысячи и тысячи торговых счетов за проданные товары. И вот примерно восемь месяцев назад компьютеры установили определенную закономерность, неявно выраженную, которая указывала на общее происхождение товаров, имеющих отношение к электронному оборудованию и взрывному делу.
- С чего это компьютеры так решили?
- Компьютеры ничего не решали. Они просто сообщили об этой закономерности. И агенты стали проверять ее уже на местах.
- И что же?
- Закономерность подтвердилась. Кто-то закупал высокотехнологичное и очень сложное оборудование у компаний, находящихся в Ванкувере, Лондоне, Осаке, Хельсинки и Сеуле. - Для чего предназначено это оборудование? - спросил Эванс.
Кеннер принялся загибать пальцы.
- Ферментационные емкости для производства аммиакокисляющих бактерий, или АОБ. Далее, устройства для распыления частиц, применяются в военной технике. Затем генераторы тектонических импульсов. Передвижные магнитогидродинамические установки, МГД. Ультразвуковые кавитационные генераторы для подземных работ. Процессоры резонансных импульсов.
- Представления не имею, что это за приборы, - сказал Эванс.
- Мало кто имеет, - кивнул Кеннер. - Впрочем, ряд этих приборов и устройств находит применение в стандартных экологических технологиях. К примеру, емкости для производства АОБ используются при очистке промышленных отходов. Некоторые приборы и устройства изначально военного назначения стали продаваться на открытых рынках. Ряд из них имеет чисто экспериментальное назначение. Но все это очень сложное и дорогое оборудование.
- И как же его собираются использовать? - спросила Сара.
Кеннер покачал головой:
- Никто не знает. Именно это мы и собираемся выяснить.
- И все-таки, как, по-вашему, они будут его использовать?
- Терпеть не могу строить догадки, - ответил Кеннер и взял корзинку с рогаликами. - Кому хлеба?

НА ПУТИ В ПУНТА-АРЕНАС. Среда, 6 октября, 3.01 ночи

Реактивный лайнер пронзал ночную тьму. Свет в салоне был приглушенный, Сара и Санджонг спали на раскладушках. А вот Эвансу уснуть никак не удавалось. Он сидел в хвостовой части салона и смотрел в иллюминатор на раскинувшийся внизу ковер кучевых облаков, посеребренных лунным светом. Кеннер остановился рядом в проходе.
- Как прекрасен этот мир, верно? - тихо произнес он. - Водяные испарения - одна из главных отличительных черт нашей планеты. Именно благодаря им и создается такая красота. Удивительно, что до сих пор науке так мало известно о природе и поведении водяных испарений.
- Разве?
- Атмосфера представляет собой куда большую тайну, чем принято думать. И никто не может сказать наверняка, вызвано ли глобальное потепление большим или, напротив, меньшим скоплением облаков.
- Нет, погодите минутку, - сказал Эванс. - Глобальное потепление поднимает температуру, следовательно, из океанов испаряется больше влаги. А больше влаги - значит, и больше облаков.
- Это всего лишь одна из версий. Но более высокие температуры также приводят к более активному накоплению водяных паров в воздухе, а следовательно, и к меньшей облачности.
- Как это получается?
- Никто пока не знает.
- Так как же тогда ученые создают компьютерные климатические модели? - спросил Эванс.
Кеннер улыбнулся. - Ну, в том, что касается облачности, то чисто по наитию.
- По наитию?
- Нет, конечно, наитием или догадками они это не называют. Называют параметризацией, приближенными или приблизительными данными. Но ведь если не понимаешь чего-то до конца, как можно судить о степени и приближенности? Нет, все это - чистой воды догадки, ничего больше.
Эванс почувствовал, что у него заболела голова. - Наверное, и мне не мешало бы поспать немного, - сказал он.
- Неплохая идея, - заметил Кеннер и взглянул на часы. - Нам лететь еще целых восемь часов.

* * *

Стюардесса дала Эвансу пижаму. Он прошел в туалет переодеться. А когда вышел, увидел, что Кеннер по-прежнему сидит в хвосте самолета и смотрит в иллюминатор на подсвеченные луной облака. Тут Эванс не выдержал:
- Кстати, вот вы недавно говорили, что дело вануату до суда не дойдет.
- Да, говорил.
- Но почему не дойдет? Все из-за этих данных по уровню воды?
- Отчасти и из-за них. Сложно будет доказывать, что глобальное потепление грозит затопить твою страну, если уровень моря не повышался вот уже несколько десятилетий.
- Знаете, трудно поверить в то, что уровень моря не повышается, - возразил Эванс. - Об этом много пишут. По телевизору тоже без конца показывают…
- Помните африканских пчел-убийц? - спросил Кеннер. - О них тоже трубили долгие годы на каждом углу. Они расселились почти по всей планете, но проблем в связи с этим не возникает. Или знаменитый компьютерный сбой 2000 года? Все газеты на протяжении месяцев тогда писали, что глобальная катастрофа в общемировой компьютерной сети неминуема. Но ничего подобного не произошло.
Эванс подумал, что компьютерный сбой 2000 года вряд ли имеет отношение к подъему уровня воды в морях и океанах. Но спорить не стал, лишь подавил зевок.
- Уже поздно, - заметил Кеннер. - Поговорим об этом утром.
- А вы спать не собираетесь?
- Пока нет. Надо немного поработать.
Эванс прошел в переднюю часть салона. Устроился через проход от спящей Сары, натянул плед до подбородка. Тут выяснилось, что ноги у него голые. Он сел, завернулся в плед так, чтоб он прикрывал и ноги, снова улегся. Теперь плед доходил до середины плеч. Уже подумывал было встать и попросить стюардессу принести ему еще одно одеяло. И незаметно для себя заснул.

* * *

Проснулся он от яркого света. Услышал звон столовых приборов, уловил запах свежесваренного кофе. Потер глаза и резко сел. В хвостовой части самолета завтрак был в самом разгаре.
Эванс взглянул на часы. Оказалось, он проспал шесть с лишним часов.
Эванс встал и направился в хвостовую часть.
- Давай поешь, - сказала Сара. - Потому как через час мы уже приземляемся.

* * *

Они вышли на посадочную полосу аэродрома Марко-дель-Мар, в лицо ударил пронизывающе холодный ветер, дующий со стороны океана. Местность вокруг представляла зеленую болотистую низину. Вдали виднелись покрытые снегом вершины горного хребта Эль-Фогара, находящегося в южной части Чили.
- А я думал, здесь лето, - дрожа всем телом, заметил Эванс.
- Так оно и есть, - сказал Кеннер. - Точнее, поздняя весна.
Аэродром состоял из взлетно-посадочной полосы, небольшого деревянного здания аэровокзала и нескольких ангаров из рифленого железа. На поле стояли семь или восемь других самолетов. Обычные, четырехмоторные, с пропеллерами. У некоторых над шасси были закреплены специальные лыжи.
- Как раз вовремя, - заметил Кеннер и указал в сторону холмов. Оттуда, подпрыгивая на кочках, к аэродрому двигался «Лендровер». - Пошли.
Внутри здание аэровокзала представляло собой одно довольно просторное помещение, стены завешаны старыми выцветшими авиационными картами. Водитель «Лендровера» привез парки, сапоги и другое обмундирование, и вся группа начала переодеваться. Парки были или красного, или ярко-оранжевого цвета.
- Заказывал с учетом размера каждого из нас, - сказал Кеннер. - И утепленные футболки и носки тоже не забудьте.
Эванс покосился на Сару. Она сидела прямо на полу и надевала толстые носки. Потом вдруг разделась до лифчика и начала натягивать через голову шерстяную футболку с длинными рукавами. Движения ее были быстры и деловиты. На мужчин она не обращала ни малейшего внимания.
Санджонг рассматривал карты на стене и, похоже, особенно заинтересовался одной. Эванс подошел к нему.
- Что это?

Пунта-Аренас 1888-2004

- Нечто вроде отчета, полученного с метеорологической станции в Пунта-Аренас, это сравнительно недалеко отсюда. Самый близкий к Антарктиде город в мире. - Санджонг постучал пальцем по графику и рассмеялся. - Вот вам ваше глобальное потепление.
Эванс хмуро разглядывал график.
- Так, давайте заканчивать, - сказал Кеннер и взглянул на часы. - Самолет вылетает через десять минут.
- Куда именно мы летим? - спросил Эванс.
- На базу у подножья горы Террор. Называется Станция Веддела. Там работают выходцы из Новой Зеландии.
- И что там?
- Да ничего такого особенного, приятель, - сказал водитель «Лендровера» и расхохотался. - Но с учетом погодных условий вам крупно повезет, если вы вообще доберетесь до этого места.

НА ПУТИ К СТАНЦИИ ВЕДДЕЛА. Среда, 6 октября, 8.04 утра

Эванс смотрел в узкий иллюминатор «Геркулеса». От вибрации, производимой пропеллерами, его снова стало клонить в сон, но он был заворожен открывшимся внизу зрелищем. Кругом на многие мили тянулся сероватый лед, однообразие этого пейзажа скрадывали лишь полосы тумана да изредка выступающие из снега и льда черные скалы. Монотонный одноцветный мир, где нет и намека на солнце. И он был поистине огромен, этот мир.
- Поразительно, - заметил вполголоса Кеннер. - Люди не видят в Антарктиде никаких перспектив. Наверное, просто потому, что материк этот расположен в самом низу большинства карт. Но на самом деле Антарктида - весьма значимая часть земного шара и один из ведущих факторов в формировании климата. Это огромный континент, раза в полтора превышающий по площади Европу или Соединенные Штаты. И там находится девяносто процентов льда всей планеты.
- Девяносто процентов? - воскликнула Сара. - Так, значит, во всем остальном мире только десять?
- В Гренландии четыре процента, все остальные ледники мира, в Килиманджаро, Альпах, Гималаях, Швеции, Норвегии, Канаде и Сибири, составляют лишь шесть процентов мирового запаса льда. Большая часть замерзшей воды на нашей планете сосредоточена именно на этом континенте, в Антарктиде. Во многих местах ледяной покров достигает толщины в пять-шесть миль.
- Неудивительно, что их так беспокоит таяние этих самых льдов, - заметил Эванс.
Кеннер промолчал. Санджонг покачал головой.
- Да ладно вам, ребята. Антарктида тает, это ведь хорошо известный факт, - сказал Эванс.
- На самом деле это совсем не так, - ответил Санджонг. - Могу ознакомить вас с соответствующими материалами.
- Пока вы спали, - сказал Кеннер, - мы с Санджонгом обсуждали, как прояснить для вас кое-какие вещи. Поскольку вы очень плохо информированы.
- Я плохо информирован? - обиженно воскликнул Эванс.
- А как еще это назвать? - заметил Кеннер. - Может, сердцем и душой вы воспринимаете все правильно, Питер, но порой имеете весьма слабое представление о том, что говорите.
- Но послушайте, - пылко возразил ему Эванс, - льды Антарктиды действительно тают!
- Считаете, если будете без конца повторять это утверждение, оно станет правдой? Но данные показывают, что таянию подвергается лишь небольшая часть территории, а именно полуостров Антарктида. Да, льды там тают, и от них отламываются огромные айсберги. Сообщения об этом поступают из года в год. Но климат на всем остальном континенте становится только холодней, а ледяной покров - толще.
- В Антарктиде становится холодней?
Санджонг достал ноутбук, подсоединил его к небольшому принтеру. Открыл крышку, надавил на кнопку. Замерцал монитор.
- Мы решили, что будем выдавать вам информацию порциями, - сказал Кеннер. - Знакомить с различными научными трудами на эту тему.
Из принтера начал выползать лист бумаги. Санджонг вынул его и протянул Эвансу.

Доран П. Т., Приску Дж. К., Лайонс У. Б., Уолш Дж. И., Фонтейн А. Дж., Манайт Д. М., Мурхед Д. Л., Вирджиниа Р. А., Уолл Д. X, Клоу Дж. Д., Фритзен К. X, Маккей К. П. и Парсонс А. Н. 2002. «Реакция земных экосистем на охлаждение климата в Антарктиде». «Nature» 415: 517-520.
С 1986 по 2000 год центральные области Антарктиды охлаждались со скоростью 0,7 градуса Цельсия за десять дет, что вызвало серьезные повреждения экосистемы.
Комайсо Дж. К. 2000. «Переменчивость и тенденции в изменении температур поверхности Антарктиды in situ, отслеженные со спутников с помощью инфракрасного излучения». «Journal of Climate» 13: 1674-1696.
Спутниковые данные и данные с наземных станций показывают небольшое похолодание за последние 20 лет.
Джоуин А. и Тулачик С. «Позитивный баланс ледниковой массы, станция Росс, Западная Антарктида». «Sience» 295: 16-80.
Измерения, сделанные с помощью радаров, показывают, что ледяной покров в Западной Антарктиде нарастает со скоростью 26,8 гигатонн/год. Подобная тенденция сохраняется последние 6000 лет.

Томпсон Д. У. младший, Соломон С. 2002. «Интерпретация недавних климатических изменения в Южном Полушарии». «Sience» 296: 895-899.
Полуостров Антарктида «потеплел» на несколько градусов, в то время как внутренняя часть континента «охладилась». Площадь прибрежных ледяных торосов уменьшились, толщина льда возросла.
Пти Дж. Р., Жозель Дж., Рейно Д., Барков Н. И., Барнола Дж. М., Базиль И., Бендер М., Чаппелаз Дж., Дэвис М., Делаге Дж., Дельмот М., Котяков Ю. М., Легран М., Липенков В. Ю., Лорье К., Пепин Л., Риц К., Зальцман Е. и Стивенар М. 1999. «Климат и история атмосферы за последние 420 ООО лет на основе анализа данных со станции „Восток“, Антарктида». «Nature» 399: 429-436.
Данные свидетельствуют о том, что 420 000 лет тому назад Земля была теплее, чем сейчас.
Андерсон Дж. Б., Эндрюс Дж. Т. 1999. «Радиоуглеродный анализ наступления и отступления льдов в море Веддела, Антарктида». «Geology» 27: 179-182.
В настоящее время отмечено меньшее таяние антарктического льда, чем за последний послеледниковый период.
Лиу Д., Карри Дж. А. и Мартинсон Д. Г. 2004. «Интерпретация недавних изменений морского ледяного покрова в Антарктиде». «Geophysical Research Letters» 31: 10. 1029/2003 G1018732.
Толщина морского льда в Антарктиде увеличилась с 1979 года.
Вьяс Н. К., Дэш М. К., Бхандари С. М., Кхари Н., Митра А. и Панди П. К. 2003. "О циклических тенденциях в образовании морского льда на базе наблюдений, проведенных с борта научно-исследовательского судна «Океансат-1». «International Journal of Remote Sensing» 24: 2277-2287.
Прослеживается тенденция ко все большему накоплению льда.
Паркинсон К. Л. 2002. «Тенденции в удлинении сезона образования льдов в южных бассейнах мирового океана за 1979-1999 гг..». «Annals of Glaciology» 34: 435-440.
На большей части океанских бассейнов, омывающих Антарктиду, отмечено удлинение сезона формирования льдов (в среднем на 21 день в сравнении с 1979 годом).

- Да, вижу, во всех этих источниках отмечается незначительное похолодание, - сказал Эванс. - Но я также увидел, что на полуострове было отмечено потепление, причем сразу на несколько градусов. И этот факт мне кажется более значимым. К тому же этот полуостров занимает большую часть континента, не так ни? - Он отложил распечатку. - Честно говоря, вы меня не убедили.
- Площадь полуострова составляет всего два процента от общей площади континента, - заметил Санджонг. - И меня удивляет, что вы стараетесь не замечать вполне очевидные факты, приведенные в этих работах.
- К примеру?
- Ну, чуть раньше вы утверждали, что льды Антарктиды тают, - сказал Санджонг. - А известно ли нам, что тают они вот уже на протяжении последних шести тысяч лет?
- Нет, этой цифры я не знал.
- Но в целом вам было это известно?
- Нет, - ответил Эванс. - Не было.
- И вы сочли, что сам факт таяния льдов Антарктиды представляет собой что-то новое?
- Я считал, что лед тает быстрее, нежели прежде, - ответил Эванс.
- Может, хватит на сегодня? - спросил Кеннер. Санджонг кивнул и начал убирать компьютер.
- Нет, нет, - сказал Эванс. - Мне интересно все, что вы тут говорили. Я не собираюсь отворачиваться от фактов. Готов к восприятию новой информации.
- Вы только что получили достаточно информации, - сказал Кеннер.
Эванс взял распечатку, аккуратно сложил лист бумаги пополам и сунул в карман.
- Наверняка все эти исследования финансировались воротилами от угольной промышленности, - заявил он.
- Возможно, - сказал Кеннер. - Тогда это многое объясняет, верно? Но пусть даже и так. В этом мире каждый кому-то платит. Ну, например, кто платит зарплату вам?
- Моя юридическая фирма.
- А ей кто платит?
- Клиенты. У нас несколько сотен клиентов.
- И вы работаете на всех этих клиентов?
- Лично я? Нет, конечно.
- Но большую часть работы вы делаете именно для клиентов с экологическими проблемами? Это так? - спросил Кеннер.
- Ну, в основном так. Да.
- Тогда будет ли честно утверждать, что клиенты, имеющие эти проблемы, платят вам зарплату?
- Тут можно поспорить.
- Я просто спрашиваю, Питер. Я ничего не утверждаю. Вам выплачивают зарплату клиенты с подобными проблемами, верно?
- Да.
- Хорошо. Тогда будет ли правомерно утверждать, что убеждения ваши формируются в соответствии с работой, которую вы проводите для своих клиентов?
- Ну, конечно, нет…
- Хотите сказать, что не являетесь платным лакеем для природоохранного движения?
- Нет. На самом деле…
- Разве вы не являетесь марионеткой этих людей? Рупором для сбора дополнительных средств в их фонды и их живой рекламой в средствах массовой информации? Всей этой многомиллиардной индустрии, где ваше личное мнение не обязательно совпадает с общественным?
- Черт возьми, вы же…
- Это и сводит вас с ума? - мягко предположил Кеннер.
- Да, сводит, черт бы вас побрал!
- Вот и прекрасно, - кивнул Кеннер. - Теперь вы представляете, что должны чувствовать нормальные ученые, когда стройность и целостность их теорий вдруг опровергается каким-нибудь необдуманным суждением вроде того, которое вы только что изволили здесь высказать. Мы с Санджонгом представили вам весьма сдержанный и глубокий анализ данных. Он сделан разными группами ученых из разных стран. И первой вашей реакцией было с ходу опровергать все, а затем уже подвергнуть сомнению отдельные постулаты. Но эти ваши опровержения не соответствуют фактам. Вы не смогли привести сколько-нибудь убедительные доводы против. Вы просто отмахнулись от них разом без малейших на то оснований.
- Да пошли вы куда подальше! - взорвался Эванс. - Вообразили, что у вас на все есть ответ. Может, и есть, вот только одна проблема. Никто с вами не согласен. Никто в мире не считает, что Антарктида становится холодней.
- А эти ученые считают, - сказал Кеннер. - И опубликовали подтверждающие данные.
Эванс вскинул руки:
- К черту! Сдаюсь! Не желаю больше говорить об этом.
Он прошел в переднюю часть салона, сел в кресло, скрестил руки на груди и уставился в иллюминатор.
Кеннер взглянул на Сару и Санджонга:
- Кто-нибудь хочет кофе?

* * *

Сара с некоторым беспокойством наблюдала за перепалкой между Кеннером и Эвансом. Она работала на Мортона вот уже больше двух лет, но не разделяла пристрастий босса к экологическим проблемам и темам. Все это время у Сары длился бурный и мучительный роман с молодым красавцем-актером. Долгие ночи, полные любовной страсти, скандалы и ссоры, хлопанье дверьми, слезливые примирения, ревность, измены - все это захватывало ее больше, чем она смела самой себе признаться. В глубине души ей уже давно стали безразличны и НФПР, и другие интересы Мортона, связанные с природоохранными проблемами и организациями. Но когда этот сукин сын, этот красавчик-актер вдруг появился на обложке журнала «Пипл» в обнимку с юной актрисой из телевизионного шоу, Сара решила, что с нее хватит. Изъяла телефон неверного возлюбленного из памяти мобильника и с головой ушла в работу.
При этом у нее, разумеется, были свои, самые общие и приблизительные взгляды на проблемы мировой экологии. Сходные со взглядами Эванса, вот только тот был категоричнее и агрессивнее в отстаивании своих убеждений и выводов, а в целом она была с ним согласна. И тут появился Кеннер. Начал сеять одно сомнение за другим.
«Интересно, - думала она, - прав ли Кеннер в своих утверждениях?» В еще большее недоумение приводил ее тот факт, что Мортон и Кеннер так быстро успели подружиться.
- Наверное, и с Джорджем у вас были столь же бурные споры на эту тему? - спросила она Кеннера.
- Да, последние две недели его жизни.
- И он говорил вам то же самое, что и Эванс?
- Нет. - Кеннер покачал головой. - Потому что к тому времени он уже знал.
- Что знал?
Тут из громкоговорителя раздался голос пилота.
- Хорошие новости, - сказал он. - Погодные условия над Ведделом благоприятствуют, мы приземляемся через десять минут. Специально для тех, кто первый раз садится на лед. Пристяжные ремни должны быть затянуты низко и плотно, все посторонние предметы убрать или надежно закрепить.
Самолет слегка накренился и начал медленно заходить на посадку. Сара выглянула в иллюминатор: кругом тянулись бесконечные белые поля засыпанного снегом льда. В отдалении она разглядела несколько разноцветных строений. Красные, голубые, зеленые, они примостились на обрывистом склоне, окна их смотрели на серью неспокойные волны океана.
- Вот и станция Веддела, - сказал Кеннер.

СТАНЦИЯ ВЕДДЕЛА. Среда, 6 октября, 11.04 утра

Медленно шагая к строениям, походившим на дома, какие строят дети из разноцветных кубиков, Эванс сердито поддел носком кусок льда и отшвырнул с дороги. Настроение у него было хуже некуда. Его страшно раздражал Кеннер, который казался ему завзятым упрямцем-спорщиком, готовым ради красного словца отринуть всю мудрость мира, не считаться с простым здравым смыслом лишь потому, что этот смысл, видите ли, входит в противоречие с рядом научных данных.
Но поскольку он, Эванс, уже связался с этим человеком и ближайшие несколько дней им предстояло провести бок о бок, он решил избегать Кеннера по мере возможности. И уж определенно не вступать с ним в споры. От споров с экстремистами толку ноль.
Он покосился на Сару, та вышагивала рядом с ним по обледеневшему летному полю. Щеки ее раскраснелись от холода. И она была невероятно хороша собой.
- Думаю, этот тип просто сумасшедший, - сказал Эванс.
- Кеннер?
- Да. А ты как считаешь? Сара пожала плечами:
- Не знаю. Быть может, ты и прав.
- Думаю, все эти распечатки, что он мне дал, фальшивка.
- Ну, проверить это несложно, - заметила Сара. Они потопали ногами, сбивая снег, и вошли в дом.

* * *

Научно-исследовательская станция Веддела служила приютом для тридцати с лишним человек: ученых, студентов-выпускников, техников и обслуживающего персонала. Эванса приятно удивила уютная обстановка внутри. Здесь имелся кафетерий с веселенькой разноцветной мебелью, игровая комната и довольно просторный спортивный зал с множеством разнообразных тренажеров. Через большие окна открывался вид на бушующий океан. По другую сторону окна выходили на безграничные ледяные поля шельфа Росса, которые тянулись к западу насколько хватало глаз.
Начальник станции встретил их очень тепло. Это был плотного сложения бородатый мужчина по фамилии Макгрегор, известный ученый и естествоиспытатель Арктики. В толстом стеганом жилете и мешковатых штанах, он немного смахивал на Санта-Клауса. Эванса раздражил тот факт, что Макгрегор, по-видимому, был наслышан о Кеннере. Между мужчинами сразу же завязался оживленный разговор.
Эванс извинился, сказал, что хочет проверить свою электронную почту, и отошел. Его проводили в комнату с несколькими компьютерными установками. Он сел за столик, включил один из компьютеров и сразу же открыл сайт журнала «Sience».
Ему понадобилось всего несколько минут, чтобы убедиться, что все ссылки, с которыми ознакомил его Санджонг, настоящие. Эванс прочел выдержки, затем полный текст одной из статей. Ему стало немного спокойнее. Кеннер в целом верно обобщил все данные, вот только температурные показания приводил другие, нежели авторы. Авторы этих научных трудов были едины во мнении, что глобальное потепление имеет место быть, и в текстах это было написано черным по белому. По крайней мере, у большинства из них. «Все же как-то странно и запутано все это», - подумал Эванс. К примеру, в одной из статей ученые высказывались в пользу теории глобального потепления, в то время как приведенные здесь же данные говорили об обратном. По мнению Эванса, вся эта путаница могла возникнуть из-за того, что авторами статьи являлись сразу несколько человек. Важно другое. Все они высказывались в пользу теории глобального потепления. Это самое главное.
Больше других смутила его статья, где говорилось об увеличении толщины льда шельфа Росса. В ней Эванс отыскал сразу несколько противоречий. Во-первых, автор утверждал, что льды шельфа на протяжении последних шести тысяч лет подвергаются таянию. (Хотя сам Эванс не помнил, чтоб когда-либо встречал в литературе упоминание о таянии антарктических льдов, интенсивно происходившем на протяжении последних шести тысяч лет.) Если это действительно так, подобное трудно назвать новостью, ведь речь идет о целой эпохе. Во-вторых, автор сообщал уже совсем сенсационную новость: настал конец долгому периоду таяния, есть данные об увеличении толщины льда в этом регионе. Мало того, автор даже намекал на первые признаки очередного ледникового периода.
Бог ты мой!
Новый ледниковый период?..
В дверь постучали. Заглянула Сара.
- Кеннер зовет, - сказала она. - Говорит, что обнаружил что-то любопытное. Похоже, нам всем придется выйти на холод.

* * *

Карта огромного континента в форме звезды занимала всю стену. В нижнем правом углу была обозначена станция Веддела и изогнутый дугой шельф Росса.
- Мы узнали, - начал Кеннер, - что на грузовом корабле, прибывшем пять дней назад, доставили несколько коробок материалов и оборудования для исследований в полевых условиях, которые заказывал американский ученый по имени Джеймс Брюстер из Мичиганского университета. Сам Брюстер прибыл в Антарктиду относительно недавно, получил разрешение на поездку буквально в последнюю минуту. Благодаря условиям своего гранта, необычайно щедрого на этот раз, что могло целиком обеспечить все насущные потребности станции.
- Так, выходит, он купил себе право прибыть сюда? - спросил Эванс.
- Ну, в каком-то смысле, да.
- Когда он прибыл?
- На прошлой неделе.
- Где он сейчас?
- Вот здесь. - Кеннер постучал пальцем по карте. - Вблизи южных склонов горы Террор. Туда мы и отправимся.
- Вы сказали, этот парень ученый из Мичигана? - спросила Сара.
- Нет, - ответил Кеннер. - Мы связались с университетом, проверили. Да, у них есть профессор Джеймс Брюстер. Он геолог, руководит кафедрой Мичиганского университета и в настоящее время находится в Анн-Арбор, ждет, когда его жена разрешится от бремени.
- Так кто же тогда этот тип?
- Никто не знает.
- И что за оборудование он сюда доставил? - спросил Эванс.

Предыдущая страница 13 Следующая страница


Государство страха 14

- И этого тоже никто не знает. Оно было доставлено вертолетом в указанное им место в тех же самых коробках. Этот человек находится там уже неделю с двумя помощниками, которых называет студентами-выпускниками. По всей видимости, сфера его деятельности охватывает довольно большую территорию, поскольку их базовый лагерь все время перемещается. Никто точно не знает, где он теперь. - Кеннер понизил голос:
- Один из студентов прибыл сюда вчера обработать какие-то данные на компьютере. Понятно, что мы не станем просить его отвести нас к месту базирования этого самозванца. Вместо этого воспользуемся услугами штатного сотрудника станции Джимми Болдена. Он человек опытный и знающий.
Кеннер сделал паузу, затем продолжил:
- Погода для вертолетов неподходящая, а потому придется ехать на снегоходах. До лагеря около семнадцати миль. Снегоходы доставят нас туда за два часа. Погода на улице почти идеальная для весны в Антарктиде, температура минус двадцать пять по Фаренгейту. Так что собирайтесь. Вопросы есть?
Эванс взглянул на часы.
- Но ведь вроде бы скоро стемнеет?
- Здесь ночи короткие, особенно весной. Светло практически весь день. Единственная проблема, - тут Кеннер снова постучал по карте, - придется пересечь щелевую зону, вот здесь.

ЩЕЛЕВАЯ ЗОНА. Среда, 6 октября, 12.09 дня

- Щелевая зона? - переспросил Джимми Болден, пока они шли к ангару, где стояли снегоходы. - Да ничего такого особенного. Просто надо быть повнимательней, вот и все.
- И все же, что это такое? - спросила Сара.
- Ну, это зона, где земля подвержена воздействию горизонтальных сил натяжения. Примерно как в Калифорнии, только там это приводит к землетрясениям, а здесь во льду образуются расселины. Трещины такие глубокие. И их очень много.
- И нам придется через них перебираться?
- Это не проблема, - ответил Болден. - Два года тому назад построили дорогу, она помогает безболезненно пересечь эту зону. Все трещины и расселины на этой дороге заделаны.
Они вошли в ангар из гофрированного железа. Эванс увидел выстроившиеся в ряд машины с красными кабинами и тракторными гусеницами.
- Это и есть снегоходы, - сказал Болден. - Вы с Сарой поедете в одном, доктор Кеннер - во втором. Я в третьем буду прокладывать путь.
- А почему нельзя всем ехать в одном?
- Обычная мера предосторожности. Вес снижен, и это положительно влияет на проходимость. Вы же не хотите, чтоб ваш снегоход рухнул в расселину.
- Но вроде бы вы говорили, что там проложена дорога и все расселины на ней заделаны?
- Так оно и есть. Но дорога проложена по ледяному полю, а лед перемещается со скоростью примерно два дюйма в день. А это в свою очередь означает, что дорога тоже движется. Да не волнуйтесь вы, границы дороги помечены флажками. - И Болден уселся в один из снегоходов. - Так, теперь позвольте мне хотя бы в общих чертах познакомить вас с устройством этой машины. Управляется так же, как и обычный автомобиль: вот здесь замок зажигания, здесь ручной тормоз, переключатель скоростей, рулевое колесо. Печь приводится в действие нажатием вот этой кнопки. - Он показал. - Держите ее включенной все время, что будете ехать. Тогда температура в кабине будет поддерживаться на уровне десяти градусов выше нуля. А вот этот оранжевый сигнальный огонек на приборной доске - ваш маяк. Включается нажатием вот этой кнопки. Включается также автоматически, если отклонение от горизонтали составляет свыше тридцати градусов.
- Вы хотите сказать, если мы будем падать в расселину? - спросила Сара.
- Этого не случится, поверьте мне, - ответил Болден. - Я просто знакомлю вас с машиной. Прибор транслирует код данного транспортного средства, чтобы мы могли приехать и найти вас. Если по какой-либо причине вам понадобится помощь, знайте, она подоспеет приблизительно через два часа. Еда хранится вот тут, вода - здесь; запасы рассчитаны на десять дней. Здесь аптечка, там, кстати, есть морфий и антибиотики. Тут огнетушитель. Экспедиционное оборудование в этом ящике, всякие там веревки, карабины, обувь на шипах. Спальные мешки лежат вот тут, причем заметьте, они не простые, а с подогревом, снабжены мини-нагревателями, в них можно заползти и продержаться с неделю. Ну, вот вроде бы и все. Общаемся мы по радио. Громкоговоритель в кабине. Микрофон закреплен над ветровым стеклом. Устроен по принципу голосового активатора, ничего нажимать не надо, просто говорите, и все. Понятно?
- Так точно, - ответила Сара и влезла в кабину.
- Тогда в путь. Вам тоже все ясно, профессор?
- Да, - сказал Кеннер и уселся в кабину соседнего снегохода.
- Ладно. Только помните, температура за пределами снегохода составляет минус тридцать. Лицо и руки должны быть защищены от мороза. Любой открытый участок кожи подвержен быстрому обморожению. Пять минут - и вы можете потерять эту незащищенную часть тела. И мне бы не хотелось, чтоб вы, ребята, вернулись домой, недосчитавшись пальца руки или ноги. Или, еще того хуже, носа.
Болден направился к третьей машине.
- Едем гуськом, - сказал он. - Дистанция должна составлять три длины снегохода. Держите ее, старайтесь не приближаться, но и ни в коем случае не отставить. Если начнется буран и видимость упадет, держим ту же дистанцию, только сбавляем скорость. Ясно?
Все дружно закивали.
- Тогда вперед.
В дальнем конце ангара со скрипом поползла вверх металлическая дверь. В глаза ударили яркие лучи солнца.
- А денек у нас, похоже, выдался чудесный, - весело произнес Болден. И, выпустив клуб вонючего выхлопного газа от дизельного топлива, вывел свой снегоход на снежные просторы.

* * *

Снегоход отчаянно подпрыгивал на кочках. Ледяное поле, издали казавшееся таким плоским и ровным, на деле оказалось почти непроходимым из-за бесчисленных неровностей, продолговатых впадин и пологих торосов. Эвансу казалось, что он в лодке, которую так и шныряет из стороны в сторону на высоких волнах. Вот только море это было замерзшее, и продвигались они по нему медленно.
Руки Сары лежали на руле, она довольно уверенно села снегоход. Эванс сидел рядом, обеими руками вцепившись в приборную доску, чтобы хоть как-то сохранить равновесие.
- Какая у нас скорость?
- Около четырнадцати миль в час.
Эванс тихо ойкнул: машина зарылась носом в короткую траншею, затем вынырнула.
- И нам предстоит трястись вот так целых два часа?
- Да, так они сказали. Кстати, ты проверял эти материалы с распечатки Кеннера?
- Да, - тихо ответил Эванс.
- И они сфабрикованы?
- Нет.
Шли они третьими. Перед ними маячил снегоход Кеннера, Болден возглавлял колонну.
В радио что-то щелкнуло, зашипело, затем послышался голос Болдена.
- О'кей, - сказал он. - Мы входим в щелевую зону. Соблюдайте дистанцию и старайтесь придерживаться дороги, помеченной флажками.
Эванс не заметил никакой разницы - все то же поле льда, поблескивающее под солнцем. Однако по обе стороны дороги действительно тянулись красные флажки. Закреплены они были на шестах высотой в шесть футов каждый.
Они ехали все дальше, и Эванс высматривал по краю дороги расселины. И вскоре стал их различать. Там лед имел темно-голубой оттенок, и еще казалось, он слегка светится.
- Какая у них глубина? - спросил он.
- Самая глубокая из нами обнаруженных достигала километра, - ответил по радио Болден. - Отдельные достигают тысячи футов. Ну а большинство не больше ста футов.
- И все они имеют такой цвет?
- Да, но только не советую приближаться, чтобы рассмотреть получше.

* * *

Несмотря на самые суровые предупреждения, они благополучно пересекли ледяное поле, флажки остались позади. Теперь слева тянулась пологая гора, над ней низко стлались белые облака.
- Это Эребус, - пояснил Болден. - Действующий вулкан. Видите, из кратера на вершине валит пар. Иногда он выплевывает куски лавы, но дальше дело не заходит. А Террор считается недействующим вулканом. Вон он, видите, впереди. Невысокая гора.
Эванс был разочарован. Само название - гора Террор - предполагало нечто грозное и страшное. Но там, куда указывал Болден, виднелся лишь пологий холм с темными каменистыми скоплениями в верхней части. Если б Болден не показал, он вообще не обратил бы внимания.
- Почему ей дали такое имя? - спросил Эванс. - Ничего страшного в ней нет.
- Внешний вид здесь ни при чем. Первые объекты местности Антарктиды получали названия в честь обнаруживших их кораблей, - пояснил Болден. - Очевидно, один из них и носил это грозное название, «Террор».
- А где лагерь Брюстера? - спросила Сара.
- Увидим уже через минуту, - ответил Болден. - А вы приехали сюда с какой-то инспекцией, да?
- Верно, - ответил Кеннер. - Мы из международного инспекционного агентства. И у нас задание: убедиться, что ни один из исследовательских проектов США не нарушает международные соглашения по Антарктиде.
- Вон оно как…
- Доктор Брюстер появился здесь так внезапно, - продолжал Кеннер. - Даже не успел представить план своих научных работ нам на одобрение. Вот мы и решили посмотреть на месте. Обычная рутинная проверка.
Еще несколько минут они в молчании тряслись по ледяным кочкам. Никакого лагеря видно не было.
- Да… - протянул Болден. - Возможно, он перенес его в другое место.
- А какого рода исследования он планировал проводить? - спросил Кеннер.
- Точно не знаю, - ответил Болден. - Но вроде бы я слышал, он изучает механику отрыва льда. Ну, знаете, льдины часто отрываются от айсбергов и ледников, что находятся вдоль береговой линии. Ну и Брюстер должен был установить на них специальные датчики, проследить за тем, как льдины движутся к морю.
- А море отсюда далеко? - спросил Эванс.
- Милях в десяти-одиннадцати, - ответил Болден. - К северу.
- Но если он изучает формирование айсбергов и движение льдов, зачем ему понадобилось так далеко забираться от берега? - спросила Сара.
- Не так уж это и далеко, - сказал Кеннер. - Два года тому назад от шельфа Росс откололся айсберг четыре мили в ширину и около сорока миль в длину. Размером с Род-Айленд, представляете? Один из самых больших айсбергов в мире.
- И все это произошло, конечно, не из-за глобального потепления, - с усмешкой заметил Эванс Саре. - Глобальное потепление здесь совершенно ни при чем. О, нет, даже и думать нечего!
- Вы правы, - невозмутимо кивнул Кеннер. - Формирование этого гигантского айсберга было вызвано местными условиями.
- Что ничуть меня не удивляет, - вздохнул Эванс.
- В том, что произошло это под воздействием чисто локальных условий, Питер, - заметил Кеннер, - нет ничего удивительного. Ведь Антарктида - континент. Как и на каждом континенте, здесь могут существовать местные климатические условия. Причем вне зависимости от того, существует ли такое явление, как глобальное потепление.
- Это уж точно, - с видом знатока кивнул Болден. - Климат в разных частях разный. К примеру, здесь наблюдается такое явление, как катабатические ветры.
- Что?
- Катабатические ветры. Ну, гравитационные. Возможно, вы заметили, что здесь намного ветреней, чем в лагере Веддела. Во внутренней части континента гораздо спокойнее.
- А что такое гравитационный ветер? - спросил Эванс.
- Антарктида представляет собой как бы огромный ледяной купол, - ответил Болден. - Внутренняя часть материка выше, чем прибрежная. И холодней. Холодный воздух стекает сверху вниз и постепенно набирает скорость. У побережья скорость ветра может составлять пятьдесят, даже восемьдесят миль в час. Впрочем, сегодня денек выдался на удивление спокойный.
- Вот радость-то, - иронически заметил Эванс. И тут вдруг Болден воскликнул:
- Смотрите, вон там впереди! Это и есть лагерь профессора Брюстера.

ЛАГЕРЬ БРЮСТЕРА. Среда, 6 октября, 2.04 дня

Смотреть было особенно не на что: пара оранжевых куполообразных палаток, одна маленькая, другая побольше. Похоже, что большая предназначалась для хранения оборудования, были видны очертания каких-то ящиков и коробок, прижатых к ткани. Эванс увидел также устройства, помеченные воткнутыми в лед оранжевыми флажками. Располагались они через каждые несколько сот ярдов, и линия эта исчезала вдали.
- Так, давайте-ка остановимся, - сказал Болден. - Боюсь, что доктор Брюстер в данный момент отсутствует. Его снегохода нигде не видно.
- А я бы все-таки пошел взглянуть, - сказал Кеннер.
Они выключили моторы и вышли из кабин. Эвансу казалось, что в кабине прохладно, и он испытал нечто сродни шоку от холода, стоило только ступить на лед.
Он глотнул воздуха и закашлялся. Похоже, на Кеннера холод не произвел ни малейшего впечатления, или же он этого просто не показал. Бодрым шагом направился к палатке с оборудованием и скрылся внутри.
Болден указал на линию флажков:
- Видите следы гусениц, вон там, параллельно сенсорным датчикам? Должно быть, доктор Брюстер выехал проверить, нет ли неполадок. Линия растянулась почти на сто миль к западу.
- Сто миль? - воскликнула Сара.
- Да, именно. Он установил радиоприборы на всю эту длину. Они передают радиосигналы, ему остается лишь регистрировать перемещение льдов.
- Но никакого движения не…
- Это только кажется. И за несколько дней никаких существенных сдвигов не произойдет. Но эти датчики останутся здесь на год или даже дольше. И будут посылать сигналы на станцию Веддела.
- Так доктор Брюстер здесь надолго?
- О нет, он уедет, а потом снова вернется. Так я думаю. Больно уж это накладно - держать его здесь. Условия гранта позволяют пробыть только двадцать один день, повторные мониторинговые посещения на неделю можно осуществлять лишь раз в несколько месяцев. Но мы будем пересылать ему эти данные. Мы подключены к Интернету, так что получить данные для него не проблема.
- Вы выделили ему веб-страницу?
- Именно.
Эванс уже притопывал ногами от холода.
- Так доктор Брюстер вернется сюда, в лагерь, или нет?
- Должен вернуться. А вот когда, не знаю, не скажу.
Из палатки с оборудованием высунулся Кеннер.
- Эванс!
- Видно, я ему понадобился.
И Эванс подошел к палатке. Болден сказал Саре:
- Можете пойти с ним, если хотите. Он указал на юг, туда, где над горизонтом сгущались облака:
- Долго оставаться здесь нам нельзя. Похоже, погода портится. Часа два в запасе у нас еще есть. Но если начнется буран, ничего хорошего не жди. Видимость падает до десяти и меньше футов. И придется торчать здесь до тех пор, пока буря не прекратится. А она может затянуться дня на два, на три.
- Я им передам, - сказала Сара.

* * *

Эванс отогнул край брезента и вошел. Оранжевая ткань отбрасывала внутри мягкий теплый свет. На полу валялись доски от разбитых деревянных ящиков. Сверху, прямо на них, стояли картонные коробки, примерно с дюжину. На каждой красовался логотип Мичиганского университета, внизу надпись зелеными буквами:

Университет шт. Мичиган
Кафед. экологии Содержимое: материалы для исслед. работ
Высокочувствительны
ОБРАЩАТЬСЯ С ОСТОРОЖНОСТЬЮ
Не кантовать

- Выглядит весьма официально, - заметил Эванс. - Так вы говорите, этот человек не имеет отношения к научным исследованиям?
- А вы взгляните сами, - сказал Кеннер и открыл одну из коробок. Внутри Эванс увидел пластиковые конусы, размером и формой напоминающие те, которыми размечают автомагистрали при строительных работах для обозначения объезда и прочих целей. Вот только эти были черными, а не оранжевыми. - Знаете, что это такое?
Эванс отрицательно помотал головой:
- Нет.
В палатку вошла Сара.
- Болден говорит, что погода портится. И что задерживаться здесь не стоит.
- Не беспокойтесь, не задержимся, - ответил Кеннер. - Вот что, Сара, я попросил бы вас зайти во вторую палатку. Посмотрите, нет ли там компьютера. Любого типа, стационарного, портативного переносного, лэптоп, словом, любого, лишь бы имелся процессор. И еще взгляните, нет ли там радиооборудования?
- Вы имеете в виду радиопередатчик или просто радио, чтобы слушать музыку? - Любой прибор с антенной.
- Хорошо. - Она развернулась и вышла.
Эванс открывал одну коробку за другой. Во всех находились одинаковые черные конусы.
- Что-то я не понимаю…
Кеннер взял один конус, повернул его к свету. На нем вырисовались выпуклые буквы и цифры: «ВТТ-ХХ-904/ 877б-АW203 US DОD».
- Военное оборудование? - спросил Эванс.
- Правильно, - кивнул Кеннер.
- И все же, что это такое?
- Защитные контейнеры для ОСП.
- ОСП?
- Для обеспечения синхронных взрывов. Взрывы производятся одновременно с точностью до миллисекунды, делается это с помощью компьютерной установки. Это приводит к усилению резонансного эффекта. Каждый отдельный взрыв не слишком разрушителен, но если произвести несколько одновременно, волна от такого взрыва передастся всем окружающим материалам. Именно эта так называемая стоячая волна обладает колоссальной разрушительной силой.
- А что она из себя представляет, эта стоячая волна? - спросил Эванс.
- Когда-нибудь видели, как девочки прыгают через веревку? Да? Так вот, если бы они вместо того, чтоб вращать веревку, трясли ее за один конец, то вырабатывали бы петлеобразные волны, расходящиеся по всей длине этой веревки.
- Ну, это понятно…
- Волны бы так и ходили по ней взад-вперед. Но если девочка крутит веревку правильно, то волны перестают двигаться взад-вперед. Вся веревка принимает форму одной изогнутой петли и держит ее. Вы же много раз это видели, верно? Это и есть стоячая волна. И нам кажется при этом, что петля эта не движется, если синхронно крутить веревку.
- И то же самое происходит со взрывчатыми веществами?
- Да. В природе такие стоячие волны обладают огромной разрушительной силой. Могут, к примеру, на куски разнести висячий мост. Могут свалить небоскреб. Разрушительный эффект землетрясения достигается именно стоячими волнами, вырабатываемыми в земной коре.
- Так, значит, Брюстер получил все эти взрывчатые вещества… установил их в линию… длиной в сотню миль? Кажется, именно так сказал Болден? На целую сотню миль?..
- Да. И думаю, намерения его очевидны. Наш друг Брюстер надеется подорвать лед на протяжении сотни миль и отколоть самый огромный в истории планеты айсберг.
В палатку заглянула Сара.
- Нашли компьютер? - спросил ее Кеннер.
- Нет, - ответила она. - Там вообще ничего нет. Ни спальных мешков, ни еды, ни личных вещей. Ничего, палатка пуста. Все люди ушли.
Кеннер чертыхнулся.
- Ладно, - сказал он. - Теперь слушайте меня внимательно. Вот что мы сделаем.

НА ПУТИ К СТАНЦИИ ВЕДДЕЛА. Среда, 6 октября, 2.22 дня

- О нет, - пробормотал Джимми Болден. - Вы уж извините, доктор Кеннер, но я никак не могу этого допустить. Это слишком опасно.
- Почему опасно? - спросил Кеннер. - Этих двоих вы отвезете обратно в лагерь, а я пойду по следу Брюстера. Очень хочу встретиться с этим парнем.
- Нет, сэр, мы должны держаться вместе.
- Не выйдет, Джимми, - твердо произнес Кеннер.
- Со всем уважением к вам, сэр… но ведь вы незнакомы с этой местностью и условиями, и я никак…
- Вы забыли, что я много лет проработал инспектором, - парировал Кеннер. - Зимой 1999-го полгода проработал на станции «Восток». В 1991-м три месяца прожил в Морвале. Я очень хорошо представляю себе местные условия. Я знаю, что делаю.
- Бог ты мой, но я просто…
- Не верите, можете позвонить на станцию Веддела. Начальник подтвердит.
- Ну, хорошо, сэр, если вы так ставите вопрос…
- Именно так и ставлю. - В голосе Кеннера звучала решимость. - А теперь забирайте Сару и Эванса и возвращайтесь с ними в лагерь. Время поджимает.
- Ну, хорошо. Надеюсь, с вами все будет в порядке. - Болден обернулся к Эвансу и Саре:
- Нам пора. Залезайте в свою машину, ребята, я поеду впереди.
Через несколько минут Сара и Эванс уже тряслись в снегоходе по льду, они следовали за едущим впереди Болденом. Кеннер тоже уселся в снегоход и поехал параллельно линии флажков. Двигался он на восток. Эванс несколько раз оборачивался и видел, как Кеннер останавливался, проверял что-то в том месте, где воткнут флажок. Потом снова садился в снегоход и ехал дальше.
Болден тоже это видел.
- Что это он там делает? - Голос его звучал встревоженно.
- Ну, наверное, просто проверяет устройства.
- Ему не следовало бы выходить из снегохода, - заметил Болден. - И оставаться на шельфе в одиночестве. Это против правил.
У Сары возникло ощущение, что Болден вот-вот повернет назад. И тут она не выдержала:
- Хочу предупредить вас насчет доктора Кеннера, Джимми.
- А в чем дело?
- Вы же не хотите его разозлить, верно?
- О чем это вы?
- Прошу вас, Джимми, не надо.
- Ну… ладно. Как хотите.
Они ехали дальше. Поднялись на довольно длинный подъем, съехали вниз с другой стороны. Лагерь Брюстера скрылся из вида, снегохода Кеннера теперь тоже не было видно. Впереди, до серой полосы горизонта, тянулось необъятное белое пространство шельфа Росс.
- Еще два часа, ребята, - бодрым голосом произнес Болден, - и вас ждет горячий душ.

* * *

Первый час прошел без всяких приключений. Эванс даже начал клевать носом, уснуть не давали ледяные кочки, на которых резко подпрыгивал снегоход. Он просыпался, поднимал голову, затем снова начинал засыпать.
За рулем сидела Сара.
- Ты не устала? - спросил он ее.
- Нет, ничуточки.
Солнце стояло совсем низко над горизонтом, его затягивала туманная дымка. В пейзаже теперь превалировали светло-серые оттенки, земля практически слипалась с небом. Эванс зевнул.
- Хочешь, я поведу?
- Не надо, спасибо.
- Я хороший водила.
- Знаю.
«Все-таки в этой женщине, несмотря на весь ее шарм и красоту, сильны начальственные замашки, - лениво подумал Эванс. - Сара принадлежит к тому разряду женщин, которые хотят постоянно контролировать ситуацию».
- Готов поспорить, ты давно хочешь вздремнуть, - сказал он.
- Ты так думаешь? - улыбнулась в ответ Сара. Все же это неприятно, что она не воспринимает его всерьез, как настоящего мужчину. Вернее, не проявляет к нему как к мужчине никакого интереса. Да и на его вкус слишком уж она холодна. Наделена холодной отстраненной красотой, типичной для блондинок. Слишком уж контролирует себя, хотя, безусловно, очень хороша собой.
Радио щелкнуло, раздался голос Болдена:
- Что-то не нравится мне погодная ситуация. Предлагаю срезать дорогу.
- Как срезать?
- Всего на полмили, но это сэкономит нам минут двадцать. Следуйте за мной. - И снегоход его свернул влево, съехал с накатанной снежной дороги на сероватое ледяное поле.
- Ладно, - сказала Сара. - Иду за вами.
- Вот и умница, - подбодрил ее Болден. - Мы все еще в часе езды от станции. Я хорошо знаю этот маршрут, он, конечно, не подарок, но если будете ехать за мной след в след, то все обойдется. И не вздумайте сворачивать вправо или влево, точно за мной, ясно?
- Ясно, - ответила Сара.
- Вот и славно.
Через несколько минут они находились уже в сотнях ярдов от дороги. Лед здесь был голый и твердый, и гусеницы снегоходов со скрипом царапали его.
- Вы сейчас на льду, - сказал Болден.
- Я заметила.
- Это ненадолго.
Эванс выглянул в окно. Дороги уже не было видно. И представить, где она находится, было теперь невозможно. Куда ни глянь, сплошное бесконечное однообразное пространство. Внезапно его охватила тревога.
- Мы словно в вакуум какой-то попали, - пробормотал он.
Снегоход занесло, и он боком заскользил по льду. Эванс ухватился за приборную доску. Саре удалось взять управление под контроль.
- Господи, - пробормотал Эванс, продолжая держаться обеими руками.
- А ты, я смотрю, нервничаешь? - спросила она.
- Есть немного.
- Жаль, что нельзя послушать музыку. Или все-таки можно? - спросила она Болдена.
- Сейчас сделаем, - ответил тот. - Веддел ведет трансляцию двадцать четыре часа в сутки. Погодите минутку. - Болден остановил свой снегоход, они тоже остановились, он подошел. Встал на подножку, отворил дверцу, в кабину ворвался поток ледяного воздуха. - Вот это мешает, сейчас… - Он снял с панели маячок. - Ну, вот. Теперь попробуйте включить радио.
Сара начала вертеть колесико настройки. Болден соскочил с подножки и направился к своему снегоходу. Маячок он унес с собой. Вот из выхлопной трубы вырвалось облачко темного газа, и он тронулся в путь.
- Я думал, они здесь больше заботятся об экологии, - заметил Эванс, глядя на черное пятно, оставшееся от выхлопа.
- Чего-то никак не получается поймать музыку, - сказала Сара.
- Не страшно, - ответил Эванс. - Лично я вполне могу обойтись и без нее.
Они проехали еще сотню ярдов. Тут вдруг Болден снова остановился.
- Что теперь? - спросил Эванс.
Болден выбрался из снегохода, зашел сзади и начал разглядывать следы от гусениц.
Сара все еще продолжала искать музыку. Нажимала на разные кнопки, но вместо музыки слышен был лишь треск электрических разрядов.
- Не уверен, что он сделал лучше, - сказал Эванс. - Ладно, хватит, поехали. Почему он вообще остановился?
- Не знаю, - ответила Сара. - Что-то ищет или проверяет.
Болден обернулся и смотрел теперь прямо на них. Стоял и не двигался, просто смотрел.
- Нам что, тоже надо выйти? - спросил Эванс. Внезапно послышался щелчок, и из радиоприемника донеслось:
- …Веддел, Эс-Эм, 401. Вы нас слышите, доктор Кеннер? Веддел Эс-Эм Кеннеру. Вы нас слышите?..
- Ага, - заулыбалась Сара. - Наконец-то что-то нашли!
Теперь из радиоприемника доносилось лишь шипение и посвистывание.
- … только что нашли Джимми Болдена без сознания, в комнате технического обеспечения. Мы не знаем, кто там с вами, но это точно не…
- О, черт, - пробормотал Эванс, глядя на мужчину, стоявшего у снегохода прямо перед ними. - Так этот тип не Болден? Кто же он тогда?
- Не знаю, но он перегородил нам путь, - сказала Сара. - И еще он явно чего-то ждет.
- Чего ждет?

* * *

И тут вдруг внизу, под полом кабины, раздался треск. Громкий, похожий на выстрел. Снегоход слегка накренился.
- Дьявол… - пробормотала Сара. - Надо убираться отсюда, и быстро. Пусть даже придется сбить с ног этого ублюдка. - Она включила задний ход и начала отъезжать от Болдена.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

И тут снова: крэк!
- Вперед! - крикнул Эванс. - Давай, поехали!
Теперь треск доносился, казалось, отовсюду. Снегоход так и швыряло из стороны в сторону. Эванс не сводил глаз с человека, выдававшего себя за Джимми Болдена.
- Это лед! - воскликнула Сара. - Начал ломаться, и он ждет, когда мы провалимся под собственной тяжестью!
- Давай вперед, дави его к чертовой матери! - закричал Эванс. Всмотрелся через ветровое стекло. Этот ублюдок делал им какие-то знаки. Эванс смотрел и никак не мог понять, что они означают. Потом вдруг понял.
Он махал им рукой. Прощался навсегда.
Сара переключила скорость, снегоход так и бросило вперед, но в следующую секунду земля под ними разверзлась. И снегоход нырнул носом вниз. Эванс увидел голубую ледяную стену расселины. На миг снегоход остановился, видно, застрял, и они очутились в странном призрачно-голубоватом мире, но вот он дернулся и рывком ушел вниз, в темноту.

ЩЕЛЕВАЯ ЗОНА. Среда, 6 октября, 3.51 дня

Сара открыла глаза и увидела нечто, напоминающее огромную голубоватую звезду, лучи ее расползались по ветровому стеклу во все стороны. Лоб был холодным как лед, и еще она ощущала боль в шее. Сара осторожно пошевелила конечностями. Болело и ныло все тело, но руки и ноги двигались, за исключением стопы правой ноги, зажатой где-то внизу. Она закашлялась и не двигалась, пытаясь осознать случившееся. Она лежала на боку, лицо прижато к ветровому стеклу, по всей видимости, она сама разбила его, сильно ударившись лбом. Глаза находились всего в нескольких дюймах от разбитого стекла. Она медленно повернулась, огляделась.
Было темно, вернее, сумеречно. Слабый свет просачивался откуда-то слева. И все же ей удалось рассмотреть, что снегоход лежит на боку, и что гусеницы его упираются в голубоватую стену льда. Очевидно, падая в расселину, снегоход зацепился за какой-то выступ, который и удержал его от дальнейшего падения. Потом она посмотрела вверх: вход в расселину находился близко, ярдах в тридцати-сорока над головой. Это немного взбодрило девушку.
Потом она перевела взгляд вниз, пытаясь понять, где Эванс. Но внизу все было погружено во тьму. И Эванса видно не было. Она дала глазам возможность немного освоиться с темнотой. И вот наконец увидела все. И тихо ахнула, мгновенно оценив ситуацию.
Никакого уступа не было.
Снегоход провалился в узкую расселину и застрял между ее ледяными стенами. Гусеницы упирались в одну, крыша кабины - в другую, а сама кабина нависала над чернильно-темным бесконечным провалом. И дверь с той стороны, где сидел Эванс, была распахнута.
Эванс выпал из кабины.
И провалился в пропасть.
В эту чернильную тьму.
- Питер?..
Нет ответа.
- Питер, ты меня слышишь?
Снова без ответа.
Сара прислушалась. Тишина. Ни движения. Ни звука.
Ничего.
И тут ее пронзила страшная мысль. Она здесь одна, в этой расселине, на глубине. Провалилась на добрые сто футов в этот ледяной колодец в самом центре ледяного поля, в стороне от дороги, в милях от человеческого жилья.
Ее прошиб ледяной озноб от осознания того, что это место станет ее могилой.

* * *

Этот Болден, как бы его там по-настоящему ни звали, продумал все очень хорошо, продолжала размышлять Сара. Унес с собой их маячок. Теперь он отъедет на несколько миль, бросит его куда-нибудь в глубокую расселину, где никто никогда не найдет этого маячка, и вернется на базу. На их поиски вышлют спасательную группу, но ориентироваться они будут по маячку, и никто не заглянет в то место, где она сейчас находится. Они могут искать дни, недели, но так и не найдут ее.
И даже если расширят круг поисков, снегохода им все равно не найти. Пусть даже он и провалился неглубоко, всего на какие-то сорок ярдов. Все равно находится слишком глубоко, чтоб его могли увидеть с вертолета или проезжающего мимо снегохода спасателей. Да и не будут они здесь ее искать. Они ведь не знают, что Болден уговорил их свернуть с размеченной флажками дороги, и станут искать только поблизости от нее. Никто не придет к ней на помощь сюда, к расселине, затерявшейся среди ледяного поля. А сама дорога растянулась на семнадцать миль. Так что они провозятся там много дней. И все безрезультатно.
Нет, с ужасом подумала Сара, они никогда не найдут ее.

* * *

И даже если она каким-то образом сумеет выбраться на поверхность, что дальше? У нее нет ни компаса, ни карты, ни рации. Даже радио теперь нет, лежит разбитое вдребезги у нее под ногами. Она понятия не имеет, в какой стороне отсюда находится станция Веддела.
Нет, конечно, на ней парка ярко-красного цвета, ее видно издалека. Есть кое-какие запасы воды, пищи. Имеется и оборудование, о котором толковал этот подлец, перед тем как пуститься в путь. Кстати, что за оборудование? Вроде бы какое-то альпинистское снаряжение?.. Веревки, обувь с шипами.
Сара наклонилась, сумела высвободить зажатую коробкой с инструментами ступню, затем поползла в заднюю часть кабины, стараясь не приближаться к распахнутой настежь дверце, под которой открывалась пропасть. И вот в сумеречно-голубоватом свете увидела наконец ящик, о котором говорил Болден. Его слегка смяло от удара, и открыть никак не удавалось.
Тогда она вернулась назад, открыла коробку с инструментами, достала молоток и отвертку. И целые полчаса, не меньше, пыталась открыть неподатливую крышку. И вот наконец она со скрежетом подалась. Сара заглянула внутрь.
Ящик был пуст.
Ни еды, ни воды, ни альпинистского снаряжения. Ни спальных мешков, ни обогревателей.
Ровным счетом ничего.

* * *

Сара набрала в грудь воздуха, медленно выдохнула. Надо сохранять спокойствие, стоит запаниковать, и тебе конец. Затем начала прикидывать свои возможности. Без веревок и специальной шипованной обуви на поверхность не выбраться, это ясно. Что можно использовать вместо этого? У нее есть коробка с инструментами. Может, вместо ледоруба использовать стамеску? Нет, слишком уж маленькая. Может, разобрать коробку передач и сделать некое подобие того же ледоруба из каких-то ее частей? Или как-то приспособить звено гусеницы?..
Да, обуви с шипами у нее нет, но ведь можно же найти какие-то предметы с острыми концами, гвозди, к примеру. Воткнуть их в подошвы и попробовать вылезти. Ну а вместо веревки?.. Обрывки ткани. Она осмотрелась. Можно сорвать обивочную ткань с сидений. Потом нарезать ее на полоски. Может, получится?..
Сара просто пыталась подбодрить себя этими рассуждениями. Нет, она не сдастся ни за что! Она испробует все. Пусть шанс на успех невелик, но это шанс. Шанс.
И она решила целиком на этом сосредоточиться.

* * *

Интересно, где Кеннер? Что будет делать, если услышит сообщение по радио? Может, уже услышал. Вернется ли он на станцию? Да, почти наверняка. И будет непременно искать этого самозванца, выдававшего себя за Болдена. Но Сара была уверена: негодяй успел скрыться. Он давно исчез.
А вместе с его исчезновением исчезли и все ее надежды на спасение.

* * *

Стекло в наручных часах оказалось разбитым. Она не знала, сколько уже находится здесь, но заметила, что стало темнее. Света в прогалине над головой стало меньше. Или погода действительно испортилась, или же солнце опустилось к самому горизонту. А это означает, что она здесь уже часа два или три.
Она ощущала онемение во всем теле, и вызвано это было не падением, а холодом. Все тепло давно ушло из кабины.
Может, стоит завести мотор и хоть немного согреться? Попытаться, во всяком случае, стоит. Она включила фары, одна из них работала, ярко высветила ледяную стену. Стало быть, батарейки еще не разрядились.
Сара повернула ключ в замке зажигания. Раздался скрип. Мотор не заводился.
И тут вдруг она услышала голос:
- Эй!

* * *

Сара резко подняла голову. И не увидела ничего, кроме серого неба в прогалине.
- Эй!
Она сощурилась. Неужели там, наверху, кто-то есть? И что было силы заорала в ответ:
- Эй, я здесь! Здесь, внизу!
- Да знаю я, где ты, - ответил голос.
И только тут до нее дошло, что голос раздается снизу. Из пропасти.
- Питер? - неуверенно окликнула она.

* * *

- Черт, до чего же я продрог! - сказал он. Голос выплывал из глубины.
- Ты ранен?
- Да нет вроде бы. Не знаю. Просто двигаться не могу. Застрял в какой-то щели, черт бы ее побрал.
- На какой глубине?
- Не знаю. Голову не могу повернуть. Я застрял, Сара. - Голос его дрожал. В нем слышался испуг.
- Совсем не можешь двигаться? - спросила она.
- Только одной рукой.
- А что видишь?
- Лед. Вижу голубую стену. Примерно в двух футах от моей физиономии.
Сара осторожно приблизилась к распахнутой дверце, стала всматриваться вниз. Там царила тьма. Однако ей все же удалось разглядеть, что расселина резко сужается внизу. Если так, то Эванс может находиться совсем недалеко.
- Питер, подвигай рукой. Ну, той, свободной. Сможешь?
- Да.
- Махни ею.
- Уже машу.
Сара ничего не видела. Сплошная тьма.
- Ладно, - сказала она. - Пока хватит.
- Ты меня видишь?
- Нет.
- Черт. - Он закашлялся. - Здесь жутко холодно, Сара.
- Знаю. Давай потерпи еще немного.
Надо найти какой-то способ заглянуть вниз, в глубину расселины. Она начала осматривать кабину и увидела огнетушитель, прикрепленный к стене. Если имеется огнетушитель, может, и фонарь тоже найдется. В машине наверняка должен быть фонарь, вот только где…
Под приборной доской его не было.
Может, в бардачке?.. Она открыла его, сунула руку, начала шарить в темноте. Зашуршала бумага. Пальцы сомкнулись вокруг какого-то толстого цилиндрического предмета. Она вытащила его.
Фонарь!
И тут же включила. Слава богу, он работал. И Сара направила луч вниз.
- Вижу! - крикнул Питер. - Вижу свет.
- Хорошо, молодец. Теперь попробуй махнуть еще раз.
- Машу!
- Сейчас?
- Да, сейчас.
Она продолжала всматриваться во тьму.
- Питер, я ничего не… Нет, погоди-ка! - Она его увидела. Вернее, не его, а только кончики пальцев в красной перчатке, внизу, под гусеницей снегохода.
- Питер…
- Что?
- Ты совсем рядом, - сказала она. - Прямо подо мной, всего в каких-то пяти-шести футах.
- Здорово. Сможешь вытащить?
- Нет. Я открывала ящик для снаряжения. Он пуст. Ни веревок, ничего.
- Так они там и не должны быть, - сказал он. - Ты под сиденьем посмотри.
- Что?
- Да я сам там все видел. И веревки, и все прочее, под пассажирским сиденьем.

* * *

Она заглянула под сиденье. Металлическая его основа была приварена к полу снегохода. И никакого подступа, дверок, отверстий видно не было. Как же ей достать снаряжение? И тут, чисто импульсивно, она приподняла подушку самого сиденья и увидела под ним отделение. Луч фонаря высветил веревки, крючки, ледорубы, обувь с шипами…
- Есть! - радостно воскликнула она. - Ты был прав. Тут все.
- Здорово! - откликнулся Эванс.
Сара начала осторожно доставать предмет за предметом, чтобы ничего не выпало через распахнутую дверь. Пальцы уже онемели от холода и плохо слушались, когда она стала вытаскивать нейлоновую веревку длиной в пятьдесят футов с металлическим крючком в виде трезубца на конце.
- Если я опущу веревку, сможешь поймать ее, Питер? - спросила она.
- Ну, думаю, да. Постараюсь.
- И будешь держаться за нее крепко, чтоб я смогла себя вытащить, ладно?
- Не знаю, не уверен. У меня только одна рука свободна. Другая зажата.
- Но ведь ты сильный. Ты сможешь крепко держаться и одной рукой, правда?
- Не знаю. Не думаю. А что, если вылезу наполовину и вдруг выпущу эту веревку?.. - Голос у него сорвался. Эванс был на грани слез.
- Да ничего страшного, - поспешила подбодрить его Сара. - Ты, главное, не волнуйся.
- Но я в ловушке, Сара!
- Ничего ты не в ловушке.
- Нет, я в ловушке, застрял в этой гребаной ловушке! - Теперь в голосе звучала паника. - И мне отсюда ни за что не выбраться. Я здесь умру.
- Перестань, Питер. Прекрати сейчас же! - Говоря это, она обматывала веревку вокруг талии. - Все будет хорошо. У меня есть план.
- Какой план?
- Я опущу тебе веревку крючком вниз, - ответила Сара. - Сможешь зацепить его за что-нибудь? Ну, скажем, за ремень?
- Нет, только не за ремень… Я здесь застрял, Сара. Пошевелиться не могу. И до ремня мне не дотянуться.
Сара пыталась оценить ситуацию. Очевидно, Питер застрял в какой-то расселине во льду. Даже представить себе такое было страшно. Неудивительно, что он напуган.
- Послушай, Питер, - спросила она, - ну хоть за что-нибудь можешь зацепить этот крючок?
- Попробую.
- Ладно, тогда держи. - И она начала медленно спускать ему веревку. Крючок исчез в темноте. - Видишь его?
- Вижу.
- Сможешь дотянуться?
- Нет.
- Ладно. Тогда я раскачаю веревку. - И Сара, слегка двигая запястьем, начала слегка раскачивать веревку. Крючок то исчезал из вида, то появлялся снова.
- Знаешь, я просто не смогу… Сара.
- Сможешь.
- Мне его не поймать.
- А ты постарайся.
- Опусти чуть пониже.
- Ладно. Насколько ниже?
- Примерно на фут.
- Хорошо. - Она опустила веревку на фут. - Теперь нормально?
- Да, так уже лучше. Теперь раскачивай.
Сара вновь принялась раскачивать веревку. Казалось, снизу раздается его тяжелое дыхание, но крючок был неуловим.
- Не получается, Сара.
- Все же попробуй. Постарайся изо всех сил.
- Не могу. Пальцы заледенели.
- Работай ими! - крикнула она. - Ну вот, смотри, сейчас снова подам тебе этот крючок!
- Не могу, Сара, никак… Эй! - Что?
- Почти поймал.
Сара посмотрела вниз и увидела появившийся из-за выступа крючок. Он крутился. Стало быть, Питеру удалось дотронуться до него.
- Давай еще разок, - сказала она. - Ты сможешь, Питер!
- Я стараюсь, просто очень неудобно… Есть, Сара! Я его поймал!
Она с облегчением выдохнула.

* * *

Снизу, из темноты, доносился его кашель. Она ждала.
- О'кей, - сказал Эванс. - Я прицепил его к куртке.
- В каком месте?
- Спереди. На груди.
Тут она вдруг представила страшную картину: крючок вырывает клок ткани и ранит ему подбородок и шею.
- Нет, Питер. Лучше прицепить под мышкой.
- Не получится. Знаешь, спусти ее еще фута на два.
- Хорошо. Скажи, когда будешь готов. - Он снова зашелся в кашле. - Послушай, Сара… А ты уверена, что у тебя хватит сил меня вытащить?
Об этом она даже думать боялась. Но потом решила, что как-нибудь да вытащит. Правда, ей неизвестно, сколько он весит и насколько плотно там застрял, но…
- Да, - ответила она. - Сил хватит, вытащу, не волнуйся!
- Уверена? Я вешу сто шестьдесят фунтов. - Он снова закашлялся. - Может, даже чуть больше. Фунтов на десять больше.
- Я привяжу другой конец к рулевому колесу.
- Ладно… Но только смотри не урони меня.
- Не бойся, не уроню, Питер. Пауза, затем он спросил:
- А сколько весишь ты?
- Дамам такие вопросы не задают. Особенно в Лос-Анджелесе.
- Мы же не в Лос-Анджелесе.
- Понятия не имею, сколько вешу, - ответила Сара. На самом деле она, конечно, знала: ровно сто тридцать семь фунтов. Он был тяжелей ее на целых тридцать фунтов. - И все равно уверена, что смогу вытащить тебя, - добавила она. - Ну что, готов?
- Черт…
- Так ты готов, Питер, или нет?
- Да. Давай тяни.
Она натянула веревку, затем расставила ноги и крепко уперлась в пол по обе стороны от распахнутой дверцы. На миг она почувствовала себя борцом сумо перед началом схватки. Сара знала: ноги у нее сильней рук. Иначе ей не справиться. Она сделала глубокий вдох.
- Готов? - снова спросила она.
- Да, думаю, да.
Сара начала медленно выпрямляться, ноги дрожали от напряжения. Веревка туго натянулась, затем медленно двинулась вверх. Совсем немного, всего на несколько дюймов. Но она пошла, пошла!..
Веревка двигалась!
- Хорошо, теперь стоп.
- Что?
- Стоп!
- Ладно. - Она еще не распрямилась. Долго ей в такой позе не продержаться. - Знаешь, я уже не могу. Сил не хватает.
- А ты не держи. Просто отпускай ее понемногу. Медленно. Отпусти фута на три.
Сара поняла, что ей удалось хотя бы частично вытащить его из трещины. И голос Эванса звучал теперь бодрей, в нем уже не слышалось испуганных ноток. А вот кашель не затихал.
- Питер?..
- Минутку. Я прицепляю крючок к поясу.
- Хорошо…
- Теперь могу смотреть вверх, - сказал он. - Вижу гусеницу. Она примерно футах в шести, прямо у меня над головой.
- Прекрасно.
- Но когда будешь тащить меня дальше, веревка может зацепиться за край гусеницы.
- Все будет нормально, - ответила она.
- И тогда я повисну прямо над… над…
- Я не позволю тебе упасть в пропасть, Питер… Он снова закашлялся. Она ждала. Затем послышался его голос:
- Скажи, когда будешь готова.
- Я готова.
- Тогда давай покончим со всем этим, - сказал он, - прежде чем я испугаюсь уже всерьез.

* * *

Сара подняла его фута на четыре, тут тело Эванса, видимо, полностью высвободилось. И внезапно она ощутила весь его вес. И он показался ей непомерным. Ее шатнуло, веревка резко ушла фута на три вниз. Он так и взвыл:
- Сара!..
Она вцепилась в веревку из последних сил. И вот наконец спуск удалось остановить.
- Извини.
- Мать твою!..
- Извини. - Теперь Сара уже приспособилась к возросшему весу и начала тянуть снова. Она стонала от напряжения, но не прошло, наверное, и минуты, как над краем гусеницы показалась его рука и он ухватился за эту гусеницу и начал подтягиваться. Затем показались уже обе руки, а потом и голова.
Для нее это тоже было шоком. Лицо у него было залито кровью, встрепанные волосы тоже сплошь в крови. Но он улыбался.
- Тяни, сестричка.
- Я тяну, Питер. Тяну.

* * *

Вот он наконец забрался в кабину, и Сара, совершенно обессиленная, рухнула на пол. Ноги у нее дрожали. Все тело тоже сотрясала мелкая дрожь. Эванс лежал на боку рядом и захлебывался кашлем. Но вот постепенно дрожь унялась. Она нашла аптечку и принялась оттирать ему лицо марлевой салфеткой.
- Порез не слишком глубокий, - сказала Сара, - но несколько швов наложить все же придется.
- Это потом. Если мы отсюда выберемся.
- Выберемся, не бойся.
- Я рад, что ты такая… - Он выглянул из окна наверх. - Когда-нибудь лазала по ледяным скалам?
Сара отрицательно помотала головой:
- Нет, только по обыкновенным, да и то не очень высоким. Как думаешь, большая разница?
- Эти более скользкие… И что будем делать, когда выберемся наверх?
- Не знаю.
- Мы понятия не имеем, в какую сторону идти.
- Пойдем по следам снегохода этого парня.
- Если они сохранились. Может, их уже снегом занесло. Сама знаешь, до станции миль семь или восемь.
- Питер… - начала она.
- А если начнется снежная буря, нам вообще лучше отсидеться здесь.
- Я здесь не останусь, - твердо заявила Сара. - Если уж умирать, то под небом и солнцем.

* * *

Подниматься по ледяной стене расселины оказалось не так уж и сложно, особенно после того, как Сара усвоила, как правильно ставить ногу, обутую в ботинок с шипами, и с какой силой надо замахнуться ледорубом, чтоб он вонзился в эту стену и крепко там держался. Всего минут через семь-восемь она оказалась на поверхности.
Все здесь выглядело как прежде. То же тусклое белесое солнце, та же сероватая дымка горизонта, сливающаяся с небом. Все тот же серый, безжизненный мир…
Она помогла Эвансу вылезти. Из пореза снова пошла кровь, она тут же замерзала, отчего лицо походило на красную блестящую маску.
- Черт, до чего же холодно… - пробормотал он, стуча зубами. - Как думаешь, куда надо идти?
Сара взглянула на солнце. Оно совсем низко нависало над горизонтом, но непонятно было, заходит оно или напротив, встает. Да и вообще, как определяют направление по солнцу, если находишься на Южном полюсе? Сара нахмурилась. Сообразить никак не удавалось, и еще она страшно боялась ошибиться.
- Пойдем по следам, - сказала она наконец. Сняла шипованные ботинки, переобулась и зашагала по льду.
Следовало признать: в одном Питер был прав. На поверхности оказалось гораздо холодней, чем можно было представить. Примерно через полчаса поднялся ветер, он дул со страшной силой и прямо в лицо, так что пришлось идти согнувшись. Хуже того, пошел снег, и по льду зазмеилась поземка. А это означало… - Мы теряем следы, - пробормотал Питер. - Знаю. - Скоро их совсем заметет.
- Вижу. - Порой он вел себя ну просто как малое дитя.
- Что же нам делать? - спросил он.
- Не знаю, Питер. Мне никогда прежде не доводилось блуждать по Антарктиде.
- Мне тоже…
Они, оскальзываясь и спотыкаясь, продолжали брести вперед.
- Это была твоя идея - подняться на поверхность.
- Замолчи, Питер. Возьми себя в руки.

Предыдущая страница 15 Следующая страница


Государство страха 16

- Взять себя в руки? Спасибо за совет. Я чертовски замерз, просто окоченел, Сара, - пробормотал он. - Уже не чувствую ни носа, ни ушей. Ни пальцев на руках и ногах…
- Питер! - Она ухватила его за плечо и сердито затрясла. - Заткнись!
Он тут же умолк. И смотрел на нее через отверстия в кровавой маске. Ресницы стали белыми от инея.
- Я тоже не чувствую своего носа, - сказала Сара. - Нам надо держаться, другого выхода нет.
Она огляделась по сторонам, пытаясь подавить отчаяние. Ветер и снег усилились. Видимость резко упала. Мир стал плоским, бело-серым. Если так будет продолжаться и дальше, они могут снова провалиться в расселину, просто не заметить ее и провалиться.
Тогда надо остановиться.
Там, где они сейчас находятся. В самой сердцевине этой пустоты.
- Ты такая красивая, когда злишься, - сказал Эванс. - Тебе когда-нибудь говорили?
- Питер, ради бога…
- Жутко до чего красивая.
Она побрела дальше, до рези в глазах всматриваясь в снег и лед, пытаясь разглядеть следы от гусениц.
- Пошли, Питер. - Возможно, эти следы скоро выведут их на дорогу. По дороге куда как легче идти в такой буран. И безопасней, и меньше шансов просто замерзнуть.
- Кажется, я в тебя влюбился, Сара.
- Питер!..
- Я должен был это сказать. Возможно, это последний шанс. - Тут он снова закашлялся.
- Береги горло, Питер. Следи за дыханием.
- Бог ты мой, до чего же холодно.
Дальше они продолжали идти уже молча. Встречный ветер все усиливался. Парка Сары прилипала к телу, снег резал лицо. Казалось, двигаться уже невозможно вовсе, но Сара упрямо продолжала шагать вперед. Она не знала, сколько прошла, просто вдруг остановилась и вскинула руку. Должно быть, идущий следом Эванс этого не заметил. Он врезался в нее, ойкнул, что-то проворчал и тоже остановился.
Ветер завывал так отчаянно, что пришлось сблизить головы, чтоб поговорить, иначе было просто не расслышать.
- Нам надо остановиться! - прокричала она.
- Знаю!
И вот, видимо, просто не зная, что делать дальше, Сара опустилась прямо на лед, подобрала под себя ноги, опустила голову к коленям. И изо всех сил старалась не расплакаться. Ветер завывал все громче и громче. Теперь он просто визжал. Воздух казался непроницаемо плотным от снега.
Эванс уселся рядом с ней.
- Черт, мы умираем, - пробормотал он.

ЩЕЛЕВАЯ ЗОНА. Среда, 6 октября, 5.02 вечера

Она начала дрожать. Сперва это были просто приступы мелкой дрожи, сотрясавшей все тело, затем дрожь уже не прекращалась. «Словно припадок или лихорадка», - подумала Сара. Опыт заядлой лыжницы подсказал, что это означает. Температура тела упала до опасного предела, дрожь являлась автоматической физиологической реакцией. Попыткой согреться. Зубы стучали. Говорить она была не в силах. Но мысль ее продолжала работать, продолжала искать выход.
- Может, нам построить нечто вроде снежного дома?..
Эванс что-то ответил. Она не расслышала, слова унес ветер.
- Ты знаешь, как? Он молчал.
«В любом случае уже слишком поздно», - подумала Сара. Она чувствовала, что теряет контроль над собственным телом. Даже придерживать колени руками было уже трудно, такой силы была эта дрожь.
И еще она вдруг почувствовала сонливость.
Взглянула на Эванса. Тот лежал рядом на боку.
Она затормошила его, старалась заставить подняться. Даже начала пинать носком ботинка. Эванс не шевелился. Ей хотелось закричать, обругать его последними словами, но не вышло, зубы выбивали громкую дробь.
Сонливость наваливалась на нее тяжелой волной, и Сара изо всех сил противилась ей. Спать, спать… одно неукротимое желание уснуть. Она старалась держать глаза открытыми, и тут вдруг, к ее удивлению, перед ними начали мелькать сценки из прошлой жизни - детство, мама, ребята из подготовительного класса, уроки балета, студенческая аудитория…
Вся ее прежняя жизнь проходила перед глазами. В книгах писали, что так всегда бывает перед смертью. Затем, подняв глаза, она вдруг увидела в отдалении свет, и это тоже, говорят, случается с умирающими. Свет в самом конце длинного темного туннеля…
Сара не могла больше сопротивляться. Легла на лед. Впрочем, льда под собой она не чувствовала. Утонула в собственном внутреннем мире боли и изнеможения. А свет впереди становился все ярче и ярче. Появились еще два других источника света, они подмигивали желтым и зеленым…
Желтый и зеленый?..
Она боролась со сном. Пыталась сесть, но не получилось. Мышцы совсем ослабели, а руки походили на куски льда. Ни двинуться, ни шевельнуться…
Желтый и зеленый огни увеличивались в размерах. Появился и еще один, в центре. Ярко-белый, как галогенная лампа. Сара силилась рассмотреть детали в вихре снежинок. Вот появился серебристый купол, затем колеса. И еще - большие светящиеся буквы. Четыре буквы:
НАСА.
Она закашлялась. Странная штуковина надвигалась из снега прямо на нее. Какой-то небольшой движущийся аппарат, около трех футов в высоту, он походил на кары, на которых по воскресеньям разъезжают люди на поле для гольфа. Большие колеса, уплощенная кабина. И он, издавая частые гудки, движется прямо на нее.
Да этот кар того гляди ее переедет. Но страха она почему-то не испытывала. Все равно она не в силах увернуться. Сара лежала на льду, равнодушная и обессиленная вконец. Колеса становились все больше, росли прямо на глазах. Последнее, что запомнилось, так это механический голос. Он говорил ей: «Привет. Привет. Пожалуйста, уйдите с дороги. Огромное спасибо. Привет. Привет. Пожалуйста, уйдите с дороги…»
А потом она провалилась в пустоту.

СТАНЦИЯ ВЕДДЕЛА. Среда, 6 октября, 8.22 вечера

Тьма. Боль. Грубые резкие голоса.
Боль.
Растирание. Кто-то растирал все ее тело, руки, ноги. Жгло словно огнем.
Она застонала.
Затем в отдалении послышался хрипловатый голос. Он произнес нечто вроде:
- Офе, молоты.
Растирание продолжалось, чистая пытка. Точно все тело натирали наждаком. И звук такой ужасный, скребущий.
Что-то ударило ей в лицо, в губы. Сара облизала их. Снег. Холодный снег.
- Пдушк пдлючли? - спросил голос.
- Ще не.
Какой-то иностранный язык. Наверное, китайский. Теперь Сара слышала уже несколько голосов сразу. Пыталась открыть глаза, но не смогла. Веки были прикрыты сверху чем-то тяжелым, словно маской или…
Она попробовала поднять руку, ощупать себя, тоже не получилось. Ее держали за руки и ноги. И продолжали растирать, растирать…
Она застонала, уже громче. Пыталась говорить.
- Жет пе и она ивнет?
- Ока не нао.
- Должай тирать.
Господи, до чего же больно!
Они продолжали растирать ее, кем бы они там ни были, а она недвижимо лежала в полной тьме. И вот медленно, постепенно начала ощущать свои конечности. А затем - и лицо. И была вовсе не рада этому. Боль усилилась, она была уже почти невыносима. Точно все тело было охвачено огнем.
Голоса продолжали плавать вокруг, точно отделенные от тел. Теперь их было больше. Четыре или пять, точно она не знала. И все принадлежали женщинам, так ей, во всяком случае, казалось.
И еще теперь они проделывали с ней что-то другое. Просто издевались над ней. Втыкали что-то в тело. Твердое и холодное. Впрочем, больно не было. Просто холодно.
Голоса продолжали плавать над ней. То над головой, то над ногами. И кто-то трогал и теребил ее, так грубо…
Это сон. Или смерть. «Может, я уже умерла?» - подумала Сара. Странно, но ей почему-то все равно. Это из-за боли ей стало все равно. Потому что терпеть такое невозможно. И тут вдруг она услышала женский голос прямо над ухом, и он произнес отчетливо:
- Сара.
Она слабо шевельнула губами.
- Ты проснулась, Сара?
Она слабо кивнула.
- Сейчас я сниму лед с лица, хорошо?
Она снова кивнула. Маска перестала давить на лицо.
- А теперь попробуй открыть глаза. Только медленно.
Сара открыла. Она находилась в комнате с белыми стенами. С одной стороны монитор, по нему бегает сплетение каких-то зеленых линий. Похоже на больничную палату. И склонившееся над ней лицо женщины, она смотрит так озабоченно. На женщине белый халат типа тех, что носят медсестры, сверху большой фартук. В комнате очень холодно. Сара видела пар от своего дыхания.
- Говорить сейчас не надо, - сказала женщина. Сара не стала ничего говорить.
- Ты обезвожена. Надо выждать еще несколько часов. Мы поднимаем температуру твоего тела, понемногу. Тебе очень повезло, Сара. Ты ничего не потеряешь.
Ничего не потеряешь.
Тут она встревожилась. Зашевелила губами. Язык был сухим, толстым и неповоротливым. Из горла донеслось лишь слабое шипение.
- Тебе еще нельзя говорить, - сказала женщина. - Пока еще рано. Сильно болит? Да? Сейчас дам тебе что-нибудь. - В руке у нее появился шприц. - Знаешь, а твой друг спас тебе жизнь. Как-то умудрился встать на ноги и добраться до рации, вмонтированной в робот НАСА. Только после этого мы смогли вас найти.
Сара снова шевельнула губами.
- Он в соседней палате. Уверена, он тоже поправится. А теперь просто отдохни.
Она ощутила прикосновение холодной иглы к вене.
Глаза закрылись сами.

СТАНЦИЯ ВЕДДЕЛА. Четверг, 7 октября, 7.34 вечера

Питеру Эвансу надо было одеться, и медсестры вышли. Он начал медленно натягивать одежду. Чувствовал он себя в целом неплохо, вот только в ребрах отдавалась боль, стоило глубоко вздохнуть. На левой стороне груди красовался огромный синяк, еще один синяк - на бедре, и совершенно безобразный кровоподтек украшал шею и часть предплечья. На лицо и голову наложили несколько швов. Все тело ныло и казалось каким-то чужим. Даже натянуть носки и сунуть ступни в тапочки стоило немалых усилий.
Но в целом он в порядке. Более того, он ощущал какую-то новизну, словно заново родился. Там, в ледяной пустыне, Эванс был уверен, что умрет. Он чувствовал, как Сара трясла его и пинала носком ботинка, но сил откликнуться, даже пошевелиться, не было. А потом он услышал какой-то писк или гудок. Поднял голову, открыл глаза и увидел четыре буквы: НАСА.
Он смутно осознавал, что буквы эти находятся на каком-то движущемся механизме. Передние колеса с толстыми шинами остановились буквально в нескольких дюймах от него. И тогда он начал подниматься, цепляясь руками за эти шины. И никак не мог понять, отчего водитель не помогает ему. И вот наконец ему удалось встать на колени. Ветер бушевал с прежней силой. Только тут он как следует разглядел странную машину: приземистая, с корпусом округлой формы, она возвышалась над землей фута на четыре, не больше. Слишком мала, чтобы в ней мог разместиться человек. «Робот», - сообразил Эванс. И начал стряхивать снег с куполообразного корпуса. Показались буквы: «НАСА. Радиоуправляемое устройство для поиска метеоритов».
Робот продолжал говорить с ним, монотонным механическим голосом произносил одни и те же слова. Но Эванс толком не мог расслышать, что именно он говорит, так выл и свистел ветер. Он смахивал снег с корпуса в надежде отыскать какое-нибудь средство связи, антенну или…
И тут вдруг палец наткнулся на панель с небольшим углублением в центре. Он надавил и снял ее. И увидел внутри телефон. Самый обычный, телефон-трубку ярко-красного цвета. Поднес ее к замерзшему лицу. Из трубки не доносилось ни звука, и тогда он отчаянно хриплым голосом закричал:
- Алло! Алло?..
Он не успел ничего больше сказать.
Рухнул на снег.
Тем не менее медсестры уверяли, что он все же сумел послать сигнал на станцию НАСА, что находилась в Пэтриот-Хиллз. Люди из НАСА тут же связались со станцией Веддела. Уже оттуда был отправлен поисковый отряд, и их нашли буквально через десять минут. О6а они, и Сара, и Эванс, были к тому времени едва живы.
С тех пор прошло уже больше суток.
Врачи двенадцать часов работали над тем, чтобы повысить температуру их тел до нормальной. Одна из сестер объяснила Эвансу, что делать это надо медленно. И еще все в голос уверяли, что с ним все будет в порядке, вот только, возможно, придется ампутировать пару пальцев ноги. Они подождут несколько дней, посмотрят, как развивается процесс, а там решат.
Ноги у него были перевязаны, между пальцами вставлены какие-то защитные пластинки. В обычную обувь ноги теперь не влезали, но сестры нашли и принесли ему пару шлепанцев огромного размера. Не иначе как принадлежали прежде какому-нибудь баскетболисту. На Эвансе они смотрелись просто смешно, он смахивал на клоуна. Что ж, придется пока походить в них, да и ногам не больно.
Он осторожно встал. Ноги немного дрожали, но в целом все было нормально.
И палату заглянула медсестра.
- Проголодался?
Он покачал головой:
- Нет еще.
- Что болит?
Эванс снова покачал головой:
- Все болит.
- Может стать хуже, - заметила она. И протянула ему пузырек с пилюлями. - По одной каждые четыре часа, если будет невмоготу. И заснуть с ними легче. Так что, видно, придется попринимать несколько дней.
- Что Сара?
- Сможешь увидеть ее через полчаса.
- А где Кеннер?
- Кажется, в компьютерной комнате.
- Где это?
- Может, тебе лучше опереться на меня, - предложила сестра.
- Да нет, - отмахнулся он. - Я в полном порядке. Вы только покажите мне, где это.
Она показала, и он пошел. Но идти оказалось трудней, чем он предполагал. Мышцы не слушались, все тело сотрясала дрожь. Он едва не упал, хорошо, что медсестра вовремя подхватила его.
- Ну, что я тебе говорила? Идем, провожу.

* * *

Кеннер сидел в компьютерной комнате вместе с бородатым начальником станции Макгрегором и своим помощником Санджонгом Тапа. Лица у всех были мрачные.
- Мы его нашли, - сказал Кеннер и указал на экран монитора. - Узнаете своего дружка, Эванс?
Эванс взглянул на экран.
- Да, - ответил он. - Тот самый ублюдок.
На экране красовался снимок мужчины, выдававшего себя за Болдена. Рядом значилось его настоящее имя. Дэвид Р. Кейн и прочие данные. «Возраст двадцать шесть лет. Родился в Миннеаполисе, штат Миннесота. Степень бакалавра искусств в Нотр-Дам; степень магистра гуманитарных наук, Мичиганский ун-т.; в наст. время: кандидат в доктора философии по океанографии, Мичиганский ун-т, Анн-Арбор; исследовательский проект: „Динамика смещений шельфа Росса. Измерение с помощью датчиков джи-пи-эс“. Руководитель программы/супервайзер проекта: Джеймс Брюстер. Мичиганский ун-т».
- Так, значит, фамилия его Кейн, - заметил начальник станции. - Он пробыл здесь неделю, работал с Брюстером.
- Где он теперь? - мрачно осведомился Эванс.
- Понятия не имею. На станцию сегодня не вернулся. Ни он, ни Брюстер. Думаю, они отправились в Макмердо, хотели захватить там какой-нибудь транспорт и удрать. Мы связались с Макмердо, просили их проверить, весь ли транспорт в наличии, но ответ до сих пор не получен.
- А вы уверены, что его здесь нет? - спросил Эванс.
- Уверен. Чтобы открыть внешние двери на станцию, нужна специальная карточка, удостоверяющая личность, так что мы в любой момент можем узнать, кто где находится. За последние двенадцать часов никто по имени Кейн или Брюстер дверей не открывал. Так что их здесь нет.
- Думаете, они могут быть в самолете?
- Люди из диспетчерской Макмердо не уверены. Надо сказать, они не слишком внимательно следят за перемещением повседневного транспорта. Если кто-то хочет улететь, садится и спокойно взлетает. Вообще, согласно условиям большинства грантов, ученые не имеют права покидать станцию в период проведения исследовательских работ. Но вы же сами понимаете. Все люди. У кого-то день рождения, у другого - семейный праздник. Вот они и мотаются на континент, туда и обратно. Улетают, прилетают, записи не ведутся.
- Насколько мне помнится, - начал Кеннер, - Брюстер явился сюда с двумя студентами-выпускниками. Где второй? - Любопытно. Он вылетел из Макмердо вчера. В день вашего прилета.
- Так что, думаю, всех их уже и след простыл, - сказал Кеннер. - Да, им следует отдать должное. Шустрые ребята и хитрые. - Он взглянул на часы. - Так, теперь давайте посмотрим, что они тут оставили.

* * *

Табличка на двери гласила: «Дэйв Кейн, Мич. ун-т». Эванс толкнул ее и увидел небольшую комнатку, незастланную постель, небольшой стол с в беспорядке разбросанными по нему бумагами, четыре жестянки из-под диетической колы. В углу валялся открытый чемодан.
- Итак, приступим, - сказал Кеннер. - Я займусь кроватью и чемоданом. Вы - письменным столом.
Эванс принялся рыться в бумагах на столе. Вроде бы все до одной представляли собой распечатки научных статей. На некоторых был штамп «МИЧ УН ЛАБ ГЕО», далее значился номер.
- Все это для прикрытия, - заметил Кеннер, когда он показал ему эти бумаги. - Он привез их с собой. Что-нибудь еще? Личное?..
Но Эванс не видел ничего интересного. На некоторых распечатках были пометки желтым маркером. Была здесь и стопка библиографических карточек размером три на пять дюймов, на некоторых были сделаны записи, но все они выглядели подлинными и, казалось, имели самое прямое отношение к статьям.
- А вы считаете, этот его помощник вовсе не был студентом-выпускником?
- Как знать. Может, и был, но я сомневаюсь. Эти эко-террористы, как правило, не слишком образованные люди.
Были здесь и снимки ледников, и снимки со спутников каких-то участков земли. Эванс быстро перебирал их и вдруг остановился на одном.

Внимание его привлек подзаголовок.
- Послушайте, - сказал он, - кажется, в том списке четырех разных точек было обозначено место под названием «Скорпион»?
- Да…
- Так это здесь, в Антарктиде, - сказал Эванс. - Вот, посмотрите.
- Но это никак не может… - начал было Кеннер и тут же осекся. - А знаете, Питер, это очень любопытно. Молодец. Снимок лежал вот в этой стопке? Хорошо. Есть что-нибудь еще?
К своему удивлению, Эванс вдруг почувствовал, что похвала Кеннера ему приятна. Он начал быстро перебирать снимки. И минуту спустя вдруг воскликнул:
- Есть! Вот еще один.

- Примерно то же самое расположение вкраплений камня в снег, - возбужденно продолжал Эванс. - И… я не знаю, что это за слабо прочерченные линии… возможно, дороги? Камни, запорошенные снегом?
- Да, - кивнул Кеннер, - думаю, вы правы.
- Если эти снимки сделаны с воздуха, наверняка есть способ проследить, как и кем. И эти цифры внизу, возможно, они указывают на какие-то ссылки?
- Это не проблема. - Кеннер достал небольшое увеличительное стекло и начал всматриваться в снимки. - Да, Питер. Вы просто умница.
Эванс так и просиял.
- Нашли что-то интересное? - спросил стоявший уже в дверях Макгрегор. - Моя помощь нужна?
- Нет, не думаю, - ответил Кеннер. - Справимся сами.
- Но, может, он узнает по ним… - начал Эванс.
- Нет, - сказал Кеннер. - Сделаем запрос в НАСА. Они помогут произвести идентификацию. А пока давайте поищем еще.
Еще несколько минут они в полном молчании проводили обыск. Кеннер достал карманный нож, начал разрезать подкладку лежавшего в углу чемодана Брюстера.
- Ага! - воскликнул он и выпрямился, держа в руке две изогнутые пластины из какого-то светлого материала, напоминающего резину.
- Что это? - спросил Эванс. - Силикон?
- Или что-то аналогичное. Похоже на мягкий пластик. - По лицу Кеннера было видно, что он очень доволен своей находкой.
- А для чего эти штуковины? - спросил Эванс.
- Понятия не имею. - Кеннер продолжал шарить в чемодане.
«Интересно, - подумал Эванс, - с чего это он так обрадовался? И еще, Кеннер почему-то не захотел пускаться в объяснения в присутствии Макгрегора. Но для чего предназначены эти два куска резины? Как можно их использовать?»
Сам Эванс между тем уже второй раз просматривал бумаги на столе, но ничего представляющего хоть какой-то интерес обнаружить не смог. Он приподнял настольную лампу, осмотрел ее подставку. Потом опустился на четвереньки и заглянул под стол, может, что-то приклеено снизу липкой лентой. Но не нашел ничего.
Кеннер закрыл чемодан.
- Как я и думал, там больше ничего нет. Еще повезло, что мы нашли хоть что-то. - Он обернулся к Макгрегору:
- Где Санджонг?
- В серверной комнате. Выполняет ваше распоряжение, исключает Брюстера и его команду из системы.

* * *

Серверная комната представляла собой клетушку без окон. Он пола до потолка тянулись два одинаковых стеллажа с процессорами, решетчатый потолок был предназначен для протяжки кабелей. На металлическом столике стоял главный компьютер. Возле него примостился Санджонг, рядом стоял техник со станции Веддела, и лицо его отражало крайнюю растерянность.
Кеннер с Эвансом встали у двери в коридоре, места в комнатушке им не хватало. Эванс чувствовал, что силы постепенно возвращаются к нему.
- Это было непросто, - сказал Санджонг Кеннеру. - Здесь все было устроено так, чтобы обеспечить любому сотруднику Веддела возможность хранения материалов, а также прямой доступ к радиосвязи и Интернету. И самозванцы сумели найти способ этим воспользоваться. Очевидно, что третий прибывший с Брюстером парень был профессиональным компьютерщиком. В первый же день после появления на станции он влез в систему и внедрил тут повсюду «троянских коней». И прочие ловушки. Сколько именно, пока не знаю. Пытаемся их выявить.
- Он также внедрил несколько фальшивых сайтов пользователей, - сказал технический сотрудник. - Да, около двадцати, - кивнул Санджонг. - Но не это меня беспокоит. Фальшивка, она и есть фальшивка. Этот парень, несомненно, умен, и, боюсь, ему удалось получить доступ к системе через уже существующего пользователя. С тем чтобы на него не смогли выйти. И вот как раз теперь мы ищем пользователей, которые за последнюю неделю обзавелись вторым паролем. Но эта система не самая мощная. Работает слишком медленно.
- Ну а «троянские кони»? - спросил Кеннер. - На какое время действия рассчитаны? - В компьютерном сленге «троянским конем» называли невинную на первый взгляд и как бы «спящую» программу, внедренную в систему. Она «пробуждалась» в нужное время и выполняла определенные функции. Именовали ее так в честь греков, которым удалось выиграть войну с Троей, запустив в стан врага огромного деревянного коня. В качестве подарка. Как только конь этот оказался в крепости, прятавшиеся внутри солдаты выскочили из него и атаковали противника. Троя пала.
Первый «троянский конь» был запущен в компьютер одной компании уволенным сотрудником. Он решил отомстить. Установка сработала через три месяца после его увольнения, все жесткие диски были уничтожены. С тех пор появилось множество разновидностей этих «коней».
- Одного найти удалось, и время действия его ограничено, - ответил Санджонг. - Должен сработать через день-два. Еще один установлен на три дня, считая от сегодняшнего. Это все, что пока удалось выяснить.
- Как мы и предполагали, - пробормотал Кеннер.
- Да, - кивнул Санджонг. - Они собирались сделать это в самом скором времени.
- Сделать что? - спросил Эванс.
- Отколоть огромный айсберг, - ответил Кеннер.
- Но почему вы решили, что в самом скором времени? Тогда сами они еще должны быть здесь.
- В последнем не уверен. К тому же в любом случае время определялось чем-то другим.
- Вот как? Чем же? - спросил Эванс. Кеннер многозначительно покосился на него.
- Обсудим это позже. - Он обернулся к Санджонгу. - Ну а радиосвязи?
- Все прямые связи мы сразу отключили, - ответил тот. - А вы, насколько я понимаю, поработали на том самом месте, верно?
- Да, - кивнул Кеннер.
- И что же вы там делали? - полюбопытствовал Эванс.
- Кое-что разъединял. Практически наугад.
- Но что?
- Потом расскажу.
- Мы не перестарались? - спросил Санджонг.
- Нет. Потому что никогда не знаешь наверняка. Может, на том самом месте появится кто-то еще, и вся наша работа пойдет насмарку.
- Черт, - пробормотал Эванс, - хотелось бы все же знать, ребята, о чем это вы толкуете.
- Позже, - с нажимом произнес Кеннер. И на этот раз смотрел он сердито.
Эванс умолк. Он чувствовал себя немного обиженным.
- Мисс Джонс проснулась и одевается, - сообщил Макгрегор.
- Вот и замечательно, - заметил Кеннер. - Что ж, думаю, здесь мы сделали все, что смогли. Через час вылетаем.
- Куда? - удивился Эванс.
- Мне казалось, что это очевидно. В Финляндию, в Хельсинки, - ответил Кеннер.

В САМОЛЕТЕ. Пятница, 8 октября, 6.04 утра

Самолет летел над грядой облаков в ослепительно ярком утреннем свете. Сара спала. Санджонг работал с ноутбуком. Кеннер молча смотрел в иллюминатор. - Может, все же расскажете, что это вы там разъединяли наугад? - спросил Эванс.
- Те конусовидные заряды, - ответил Кеннер. - Они были размещены в определенном порядке на расстоянии примерно четырехсот метров один от другого. Я разъединил пятьдесят наугад, почти все они находились на восточном конце этой линии. Думаю, этого достаточно, чтобы предотвратить образование направленной волны.
- Значит, никакого айсберга не будет?
- К этому мы и стремились.
- Ну а зачем теперь летим в Хельсинки?
- Не туда. Я сказал это специально в присутствии техника. На самом деле мы летим в Лос-Анджелес.
- Ясно. Тогда еще вопрос. Зачем мы летим в Лос-Анджелес?
- Затем, что там НФПР проводит конференцию по резкому изменению климата.
- Так все это имеет отношение к конференции? Кеннер кивнул.
- Выходит, эти ребята собирались отколоть айсберг лишь с одной целью - чтоб это соответствовало идее конференции?
- Именно. Это часть их рекламной кампании. Организовать какое-нибудь масштабное природное явление или катаклизм с целью наглядного подтверждения основных постулатов конференции.
- Вы так спокойно рассуждаете об этом, - заметил Эванс.
- Так уж в этом мире делаются дела, Питер, - пожал плечами Кеннер. - Информация, выгодная природоохранным организациям, далеко не случайно доходит до общественности.
- Что вы хотите этим сказать?
- Ну, возьмем, к примеру, вашу любимую и самую пугающую проблему. Глобальное потепление климата. О наступлении эпохи глобального потепления объявил в 1988 году известнейший климатолог, Джеймс Хансен. Он даже выступал на эту тему на объединенном заседании палаты общин и сенатского комитета, возглавляемом сенатором Виртом из Колорадо. Слушания были назначены на июнь, ну и неудивительно, что во время выступления Хансена стояла удручающая жара. Неплохой фон для столь драматичного заявления.
- Это как раз меня не волнует, - заметил Эванс. - Использовать слушания для доведения каких-то фактов до широкой общественности вполне законно и…
- Вот как? Вы что же, хотите тем самым сказать, что между правительственными слушаниями и обычной пресс-конференцией нет никакой разницы?
- Я хочу сказать, что подобные слушания неоднократно проводились и раньше.
- Верно. Но только в случае с Хансеном мы имеем яркий пример манипулирования общественным мнением. И случай этот далеко не единственный. Таких примеров в ходе развертывания кампании, связанной с глобальным потеплением, было немало. Достаточно вспомнить об изменениях, внесенных буквально в последнюю минуту в доклад МПККИ в 1995 году.
- МПККИ? В 1995-м?..
- В конце восьмидесятых ООН создала специальную Межправительственную комиссию по климатическим изменениям. Эта комиссия являла собой группу чиновников-бюрократов и ученых, находившихся под пятой у бюрократов. Идея создания ее сводилась к следующему: поскольку проблема признана глобальной, ООН обязана как-то отслеживать ее и каждые несколько лет публиковать отчеты. Первый отчет, составленный в 1990-м, говорил о том, что очень трудно отследить влияние человека на климат, хотя почти все признавали, что подобное влияние имеет место. А вот в 1995-м в докладе было отмечено «заметное влияние человека на климат». Помните?
- Смутно.
- Так вот, эта существенная поправка, «заметное влияние человека», была вписана в доклад уже после того, как все ученые разъехались по домам. Изначально и документе говорилось, что ученым не удалось выявить и доказать факты влияния человека на климат, что они далеко не уверены, что таковые имеют место. Они написали просто и ясно: «Мы не знаем». А затем эта фраза была вычеркнута, и вместо нее вписано другое утверждение. На тему того, что влияние это существует. Что, как понимаете, составляет большую разницу.
- Это правда? - тихо спросил Эванс.
- Да. Подлог в документе вызвал огромное возмущение у многих ученых, защитники и противники этой теории вступили в схватку. Но если прочесть все их доводы за и против, понятней не станет, кто из них прав. Мы живем в век Интернета. Можете найти там все эти материалы, оригинал документа, список изменений. И решайте сами. Подобные изменения в тексте официального документа говорят о том, что МПККИ - скорее политическая, а не научная организация.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

Эванс нахмурился. Он не знал, что на это сказать. Он, разумеется, слышал о МПККИ, но о деятельности ее мало что знал.
- Хочу задать вам один очень простой вопрос, Питер. Если проблема реальна, если она требует самого срочного вмешательства, к чему понадобилось производить подмену? Разве не смахивает это на умело организованную рекламную кампанию? На манипулирование общественным мнением?
- Ответ мой столь же прост, - сказал Эванс. - Средства массовой информации - это рынок, на котором стоит вечная толчея. Каждую минуту человек получает тысячи единиц информации. А потому приходится говорить громко, просто орать, чтобы докричаться, привлечь внимание. И уж затем попытаться мобилизовать весь мир на подписание Киотского протокола.
- Ну что ж, будем это учитывать. Когда летом 1988 года Хансен объявил о глобальном потеплении, то, согласно его расчетам, температура должна была повышаться в среднем на 0,35 градусов Цельсия каждые десять лет. А насколько она повышается в действительности, вам известно?
- Уже предвижу, что вы скажете. На гораздо меньшую величину.
- Гораздо меньшую, Питер. Доктор Хансен просчитался процентов на триста. Реальное повышение составляет лишь 0,11 градуса.
- Пусть так. И, однако же, повышение имеет место.
- А через десять лет после этого своего выступления он вдруг заявляет, что факторы, контролирующие климатические изменения, исследованы еще настолько плохо, что долгосрочные предсказания вообще невозможны.
- Он этого не говорил. Кеннер вздохнул.
- Санджонг?..
Санджонг застучал по клавишам компьютера.
- Вот, нашел. «Записки Национальной академии наук», октябрь 1998-го. (Джеймс Э. Хансен, Макмко Сато, Эндрю Лейсис, Рето Рудли, Анно Теджен и Илейн Мэтьз. «Климатический парниковый эффект в индустриальную эпоху». «Proceedings of the National Academy of Sience» 95 (октябрь 1998): 12753-12758.) - Но Хансен вовсе не утверждал, что предсказания невозможны.
- Вот что он писал. «Факторы, влияющие на долгосрочное изменение климата, не поддаются пока точным измерениям, а потому климатические изменения в будущем точно предсказать невозможно», - конец цитаты. И еще он утверждал, что в будущем ученые должны использовать множественные сценарии для определения диапазона возможных климатических изменений.
- Ну, это не совсем то…
- Давайте не будем играть словами, - заметил Кеннер. - Он утверждал именно это. С чего бы вдруг, как вы думаете, Болдер так обеспокоен самим фактом участия Хансена как свидетеля в процессе вануату? Все из-за этих его двусмысленных утверждений. И как бы вы ни пытались перефразировать или придать им другое толкование, ясно одно: знаний пока просто не хватает. И это лишь одно из многих подобных утверждений. Даже МПККИ внесла свой вклад в эти дебаты. (МПККИ. «Изменение климата»", 2001: «Научный подход». Кембридж. Великобритания: Cambridge University Press, 2001, стр. 774: «Проводя исследования и моделирование климата (sic) мы должны прижать, что имеем дело с нелинейной хаотичной системой, а потому долгосрочные прогнозы дальнейших климатических состояний невозможны». См. также: МПККИ. «Изменение климата», 1995: The Sience of Climate Change, стр. 330: «Предсказания в изменениях климата на долгосрочной основе будут оставаться проблематичными из-за трудностей в измерении и анализе содержания в атмосфере СО2».) - Ну, хорошо, ладно. Но существуют и другие вещи, которые можно рассчитать и измерить.
- Вы абсолютно правы, - кивнул Кеннер. - Люди постоянно занимаются расчетами. Рассчитывают цены, рассчитывают свои доходы, время доставки, рассчитывают… а кстати, вы рассчитываете, какие налоги должны платить правительству?
- Конечно. Ежеквартально.
- Ну и с какой же степенью точности вы проводите эти расчеты?
- Ну, строгих правил тут не…
- С какой степенью точности, Питер, хотя бы приблизительно?
- Ну, процентов пятнадцать.
- И если вы ошибетесь на триста процентов, за этим неминуемо последуют штрафные санкции, верно?
- Да.
- А вот Хансен не постеснялся ошибиться на целых триста процентов.
- Климат - это вам не налоговая декларация.
- В реальном мире человеческих знаний, - начал Кеннер, - ошибка на триста процентов может означать одно: вы просто не владеете материалом, который оцениваете. Допустим, у вас имеется самолет, и пилот говорит, что полет займет три часа. А вы прибываете на место уже через час. Что тогда можно сказать об этом пилоте? Можно ли назвать его человеком, профессионально владеющим информацией?
Эванс вздохнул.
- И все равно, с климатом все обстоит куда сложнее.
- Да, Питер. С климатом гораздо сложнее. Так сложно, что ни одному гению не под силу предсказать климат будущего с достаточной степенью точности. Хотя на это тратятся ежегодно миллиарды долларов и сотни людей занимаются проблемой по всему миру. Так почему вы никак не желаете смириться с этой истиной?
- Прогнозы погоды стали гораздо точней, - ответил Эванс. - Благодаря компьютерам.
- Да, прогнозы погоды улучшились. Но никто не решается пока предсказывать погоду более чем на десять дней вперед. А ученые, создающие модели с помощью компьютеров, вообразили, будто смогут предсказать, какая будет температура в той или иной точке земного шара через сто лет. Иногда через тысячу, даже три тысячи лет.
- И у них получается все лучше.
- Готов поспорить, это далеко не так, - сказал Кеннер. - Самые значительные глобальные климатические изменения вызывает Эль-Ниньос, теплое сезонное поверхностное течение у западных берегов Южной Америки. Температуры повышаются, климат начинает лихорадить. И случается это приблизительно раз в четыре года. Однако климатические компьютерные модели не могут предсказать ни начало, ни продолжительность, ни силу этого явления. А раз уж вы не можете предсказать даже Эль-Ниньос, то цена этим всем вашим моделям просто грош.
- А я слышал, что Эль-Ниньос вполне предсказуемо.
- Да, так было заявлено в 1998-м. Но это не правда (К. Лэндсен и др. 2000. «Насколько оправдались прогнозы одного из самых сильных Эль-Ниньос в 1997-1998 гг.?». Bulletin of the America Meteorological Society 81: 2107-2119. «…Возникает еще больше сомнений в достоверности антропогенных исследований глобального потепления, поскольку мы не научились еще предсказывать даже Эль-Ниньос… вообще все успехи в области такого рода предсказаний считаем сильно преувеличенными, а сами эти предсказания - неприменимыми в каких-либо областях».). - Кеннер удрученно покачал головой. - Сколько-нибудь достоверной науки об изменениях климата пока что не существует, Питер. Нет, рано или поздно она появится. Но пока что ее просто нет.

НА ПУТИ В ЛОС-АНДЖЕЛЕС. Пятница, 8 октября, 2.22 дня

Прошел еще час. Санджонг не отрывался от компьютера. Кеннер сидел неподвижно и смотрел в иллюминатор. Санджонг, видимо, уже привык к такой манере своего босса. Знал, что Кеннер может молчать и оставаться совершенно неподвижным на протяжении нескольких часов. Он отвернулся от иллюминатора лишь раз, когда Санджонг вполголоса чертыхнулся.
- Что случилось? - спросил Кеннер.
- Потерял нашу спутниковую связь с Интернетом. Вырубилась ни с того ни с сего.
- Откуда получены снимки, проследить удалось?
- Да, не проблема. Я успел зафиксировать. Питер действительно считает, что это снимки Антарктиды?
- Да. Он думает, что темные вкрапления - это камни или скалы, выступающие из-под снега. И я с ним в целом согласен.
- На самом деле это место называется Резолюшн-Бей, - сказал Санджонг. - И находится эта бухта в северо-восточной части острова Гареда.
- Как далеко это от Лос-Анджелеса?
- Приблизительно в шести тысячах морских миль.
- В таком случае время распространения составляет часов двенадцать-тринадцать?
- Да.
- Ладно, займемся этим позже, - сказал Кеннер. - У нас есть более неотложные дела.

* * *

Питер Эванс спал беспокойным сном. Постель ему соорудили из разложенного сиденья самолетного кресла, ровно посередине которого пролегал шов, как раз под тем местом, где находились ноги. Он ворочался и вертелся с боку на бок, ненадолго просыпался, слышал обрывки разговора между Кеннером и Санджонгом в хвостовой части салона. Всего разговора он не слышал, заглушал рев моторов. Но все равно услышал достаточно.
Потому что я хочу, чтоб он сделал это.
Он все равно откажется, Джон.
…нравится это ему или нет… В центре всего этого стоит именно Эванс.
Тут Питер Эванс проснулся уже окончательно. И навострил уши. Даже приподнял голову с подушки, чтоб лучше слышать.
С ним согласен…
На самом деле… Резолюшн-Бей… Гареда…
Как далеко?..
…тысячах миль…
…время распространения… тринадцать часов…
Время распространения? Эванс удивился. О чем это, черт побери, они толкуют? Он соскочил с импровизированного ложа и решительно зашагал в хвостовой отсек.

* * *

- Нет, - ответил Эванс, - спал я не слишком хорошо. И еще считаю, вы должны, просто обязаны объяснить мне кое-что. - Что именно? - Ну, во-первых, что там с этими снимками со спутника.
- Знаете, тогда на станции в присутствии посторонних мне не слишком хотелось распространяться на эту тему, - ответил Кеннер. - Ну и преуменьшать ваш энтузиазм тоже как-то не очень хотелось.
Эванс подошел к столику, налил себе чашку кофе.
- Понял. Так что же все-таки изображено на этих снимках?
Санджонг развернул ноутбук так, чтобы Эвансу был виден экран монитора.
- Не обижайтесь. И потом, у вас нет никаких причин подозревать нас в неуважении. Те снимки были негативами. Негативы вообще используются чаще, чем вы думаете. Для усиления контрастности изображения.
- Негативы…
- Да. И то, что выглядело черными скалами, на самом деле белое. Это облака.
Эванс вздохнул.

- Ну а темные пятна - это земля?
- Остров под названием Гареда в южной части Соломоновых островов.
- И находятся они…
- Недалеко от побережья Новой Гвинеи. К северу от Австралии.
- Стало быть, остров этот находится в южной части Тихого океана, - задумчиво протянул Эванс. - А у того парня в Антарктиде был снимок какого-то тихоокеанского острова.
- Верно.
- И тогда слово «СКОРПИОН» в подписи под снимком означает…
- Мы пока этого не знаем, - сказал Санджонг. - На картах это место обозначено под названием Резолюшн-Бей. Возможно, существует и местное название. Скорпион-Бей.
- И что они там затевают?
- И этого тоже мы не знаем, - хмуро произнес Кеннер.
- Я слышал, вы говорили о каком-то времени распространения. Распространения чего?
- Вы не расслышали, - сказал Кеннер. - Я говорил о времени распознавания. Или, если вам угодно, опознания.
- Опознания? - удивился Эванс.
- Да. Мы надеялись, что можно установить личность хотя бы одного из той троицы, что побывала в Антарктиде, поскольку имеются вполне приличные фотографии. Мы точно знаем, что сняты на них именно эти трое, поскольку сотрудники станции их видели. Но тут, боюсь, нам не повезло.
Санджонг объяснил, что они разослали фотографии Брюстера и двух его студентов-выпускников по нескольким базам данных в Вашингтоне, где их прогнали через специальные компьютеры и сравнили с имеющимися в базе снимками людей с криминальным прошлым. Иногда везет. И компьютер находит нужного человека. Но на этот раз ничего не получилось, опознать не удалось.
Прошло вот уже несколько часов, и никакого результата. Так что тут нам не повезло.
- Чего и следовало ожидать, - заметил Кеннер. - Да, - кивнул Санджонг. - Как мы и предполагали.
- И все потому, что у этой троицы не было криминального прошлого? - спросил Эванс.
- Нет. Они много раз фигурировали в различных сводках данных.
- Тогда почему же не получилось?
- Потому, - ответил Кеннер, - что идет война с применением новых компьютерных технологий. И пока что мы проигрываем эту войну.

НА ПУТИ В ЛОС-АНДЖЕЛЕС. Пятница, 8 октября, 3.27 дня

В средствах массовой информации - объяснял Кеннер - Либеральный экологический фронт, или ЛЭФ, обычно называют свободной ассоциацией эко-террористов, действующих небольшими группами по собственной инициативе и довольно примитивно выражающих свой протест. Они разбивали витрины, дорогие автомобили на стоянках, устраивали поджоги.
Но на деле все обстояло сложней. Пока что полиции удалось арестовать всего одного члена ЛЭФ, двадцатидевятилетнего студента выпускника Калифорнийского университета из Санта-Круз. Его застигли на месте преступления в Эль-Сегундо, он пробрался на танкер, перевозивший нефть, и начал крушить там все подряд. Все связи с группой он категорически отрицал и говорил, что действовал в одиночку.
Однако полицию насторожило одно обстоятельство. На лбу этот парень носил специальную наклейку, менявшую форму черепа, отчего брови резко выступали вперед. У него также оказались накладные уши. Не слишком искусная маскировка. Но она говорила о том, что, возможно, ему известно о специальной компьютерной программе по идентифицированию личности.
В число этих программ входила и такая, которая могла проследить прошлые изменения во внешности, особенно в том, что касалось волосяного покрова - париков, накладных усов и бород, поскольку это был самый простой способ изменения внешности. Были также программы, помогающие выявить возрастные изменения, такие, как, к примеру, утяжеление черт лица, образование пролысин и так далее.
А вот уши у человека не менялись. Форма лба тоже не подлежала изменениям. Поэтому все программы были прежде всего нацелены на четкую обрисовку формы ушей и лба. Стоило изменить эти характерные и неизменные черты, и соответствующей «пары» компьютеру уже не выявить.
И парень из Санта-Круз знал это. Он знал: стоит приблизиться к причалу, где стоит танкер, и его зафиксируют видеокамеры наблюдения. И изменил свою внешность таким образом, чтобы компьютер не смог идентифицировать его личность.
Очевидно, нечто подобное проделали с собой и те три экстремиста со станции Веддела. И вообще, задуманный ими теракт был подготовлен с использованием высоких технологий. Планировался загодя и наверняка стоил целую кучу денег. И, безусловно, у этой троицы имеется поддержка на самом высоком уровне, поскольку при них были надежные документы, подтверждающие их научные должности, а на коробках с грузом стояла университетская маркировка. Они сумели обзавестись фальшивыми сайтами, позаботились о дюжине других деталей, необходимых для совершения этого террористического акта. И никакого примитива в самом их плане и действиях не наблюдалось.
- Они бы непременно преуспели, - заметил Кеннер, - если б не список, который Джорджу Мортону удалось заполучить незадолго до своей смерти.
Все эти факты говорят о том, что если прежде ЛЭФ и был свободной ассоциацией любителей, то теперь таковой уже не является. Теперь это была высокоорганизованная и разветвленная сеть. И члены ее имеют свободный доступ к самым разнообразным средствам связи, могут пользоваться электронной почтой, сотовыми телефонами, радиопередатчиками и текстовыми посланиями и оставаться при этом неуловимыми. Правительства всех стран мира уже давно обеспокоены этим фактом и решают, как лучше бороться с такой сетью. В связи с этим и возникло новое понятие - «сетевая война».
В течение довольно долгого времени концепция сетевой войны оставалась чисто теоретической - продолжал Кеннер, - первые разработки велись «Рэнд» («Рэнд» - от «Research and Development Corporation», Корпорация исследования и развития. Некоммерческая организация, проводит исследования и анализ в политической, экономической, научно-технической и др. областях (Санта-Моника, штат Калифорния).), даже военные тогда не слишком интересовались этой проблемой. Само понятие - сетевой враг, террорист, даже преступник - было слишком неопределенным.
Но именно неопределенность или кажущаяся аморфность этой сети делала ее столь опасной и практически неуязвимой. Внедриться в нее было невозможно. Подслушать что-либо тоже нельзя, разве что по чистой случайности. Определение географического местонахождения тоже оказалось невозможным, потому что они никогда не сидели на одном месте. Фактически сеть представляла собой совершенно новый тип противника, и, чтобы сражаться с ним и победить, нужны были столь же новые технологии.
- Военные этого тогда просто не поняли, - сказал Кеннер. - Но нравится вам это или нет, а теперь нам приходится участвовать в сетевой войне.
- Ну а как можно сражаться в этой самой войне? - спросил Эванс.
- Единственный способ противостоять такой сети - это создать собственную сеть. Создавать и расширять посты прослушивания. Заниматься дешифровкой сутки напролет. Использовать технику обмана, подстав и ловушек.
- Как это?
- Ну, это разные технические тонкости, - неопределенно ответил Кеннер. - И тут мы полагаемся на японцев. Они в этом деле лучшие в мире. Ну и свои сети тоже, конечно, раскидываем в самых разных направлениях. Опираясь на то, что нам удалось узнать на станции Веддела, можно пустить в ход различные средства. - Далее Кеннер сказал, что идет тщательная проверка баз данных. Что он мобилизовал для этого многие государственные организации. Что уже разослал запросы на тему того, где террористы могли обзавестись столь надежными документами, радиопередатчиками, могущими работать с шифрованными посланиями, взрывными зарядами, таймерами для детонации, управляемыми с компьютера. Все это вещи непростые, и при наличии времени их можно проследить.
- При наличии времени? - удивился Эванс.
- Просто у нас его в обрез.
Эванс видел: Кеннер чем-то всерьез обеспокоен.
- Какова моя задача? - спросил он.
- Очень проста, - ответил Кеннер.
- Так что я должен делать? Кеннер лишь улыбнулся в ответ.

3. АНГЕЛ

ЛОС-АНДЖЕЛЕС. Суббота, 9 октября, 7.04 утра

- Это и вправду необходимо? - встревоженно спросил Питер Эванс.
- Да, необходимо, - кивнул Кеннер.
- Но это же… незаконно.
- Законно, - отрезал Кеннер.
- Только потому, что вы офицер спецслужб? - спросил Эванс.
- Да, разумеется. Так что волноваться вам не о чем.
Они уже летели над Лос-Анджелесом, самолет должен был приземлиться в Ван-Найс. В иллюминаторы били яркие лучи калифорнийского солнца. Санджонг низко склонился над обеденным столом, находившемся в центре салона. Перед ним лежал мобильный телефон Эванса со снятой задней панелью. Санджонг прилаживал к верхней части батарейки тонюсенькую серую пластинку размером с ноготь большого пальца.
- Что этот такое? - спросил Эванс.
- Память, - ответил Санджонг. - Четыре часа записи разговоров в сжатом формате.
- Понимаю… - пробормотал Эванс. - Ну а я что должен делать?
- Просто носить этот телефон при себе и заниматься своими обычными делами.
- А если меня застукают?
- Не застукают, - сказал Кеннер. - Ведь с мобильным телефоном можно пройти везде. Через любую службу безопасности, не проблема.
- Но что если у них есть специальные устройства для обнаружения «жучков»…
- Вас это не касается, потому что вы ничего не передаете. Передатчик есть, но он особенный. Передает каждый час в течение всего двух секунд. А все остальное время глух и нем. - Кеннер вздохнул. - Послушайте, Питер, ведь это всего лишь мобильник. Теперь они есть буквально у каждого.
- Ну, не знаю… - неуверенно протянул Эванс. - Просто мне как-то не по себе. Не привык подслушивать и подглядывать. Шпион из меня никудышный.
Подошла Сара, зевая и протирая глаза.
- Кто это здесь у нас шпион?
- Я чувствую себя шпионом, - ответил Эванс.
- Сейчас не до этого, - отмахнулся Кеннер. - Санджонг?
Санджонг достал из принтера распечатку, протянул Эвансу. Это был список Мортона, только теперь в нем появились добавления.

662262 3982293 24FХЕ 62262 82293 ТЕРРОР гора Террор, Антарктида
882320 4898432 12FХЕ 82232 54393 ЗМЕЯ Снейк Батт, Аризона
774548 9080799 02FХЕ 67533 43433 ХОХОТУН Лауфер Кен, Багамы
482320 5898432 22FХЕ 72232 04393 СКОРПИОН бухта Реэолюшн, Соломоновы о-ва

662262 3982293 24FХЕ 62262 82293 ТЕРРОР гора Террор, Антарктида
382320 4898432 12FХЕ 82232 54393 СЕВЕР Спер Сип, Аризона
244548 9080799 02FХЕ 67533 43433 РАКОВИНА Конч Кей, Багамы
482320 5898432 22FХЕ 72232 04393 СКОРПИОН бухта Резолюшн, Соломоновы о-ва

662262 3982293 24FХЕ 62262 82293 ТЕРРОР гора Террор, Антарктида
382320 4898432 12FХЕ 82232 54393 КАНЮК Баззард Галч, Юта
444548 7080799 02FХЕ 67533 43433 СТАРИК о-в Ода Мэн, «Теркc * Кайкос»
482320 5898432 22FХЕ 72232 04393 СКОРПИОН бухта Резолюшн, Соломоновы о-ва

662262 3982293 24FХЕ 62262 82293 ТЕРРОР гора Террор, Антарктида
882320 4898432 12FХЕ 82232 54393 ЧЕРНАЯ МЕССА Блэк Месса, Нью-Мехико
774548 9080799 02FХЕ 67533 43433 РЫЧАНИЕ Снарл Кей, МАБВ
482320 5898432 22FХЕ 72232 04393 СКОРПИОН бухта Резолюшн, Соломоновы о-ва
(МАБВ - международный аэропорт Балтимор-Вашингтон.)

- Как видите, Санджонгу с помощью системы джи-пи-эс удалось точно определить географические точки, на которые указывают координаты, - сказал Кеннер. - И в этом списке просматривается определенная система. О первом инциденте мы уже знаем. Второй должен произойти на территории США, где-то в пустыне. В Юте, Аризоне или Нью-Мехико. Третий - на Карибах, к востоку от Кубы. И, наконец, четвертый - в районе Соломоновых островов.
- Вот как? И что из этого следует?
- Мы должны сосредоточить свое внимание на втором инциденте, - сказал Кеннер. - Проблема в том, что район от Юты до Аризоны и затем до Нью-Мехико охватывает примерно пятьдесят тысяч квадратных миль пустыни. Необходима дополнительная информация, иначе мы упустим этих парней.
- Но у вас же есть точные координаты.
- Которые они непременно поменяют, как только узнают о провале в Антарктиде.
- Думаете, планы у них уже изменились?
- Конечно. Через свою сеть они узнали, что что-то пошло не так, как только мы прибыли вчера на станцию Веддела. Думаю, именно поэтому сразу же ушел тот, первый из террористов. Считаю, что он был лидером группы. Другие два - просто обычные шестерки.
- Так вы хотите, чтоб я увиделся с Дрейком, - сказал Эванс.
- Именно. И вытянули из него все, что только можно.
- Господи, до чего ж противно, - поморщился Эванс.
- Понимаю ваши чувства, - сказал Кеннер. - Но нам это крайне необходимо.
Эванс взглянул на Сару. Она все еще сонно терла глаза. Внезапно его охватил прилив раздражения: только-только поднялась с постели, а выглядит как новенькая. Лицо свежее и красивое, как всегда.
- Ты как? - спросил он ее.
- Мне нужно почистить зубы, - сказала она. - Мы скоро приземлимся?
- Через десять минут.
Эванс выглянул в иллюминатор. Солнце припекало. Он чувствовал себя разбитым, невыспавшимся. Швы на голове противно стягивали кожу. Все тело болело и ныло после долгого пребывания в ледяной расседине. Даже упереться локтем о ручку кресла было больно.
Он вздохнул.
- Вот что, Питер, - сказал Кеннер. - Эти негодяи пытались вас убить. И знаете, на вашем месте я бы не слишком мучился угрызениями совести.
- Да, конечно, понимаю. Но я юрист, и…
- А могли быть теперь мертвым юристом, - мрачно пошутил Кеннер. - Чего ни в коем случае вам не желаю.

* * *

С ощущением какой-то нереальности происходящего Питер Эванс вывел свою машину на автомагистраль Сан-Диего. Двенадцать полос движения шириной с добрую половину бейсбольного поля, все заполнены ревущими автомобилями. Примерно шестьдесят пять процентов общей наземной площади Лос-Анджелеса отдано автомобилям. Людям, простым пешеходам, с каждым днем оставалось все меньше места. Совершенно бесчеловечный подход, абсурдный, даже преступный с экологической точки зрения. Пешком никуда не дойти, расстояния огромные, загрязненность воздуха просто зашкаливает.
А люди, подобные Кеннеру, только и знают, что критиковать работу природоохранных организаций, без усилий которых обстановка в Лос-Анджелесе и подобных ему местах была бы еще хуже.
Смотри правде в глаза, сказал он себе. Мир нуждается в помощи. Отчаянно нуждается в улучшении экологии. И Кеннер, с такой легкостью манипулирующий фактами, не в состоянии отменить эту правду.
В таком духе он размышлял минут десять, затем пересек Малхолланд-Пасс и направился к Беверли-Хиллз.
Эванс покосился на соседнее сиденье. Там лежал его измененный мобильник. На серебристой панели отсвечивало солнце. Он решил, что непременно возьмет его с собой, когда зайдет к Дрейку. Чтоб уж отделаться раз и навсегда.
Он позвонил Дрейку в офис и попросил его к телефону. Ему сказали, что в настоящее время Дрейк у зубного врача и будет позже. Секретарша не знала, когда именно.
Тогда Эванс решил заехать к себе домой и принять душ.

* * *

Он оставил машину в гараже и прошел через маленький садик к двери. Солнце сияло на небе в прогалинах между домами, розы в цвету, красота да и только. «Единственное, что портит ее в данный момент, так это запах сигарного дыма, - подумал он. - Даже крохотный уголок природы норовят испортить этим вонючим дымом, а ведь осталось таких уголков в городе…»
- Эй! Эванс!..
Он остановился. Огляделся по сторонам. Никого. А затем вдруг услышал свистящий шепот:
- Повернись направо. Возьми эту чертову розу.
- Что?
- Да умолкни ты, идиот! И прекрати озираться по сторонам. Подойди сюда и возьми розу.
Эванс двинулся на голос. Запах сигарного дыма усилился. В густом кустарнике он вдруг увидел старую каменную скамью, о существовании которой даже не подозревал прежде. Она заросла мхом и лишайником. На скамье, сгорбившись, сидел какой-то мужчина в спортивной куртке. И курил сигару.
- Кто вы и…
- Молчи, - прошептал незнакомец. - Сколько раз говорить, чтоб ты заткнулся. Бери розу и нюхай. Чтоб не вызывать подозрений. А теперь слушай меня внимательно. Я частный детектив. Меня нанял Джордж Мортон.
Эванс нюхал розу и вдыхал сигарный дым.
- У меня есть для тебя что-то важное, - сказал мужчина. - Принесу тебе на квартиру чрез два часа.
Но мне нужно, чтоб ты до этого ушел, тогда они отправятся следом за тобой. Дверь оставишь незапертой.
Эванс вертел цветок в пальцах, притворялся, что разглядывает нежные его лепестки. Вообще-то он смотрел поверх розы, на человека, сидящего на скамейке. Лицо его казалось отдаленно знакомым. Эванс был уверен, что где-то видел его прежде…
- Да, да, - пробормотал мужчина, словно прочитав его мысли. Потом отвернул лацкан воротника, показал жетон. - Сетевая Система AV. Я работаю в здании НФПР. Теперь вспомнил?.. Да не кивай ты, ради Христа! Поднимайся к себе, переоденься и вали отсюда. Сходи в спортивный зал, еще куда-нибудь. Короче, проваливай. Эти задницы, - он кивком указал куда-то в сторону улицы, - тут же потопают за тобой. Так что не стоит их разочаровывать. Давай иди!..

* * *

Квартиру его уже успели привести в порядок. Лиза проделала отменную работу: распоротые подушки и сиденья были зашиты, книги снова стояли в шкафу. Правда, не в том порядке, что прежде, но этим он займется сам позже.
Из больших окон гостиной был виден Роксбери-парк. Море зелени, на лужайках играют и резвятся ребятишки. Няньки, как всегда, сплетничают. Никакого «хвоста» или засады Эванс не заметил.
Все выглядело нормально.
Он отвернулся от окна и начал расстегивать рубашку. Потом пошел в душ, включил горячую воду, она приятно обжигала тело. Перевел взгляд вниз, на ступни, пальцы на них приобрели темно-пурпурный оттенок, и это ему совсем не нравилось. Тогда он начал энергично растирать их. Они почти утратили чувствительность, но он мог шевелить ими, а в остальном все вроде бы было в порядке.
Эванс крепко растерся махровым полотенцем и проверил послания на автоответчике. Одно из них было от Джанис, она интересовалась, свободен ли он сегодня вечером. Второе, уже более нервное, тоже было от нее. Она сообщала, что в город неожиданно вернулся ее дружок и что теперь она занята (это означало, что он не должен ей перезванивать). Был звонок от Лизы, секретарши Херба Ловенштейна, тот его искал. Ловенштейн хотел поработать с ним над какими-то документами; и это очень важно. Затем сообщение от Хитер, та тоже говорила, что Ловенштейн его разыскивает. Звонила Марго Лейн, сообщила, что она до сих пор в больнице, выразила недоумение, почему он ей до сих пор не перезвонил. Было и еще одно сообщение, от дилера из салона «БМВ», он интересовался, когда Эванс заглянет к ним в салон.
Ну и еще раз десять кто-то просто вешал трубку. Таких звонков было больше, чем обычно.
И Эванса это неприятно насторожило. Даже мурашки пробежали по спине.
Он быстро надел костюм, завязал галстук. Затем прошел в гостиную и, продолжая ощущать смутную тревогу, включил телевизор - как раз подошло время местных дневных новостей. Он уже направлялся к двери, как вдруг услышал: «…оба эти новейшие исследования в очередной раз предупредили нас об опасностях глобального потепления. Первое, проведенное в Англии, утверждает, что глобальное потепление влияет на вращение Земли, укорачивает тем самым продолжительность дня».
Эванс обернулся и увидел на экране двух ведущих, мужчину и женщину. Мужчина как раз говорил о еще более драматичном открытии, имеющем куда более катастрофические последствия. О том, что ледники Гренландии растают в самом скором времени и это вызовет повышение уровня моря на целые двадцать футов.
- Так что прощай, Малибу! - весело заключил ведущий. - Нет, разумеется, произойдет это не сразу. Но опасность надвигается… И катастрофа неизбежна, если мы не изменим свой подход.
Эванс отвернулся и шагнул к двери. «Интересно, - подумал он, - что сказал бы Кеннер, услышав эти новости? Изменение скорости вращения Земли? - Он покачал головой. - Нет, это они уж слишком, вон куда хватили! И все льды Гренландии растают?.. Да, можно только представить реакцию Кеннера. Он наверняка стал бы все отрицать, ну, как обычно, с пеной у рта». Эванс отворил дверь, вышел, затем осторожно притворил ее за собой и убедился, что она осталась незапертой. И вышел на улицу.

СЕНЧУРИ-СИТИ. Суббота, 9 октября, 9.08 утра

Он направлялся к конференц-залу и столкнулся в холле с Хербом Ловенштейном.
- Господи! - воскликнул Херб. - Где это тебя черти носили, Питер? Искали и никак не могли найти.
- Проводил конфиденциальную работу для одного клиента.
- Что ж, в следующий раз сообщи хотя бы своей чертовой секретарше, где тебя искать. Выглядишь дерьмово. Что случилось, ты подрался, да? И что это там у тебя над ухом?.. Боже, да никак швы?
- Просто упал.
- Угу, как же, как же. Ну а клиент, для которого ты проводил конфиденциальную работу, кто он?
- Ник Дрейк.
- Забавно. Он об этом не говорил.
- Нет?

Предыдущая страница 17 Следующая страница


Государство страха 18

- Нет, представь, ни слова. И к тому же он только что ушел. Проторчал с ним все утро. Он очень расстроился из-за того документа, ну, где ему отказывают в гранте на десять миллионов долларов из фонда Мортона. Особенно недоволен формулировкой одного из пунктов.
- Да, я в курсе, - сказал Эванс.
- Хочет знать, откуда она взялась, эта формулировка.
- Я знаю.
- Так откуда же?
- Джордж просил не разглашать. - Джордж - покойник.
- Ну, официально еще нет.
- Кончай пудрить мне мозги, Питер. Кто придумал и вставил этот пункт?
Эванс покачал головой:
- Прости, Херб. Я получил особые инструкции от клиента на эту тему.
- Но мы ведь работаем в одной фирме, разве не так? Он и мой клиент тоже.
- Он попросил меня, Херб, в ходе написания контракта.
- В ходе написания? Я же просил, не морочь голову, Питер. Джордж никогда ничего не писал.
- То была записка от руки, - сказал Эванс.
- Ник хочет аннулировать этот пункт в документе.
- Еще бы, ни на секунду не сомневался.
- И я обещал, что мы с тобой ему поможем, - сказал Ловенштейн.
- Не вижу, как ему можно помочь.
- Мортон был не своем уме.
- Вдумайся, Херб. Что ты предлагаешь?! - воскликнул Эванс. - Ты собираешься забрать десять миллионов из его состояния, но если кто-то шепнет об этом на ушко его дочери…
- Да она полная идиотка…
- Привыкшая перебирать наличные, как обезьяна бананы. Так вот, если кто вдруг шепнет ей об этом на ушко, нашу фирму обвинят в присвоении десяти миллионов чужих денег да еще в разглашении конфиденциальной информации. Ты обсуждал с главными партнерами такое развитие событий?
- Вечно ты упрямишься.
- Просто осторожничаю. Могу выразить свою озабоченность в письменном виде, отправив тебе e-mail.
- Так ты в этой фирме карьеры себе не сделаешь, Питер.
- Лично я считаю, что действую исключительно в интересах нашей фирмы, - ответил Эванс. - И знаешь, не вижу способа, как тебе удастся аннулировать этот документ. Ну, разве что ты прибегнешь к услугам юристов других фирм.
- Да ни один из других юристов не стал бы… - Тут Ловенштейн осекся. И, гневно сверкая глазами, уставился на Эванса. - Дрейк собирается поговорить с тобой об этом.
- Буду счастлив выслушать его.
- Тогда передам ему, что ты позвонишь.
- Ладно.
Ловенштейн развернулся и зашагал по коридору. Потом вдруг остановился.
- А что это за история с полицией и твоей квартирой?
- Ко мне вломились.
- И что искали? Наркотики?
- Нет, Херб.
- Моей секретарше даже пришлось отпроситься с работы, чтоб как-то утрясти эту историю.
- Это правда. Сделала мне личное одолжение. Но если мне не изменяет память, произошло это уже по окончании рабочего дня.
Херб фыркнул и зашагал дальше. Эванс напомнил себе, что надо позвонить Дрейку. Хотя это было последним, чего ему хотелось.

ЛОС-АНДЖЕЛЕС. Суббота, 9 октября, 11.04 утра

Кеннер припарковал машину на автостоянке на окраине города, под жаркими лучами полуденного солнца. Они с Сарой зашагали по улице. Над тротуаром дрожал раскаленный воздух. Все вывески и указатели здесь были на испанском, за исключением двух, на английском: «Обналичка чеков» и «Деньги в кредит». Из старых громкоговорителей лились песенки мексиканских уличных музыкантов.
- Все готово? - осведомился Кеннер. Сара проверила небольшую спортивную сумку, перекинутую через плечо. Нижний ее край украшал кусок сетчатой нейлоновой ткани, предназначавшейся для маскировки глазка видеокамеры.
- Да, - ответила она, - я готова.
Они направились к большому магазину на углу. Вывеска гласила: «Брейдер. Армейское/флотское обмундирование и снаряжение».
- Что мы будем там делать? - спросила Сара.
- ЛЭФ приобрел ракеты в большом количестве, - ответил Кеннер.
Сара нахмурилась.
- Ракеты?..
- Маленькие. Легкие. Примерно двух футов в длину. Устаревшая вариация ракет Варшавского договора восьмидесятых под названием «Хотфайер». Ручные переносные установки, действуют на твердом ракетном топливе, дистанционное управление, дальность полета около тысячи ярдов.
Сара не совсем понимала, что все это означает.
- Стало быть, это оружие?
- Иначе бы они не стали их приобретать.
- И сколько же они купили?
- Пятьсот. Вместе с пусковыми установками.
- Ого!..
- Так что вряд ли это были любители или коллекционеры.
Над дверью висело полинялое полотнище, где желтой и зеленой краской было выведено: «Лагерное оборудование Средства маскировки Куртки и парашюты для десантников Компасы Спальные мешки и Многое Многое Другое!».
Они отворили дверь, звякнул колокольчик.
Помещение магазина оказалось просторным и захламленным, военное обмундирование висело на вешалках, а частично было свалено кучами прямо на полу. И запах здесь был соответствующий, отдающий плесенью и пылью. Посетителей немного. Кеннер сразу прошел к кассе, за которой сидел совсем молоденький парнишка. Показал ему удостоверение в бумажнике и спросил мистера Брейдера.
- Он там, в подсобке.
Паренек улыбнулся Саре. Кеннер прошел в заднее помещение. Сара осталась у кассы.
- Мне нужна ваша помощь, - сказала она.
- Будут рад помочь, чем могу. - Он усмехнулся. На вид пареньку было девятнадцать-двадцать. Короткая стрижка, черная майка с надписью «Ворон».
- Я разыскиваю одного человека, - сказала Сара и протянула ему листок бумаги.
- Сдается мне, за такой девушкой, как вы, парни сами должны бегать. - Он взял из ее рук листок. На нем был снимок мужчины, назвавшегося Брюстером и разбившего собственный лагерь в Антарктиде.
- Да, он, - без промедления сказал парнишка. - Я его знаю, это точно. Он иногда к нам заходит.
- И его имя?..
- А вот этого не скажу. Но как раз сейчас он здесь, и магазине.
- Здесь? - Сара поискала глазами Кеннера, но тот уже скрылся где-то в подсобке. И, по всей видимости, говорил с хозяином. Она не могла окликнуть его, не хотела привлекать внимания.
Парнишка привстал на цыпочки и начал озираться.
- Да, да, он здесь, то есть, я хотел сказать, только что был здесь. Зашел купить таймеры несколько минут назад.
- Где у вас находятся эти самые таймеры?
- Идемте, покажу. - Он вышел из-за прилавка и повел ее вдоль длинного ряда вешалок с зелеными камуфляжными формами, мимо нагромождения каких-то коробок, поставленных друг на друга. В высоту это препятствие составляло футов семь, и за ним ничего не было видно. И Кеннера она теперь тоже не видела. Паренек покосился на нее через плечо.
- А вы кто, детектив, что ли?
- Ну, вроде того.
Они продолжали углубляться в самые недра магазина, как вдруг звякнул колокольчик над входной дверью. Сара обернулась. И заметила, как над стопками бронежилетов мелькнула голова. Каштановые волосы, белая куртка с красным воротничком. Дверь затворилась.
- Он уходит…
Она не раздумывала. Развернулась и бросилась к двери. Сумка хлопала по бедру. Она перепрыгнула через прилавок с каким-то тряпьем и помчалась что есть сил.
- Эй, а вы еще вернетесь? - крикнул вслед парнишка.
Но она уже распахнула дверь на улицу.

* * *

В глаза ударили яркие лучи солнца. Жаркое слепящее солнце и толпы людей. Сара стояла и вертела головой. Белой рубашки с красным воротничком видно не было. Улицу он перебежать не успел, это ясно. Она свернула за угол и тут же увидела его. Мужчина в белой куртке с красным воротничком неспешной походкой направлялся к Пятой улице. Сара бросилась вдогонку.
На вид мужчине было лет тридцать пять, одет в дешевый спортивный костюм для игры в гольф. Штаны измятые. На ногах грязные кроссовки. Солнечные очки прикрывают глаза, над верхней губой тонкие ухоженные усики. И еще он походил на человека, который много времени проводит на улице. Но на какого-нибудь там простого работягу он походил мало, скорее на начальника. Возможно, на прораба на стройке. Или инспектора строящихся сооружений. Что-то в этом роде.
Она пыталась запомнить все детали. Почти догнала его, но затем спохватилась, что это ни к чему. И немного отстала. Вот «Брюстер» остановился у витрины магазина. Внимательно рассматривал там что-то несколько секунд, затем двинулся дальше.
Сара подошла к витрине. Посудная лавка, на витрине были выставлены дешевые фаянсовые тарелки и чашки. "Может, он догадался, что за ним «хвост», - с тревогой подумала она.

* * *

Выслеживать террориста на оживленных городских улицах, это, конечно, страшно занимательно, прямо как в кино. Так думала Сара прежде, но теперь она испытывала страх. Армейский магазин остался далеко позади. Она не знала, где Кеннер. Ей безумно хотелось, чтоб он был здесь, рядом с ней. К тому же она явно выделялась в местной толпе. Проживали здесь в основном латиноамериканцы, и белокурая голова Сары сразу бросалась в глаза.
Она сошла с тротуара и двинулась вдоль обочины. Теперь она казалась ниже ростом дюймов на шесть. Но все равно ее мучил тот факт, что светлые волосы так выделяют ее на фоне всех этих брюнетов и брюнеток. Однако поделать с этим ничего не могла, при ней не оказалось ни шарфика, ни косынки.
Теперь Брюстер вышагивал впереди примерно в двадцати ярдах. Ей не хотелось увеличивать это расстояние, иначе его можно просто потерять из вида.
Вот он перешел через Пятую улицу и продолжал идти дальше. Прошел еще примерно с полквартала и свернул влево, в узкий проулок. Сара тоже свернула в проулок, но тут же остановилась. Вдоль стен стояли мешки с мусором. Сильно пахло гнилью, какими-то отбросами. Выход из проулка в дальнем его конце блокировал большой грузовик.
И Брюстера нигде не было видно.
Он исчез. Словно сквозь землю провалился.
Но он не мог исчезнуть. Наверное, зашел в одну из дверей, открывавшихся в этот проулок. Через каждые футов двадцать или около того в кирпичных стенах виднелись двери. Некоторые находились в альковообразном углублении.
Сара прикусила губу. Она была в отчаянии, что потеряла его. Правда, можно спросить у тех людей, что у грузовика…
Она оглядывала проулок.
Затем двинулась вперед, осматривая каждую дверь. Некоторые из них были забиты досками, другие просто заперты. На некоторых красовались таблички с названиями фирм с припиской внизу: «Вход с улицы. Звоните».
И никакого Брюстера в поле зрения.
Она дошла, наверное, до середины, как вдруг что-то заставило ее обернуться. Как раз вовремя: Брюстер выскользнул из одной из дверей и торопливо зашагал назад, к улице.
Она бросилась следом.
Пробегая мимо двери, увидела на пороге пожилую женщину. Табличка рядом гласила: «Шелка и ткани Манро».
- Кто он? - крикнула она на бегу. Старуха пожала плечами, затрясла головой.
- Ошибся дверью. Тут все без конца… - Она сказала что-то еще, но Сара уже не слышала.
Вот она выбежала на улицу, завертела головой. Увидела Брюстера примерно в квартале от себя, он шел по Четвертой улице. Шел быстро, почти бежал.
Вот он перешел через Четвертую. Впереди, в нескольких ярдах от него, притормозил у обочины пикап. Ядовито-синего цвета, с номерами Аризоны. Брюстер распахнул дверцу, запрыгнул на переднее сиденье, и машина сорвалась с места.
Сара записывала аризонский номер, как вдруг рядом с ней с визгом затормозил автомобиль Кеннера.
- Садись!
Она села, и они помчались следом.

* * *

- Где вы были? - спросила она.
- Бегал за машиной, - ответил Кеннер. - Я видел, как вы ушли. Удалось его снять?
Сара совершенно забыла о сумке с видеокамерой.
- Да, думаю, да.
- Хорошо. Я узнал имя этого типа. От хозяина магазина.
- Правда?
- Возможно, тоже фальшивое. Дэвид Поулсон. И адрес доставки груза.
- Ракет?
- Нет, пусковых установок. - Где?
- Флэгстаф, Аризона, - ответил Кеннер.
И тут они увидели впереди ярко-синий пикап.

* * *

Они ехали вслед за пикапом по Второй улице, мимо редакции «Лос-Анджелес Тайме», мимо здания криминального суда, затем выехали на автостраду. Кеннер оказался мастером своего дела, их машина оставалась на довольно приличной дистанции, при этом они не выпускали синий пикап из вида.
- Наверное, вам и прежде доводилось преследовать машины, - заметила Сара.
- Ну, не сказал бы.
- А что за документ вы всем показываете?
Кеннер достал бумажник, протянул ей. Там была прикреплена серебряная бляха, напоминавшая полицейскую. Вот только красовались на ней четыре буквы: «НАРБ». Под пластик была вставлена официальная лицензия с фотографией и расшифровкой сокращения: «Национальное агентство разведки и безопасности».
- Никогда не слышала о такой организации, Национальное агентство разведки и безопасности.
Кеннер кивнул и забрал у нее бумажник.
- Чем там занимаются?
- Остаются невидимками. Никакому радару не распознать, - улыбнулся Кеннер. - От Эванса что-нибудь есть?
- Значит, не хотите мне говорить?
- Да говорить-то особенно нечего, - сказал Кеннер. - Внутренний терроризм заставляет внутренние специальные агентства чувствовать себя неуютно. И они начинают действовать или слишком грубо, или, напротив, мягко. А у нас в НАРБ все прошли специальную подготовку. А теперь, пожалуйста, позвоните Санджонгу. Пусть попробует пробить номер их машины.
- Так вы занимаетесь внутренним терроризмом?
- Иногда.
Ярко-синий пикап свернул на федеральную трассу под номером 5 и направился к востоку, мимо группы желтых зданий, где размещалась окружная клиническая больница.
- Куда они едут? - спросила Сара.
- Не знаю, - ответил Кеннер. - Но эта автомагистраль ведет в Аризону.
Она взяла телефон и набрала номер Санджонга.

* * *

Санджонг записал номер автомобиля. И перезвонил уже минут через пять.
- Принадлежит заведению под названием «Лэзи-Бар Ранч», что на окраине Седоны, - сообщил он Кеннеру. - Очевидно, какая-то гостиница с баром. В угоне не числится.
- Уже хорошо. Кто владелец заведения?
- Холдинговая компания под названием «Экологическая ассоциация Большого Запада». Им принадлежит целая сеть подобных гостевых домиков в Аризоне и Нью-Мехико.
- Кто владеет этой холдинговой компанией?
- Как раз сейчас выясняю. На это уйдет время. - Санджонг повесил трубку.
Едущий впереди пикап переместился на правую полосу и включил поворотник.
- Съезжает с трассы, - пробормотал Кеннер.

* * *

Они ехали следом за пикапом по какому-то довольно грязному промышленному району. По обе стороны от дороги тянулись ангары и мастерские. Изредка мелькала вывеска типа «Кровельные работы» или «Запчасти и инструменты», но большинство зданий были безымянны. И воздух здесь был просто ужасный, пропитан пылью и гарью, казалось, что над этим районом повис смог.
Примерно через две мили пикап снова свернул вправо, сразу же за знаком «ТСЭР. Межд. корп.». А под этими загадочными буквами красовался знак аэропорта с маленькой стрелкой.
- Должно быть, там частное взлетное поле, - сказал Кеннер.
- Но что означают эти буквы? - спросила Сара. Он покачал головой:
- Не знаю.
И действительно, в конце узкой пыльной дороги они увидели небольшую взлетную полосу, вдоль которой выстроились в ряд маленькие самолеты с пропеллерами, «Сессны» и «Пайперы». Ярко-синий пикап притормозил возле двухмоторного самолета.
- «Твин Оттер», - пробормотал Кеннер.
- Это о чем-нибудь говорит?
- Короткий разбег при взлете, большая полезная нагрузка. Эдакая рабочая лошадка авиации. Используется при тушении пожаров, в сельском хозяйстве и прочее.
Брюстер вышел из пикапа и направился к кабине. О чем-то поговорил с летчиком. Затем уселся обратно в пикап и, проехав несколько сот ярдов, остановился у большого прямоугольного строения с крышей из гофрированного железа. Рядом уже были припаркованы два похожих фургона. А вход украшала вывеска с теми же самыми загадочными буквами, только на сей раз большими и выведенными синей краской: «ТСЭР».
Брюстер вышел из машины, обошел соседний фургон сзади, приблизился к кабине.
- Вот сукин сын! - пробормотала Сара.
В водителе фургона они узнали человека, выдававшего себя за Болдена. Только теперь на нем были джинсы, кепка-бейсболка и солнечные очки. Но в том, что это был именно он, сомнений не оставалось.
- Не принимайте близко к сердцу, - сказал Кеннер.
Мужчины прошли в здание с железной крышей через узкую дверь. Она захлопнулась за ними с металлическим лязгом.
Кеннер обернулся к Саре:
- Вы остаетесь здесь.
Он вылез из машины, быстрым шагом направился к строению и тоже скрылся за дверью.

* * *

Сара томилась на пассажирском сиденье и, прикрываясь ладонью от солнца, ждала. Минуты казались вечностью. Она щурилась, силясь разглядеть надпись под вывеской, там было что-то выведено мелкими белыми буквами. Но разглядеть с такого расстояния не удавалось.
Она подумывала позвонить Санджонгу, но потом решила, что не стоит. И еще Сара не представляла, что делать, если вдруг Брюстер и лже-Болден выйдут на улицу, а Кеннер останется внутри. Придется тогда гоняться за ними в одиночку. Нельзя упускать этих типов, ни в коем случае нельзя…
От этих тревожных мыслей она еще плотней вжалась в сиденье. Положила руки на рулевое колесо. Посмотрела на часы. Прошло минут девять-десять. Стала внимательно рассматривать прямоугольное здание, но никаких признаков жизни или деятельности там не наблюдалось.
Сара снова взглянула на часы. И вдруг решила, что она просто трусиха, раз до сих пор сидит здесь и бездействует. На протяжении всей жизни ей приходилось сталкиваться с вещами, которые ее пугали. Именно поэтому, наверное, научилась она кататься на горных лыжах, лазать по скалам (и это несмотря на высокий рост), заниматься серфингом и подводным плаванием.
И вот теперь она просто сидит в жаркой и душной машине и дожидается неизвестно чего. А время меж тем идет и идет.
«К черту!» - подумала она. И вышла из машины.

* * *

Теперь она смогла наконец разглядеть две небольшие таблички у двери. Загадочные буквы «ТСЭР» расшифровывались следующим образом: «Тестовые системы электрических разрядов». Вторая гласила: «ВНИМАНИЕ! НЕ ВХОДИТЬ. ИДУТ ИСПЫТАНИЯ».
Что, черт побери, это означает?..
Сара осторожно приоткрыла дверь. И увидела приемную, вот только никого в ней не было. На простом деревянном столе виднелась кнопка, а рядом табличка: ВЫЗОВ ДЕЖУРНОГО".
Она проигнорировала кнопку и отворила внутреннюю дверь, на которой тоже красовалась надпись:

ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН ВЫСОКОЕ НАПРЯЖЕНИЕ
ВХОД ТОЛЬКО ДЛЯ ПЕРСОНАЛА

Она шагнула и сразу же остановилась на пороге. Помещение напоминало плохо освещенный заводской цех - по потолку вились какие-то трубы, были перекинуты мостки, пол выстлан резиновой плиткой. Все кругом было погружено в полумрак, за исключением высокой стеклянной камеры в центре, она была ярко освещена. И занимала довольно большое пространство, примерно с ее гостиную. Внутри камеры Сара увидела нечто напоминающее двигатель реактивного самолета, закреплен он был на небольшой секции крыла. По одну сторону камеры находилась большая металлическая пластина, вмонтированная в стену. А в углу помещения виднелась панель управления. Перед ней сидел мужчина. Ни Брюстера, ни лже-Болдена видно не было.
Внезапно у нее над ухом прозвучал механический голос:
- Просьба освободить помещение. Испытание начнется через… тридцать секунд. - И тут же послышалось нарастающее гудение и чмоканье заработавшего насоса. Но никаких изменений, насколько она видела, в камере не происходило. Движимая любопытством, она шагнула вперед.
- Эй!..
Сара огляделась, но так и не поняла, кто окликнул ее.
- Эй!
Она подняла глаза. И увидела Кеннера, на мостках, прямо у себя над головой. Он делал ей знаки, призывая подняться к нему, указывал на металлическую лестницу в углу цеха.
- До испытания осталось… двадцать секунд, - прогудел механический голос.
Она быстро поднялась по ступенькам и оказалась рядом с Кеннером. Гудение перешло в оглушительный вой, насос тоже работал безостановочно. Кеннер указал на мотор реактивного двигателя и прошептал ей на ухо:
- Они испытывают части самолета. - А затем торопливо объяснил, что воздушные суда часто подвергаются ударам молний и все их компоненты должны быть защищены от повреждений, вызванных электрическим разрядом большой мощности. Он сказал что-то еще, но она не слышала, такой оглушительный стоял в помещении шум.
Свет внутри камеры внезапно погас, над мотором и плавно изогнутым куском крыла появилось голубоватое свечение. Механический голос начал отсчет от десяти.
- Испытание… начать!
Раздался громкий треск, напоминающий выстрел, из металлической панели вылетел разряд и ударил прямо в самолетный двигатель. За ним последовали и другие разряды, они отлетали от стен и вонзались в двигатель со всех сторон. Вот одна из молний ударила в крыло, по форме она напоминала белые растопыренные пальцы, и тут же ушла в пол. В том месте Сара увидела куполообразный кусок металла примерно в фут в диаметре.
Еще несколько молний ударило в этот металлический купол, минуя самолетный мотор и его подставку.
Испытание продолжалось, молнии становились все толще. Казалось, сам воздух кругом разрывается с оглушительным треском, кожух мотора начал покрываться черными полосами. Один из разрядов угодил в лопасть вентилятора, он продолжал вращаться совершенно бесшумно.
Сара продолжала наблюдать, и ей казалось, что все больше молний промахиваются мимо двигателя, попадают вместо него в куполообразный кусок металла на полу, и вскоре над ним возникло сплошное белое свечение от зигзагообразных разрядов.
И тут вдруг испытание закончилось, резко и сразу. Вой и визг прекратились, в помещении включился верхний свет. От кожуха мотора поднимался легкий дымок. Сара оторвала взгляд от камеры и вдруг увидела, что рядом с мужчиной за панелью управления стоят лже-Болден и Брюстер. Затем все трое направились к камере, залезли под мотор и начали рассматривать металлический купол.
- Что это? - прошептала Сара.
Кеннер приложил палец к губам и покачал головой. Вид у него был удрученный.
Находившиеся в камере мужчины приподняли металлический купол, и Сара мельком заметила, что внутри он не полый, а битком набит какими-то зелеными проводками и блестящими металлическими деталями. Мужчины столпились вокруг него, что-то оживленно обсуждая, и видно было плохо. Затем они поставили купол на место и вышли из камеры.
Они радостно смеялись и хлопали друг друга по плечам, очевидно, были очень довольны результатами испытания. Сара слышала, как один из них предложил поставить всем пива, и тут раздался новый взрыв смена, и дружная троица вышла через переднюю дверь. И помещении настала тишина.
Затем они услышали грохот захлопнувшейся входной двери.
Сара и Кеннер выжидали.
Затем девушка вопросительно подняла на него глаза. С минуту Кеннер стоял совершенно неподвижно, словно прислушивался. Но кругом по-прежнему стояла тишина, и тогда он сказал:
- Давайте подойдем, взглянем на эту штуку.
Они спустились с мостков.

* * *

Спустившись, снова прислушались. Ничто не нарушало тишину. Очевидно, на сегодня работы закончились и все сотрудники разошлись. Кеннер указал на камеру. Они отворили прозрачную дверцу и вошли.
Внутри было светло и чувствовался какой-то резкий запах.
- Озон, - сказал Кеннер. - Он всегда выделяется при электрических разрядах.
И он направился прямиком к металлическому куполу на полу камеры.
- Как думаете, что это? - спросила Сара.
- Не знаю. Но похоже на портативный генератор разрядов. - Он уселся на корточки, приподнял купол, перевернул. - Дело в том, что если вам удалось выработать достаточно сильный заряд со знаком минус…
Тут он осекся. Внутри купол был пуст. Вся его электронная начинка была изъята.
И тут - бам! Дверь за ними со стуком захлопнулась.
Сара вздрогнула и обернулась. По ту сторону двери стоял лже-Болден и спокойно запирал ее на большой висячий замок.
- О, черт, - пробормотала девушка. Она увидела у контрольной панели Брюстера, тот жал на какие-то кнопки и переключатели. Затем включил громкоговоритель.
- В эту испытательную лабораторию посторонним доступа нет, ребята. Ведь на двери ясно сказано. Читать, что ли, не умеете…
Брюстер отошел от панели управления. Помещение погрузилось в полумрак, предметы в камере начали отсвечивать голубым. И тут Сара услышала нарастающий гул. И еще механический голос:
- Просьба освободить помещение. Испытание начинается через… тридцать секунд.
Брюстер и «Болден», не оборачиваясь, поспешили к выходу.
Сара расслышала последние слова «Болдена»:
- Ненавижу вонь горелой человеческой плоти.
И они вышли, захлопнув за собой дверь. Механический голос произнес:
- Испытание начнется через… пятнадцать секунд.
Сара взглянула на Кеннера.
- Господи, что же нам делать?..

* * *

Лже-Болден с Брюстером вышли на улицу и уселись в машину. «Болден» повернул ключ зажигания. Брюстер положил ему руку на плечо.
- Давай подождем еще минутку.
Они не сводили глаз с двери. Над ней начал мигать красный огонек, сперва медленно, затем все быстрей и быстрей.
- Испытание началось, - сказал Брюстер.

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

- Вот чертовы куклы… - пробормотал «Болден», - Как думаешь, сколько они продержатся?
- Ну, один, может, два разряда еще вынесут. Но третий их точно доконает. Наверняка сгорят дотла.
- Чертовы куклы… - снова пробормотал «Болден». Завел мотор, и машина направилась к поджидающему их самолету.

4. ВСПЫШКА

ЛОС-АНДЖЕЛЕС. Суббота, 9 октября, 12.13 дня

Казалось, воздух в камере шипит, так он был насыщен электричеством. И еще запахло, как перед грозой. Сара увидела, как тонкие волоски у нее на руке встают дыбом. Одежда липла к телу под воздействием электрических зарядов.
- Какой-нибудь ремешок есть? - спросил Кеннер.
- Нет…
- Заколка для волос?
- Нет.
- Ну хоть что-нибудь металлическое?
- Черт! Ничего. Ничегошеньки!..
Кеннер всем телом ударился о стеклянную стену, но его просто отбросило назад. Тогда он начал пинать ее каблуком ботинка. Бесполезно. Снова всем весом своего тела навалился на дверь, но замок не поддавался.
- Десять секунд до начала испытания… - пробубнил механический голос.
- Что же нам делать? - истерически воскликнула Сара.
- Снимай одежду.
- Что?
- Живо! Давай снимай! - Кеннер и сам начал раздеваться, судорожно срывал с себя рубашку, пуговицы так и разлетались в разные стороны. - Давай же, Сара! Быстрей! Прежде всего - свитер!
На ней был пушистый ангорский свитер, подарок ее дружка, одна из первых вещей, которую он презентовал ей. Она одним движением стащила свитер, осталась в хлопковой майке.
- Юбку, - пробормотал Кеннер. Он уже стаскивал с себя ботинки.
- Ее-то зачем?..
- Там молния!
Она неловкими движениями стянула юбку и осталась в лифчике и трусиках. Ее трясло от холода и страха. Механический голос начал отсчет:
- Десять… девять… восемь…
Кеннер накидывал снятую одежду на самолетный мотор. Подхватил с пола ее юбку, тоже накинул. Сверху положил свитер из ангоры.
- Что это вы делаете?
- Ложись, - скомандовал он. - На пол, и прижмись к нему всем телом, распластайся. И не двигаться!
Сара послушно улеглась на холодный бетонный пол. Сердце колотилось как бешеное. Воздух трещал и искрился. От ужаса по всему телу пробежали мурашки.
- Три… два… один…
Кеннер бросился на пол рядом с ней, и тут же камеру осветила первая вспышка. Сару потрясла сила разряда, от него содрогнулось и подпрыгнуло все тело. Волосы на голове встали дыбом, она почувствовала, как их взметнуло вверх от шеи. За первым разрядом последовало еще несколько, гром стоял оглушительный, а синеватые вспышки были такие яркие, что свет пробивался сквозь веки, даже если крепко зажмуриться. Сара всем телом вжалась в пол, распласталась на нем. Лежала, едва дыша, и думала: Пришло время молиться.
Но вдруг помещение озарил какой-то другой свет, желтовато-оранжевый. Сильно запахло гарью.
Пожар!
На плечо ей упал горящий клочок свитера. Кожу гак и ожгло огнем.
- Мы горим…
- Не двигайся!
Разряды гремели все чаще и чаще, уголком глаза Сара видела, что одежда, сваленная поверх мотора, пылает, а вся камера наполняется густым дымом.
- Да у меня волосы горят, - подумала она. И еще почувствовала, как страшно жжет в самом основании шеи…
И тут вдруг откуда-то сверху на них обрушились потоки воды, и сверкание молний и грохот разрядов прекратились, слышалось лишь шипение струй. Ей сразу стало холодно; огонь погас; цементный пол стал мокрым и скользким.
- Теперь можно встать?
- Да, - ответил Кеннер. - Теперь можно.

* * *

Несколько минут Кеннер пытался выбить стекло, но безуспешно. Вот наконец он прекратил свои попытки и стоял, озираясь по сторонам, мокрые волосы липли к черепу.
- Что-то я не пойму… - пробормотал он. - Не может быть, чтобы в этой камере не были предусмотрены какие-то меры безопасности. Некий механизм, который позволил бы выбраться наружу.
- Вы ведь сами видели, они заперли дверь снаружи.
- Да. Заперли снаружи на висячий замок. Замок предназначен для того, чтобы никто не смог войти в камеру снаружи. Но должен же существовать какой-то способ выбраться из нее изнутри.
- Если он и есть, этот способ, я его не вижу, - заметила Сара. Ее сотрясала дрожь. Плечо жгло в том месте, где на него попал клочок горящей ткани. Нижнее белье промокло насквозь. Особой стеснительностью она никогда не отличалась, но сейчас ее мучил холод и раздражала воркотня Кеннера.
- Должен быть какой-то выход, - пробормотал он, озираясь по сторонам.
- Стекло выбить не получается…
- Нет, - ответил он, - не получается. - Но тут вдруг его, что называется, осенило, и он стал пристально разглядывать раму, в которую было вставлено стекло, а также шов в том месте, где оно прилегало к стене. Он провел по шву кончиками пальцев.
Она наблюдала за ним, ее по-прежнему трясло от холода. Вода продолжала течь, правда, уже не так сильно. Босые ступни были в воде на три дюйма. Сара никак не могла понять, как удается этому человеку сохранять такое спокойствие и самообладание…
- Черт побери… - пробормотал он. Пальцы уперлись в маленькую задвижку в верхней части рамы, что держала стекло. Затем он нащупал и вторую, повернул. А после этого легонько толкнул стекло, и «окно» как бы сложилось в центре и отворилось.
Кеннер вышел из камеры.
- Как видишь, все очень просто, - заметил он. И протянул Саре руку. - Тебе не мешало бы переодеться во что-нибудь сухое.
- Спасибо, - пробормотала Сара и взяла его за руку.

* * *

Туалетные и душевые в этом испытательном центре не отличались ничем особенным, но Кеннер и Сара обтерлись там бумажными полотенцами, затем нашли в одном из шкафчиков теплые комбинезоны и оделись. Сара сразу стала чувствовать себя значительно лучше. Разглядывая себя в зеркале, она заметила, что с левой стороны у нее выгорел изрядный клок волос. Кончики обгорелых волос стали темными, жесткими, были перекручены, как тонкая проволока.
- Могло быть и хуже, - заметила она. И подумала, что в ближайшее время придется носить другую прическу, «конский хвост».
Кеннер занялся ее плечом. Сказал, что это ожог первой степени и что на коже образовались волдыри. Положил на них лед, потом объяснил, что ожоги носят скорее не термальный характер, а вызваны нервной реакцией тела. И потому лед в первые десять минут должен притупить нервную реакцию, и лечить потом будет значительно проще.
Сама она этих повреждений не видела и поверила ему на слово. Раны жгло, словно огнем. Кеннер нашел аптечку. Достал аспирин.
- Аспирин? - удивилась Сара.
- Все лучше, чем ничего. - Он протянул ей две таблетки. - Большинство людей этого не знают, но наш аспирин является поистине чудодейственным средством. Обезболивает куда как лучше морфия, обладает противовоспалительным и жаропонижающим…
- Пожалуйста, прошу вас, только не сейчас. - Она не вынесла бы очередной его лекции.
Он умолк. Достал бинт и наложил повязку. Он и с этим справлялся вполне умело.
- Есть вещи, которые ни не умеете делать? - спросила Сара.
- О, разумеется.
- К примеру? Танцевать, да?
- Почему же. Я умею танцевать. Вот с иностранными языками у меня проблема.
- Какое облегчение! - шутливо воскликнула Сара. Первый год обучения она провела в Италии и довольно бегло говорила по-итальянски и по-французски. А теперь изучала китайский.
- Ну а ты? - спросил он. - Есть какие-то вещи, которые удаются тебе из рук вон плохо?
- Взаимоотношения с людьми, вот моя проблема, - ответила Сара. Взглянула в зеркало и подергала почерневшую прядь волос.

БЕВЕРЛИ-ХИЛЛЗ. Суббота, 9 октября, 1.13 дня

Поднимаясь по лестнице к себе домой, Эванс еще издали услышал, как работает в квартире телевизор. Так громко он никогда его не включал. Из-за двери доносились веселые возгласы и смех. Очевидно, шла прямая трансляция какого-то развлекательного шоу.
Он отворил дверь и прошел прямо в гостиную. На диване, спиной к Эвансу, сидел частный сыщик, с которым он виделся во дворе, и смотрел телевизор. Устроился он удобно, даже пиджак снял и набросил на спинку кресла. Одна рука покоилась на спинке дивана, и Эванс заметил, что он выбивает пальцами барабанную дробь.
- Смотрю, вы чувствуете себя здесь как дома, - сказал Эванс. - Не слишком ли большая громкость, как вам кажется? Не возражаете, если мы немного приглушим звук?
Мужчина не ответил, продолжал смотреть на экран.
- Вы меня слышите? - спросил Эванс. - Убавьте громкость!
Но мужчина не двинулся с места. Лишь пальцы продолжали неустанно выбивать дробь.
Эванс зашел сбоку, чтобы видеть его лицо.
- Извините. Не знаю вашего имени, но…
Он резко умолк. Сыщик даже не обернулся на него, по-прежнему не сводил глаз с экрана, и все тело его было напряжено и абсолютно неподвижно. Двигались лишь пальцы руки, лежавшей на спинке дивана. Только тут Эванс заметил, что они дергаются, точно их сводит судорога.
Он встал прямо перед незваным гостем.
- С вами все в порядке?
Лицо мужчины не выражало ровным счетом ничего. Глаза широко раскрыты, смотрят прямо на Эванса и в то же время - словно сквозь него.
- Сэр?..
Мужчина едва дышал, ловил воздух полуоткрытым ртом. Кожа приобрела сероватый оттенок.
- Вы что, совсем не можете двигаться? Что случилось?
Ответа не последовало. Мужчина был словно парализован.
Примерно то же самое случилось, судя по описанию, с Марго, - подумал Эванс. Почти полная неподвижность, никакой реакции. Эванс схватил телефон, набрал 911 и вызвал «Скорую» на свой адрес.
- Помощь уже близко, - сказал он мужчине. Частный детектив никак не прореагировал на эту утешительную новость. Однако у Эванса сложилось впечатление, что он слышал его слова, понял их. Что сознание в этом неподвижном теле не дремлет. Но как убедиться в этом?
Эванс осмотрелся, пытаясь найти какую-то подсказку, причину того, что произошло с этим несчастным. Но все в комнате было вроде бы на месте. Правда, один стул в углу, кажется, немного передвинули. И под ним, на полу, лежала сигара, наверное, выпала из слабеющих рук и закатилась туда. Кончик сигары прожег угол ковра.
Эванс поднял сигару.
Отнес ее на кухню, затушил под краном и бросил в мусорное ведро. Потом вдруг ему в голову пришла идея. Он вернулся к гостиную, подошел к мужчине.
- Вы собирались мне что-то принести, верно?
Снова полное отсутствие движения. Лишь зашевелились пальцы на спинке кресла.
- Это теперь здесь?
Пальцы перестали шевелиться. Почти перестали. Теперь они едва двигались. С видимым усилием.
- Вы можете контролировать движение своих пальцев? - спросил Эванс.
Пальцы замерли, затем задвигались снова.
- Значит, можете. Хорошо. Теперь скажите: та вещь, которая предназначалась мне, здесь?
Пальцы шевельнулись. Затем замерли.
- Будем считать, что вы ответили утвердительно. Так… - Эванс немного отошел назад. За окном послышался отдаленный вой сирены. «Скорая» будет здесь через несколько минут. Эванс откашлялся и сказал:
- Я буду двигаться в определенном направлении, и если оно правильное, дайте знак.
Пальцы дернулись и замерли. Мужчина ответил согласием.
- О'кей… - пробормотал Эванс. Развернулся и сделал несколько шагов вправо, к кухне. Потом обернулся.
Пальцы не двигались.
- Значит, не сюда. - Он зашагал к телевизору, стоявшему перед мужчиной.
Пальцы оставались неподвижны.
- Ладно, хорошо. - Эванс повернул влево и двинулся к окну. Пальцы не двигались. Осталось лишь одно направление. Он зашел мужчине за спину и шагнул к прихожей. И поскольку теперь несчастный не мог его видеть, Эванс произнес:
- Теперь я отхожу от вас к входной двери.
Пальцы лежали неподвижно.
- Может, вы меня не поняли, - сказал Эванс. - Я хотел бы, чтоб вы двигали пальцами, если я выберу правильное направление.
Пальцы шевельнулись. Поскребли спинку дивана.
- Да, все правильно, но в каком направлении? Я уже тут все кругом обошел и…
В дверь позвонили. Эванс отворил, и в квартиру пошли два врача «Скорой» с носилками. Они так и выстреливали в него вопросами и одновременно укладывали пострадавшего на носилки. Несколько минут спустя прибыли полицейские, тоже начали задавать вопросы. Они были из отделения Беверли-Хиллз и потому отличались вежливостью и вполне приличными манерами, но проявляли настойчивость. Ведь этого человека хватил паралич именно здесь, в квартире Эванса, а хозяин квартиры не может толком объяснить, как же это случилось.
Вот наконец прибыл и детектив. Мужчина лет сорока в коричневом костюме, он представился как Рон Перри. Даже протянул Эвансу визитку. В ответ Эванс тоже дал ему визитку. Перри взглянул сначала на нее, затем - на Эванса и сказал:
- Где же я видел эту карточку прежде?.. Выглядит знакомой. Ах, да, вспомнил. В квартире на Уилшир, где в точности так же парализовало одну леди.
- Это моя клиентка.
- И снова та же история, снова паралич, - задумчиво протянул Перри. - Просто совпадение или за этим стоит что-то другое?
- Не знаю, - ответил Эванс. - Потому что меня здесь не было. И я не видел, как это случилось.
- Но почему людей разбивает паралич именно в тех местах, где вы бываете?
- Я ведь уже сказал, понятия не имею, как это случилось. - Этот человек тоже ваш клиент?
- Нет.
- Тогда кто он?
- Понятия не имею, кто он.
- Неужели? Тогда каким же образом он сюда попал?
Эванс уже хотел было сознаться, что специально оставил дверь для мужчины открытой. Но тут же сообразил, что в этом случае ему предстоят долгие и сложные объяснения.
- Я не знаю… Наверное, я просто забыл запереть дверь.
- А вот это никуда не годится. Дверь надо запирать всегда, мистер Эванс. Обычная мера предосторожности.
- Да, конечно, вы правы.
- Скажите, а разве ваша дверь не запирается автоматически, стоит ее захлопнуть, а?..
- Я же сказал, я не знаю, как этот человек оказался у меня в квартире, - громко и отчетливо произнес Эванс, глядя детективу прямо в глаза.
Тот спокойно выдержал его взгляд.
- Откуда у вас эти свежие швы?
- Я упал.
- Очень неудачно упали, судя по всему.
- Да, неудачно.
Детектив медленно и многозначительно кивнул.
- Вы избавите нас от многих хлопот и неприятностей, мистер Эванс, если честно и прямо скажете, кто этот человек. Он находится у вас дома, вы не знаете, кто он такой и как сюда попал. Вы уж извините, но у меня создалось впечатление, что вы что-то от нас скрываете, мистер Эванс.
- Так и есть.
- Прекрасно. - Перри извлек из кармана блокнот. - Итак, я вас слушаю.
- Этот человек - частный детектив.
- Мне это известно.
- Откуда? - удивился Эванс.
- Врачи проверили его карманы, нашли в бумажнике лицензию. Продолжайте.
- Он сказал, что его нанял один из моих клиентов.
- Ага. И как же имя этого клиента? - продолжая строчить в блокноте, осведомился Перри.
- А вот этого я вам сказать не могу.
Перри оторвался от блокнота, поднял на него глаза.
- Но, мистер Эванс…
- Извините. Но я имею право хранить молчание.
Детектив выразительно вздохнул.
- Ладно. Так, значит, пострадавший является частным детективом и нанят одним из ваших клиентов.
- Именно, - сказал Эванс. - Он связался со мной и сообщил, что должен мне кое-что передать.
- Передать?
- Да.
- Он не хотел передавать это клиенту?
- Вернее будет сказать, не мог.
- Почему же?
- Потому что клиент… он… недоступен.
- Понимаю. И потому он пришел к вам, так?
- Да. Он был очень настойчив и хотел, чтобы мы встретились здесь, у меня дома.
- И вы оставили дверь квартиры открытой, так?
- Да.
- Для совершенно незнакомого вам человека?
- Ну… В общем, я знал, что он работает на моего клиента.
- Откуда вы это знали?
Эванс покачал головой:
- На этот вопрос я тоже не хочу отвечать.
- Ладно. Так, значит, этот человек зашел к вам в квартиру. А где в это время были вы сами?
- У себя в офисе.
Эванс судорожно припоминал, где успел побывать за последние два часа.
- И люди видели вас в офисе?
- Да.
- Вы с кем-нибудь там общались?
- Да.
- Не с одним человеком, с несколькими?
- Да.
- Ну а помимо сотрудников вашей конторы с кем-нибудь еще встречались?
- Разве что на заправке.
- И заправщик или кассир могут вас опознать?
- Надеюсь. Мне пришлось пройти внутрь, поскольку я расплачивался кредитной картой.
- Что за автозаправка?
- «Шелл». На Пико.
- Хорошо. Итак, вы отсутствовали два часа, затем вернулись домой, и этот парень…
- Уже был парализован.
- Что он хотел вам передать?
- Понятия не имею.
- Вы искали? Нашли что-нибудь в квартире?
- Нет.
- Что можете добавить к сказанному?
- Ничего.
Последовал еще один долгий вздох.
- Послушайте, мистер Эванс. Будь я на вашем месте, меня бы сильно обеспокоил тот факт, что двоих знакомых мне людей таинственным образом вдруг парализовало. Но, судя по всему, про вас этого не скажешь.
- Я очень обеспокоен, вы уж поверьте, - сказал Эванс.
Детектив хмуро смотрел на него.
- Ладно, - произнес он после долгой паузы. - Вы имеете право хранить молчание, поскольку защищаете интересы своего клиента. Но должен сообщить вам следующее. Мне уже звонили по поводу первого паралича из Калифорнийского университета и из Центра по контролю за заболеваниями. И вот у нас уже второй случай, и это значит, что последуют новые звонки. - Он сердито захлопнул блокнот. - Вынужден просить вас зайти ко мне в участок и дать письменные объяснения. Сегодня сможете?
- Думаю, да.
- В четыре вас устроит?
- Да, вполне.
- Адрес на карточке. В приемной сидит дежурный, спросите меня. Парковка прямо под зданием.
- Хорошо, - ответил Эванс.
- Тогда до встречи, - сказал детектив и направился к двери.

* * *

Эванс запер за ним и привалился к двери спиной. Наконец-то он остался один. Он принялся медленно расхаживать по квартире, пытаясь собраться с мыслями. Телевизор все еще работал, только теперь с выключенным звуком. Он покосился на диван, где совсем недавно сидел частный сыщик. Подушка сиденья до сих пор хранила слабый отпечаток его тела.
До встречи с Дрейком оставалось около получаса. Но Эвансу страшно хотелось знать, что же принес ему частный сыщик. Где может быть спрятан этот предмет? Он ходил по квартире в разные стороны, и всякий раз мужчина с помощью пальцев показывал, что направление выбрано неверное.
Что это значит? Может, он вообще ничего не принес? Может, этот загадочный предмет спрятан где-то в другом месте? Или же тот, кто напал на несчастного и вызвал у него паралич, унес эту вещь с собой?..
Эванс глубоко вздохнул. Он не догадался задать детективу один очень простой вопрос: здесь этот предмет или нет?
Но, допустим, он здесь. Тогда где именно?
Север, юг, восток, запад… Он двигался во всех этих направлениях. И всякий раз оказывалось, что не туда.
Что означает…
Что это означает?
Он покачал головой. Страшно трудно было сосредоточиться. Несмотря на обвинения Перри в равнодушии, происшествие взволновало Эванса куда больше, чем он смел сам себе признаться. Он снова покосился на диван, где недавно сидел несчастный. Мужчина не смог сдвинуться с места. Как это, наверное, ужасно ощущать себя настолько беспомощным. А эти врачи, они бесцеремонно и грубо подняли его, как мешок с картошкой, положили на носилки. Диванные подушки до сих пор разбросаны в беспорядке.
Эванс подошел к дивану и начал укладывать подушки на место, взбивать их…
И вдруг нащупал внутри одной из подушек что-то твердое. Запустил руку под чехол.
- Черт…

* * *

Так, теперь все становилось на свои места. Эванс двигался в разные стороны, а частный сыщик хотел, чтобы он подошел к нему. Он сидел на этом предмете и неким непостижимым образом умудрился затолкнуть его в наволочку одной из подушек.
Это была черная и блестящая кассета ди-ви-ди.
Эванс вставил ее в плеер, надавил на кнопку, и на экране монитора возник список дат. Все они относились к последним нескольким неделям.
Эванс щелкнул мышкой и открыл первую дату.

* * *

На экране возник конференц-зал НФПР. Очевидно, съемка производилась откуда-то из правого угла и с высоты примерно в половину человеческого роста. Наверное, подумал Эванс, камера была спрятана где-то в трибуне для выступающих. Нет никаких сомнений в том, что частный детектив установил эту камеру именно в тот день, когда Эванс видел его в конференц-зале.
В нижней части экрана бежали цифры, временной код. Но Эванс не обращал на них внимания, он не сводил глаз с Николаса Дрейка, который говорил с Джоном Хенли. Дрейк был явно расстроен и отчаянно жестикулировал.
- Ненавижу это глобальное потепление! - почти кричал он. - Ненавижу, черт бы его побрал! Это настоящая катастрофа.
- Это установленный факт, - спокойно отвечал ему Хенли. - Явление наблюдается на протяжении многих лет. И нам приходится с ним считаться. И работать.
- Работать? Но с этим никак нельзя справиться, - запальчиво возразил Дрейк. - Такова моя точка зрения. Да сама идея борьбы ломаного гроша не стоит, особенно зимой. Стоит только пойти снегу, и люди тотчас забывают о глобальном потеплении. Или же начинают думать: что ж, пусть будет потепление, все лучше, чем эти проклятые холода. Эти люди пробираются по заснеженным улицам и от души надеются на глобальное потепление. А вот загрязнение окружающей среды сработает. Оно уже работает. Люди чертовски боятся загрязнения среды. Стоит только намекнуть, что от этого они могут схлопотать рак, и деньги просто рекой потекут. А небольшого потепления никто не боится. Особенно с учетом того факта, что наступление его может затянуться лет на сто.
- Но у вас же есть способы повлиять на общественное мнение, - заметил Хенли.
- Уже нет, - мрачно ответил Дрейк. - Мы перебрали и использовали все до единого. Уничтожение видов в результате глобального потепления - да плевать они хотели на эти виды! Тем более что исчезнуть с лица земли предстоит, прежде всего, насекомым. И денег на борьбу с уничтожением видов насекомых нам не собрать, Джон. Возникновение разных экзотических заболеваний в результате глобального потепления тоже никого не колышет. Не сработало. В прошлом году мы провели грандиозную кампанию, где связывали появление таких грозных вирусов, как Эбола и Ханта, с этим самым потеплением. Никто не купился. Повышение уровня моря от глобального потепления… всем известно, чем закончилась и эта кампания. Судебная тяжба вануату тоже закончится полным провалом. Поскольку все убеждены, что никакого повышения уровня воды не наблюдается. А чего стоит этот проклятый скандинав, этот так называемый эксперт по уровню моря. Это просто чума! Да он даже Агентство по защите окружающей среды умудрился обвинить в некомпетентности.
- Да, - с невозмутимым видом кивнул Хенли, - все это правда…
- Тогда объясните мне, какого черта? - воскликнул Дрейк. - На кой хрен я должен разыгрывать эту карту под названием глобальное потепление? И вам прекрасно известно, Джон, сколько я должен собрать, чтоб эта организация продолжала работать. Мне нужно сорок два миллиона долларов в год. В этом году я получил лишь четверть необходимой суммы. И все эти знаменитости, что якобы поддерживают нас, они только выпендриваются и ни хрена не дают! Нет, разумеется, мы каждый год можем привлекать к суду через Агентство защиты окружающей среды разные фирмы за всякие там нарушения и выдаивать из них по три-четыре миллиона, но это же капля в море. С учетом грантов, полученных от того же АЗОС, выходит пять. И все равно это ничтожная сумма, Джон. И раздувание этой кампании с глобальным потеплением нам не поможет. Мне необходим веский мотив, Джон. Серьезное основание для того, чтоб это сработало!

Предыдущая страница 19 Следующая страница


Государство страха 20

- Понимаю, - по-прежнему невозмутимо заметил Хенли. - Но вы забываете о конференции.
- О господи, эта конференция! - презрительно поморщился Дрейк. - Эти задницы даже нормальные постеры не могут нарисовать! А Бендикс, лучший наш спикер, так у него, видите ли, семейные проблемы. Жена проходит химиотерапию. Должен был выступить Гордон, но у него судебная тяжба, связанная с какими-то там исследованиями… Вроде бы данные оказались поддельными и…
- Все это мелочи, Николас, - сказал Хенли. - Я бы попросил вас обрисовать проблему в целом, чтобы можно было представить цельную картину и…
Тут зазвонил телефон. Подошел Дрейк, молча выслушал какое-то сообщение. Затем прикрыл микрофон ладонью и обратился к Хенли:
- Давайте продолжим чуть позже, Джон. У меня возникло одно срочное дело.
Хенли поднялся и вышел. На этом запись закончилась. Экран погас.

* * *

Эванс тупо смотрел на черный экран. Возникло такое ощущение, будто он заболевает. Голова кружилась, к горлу подкатывала тошнота. В желудке противно ныло. Он держал в руке пульт управления, но на кнопку не нажимал.
Прошло несколько секунд. Он глубоко вздохнул и подумал: то, что он только что видел, не является таким уж сюрпризом. Ну, разве что Дрейк разоткровенничался больше чем обычно, в частной беседе это присуще большинству людей. И, безусловно, отчаивался, поскольку не удавалось собрать денег. Его угнетенное состояние вполне объяснимо. С самого начала его фонду предстояло побороть апатию самых широких слоев общества. Лишь немногие люди способны мыслить и действовать с учетом перспективы. Общество просто не замечает медленного разрушения окружающей среды. И в данной ситуации это страшно трудная задача - мобилизовать общество на защиту его же интересов.
Борьба еще далеко не закончена. На самом деле она только начинается.
Возможно, это правда, что не удается собрать достаточно денег на борьбу с глобальным потеплением. И Николасу Дрейку больно видеть, что все его усилия идут прахом.
Правда и то, что экологические организации распоряжаются совсем небольшими суммами. Сорок четыре миллиона на НФПР, примерно та же сумма НЦИК, от силы пятьдесят - на Сьерра-клуб. Самыми большими суммами распоряжалось Общество охраны природы: им перепадало в год примерно три четверти миллиарда. Но в какое сравнение могут идти все эти суммы с десятками и сотнями миллиардов долларов, которыми ворочают крупные промышленные корпорации? Примерно такое же соотношение сил, как между Давидом и Голиафом. И Дрейк выступал тут в роли Давида. Как он сам любил говорить при каждом удобном случае.
Эванс взглянул на часы. Как бы там ни было, а пришло время встретиться с Дрейком.
Он вынул кассету из видеомагнитофона. Сунул ее в карман и вышел из дома. И на всем пути прикидывал в уме, что скажет Дрейку. Повторял каждую фразу по несколько раз, оттачивал и полировал, доводил до совершенства. И понимал, что действовать придется крайне осторожно, поскольку все, что он должен был сказать по наущению Кеннера, было ложью.

БЕВЕРЛИ-ХИЛЛЗ. Суббота, 9 октября, 11.12 утра

- О, Питер, Питер! - Николас Дрейк тепло пожал ему руку. - Страшно рад тебя видеть. Совсем пропал. Уезжал куда-то?
- Да.
- Но о моей просьбе, надеюсь, не забыл?
- Нет, Ник.
- Да ты присаживайся.
Эванс уселся напротив Дрейка. Тот занял место за письменным столом.
- Ну, выкладывай.
- Мне удалось выяснить происхождение этой поправки в договоре.
- Неужели?
- Да. Вы были правы. Джорджу подкинул эту идею один адвокат.
- Так и знал! Кто же?
- Со стороны, не из нашей фирмы. - Эванс тщательно подбирал каждое слово, старался следовать всем инструкциям Кеннера.
- Но кто именно?
- К сожалению, Ник, остались только бумаги. Проект договора, пункты, подлежащие правке, подчеркнутые красным, на полях пометки Джорджа, сделанные от руки.
- Черт… И когда это они затеяли?
- Полгода тому назад.
- Полгода!..
- Очевидно, уже тогда Джордж озаботился… положением дел. В группах, которые он поддерживал.
- Мне он ничего не говорил.
- Мне тоже, - сказал Эванс. - Нанял себе юриста со стороны.
- Хотелось бы мне видеть эти документы, - заметил Дрейк.
Эванс покачал головой:
- Стряпчий ни за что не разрешит.
- Но ведь Джорджа больше нет.
- Закон о неразглашении действует и после смерти. Смотри «Свидлер и Берлин против Соединенных Штатов».
- Да чушь все это, Питер, сам прекрасно знаешь.
Эванс пожал плечами:
- Но этот его юрист играет строго по правилам, я к без того уже переступил грань дозволенного, рассказав вам так много.
Дрейк нервно забарабанил пальцами по столу. - Вот что, Питер. На проведение тяжбы вануату срочно нужны деньги.
- А я слышал, что иск могут и не подать, - парировал Эванс.
- Ерунда.
- Потому как научные данные не подтверждают повышения уровня воды в Тихоокеанском бассейне.
- Я бы на твоем месте не стал верить всем слухам подряд, - заметил Дрейк. - К ним всегда надо подходить с осторожностью. Где и от кого ты это слышал? Это наверняка умышленная дезинформация от промышленных групп. И тот факт, что уровень моря повышается, не подлежит никакому сомнению. Научно доказанный факт, причем уже довольно давно. И мы до сих пор получаем подтверждения. Да что там далеко ходить, буквально на днях я видел спутниковые измерения уровня моря, сделаны они новейшим и современнейшим способом. Только за прошлый год спутники зарегистрировали повышение на несколько миллиметров.
- Эти данные опубликованы? - спросил Эванс.
- Сразу и не припомнишь, - ответил Дрейк и как-то странно покосился на него. - Кажется, было в одном из отчетов по брифингу, что мне присылают.
Эванс не собирался спрашивать его об этом, как-то само собой вырвалось. И еще он тут же понял, что задал вопрос весьма скептическим тоном. А потому неудивительно, что Дрейк окинул его таким странным взглядом.
- Я не имел в виду ничего такого, - торопливо заметил Эванс. - Просто что-то слышал на эту тему и…
- И захотел добраться до самой сути, - многозначительно кивнул Дрейк. - Что ж, вполне естественно, Питер. Я рад, что ты привлек мое внимание к этой проблеме. Свяжусь с Хенли и выясню, откуда все это пошло. Нет уж, воистину битве этой нет конца и быть не может. Сам знаешь, какие неандертальцы засели в Институте конкуренции предприятий, в фонде Гувера и институте Маршала. Сам понимаешь, с кем приходится иметь дело. А чего стоят группы, финансируемые радикалами правого крыла и тупоголовыми фундаменталистами. И, увы, у всех у них в распоряжении просто огромные деньги.
- Да, понимаю… - протянул Эванс. И поднялся, собравшись уходить. - Могу быть чем-нибудь еще полезен?
- Скажу тебе честно, - произнес Дрейк. - Меня страшно угнетает нынешняя ситуация. Неужели мы должны вернуться к жалким пятидесяти тысячам в неделю?
- Думаю, что в данных обстоятельствах другого выбора просто нет.
- Тогда придется смириться, - вздохнул Дрейк. - Кстати, подготовка к подаче иска идет полным ходом. Но я вынужден целиком сосредоточиться на конференции.
- Да, конечно. Когда она начинается?
- В среду, - ответил Дрейк. - Осталось всего четыре дня. А теперь прости, но у меня…
- Да, да, разумеется, - торопливо произнес Эванс. И вышел из кабинета, оставив свой мобильный телефон на маленьком боковом столике.

* * *

Эванс спустился по лестнице на первый этаж, и только там вдруг понял, что Дрейк почему-то не спросил его о швах на голове. Все остальные, с кем он виделся сегодня, непременно спрашивали и комментировали этот факт. Все, кроме Дрейка.
Да, понятно, Дрейк слишком занят, мысли его целиком сосредоточены на предстоящей конференции. Прямо перед Эвансом находился нижний конференц-зал, там кипела бурная деятельность. На стене был вывешен лозунг: «РЕЗКОЕ ИЗМЕНЕНИЕ КЛИМАТА ВЕДЕТ К КАТАСТРОФЕ». Два десятка молодых людей столпились вокруг большого стола, на котором стоял макет здания НФПР с примыкающей к нему автостоянкой. Эванс задержался на несколько секунд посмотреть.
Один из молодых людей передвигал деревянные плашки на автостоянке, очевидно, призванные изображать машины.
- Ему это не понравится, - заметил второй. - Он говорил, что понадобится несколько резервных мест у самого здания. Для фургонов, а не автобусов.
- Я зарезервировал три места для телевизионщиков и прессы, - сказал какой-то совсем молоденький парнишка. - Разве недостаточно?
- Он сказал, что нужно десять.
- Десять свободных мест? Так сколько же, он считает, съемочных групп будут освещать это великое событие?
- Не знаю. Но он сказал, что нужно оставить десять мест. И еще попросил обеспечить дополнительные источники питания для осветительных и прочих приборов, а также телефонных линий.
- И все это для научной конференции по резким климатическим изменениям? Что-то я не врубаюсь. Кому нужны все эти разговоры об ураганах и цунами? Ему еще крупно повезет, если приедут хотя бы три съемочные группы.
- Да будет тебе. Он же босс. Давай зарезервируем эти десять мест - и дело с концом.
- Тогда получится, что автобусы придется отодвигать в задние ряды.
- Десять мест, Джек.
- Ладно, понял.
- И как можно ближе к зданию, потому что эти линии питания очень дороги.
Девушка, стоявшая у другого конца стола, спросила:
- Ну а как должно быть освещено экспозиционное пространство? Наверное, не слишком ярко, чтоб можно было демонстрировать видеоматериалы?
- Нет, демонстрация пойдет на видеопроекторах.
- Некоторые экспоненты имеют свое проекционное оборудование.
- А, ну тогда все нормально.
Тут к Эвансу подошла молодая женщина.
- Могу чем-нибудь помочь вам, сэр? - Она походила на секретаршу из числа тех, что сидят в приемных, эдакая миловидная и услужливая простушка.
- Да, - ответил он и кивком указал на конференц-зал. - Я просто думал, как бы мне попасть на эту самую конференцию.
- Боюсь, что вход только по пригласительным, - ответила девушка. - Это чисто научная конференция, и проводится она лишь для специалистов.
- Я только что был у Николаса Дрейка, - сказал Эванс, - и забыл попросить у него…
- О… Что ж, думаю, что смогу вам помочь. У меня в приемной есть несколько билетов для разовых посещений. В какой день вы собираетесь зайти?
- Вообще-то хотел бы присутствовать на всех заседаниях.
- Ну, разве что только для вас… - улыбнулась она. - Прошу, пройдемте со мной, сэр…

* * *

От здания НФПР до штаб-квартиры этой организации в Санта-Монике было несколько минут езды. Рабочие прикрепляли к стенду огромные буквы. Пока что там было написано: «РЕЗКИЕ КЛИМАТИЧЕСКИЕ ИЗ», а чуть ниже - «КАТАСТР».
Машина его сильно нагрелась на полуденном солнце. Эванс позвонил Саре по телефону, находившемуся в машине.
- Дело сделано. Оставил свой мобильник у него в кабинете.
- Хорошо. Я надеялась, ты позвонишь раньше. Правда, теперь это уже не имеет значения.
- А что случилось?
- Думаю, Кеннер уже нашел то, что искал.
- Вот как?
- Да. Поговори с ним сам.
«Так, значит, она с ним», - подумал Эванс.
- Кеннер, слушаю.
- Это Питер.
- Где вы?
- В Санта-Монике.
- Поезжайте домой и переоденьтесь. Выберите что-нибудь попроще. И ждите там.
- Это еще зачем?
- Снимите всю одежду, что теперь на вас. Не берите с собой ничего из того, что теперь на вас надето.
- Почему?
- Позже объясню. В трубке раздался щелчок. Кеннер отключился.

* * *

Вернувшись домой, Эванс поспешно упаковал дорожную сумку. Потом пошел в гостиную, вставил кассету ди-ви-ди в видеомагнитофон и выждал, пока не появится меню с датами.
На этот раз он выбрал вторую дату из списка.
И снова на экране появились Дрейк и Хенли. Должно быть, встреча эта проходила в тот же день, только чуть позже, поскольку одеты они были в точности так же. Дрейк снял пиджак и повесил на спинку стула.
- Я прислушивался к вашим советам прежде, - хмуро произнес Дрейк. - Но на сей раз не помогло.
- А все потому, что вы не умеете мыслить структурно, - заметил Хенли. Откинулся на спинку кресла, сплел пальцы рук и уставился в потолок.
- Что, черт побери, это означает? - спросил Дрейк.
- Вам не хватает умения мыслить структурно. В плане того, как работает информация. Только она способна удержать на плаву, только она.
- Пиаровская муть все это, ничего больше!
- Я всего лишь стараюсь помочь вам, Николас, - резким тоном заметил Хенли.
- Извините, - понуро пробубнил Дрейк. И опустил голову.
«Интересно, кто тут их них главный ? Хенли, что ли? - подумал Эванс, наблюдая эту сцену. - Получается, что вроде бы он».
- А теперь, - сказал Хенли, - позвольте мне объяснить, как вы должны решать эту проблему. Решение просто, как апельсин. Вы уже говорили мне, что…
Тут в дверь квартиры раздался громкий стук. Эванс выключил видеомагнитофон, на всякий случай вынул из него кассету и спрятал в карман. Кто-то нетерпеливо продолжал барабанить в дверь.
Это был Санджонг Тапа. Смотрел он мрачно.
- Нам надо уезжать, - сказал он. - Срочно, прямо сейчас.

ДИАБОЛО. Воскресенье, 10 октября, 2.43 ночи

Вертолет летел над аризонской пустыней примерно в двадцати милях к востоку от Флэгстаф. Где-то неподалеку отсюда находился знаменитый каньон Диаболо. Разместившийся на заднем сиденье Санджонг протянул Эвансу снимки и компьютерные распечатки. А потом заговорил о Либеральном экологическом фронте:
- Мы предположили, что все их сети задействованы, и задействовали свои. И тут вдруг удалось выудить весьма любопытную информацию, прошедшую по их каналам, - сказал он. - Довольно неожиданную. Прошла эта информация от Ассоциации управления парками Юго-запада.
- Что за информация?
- Организация, ведающая управлением и развитием государственных парков во всех западных штатах. Они обнаружили одно весьма странное обстоятельство. - И далее Санджонг поведал Эвансу следующее.
Оказалось, что некто заказал и выкупил большую часть билетов в государственные парки в штатах Юта, Аризона и Нью-Мехико. Затеяно все это было под предлогом проведения там пикников, школьных праздников, дней рождения, студенческих вечеринок и так далее в ближайший уик-энд. И почти в каждом случае заказы поступали от семей, указывалось, что в каждом мероприятии будут принимать участие дети с родителями и даже иногда бабушки и дедушки.
Уик-энд предстоял долгий, целых три дня. Но почти все заказы, поступившие заранее, были почему-то сделаны на понедельник. А на субботу и воскресенье - совсем немного. Никто из управляющих парками никогда прежде не сталкивался ни с чем подобным.
- Не понимаю, - растерянно пробормотал Эванс. - Вот и они тоже не понимают, - сказал Санджонг. - Подумали, что, возможно, это связано с какими-то культовыми отправлениями. А поскольку по закону парки не могут быть использованы для религиозных мероприятий, взялись за телефон и начали обзванивать организации, через которые был сделан заказ. И выяснилось, что в каждом отдельном случае организация получала специальную дотацию на проведение мероприятия именно в этот день.
- Дотацию? Откуда?
- От благотворительных организаций. Причем в каждом случае ситуация наблюдалась одна и та же. Они получали письмо, где говорилось следующее: «Благодарим вас за то, что обратились с этой просьбой именно в наш фонд. С удовольствием сообщаем, что имеем возможность оказать финансовую поддержку вашему мероприятию в таком-то и таком-то парке в понедельник, одиннадцатого октября. Чек уже выслан на ваше имя. Желаем приятно провести время».
- И, насколько я понимаю, эти группы никаких билетов не заказывали?
- Нет. Ну и тогда они стали звонить в эти благотворительные организации, и там им отвечали, что, должно быть, произошла какая-то путаница, но поскольку чеки уже отправлены, они могут посетить парк в этот день и приятно провести там время. Ну и большинство людей решили, что именно так и поступят.
- И что же это за благотворительные организации?
- Уверен, что прежде вы о них никогда не слышали. Какой-то Армейский фонд Росситера. Фонд Новая Америка. Фонд Роджера В. и Элеонор Т. Малкин. Объединенный мемориальный фонд. В общей сложности примерно с дюжину подобных организаций.
- И все они благотворительные?
Санджонг выразительно пожал плечами:
- Мы полагаем, что нет. Как раз сейчас проверяем.
- И все равно не понимаю, - пробормотал Эванс.
- Кто-то хочет использовать эти парки в ближайший уик-энд.
- Да, но для чего?
Санджонг протянул ему снимок. Сделан он был с воздуха, в каких-то странных неестественных тонах. Лес, состоящий из ярко-красных деревьев на темно-синем фоне. Санджонг указал пальцем в центр снимка.
Там в лесу виднелась поляна. И на земле Эванс увидел нечто напоминающее паутину - несколько концентрических кругов, пересеченных прямыми линиями.
Ну в точности паутина.
- А это что такое?
- Площадка для запуска ракет. В конце фиксированных прямых линий стоят пусковые устройства. А вот эти линии - кабели для контроля над запуском. - Кончик его пальца двигался по снимку. - Видите, вот здесь в точности такой же набор. А третий - вот тут. Получается нечто вроде равностороннего треугольника, причем каждая из сторон достигает в длину около пяти миль.
Только теперь Эванс заметил остальные. Три отдельные паутины находились на вырубках в лесу.
- Три системы ракетно-пусковых установок…
- Да. И нам уже известно, что они приобрели пятьсот ракет наземного пуска. Ракеты совсем маленькие. Более тщательный анализ этого снимка и всех его элементов позволяет сделать вывод, что диаметр ракет от четырех до шести дюймов. И это дает нам основания предположить, что дальность их полета составляет примерно тысячу футов. Не больше. В каждой установочно-пусковой системе насчитывается примерно пятьдесят ракет, соединенных между собой. И еще, надеюсь, вы заметили, что пусковые площадки значительно отстоят друг от друга…
- Да, но с какой целью? - спросил Эванс. - Ведь место выбрано удаленное. Ну, допустим, все они взлетят на тысячу футов, а что потом? Упадут? Туда же? Какой во всем этом смысл?
- Этого мы пока не знаем, - сказал Санджонг. - Но у нас имеется еще один ключ. Снимок, который вы сейчас держите перед собой, сделан вчера. Но есть еще один, снятый с воздуха этим утром. - И он протянул Эвансу вторую фотографию той же территории. «Паутин» на нем уже не было.
- Куда все делось? - удивленно пробормотал Эванс.
- Они забрали все это и увезли. Заметили, что на первом снимке видны фургоны, припаркованные по краям этих вырубок? Очевидно, сложили все это в фургоны и увезли.
- Потому что их засекли, да?
- Вряд ли они поняли, что их засекли.
- Тогда почему же?
- Мы думаем, они решили перебраться на более удобное место.
- Более удобное для чего? Что вообще происходит?
- Есть еще один любопытный факт, - сказал Санджонг. - Мы узнали, что примерно в то же время, когда были приобретены эти ракеты, они закупили также сто пятьдесят километров микроволоконного провода.
И он многозначительно взглянул на Эванса, точно это объясняло все.
- Сто пятьдесят километров…
Санджонг покосился на пилота вертолета и покачал головой.
- Обсудим все это в подробностях позже, Питер.
И он отвернулся к окну.

* * *

Эванс уставился в противоположное окно. Под ними миля за милей тянулся унылый пустынный пейзаж. Растрескавшаяся земля, коричневые скалы с красновато-оранжевыми вкраплениями. Вертолет летел к северу. Эванс видел, как проплывает тень машины внизу, на песке. Временами она искривлялась, искажалась, затем вновь становилась узнаваемой.
Питер Эванс не имел ни малейшего представления о том, что могла бы означать вся эта история с ракетными пусковыми установками. Группы маленьких ракет, для чего?
Микроволокно, для чего?
В уме он быстро подсчитал, что если ракеты соединялись между собой с помощью этого микроволоконного провода, то на каждую уйдет примерно треть километра этой проводки. А треть километра… это и есть около тысячи футов.
Ведь именно на такую высоту, по словам Санджонга должны подняться эти ракеты.
Выходит, эти ракеты взлетят на тысячу футов в небо, волоча за собой микроволоконный провод?.. Какой в этом смысл? Или же провод предназначен для того, чтоб потом вернуть их в исходную позицию? Нет, подумал Эванс, это вряд ли. Ракеты попадают в лес, провод не выдержит и порвется.
И потом, почему ракеты были расположены на таком большом расстоянии друг от друга? Если они всего несколько дюймов в диаметре, так почему бы их не собрать вместе, тесней?
Он вспомнил, что у военных имелись пусковые установки, где ракеты находились так близко, что почти соприкасались стабилизаторами. Так к чему понадобилось размещать эти ракеты так далеко друг от друга?
Ракета взлетает… тащит за собой тонкий провод… поднимается на высоту в тысячу футов… и…
И что?
Возможно, - подумал Эванс, - в носовой части каждой ракеты находится какой-то прибор? И провод - это способ передать информацию обратно на землю. Но какой именно прибор? Что кроется за всем этим?

* * *

Он покосился на Санджонга, который разглядывал еще какой-то снимок.
- Чем занимаетесь?
- Пытаюсь понять, куда они делись.
Эванс увидел снимок в руках Санджонга и нахмурился. Это была метеорологическая карта, сделанная с помощью спутника.
Санджонг рассматривал метеорологическую карту.
Но при чем здесь погода?..

ФЛЭГСТАФ. Воскресенье, 10 октября, 8.31 вечера

- Да, - сказал Кеннер и, подавшись всем телом вперед, выложил руки на ресторанный столик. Они зашли поужинать в «стейк-хаус» во Флэгстафе. Из музыкального автомата у бара доносился голос доброго старого Элвиса Пресли, он пел «Не будь так жестока». Кеннер с Сарой пришли несколькими минутами раньше. Эвансу показалось, что Сара чем-то удручена. Вся обычная ее жизнерадостность куда-то испарилась.
- Мы считаем, что все это имеет самое прямое отношение к погоде, - сказал Кеннер. - Вернее, просто уверены в этом. - Он умолк и выждал, пока официантка не раздаст салаты, затем продолжил:
- И есть у нас на то две причины. Первая: ЛЭФ закупил в большом количестве весьма дорогую современную технологию. В обычной житейской практике она применения не имеет, кроме разве что попыток повлиять на погоду. И второе…
- Нет, погодите-ка, - перебил его Эванс. - Вы сказали, попытки повлиять на погоду?
- Именно.
- Но как повлиять?
- Контролировать ее, - ответил вместо Кеннера Санджонг.
Эванс откинулся на спинку стула.
- Просто безумие какое-то, - пробормотал он. - То есть вы хотите сказать, эти ребята считают, что могут контролировать погоду?
- Могут, - ответила Сара.
- Но каким таким образом? - не унимался Эванс. - Как могут они это делать?
- Есть секретные научно-исследовательские разработки.
- Как же они получили к ним доступ?
- Хороший вопрос, - заметил Кеннер. - И нам бы очень хотелось знать на него ответ. Но что касается нынешней ситуации, мы предполагаем, что эти ракеты могут вызывать мощные ураганы и грозы или же усиливать мощность уже существующих.
- Каким образом?
- Они способны вызвать изменения в электрических потенциалах скоплений кучевых облаков.
- Рад, что я задал этот вопрос, - заметил Эванс. - Теперь все более или менее ясно.
- Деталей и подробностей мы пока что не знаем, - сказал Кеннер, - хотя уверен, очень скоро все выяснится.
- Самое интересное здесь, - вмешался Санджонг, - это запланированные в парках мероприятия. Некие люди организовали множество пикников на огромной территории, в целых трех штатах. И назначены они почти все на один и тот же день. А это в свою очередь означает, что организаторы могут решить, как действовать, лишь в последнюю минуту, в зависимости от погодных условий.
- Решить что? - спросил Эванс. - Что они вообще там затеяли?
Никто ему не ответил.
Эванс переводил взгляд с одного на другого.
- И все же?..
- Мы твердо знаем одно, - произнес наконец Кеннер. - Они хотят все это задокументировать. Потому что, когда люди отправляются на пикник целыми семьями или классами, они непременно берут с собой камеры. И там будет множество видеокамер и фотоаппаратов.
- И, разумеется, прибудут съемочные группы, - сказал Санджонг.
- А это зачем?
- Журналисты и телевизионщики всегда слетаются на кровь, - заметил Кеннер.
- Вы хотите сказать, там будут жертвы?
- По-моему, это не вызывает никаких сомнений, - ответил ему Кеннер.

* * *

Час спустя они расположились в номере мотеля, уселись на кровати, и Санджонг подсоединил портативный ди-ви-ди-плеер к телевизору, находившемуся в комнате. Поселились они в захудалом мотеле городка Шошон, штат Аризона, в двадцати милях к северу от Флэгстафа.
И вот на экране снова возник Хенли, он говорил с Дрейком.
- Я прислушивался к вашим советам прежде, - хмуро произнес Дрейк. - Но на сей раз не помогло.
- А все потому, что вы не умеете мыслить структурно, - ответил Хенли. Откинулся на спинку кресла, сплел пальцы рук на животе и уставился в потолок.
- Что, черт побери, это означает? - спросил Дрейк.
- Вам не хватает умения мыслить структурно, Николас. В плане того, как работает информация. Только она способна удержать на плаву, только она.
- Пиаровская муть все это, ничего больше!
- Я всего лишь стараюсь помочь вам, Николас, - резким тоном заметил Хенли.
- Извините, - понуро пробормотал Дрейк. И опустил голову.
Не сводя глаз с экрана, Эванс спросил:
- Вам не кажется, что Хенли здесь главный?
- Он всегда был главным, - ответил Кеннер. - Разве вы не знали?
Меж тем Хенли на экране продолжал говорить:

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

- Позвольте объяснить, Николас, как следует решать эту проблему. Решение очень простое. Вы уже говорили мне, что идея с глобальным потеплением не годится, люди на нее не клюют. А если и выпадают ненормально холодные дни, быстро об этом забывают.
- Да, я говорил, что…
- Все, что вам нужно, - продолжал гнуть свое Хенли, - это структурировать информацию таким образом, чтобы всякий раз она подтверждала ваш посыл. И здесь надо сфокусироваться на резких климатических изменениях. Это поможет вам использовать любое явление в своих целях. Ведь наводнения, снежные бураны, циклоны и ураганы происходят постоянно. Они всегда будут происходить. И сообщения о них всегда будут занимать первые полосы печатных изданий и одно из основных мест в телевизионных новостях. И в каждом случае вы можете утверждать, что все это является результатом резких климатических изменений, вызванных глобальным потеплением. Это усиливает впечатление от информации.
- Ну, не знаю, - с сомнением в голосе протянул Дрейк. - Последние два года это уже пробовали…
- Да, но на индивидуальной, совершенно бессистемной основе. Отдельные политики высказывались о разных там бурях и наводнениях. Клинтон, к примеру, Гор, еще этот болтун, английский министр по науке, тоже тем же грешил. Но сейчас речь идет не об отдельных политиках, Николас. Речь идет об организованной кампании, цель которой заставить людей всего мира понять, что именно глобальное потепление есть причина всех этих резких изменений погоды с самыми катастрофическими последствиями.
Дрейк покачал головой.
- А вам известно, - начал он, - в скольких научных работах отрицается сам факт увеличения экстремальных природных явлений?
- Умоляю! - фыркнул Хенли. - Это дезинформация для скептиков.
- Продать будет трудно. Слишком уж много исследований указывает на…
- О чем это вы, Николас? Продать ничего не стоит. Общественность уже поверила, что за всем этим стоят интересы крупных промышленным компаний. - Он вздохнул. - Как бы там ни было, обещаю, в самое ближайшее время появятся компьютерные модели, демонстрирующие рост экстремальных процессов и явлений в природе. И данные эти будут представлены и подтверждены учеными. Вы это знаете.
Дрейк расхаживал по кабинету. Выглядел он удрученным.
- Знаете, все же как-то не сходится, - заметил он. - Нет логики в утверждениях о том, что ненормально холодная и снежная зима вызвана глобальным потеплением климата.
- Да при чем здесь логика?! - воскликнул Хенли. - Нам всего-то и надо, чтобы было о чем сообщать средствам массовой информации. Ведь большинство американцев верит в то, что уровень преступности в нашей стране повышается. И это несмотря на то, что за последние двенадцать лет наблюдается его снижение. Процент убийств столь же низок, как в начале семидесятых, однако же американцы до смерти напуганы, потому что в эфире отводится больше времени передачам на криминальные темы. Вот они и решили, что тяжких преступлений в реальной жизни стало больше. - Хенли резко выпрямился в кресле. - Подумайте над тем, что я только что сказал, Николас. На протяжении целых двенадцати лет прослеживается вполне определенная тенденция, а люди все равно не верят. Для них нет более убедительных доказательств, чем сообщения прессы. Наша реальность - это прежде всего медиареальность.
- Ну, европейцы не столь легковерны и…
- Поверьте мне, продать мульку о резких климатических изменениях в Европе гораздо легче, чем в США. Там все диктует Брюссель. Потому что всем там заправляют чиновники, Николас. Уж кто-кто, а они видят преимущества в подобном изменении общественного мнения.
Дрейк молчал. Продолжал расхаживать по комнате, засунув руки в карманы и низко опустив голову.
- Вы только вдумайтесь, как далеко нам удалось продвинуться, - нарушил тишину Хенли. - В семидесятые все ученые свято верили в то, что наступает новый ледниковый период. Но как только возникла идея глобального потепления, они немедленно ухватились за нее, так как поняли все преимущества этого. Глобальное потепление создает кризис, а кризис - это всегда призыв к активным действиям. Кризис следует изучать, для этого нужны деньги, нужны политические и бюрократические структуры, разбросанные по всему миру. И вот внезапно возникает несметное количество метеорологов, геологов и океанографов, называющих себя климатологами и занятых в управлении этим кризисом. То же самое наблюдается и здесь, Николас.
- Но резкие климатические изменения обсуждались и прежде, и ничего из этого не вышло, - заметил Дрейк.
- Поэтому вы и проводите конференцию, - терпеливо произнес Хенли. - Она будет активно освещаться средствами массовой информации. И должна совпасть по времени с драматическими событиями, демонстрирующими всю опасность резких изменений климата. И к концу этой самой конференции резкие климатические изменения должны быть признаны реальной проблемой.
- Ну, не знаю…
- Прекратите это нытье! Неужели забыли, сколько времени понадобилось, чтобы внушить людям страх перед угрозой ядерной зимы? Ровно пять дней. До одной из суббот 1983 года никто на свете и слыхом не слыхивал, что есть такая штука - ядерная зима. Но вот провели конференцию с широким участием средств массовой информации, и на следующий же день весь мир вдруг заволновался по поводу этой самой ядерной зимы. Начал считать ее прямой угрозой самому существованию нашей планеты. Без единой опубликованной на эту тему научной статьи.
Дрейк испустил долгий вздох.
- Пять дней, Николас, - сказал Хенли. - И у них получилось. У вас тоже получится. Ваша конференция изменит взгляды на мировой климат.
Экран померк.

* * *

- О господи, - пробормотала Сара.
Эванс промолчат. Просто сидел и смотрел на экран.
Санджонг перестал смотреть и слушать несколько минут назад. Он снова занялся споим компьютером.
Кеннер взглянул на Эванса.
- Когда была сделана эта запись?
- Не знаю. - Эванс только сейчас очнулся. Ощущение было такое, словно он вышел из тумана. - Понятия не имею, когда была сделана эта запись. А почему вы спрашиваете?
- Панель управления у вас в руке.
- Ах да, простите. - Эванс надавил на кнопку, вызвал на экран меню, взглянул на дату. - Две недели тому назад.
- Так, значит, Мортон прослушивал и проглядывал кабинет Дрейка на протяжении двух недель, - сказал Кеннер.
- Получается, что так.
Эванс снова взглянул на экран. Звук был выключен. Он смотрел на этих двоих мужчин. Дрейк нервничал и мрачно расхаживал по комнате, Хенли сидел спокойный и уверенный в себе. Эванс пытался осмыслить все, что только что услышал. Первая запись была для него ясна. Там Дрейк жаловался на проблемы в доведении до сведения общественности истинной угрозы, глобального потепления, и утверждал, что люди в разгар зимнего бурана отказываются воспринимать ее всерьез. Тут все вроде бы понятно.
Но этот разговор… Он покачал головой. Эта беседа не на шутку встревожила его.
Санджонг хлопнул в ладоши и воскликнул:
- Есть! Я обнаружил это место! - И он развернул компьютер так, чтоб всем было видно. - Вот, смотрите! Это радар «NEXTRAD» из Флэгстаф-Пуллиама. Видите эти точечные образования к северо-востоку от Пейсона? Они означают, что завтра к полудню там будет гроза.
- А далеко это отсюда? - спросила Сара.
- Около девяноста миль.
- Придется воспользоваться вертолетом, - сказал Кеннер.
- А дальше что? - спросил Эванс. - Господи, да ведь уже десять вечера.
- И советую потеплее одеться, - не терпящим возражений тоном добавил Кеннер.

* * *

Весь мир предстал в зелено-черных тонах, зазубренные очертания деревьев выглядели немного размытыми. Очки ночного видения сильно давили на лоб и уши. Видно, что-то не так было с ремешками, с помощью которых они крепились. Однако все они надели такие очки и смотрели из окон вертолета на проплывающий внизу лес.
Они высматривали там поляны или вырубки и уже пролетели над несколькими. Некоторые из них были необитаемы, на других темнели прямоугольники домов, в окнах был виден свет. На паре вырубок строения были погружены во тьму. Очевидно, то были покинутые людьми поселки.
Но пока что они не находили то, что искали.
- Вон, смотрите! - воскликнул Санджонг. Эванс повернулся влево и увидел внизу большую поляну. В высокой траве отчетливо вырисовывались уже знакомые очертания «паутины». У края поляны стоял большой трейлер, на таких обычно доставлялись в супермаркеты бакалейные товары. И действительно, борта грузовика украшали две большие черные буквы:
«A*P»
- Продуктовые террористы, - заметила Сара. Но никто даже не улыбнулся ее шутке.
Они пролетели над вырубкой, пилот даже не сбавил скорости. Он получил четкие инструкции: не снижаться и не сбрасывать скорости, пролетая над большими вырубками в лесу.
- Да, это она и есть, - сказал Эванс. - Куда летим теперь?
- К лесу под названием Тонто, к западу от Прескота, - ответил пилот. - Я получил именно такие координаты.
- Должны быть еще два места, - пояснил Санджонг. - Треугольник с длиной каждой из сторон в пять миль.
Вертолет продолжал лететь в ночи. Лишь через час им удалось заметить с воздуха две большие вырубки с характерным паутинчатым рисунком, и только после этого они направились к дому.

ПАРК МАККИНЛИ. Понедельник, 11 октября, 10.00 утра

Утро выдалось солнечное, теплое, хотя к северу над горизонтом угрожающе скапливались черные тучи. Средняя школа имени Линкольна устроила в парке Маккинли большой ежегодный пикник. К столам были привязаны разноцветные воздушные шарики, над травой стлался аппетитный запах барбекю, около трехсот ребятишек и их родителей устроили игры на большой зеленой поляне возле водопада, перебрасывались пластиковыми тарелочками и бейсбольными мячами. Еще больше народа собралось у Кавендер, тихой извилистой речушки, что протекала через парк. В эту пору года она сильно обмелела, по обе стороны тянулись песчаные берега и небольшие заводи, где с радостными криками и визгами играли самые маленькие ребятишки.
Кеннер и его команда припарковались по одну сторону реки и наблюдали за происходящим.
- Иногда эта река разливается и затапливает чуть ли не весь парк, - заметил Кеннер.
- Но парк очень большой, - возразил Эванс. - Неужели такая маленькая речушка может затопить все в округе?
- Да, причем очень быстро. Грязная вода быстро набирает скорость. Чтоб сбить с ног человека, достаточно шести дюймов быстро текущей воды. Под ногами грязь, скользко, не так-то просто подняться и выбраться. И еще в воде полно камней и разного мусора; в мутной воде ничего не видно, люди налетают на препятствие, теряют сознание. Больше всего народу тонет в тех местах, где мелко, где люди пытаются перейти реку вброд.
- Но шесть дюймов…
- Грязная вода обладает большой энергией, - пояснил Кеннер. - Шестидюймовый грязевой поток способен утащить с собой машину без проблем. Сцепление с дорогой нулевое, вот ее и сносит. Это происходит очень часто.
Эвансу с трудом верилось в это, но теперь Кеннер заговорил о знаменитом наводнении в Биг-Томпсон, Колорадо, где за несколько минут погибли сто сорок человек.
- Автомобили просто раздавливало, как жестяные банки от пива, - сказал он. - С людей срывало одежду, такой силы был этот поток. Так что не обольщайтесь.
- Но ведь здесь, - начал Эванс и указал на парк, - если вода вдруг начнет подниматься, у людей будет достаточно времени выбраться на…
- Ошибаетесь, если наводнение начнется внезапно. Пока люди спохватятся, будет уже поздно. И мы здесь для того, чтобы убедиться, что внезапное наводнение им не грозит.
Он взглянул на часы, потом - на потемневшее небо и направился к машинам. Они приехали в парк на трех джипах. Кеннер вел один, за рулем второго сидел Санджонг, Эванс с Сарой ехали в третьем.
Кеннер открыл багажник своей машины.
- Оружие у вас есть? - спросил он Питера.
- Нет.
- Вам дать?
- А что, может понадобиться?
- Вполне возможно. Когда последний раз были на стрельбище?
- Э-э… довольно давно. - На самом деле Эванс ни разу в своей жизни не стрелял. И до настоящего момента даже гордился этим фактом. Он покачал головой:
- Я не из тех, кто дружит с оружием.
Кеннер держал в руке револьвер. Разломил ствол, заглянул в барабан, снова поставил на место. Санджонг, стоя у своей машины, проверял какое-то довольно грозное на вид ружье с телескопическим прицелом. Движения его были быстры, отточены. Настоящий солдат. И Эванс с тревогой подумал: Что это? Неужели нам предстоит нечто вроде «О.К. Коррал»? ( «О.К. Коррал» - название скотоводческой фермы в штате Аризона, возле которой в 1881 году произошла знаменитая перестрелка банды братьев авантюристов Эрпа и Вирджила Уайаттов с бандой Айа Клэнтона.) - Все нормально, - сказала Сара Кеннеру. - У меня есть пистолет.
- А ты знаешь, как им пользоваться?
- Знаю.
- Что у тебя?
- «Беретта» девятимиллиметрового калибра.
Кеннер покачал головой:
- Ну а с тридцать восьмым калибром справишься?
- Конечно.
Он передал ей пистолет и кобуру. Сара пристегнула ее к ремню на джинсах. В каждом ее движении сквозила уверенность.
- Вы что же, полагаете, нам и в самом деле придется стрелять? - спросил Эванс.
- Вполне возможно, - ответил Кеннер. - Каждый человек должен уметь защитить себя.
- Думаете, у них будет оружие?
- Да. Наверняка.
- Лично я, - заметила Сара, - с радостью перестреляла бы всех этих негодяев. - Произнесла она эти слова решительно и жестко.
- Что ж, хорошо, - сказал Кеннер. - Все готовы. А теперь по коням.
Бог ты мой, по коням, - с тревогой подумал Эванс. Стало быть, им действительно предстоит нечто вроде «О.К. Коррал».

* * *

Кеннер отъехал в другой уголок парка и переговорил там с полицейским, чья черно-белая патрульная машина примостилась на самом краю вырубки. Он договорился обмениваться с ним информацией по рации. Радиосвязь была установлена между всеми членами группы, поскольку исполнение плана требовало слаженности и четкой координации всех действий. Предстояло нанести удар одновременно по всем трем вырубкам, где стояли ракетно-пусковые установки.
Как объяснил Кеннер, эти ракеты были предназначены для вызова в грозовых облаках так называемого эффекта «усиления разряда». С этой идеей носились последние десять лет, с тех самых пор, когда люди начали изучать молнии в полевых условиях во время грозы. Идея состояла в том, что каждый удар молнии уменьшает силу грозы, поскольку при этом сокращается разница электрического заряда между тучей и землей. Однако другие ученые придерживались противоположной точки зрения, считали, что молнии сильно увеличивают потенциал грозы. Механизм этот еще не был до конца изучен, но предполагалось, что он как-то связан с выделением большого количества тепла при каждом разряде молнии. Была и другая теория, согласно которой при ударе молнии создавалась волна, увеличивающая турбулентность в уже и без того турбулентном грозовом центре. Как бы там ни было, но общая идея сводилась к тому, что чем больше молний, тем сильнее становится гроза.
- Ну а при чем тут «паутины»? - спросил Эванс.
- Они состоят из маленьких ракет, связанных между собой микроволоконными проводами. Поднимаются на тысячу футов, попадают в слой грозовых облаков, где микроволокно создает проводимость с низким сопротивлением, что и вызывает удар молнии.
- Так от этих ракет гроза усиливается, я правильно понимаю?
- Да. Такова их задумка.
Однако Эванса продолжали терзать сомнения.
- Интересно, кто оплачивает эти исследования? - спросил он. - Страховые компании?
Кеннер покачал головой:
- Вся эта информация засекречена.
- Вы хотите сказать, тут замешаны интересы военных?
- Именно.
- Военные оплачивают климатические исследования?
- Ну, сами подумайте, - сказал Кеннер.
Но Эванс был не склонен придерживаться этой точки зрения. Он вообще весьма скептически относился ко всему, что связано с военными. Сама идея, что они могут финансировать климатические исследования, казалась ему столь же абсурдной, как и расходы на сиденья для унитазов стоимостью шестьсот долларов каждый, о которых так много и с такой издевкой писали в газетах в последнее время.
- Если уж хотите знать мое мнение, это напрасная трата средств.
- А ЛЭФ придерживается другого мнения, - сказал Кеннер.

* * *

Тут вдруг Санджонг разразился пылкой речью. Эванс совсем забыл, что непалец был солдатом. Но мнению Санджонга, тот, кто управляет погодой, контролирует и ход сражения. Это вековая мечта всех военных. И уж, само собой разумеется, они не станут скупиться, когда речь идет о таких важных для них вещах.
- Вы что же, хотите сказать, этот эксперимент может удасться?
- Да, - ответил Санджонг. - Иначе для чего мы здесь?

* * *

Джипы въехали в лесной массив, что раскинулся на холмах к северу от парка Маккинли. Участки густого леса перемежались здесь с поросшими травой полянами. Сара, находившаяся на пассажирском сиденье, покосилась на Эванса. Такой симпатичный парень, спортивный, сложен прекрасно. Но иногда ведет себя просто как какой-то жалкий нытик.
- Ты хоть каким-нибудь спортом занимаешься? - спросила она.
- Конечно.
- Каким?
- Играю в теннис. И еще немного - в футбол.
- Ясно.
- Послушай, - сказал Эванс, - только потому, что я не люблю оружие и стрельбу… Черт побери, ведь я юрист!
Сара разочаровалась в нем и сама не понимала, почему. Возможно, потому, подумала она, что сейчас ей немного не по себе. И рядом нужен надежный человек. Такой, как, к примеру, Кеннер. Он столько знает, столько всего умеет. Понимает, что происходит. Не теряется даже в самой сложной ситуации. Питер, конечно, очень славный, но…
Она покосилась на его руки, лежавшие на руле. Водит он хорошо. А это важно, особенно сегодня.
Небо затянуло плотными облаками, солнце исчезло. Облака могли превратиться вскоре в грозовые тучи. Кругом все потемнело, стало неуютно. Дорога, что вилась через лес, была абсолютно безлюдна. С момента выезда из парка они не видели ни единой машины.
- Долго еще ехать? - спросил Эванс. Сара взглянула на карту.
- Миль пять.
Он кивнул. Сара заерзала на сиденье, переменила позу, кобура с револьвером больно врезалась в бедро. Потом взглянула в зеркало бокового вида.
- О черт!..
- Что там?
Следом за ними ехал старенький синий пикап. Похоже, тот самый, с аризонскими номерами.

АВРОРАВИЛЛЬ. Понедельник, 11 октября, 10.22 утра

- У нас неприятности, - сказала Сара.
- В чем дело? - спросил Эванс и тоже покосился в боковое зеркало. И сразу же увидел пикап. - Что это, откуда?
Сара немедленно связалась с Кеннером по рации.
- Они нас обнаружили.
- Кто? - спросил Эванс. - Кто они?
В приемнике послышался треск.
- Где вы? - спросил Кеннер.
- На автомагистрали 95. До места осталось мили четыре.
- Ясно, - ответил Кеннер. - Придерживайтесь нашего плана. По мере возможности.
- Кто это? - снова спросил Эванс, глядя в зеркало.
Синий пикап быстро набирал скорость. Он их догонял. Еще секунда-другая, и он врежется им в задний бампер. Эванс выругался, потом взял себя в руки и тоже прибавил скорости.
- Какого черта?
- Веди машину, Питер.
Сара достала револьвер из кобуры. Положила оружие на колени и все поглядывала в зеркало.
- Вот он, совсем близко!..
Столкновение не было сильным, наверное, просто потому, что в эту секунду Питер надавил на педаль газа. Их слегка тряхнуло. Эванс продолжал вести машину, тоже поглядывая в боковое зеркало.
Синий пикап немного отстал. Проехал следом за ними не меньше полумили, но ни разу не приблизился, продолжал держать дистанцию длиной в пять-шесть машин.
- Что-то я не пойму, - пробормотал Эванс. - Они собираются таранить нас или нет?
- Надеюсь, что нет, - заметила Сара. - Попробуй немного сбросить скорость, посмотрим, что они будут делать.
Эванс сбросил скорость до сорока миль в час. Синий пикап последовал его примеру и отставал все больше.
- Они просто следят за нами, - сказала Сара.
С какой целью?
На ветровое стекло упали первые крупные капли дождя. Дорога впереди тоже была сплошь испещрена каплями. Но настоящий дождь еще не начался.
Теперь синий пикап отставал еще больше.
И тут вдруг за резким поворотом они увидели впереди огромный серебристый трейлер. Он неторопливо катил по дороге со скоростью не больше тридцати миль в час. На задних дверях красовались черные буквы: «A*P».
- О черт, - пробормотал Эванс. В зеркале было видно - синий пикап свернул вслед за ними. - Блокировали нас спереди и сзади.
Эванс вывернул руль, стараясь объехать трейлер, но, как только он совершил этот маневр, водитель огромной машины выехал на самую середину. Эванс тут же отстал.
- Мы в ловушке, - сказал он.
- Не знаю, - пробормотала Сара. - Я вообще не понимаю, что происходит.
Трейлер шел впереди, а вот синий пикап совсем отстал, находился теперь примерно ярдах в семистах позади.
Сара раздумывала над ситуацией, как вдруг рядом с тем местом, где они проезжали, ударила молния. Всего ярдах в десяти от них, ослепительно белая вспышка света и жуткий, оглушительный треск. Оба они даже подпрыгнули на сиденьях.
- Господи, совсем рядом… - пробормотал Эванс.
- Да…
- Никогда не видел, чтоб молния ударяла так близко.
Не успела она ответить, как прямо перед ними с еще более оглушительным треском ударила в дорожное полотно вторая молния. Эванс невольно зажмурился, но тут же взял себя в руки и еще крепче вцепился в баранку.
- Мать твою!..
Только тут Сара начала догадываться, что происходит. Но не успела она и слова произнести, как третий удар молнии угодил уже прямо в машину, с таким оглушительным треском, что в уши словно вонзился нож, а все вокруг озарилось ослепительно белым всполохом. Эванс вскрикнул от страха и выпустил руль; но, к счастью, Сара не растерялась, тут же перехватила его и выровняла машину, которую несло к обочине.
Четвертая молния угодила со стороны водительского места, в каких-нибудь четырех дюймах от дверцы. Стекло с той стороны, где сидел Эванс, треснуло и раскололось.
- Боже святый, - пробормотал Эванс. - Черт! Да что ж это такое?
Но для Сары все давно было ясно.
Они притягивают молнии.
Снова удар, а за ним без промедления последовал еще один. На сей раз молния угодила в капот: показалось, что металл обхватили раскаленные белые и зигзагообразные пальцы невероятной длины, пробежали по всему капоту и столь же молниеносно исчезли. Осталось лишь большое черное пятно в центре.
- Я не могу, - тихо произнес Эванс. - Я больше не в силах вести эту машину…
- Вперед, Питер! - воскликнула Сара. Впилась пальцами ему в руку и крепко сжала. - Веди!

* * *

В них попали еще две молнии, подряд, с интервалом в какие-то доли секунды. Сара ощутила запах гари, но никак не могла понять, что именно горит. Только теперь до нее дошло, почему столкновение с синим пикапом было таким слабым.
Люди, сидевшие в нем, вовсе не собирались разбивать их машину. У них была другая задача: прикрепить им что-то к бамперу. Какую-то электронную штуковину. Именно она служила «приманкой» для молний.
- Что делать? Что же нам делать? - жалобно причитал Эванс. И тихо взвизгивал при каждом очередном ударе молнии.
Деваться было некуда. Они в ловушке. Ехали по узкой дороге, впереди маячил трейлер, по обе стороны тянулся густой сосновый лес…
Она должна что-то придумать!
Лес… А что, если попробовать?..
Молния ударила возле заднего окна с оглушительной взрывной силой. От еще одного удара машина так и запрыгала на асфальтовом покрытии, словно кто-то сверху бил по ней гигантским молотком.
- К черту! - воскликнул Эванс и, вывернув руль, съехал с трассы на грязную дорогу в лесу. Сара лишь успела заметить пролетевший мимо указатель с названием какого-то городка. Они погружались в полутьму под навесом огромных сосен с раскидистыми зелеными кронами. Молнии тут же прекратились.
«Ну конечно, - подумала Сара. - Деревья».
Даже если их машина и притягивает молнии, те прежде всего будут попадать в вершины самых высоких деревьев.
Так оно и случилось. Они услышали над головой сухой треск, молния озарила ствол высоченной сосны, расколола его, точно стебелек, и дерево тут же вспыхнуло, как спичка.
- Из-за нас начнется лесной пожар.
- Мне плевать, - ответил Эванс. Он быстро ехал но узкой лесной дороге. Машина подпрыгивала на ухабах и кочках, но, поскольку это был джип с высокой посадкой, Сара знала: теперь все будет в порядке.
Обернувшись, она увидела горящее дерево и успела заметить, что огонь уже распространяется по земле. Кеннер вызвал их по рации.
- Что случилось, Сара? - кричал он.
- Нам пришлось съехать с дороги. В нас били молнии.
- Да, множество молний! - громко подхватил Эванс. - Так и молотили все время!
- Надо найти притягивающее устройство, - сказал Кеннер.
- Думаю, его прицепили к машине, - ответила Сара. Тут молния вонзилась в дорогу прямо перед ними. Вспышка была такой яркой, что перед глазами у девушки поплыли зеленые полосы.
- Тогда бросьте эту машину, - сказал Кеннер. - Выходите, только смотрите, пригнитесь пониже!
Он отключился. Эванс продолжал гнать джип вперед, его так и швыряло из стороны в сторону.
- Я не хочу выходить, - сказал он. - В машине нам будет безопаснее. Даром, что ли, всегда говорят: не выходите из машины, внутри всегда безопаснее. Резиновые шины - прекрасный изолятор.
- Но у нас что-то горит. - Сара еще раз принюхалась.
Джип продолжал подпрыгивать на кочках. Пытаясь сохранить равновесие, Сара обеими руками вцепилась в сиденье, старалась не прикасаться к металлическим дверцам.
- Горит? Неважно. Думаю, мы должны остаться в машине, - сказал Эванс.
- Но бензобак может взорваться.
- Я отсюда не выйду, - ответил он. И так крепко вцепился в руль, что даже костяшки пальцев побелели. Впереди Сара увидела просвет. Большую поляну, поросшую высокой желтой травой.
Тут с оглушительным треском ударила еще одна молния. Угодила в боковое зеркало, отчего оно взорвалось, точно миниатюрная бомба. Секунду спустя они услышали свистящий звук, и машина резко накренилась.
- О черт, - воскликнул Эванс. - Шину пробило.
- Так что изоляции у нас теперь нет, - заметила Сара.
Теперь машина едва ползла вперед. Слышался скрежет. Металлический обод колеса царапал землю.
- Питер!.. - взмолилась Сара.
- Ладно, хорошо. Дай только доехать до вырубки.
- Думаю, медлить нельзя.
Но вот ухабы кончились, дорога выровнялась, и Эванс погнал джип вперед, к светлеющей среди деревьев вырубке. Дождь продолжал стучать в ветровое стекло. Над травой Сара вдруг увидела выбеленные солнцем крыши каких-то деревянных строений. Через секунду она поняла: перед ними город-призрак. Или же заброшенный шахтерский поселок.
Впереди показался дорожный указатель: «АВРОРАВИЛЛЬ. НАС.82». Тут сверкнула еще одна молния, и Эванс, вывернув рулевое колесо, сбил указатель.
- Мы уже на месте, Питер.
- Да, да, дай только подъехать поближе…
- Стой, кому говорю!
Эванс остановил машину, они одновременно распахнули дверцы. Сара сразу же ничком упала на землю, еще один разряд ударил так близко, что ее обдало волной раскаленного воздуха, и она кубарем покатилась но траве. Показалось, что от грохота земля заходила ходуном.
Она встала на четвереньки и начала осторожно подползать к джипу сзади. Эванс находился по другую сторону от машины и что-то кричал, но расслышать было невозможно. Сара осмотрела задний бампер. Никакого прибора или приспособления. Ничего.
Так, значит, там ничего не было…
Но времени на раздумья не оставалось, еще одна молния ударила сверху и попала в кузов джипа, от чего машину затрясло, а заднее стекло разбилось и вылетело, обдав ее целым фонтаном мелких осколков. Стараясь побороть приступ паники, Сара, низко пригнувшись, продолжала двигаться вперед, огибая машину, а затем бросилась через высокую траву к ближайшему строению.
Эванс находился где-то впереди и что-то кричал. Но она не слышала, все звуки заглушали раскаты грома. Что, если снова ударит молния?.. Нет, только не сейчас, им нужно всего несколько секунд, и тогда… Руки ее наткнулись на какую-то деревяшку. Доска.
Еще шаг.
Она довольно быстро ползла вперед, раздвигая руками траву, и теперь уже видела полусгнившее крыльцо старого покосившегося дома. А с крыши свисала вывеска, но что на ней написано, было не разобрать, так выбелило ее солнце. Эванс уже находился внутри. И она ползла к этому дому, не обращая внимания на занозы и колючки, впившиеся в ладони. А Эванс все кричал и кричал.
И вот наконец она различила его слова:
- Скорпионы! Тут полно скорпионов! Берегись!
На деревянном крыльце их разместилась целая армия: крошечные бледно-желтые твари с грозно приподнятыми хвостами. Дюжины две, не меньше. И двигались они с удивительной быстротой и умели перемещаться боком, как крабы.
- Вставай!
Она поднялась и побежала. Раздавленные насекомые противно хрустели под ногами. Еще одна молния ударила в крышу дома, сшибла вывеску, и она с грохотом обвалилась вниз, на крыльцо, подняв тучу пыли.
Но она уже была внутри. И Эванс стоял рядом, радостно потрясая кулаками, и кричал:
- Да! Да! Мы сделали это!

Предыдущая страница 21 Следующая страница


Государство страха 22

Сара никак не могла отдышаться. А потом еле слышно пробормотала:
- Еще хорошо, что не змеи…
- Что? - настороженно спросил Эванс.
- В брошенных домах любят селиться гремучки.
- О господи… Только этого не хватало. За окном продолжал греметь гром.
И молнии то и дело озаряли небо.

* * *

Через грязное перекошенное окошко Сара смотрела на джип и думала о том, что с того момента, как Эванс и она покинули машину, ни одна из молний не смогла угодить в нее… «На заднем бампере тоже ничего не было, - продолжала размышлять она. - Так зачем тогда пикап толкал нас сзади? С какой целью?..» Она обернулась к Эвансу. Хотела спросить, заметил ли он. И тут прямо у них над головами раздался страшный треск. Молния ударила в крышу, раздробила ее, доски разлетелись в разные стороны, а сама молния вошла в землю прямо рядом с тем местом, где стояла Сара. На полу остались черные зигзагообразные полосы, напоминающие тень от колючего кустарника. В воздухе сильно пахло озоном. От пересохших досок начали подниматься струйки дыма.
- Этот сарай может запросто обвалиться, - заметил Эванс. Открыл боковую дверь, высунулся наружу.
- Пригнись, - сказала Сара. И последовала за ним.
Дождь припустил уже вовсю, крупные капли барабанили по спине и плечам, пока Сара, пригнувшись, бежала к соседнему строению. Над его крышей возвышалась кирпичная труба, и вообще этот дом выглядел более крепким и основательным. А вот окна такие же, как и в первом, часть стекол выбита, остальные покрыты толстым слоем пыли и грязи.
Они подергали первую дверь. Она оказалась заперта. И тогда они помчались к главному входу и увидели, что там дверь распахнута настежь. Сара вбежала внутрь. Едва успела она переступить порог, как вслед ей ударила молния, обрушила крышу крыльца, расщепила надвое один из опорных столбов и ушла в землю. Ударная волна была такой силы, что из окон на фасаде так и хлынул поток грязных осколков. Сара отвернулась, закрыла лицо ладонями, а когда наконец отвела руки и осмотрелась, поняла, что они оказались в кузнице. В центре помещения находилось некое подобие огромного очага, с потолка свисало множество металлических предметов и приспособлений.
А стены украшали лошадиные подковы, стремена, уздечки, прочие изделия из металла.
Да здесь полным-полно железа!
С улицы доносились грозные громовые раскаты. - Надо убираться отсюда! - крикнул Эванс. - И побыстрей! Не то это место, где…
Он так и не закончил фразы. Очередной удар был такой силы, что просто сшиб его с ног. Казалось, что потолок развалился прямо у них над головой, металлические предметы разлетелись во все стороны, а вместе с ними - и кирпичи от стен. Сара метнулась в сторону, обхватила голову руками. Она чувствовала, что осколки кирпича бьют по спине, руками, ногам, по всему телу, и тут что-то тяжелое ударило ее прямо по лбу с такой силой, что из глаз просто искры посыпались. И эти искры было последнее, что она видела. На нее навалились тьма и тишина, где уже не было места грозным грозовым раскатам.

В ЛЕСУ. Понедельник, 11 октября, 11.11 утра

Кеннер находился в пятнадцати милях от них, ехал по направлению к востоку по шоссе 47 и все время прислушивался, ждал от Сары сообщения по рации. Ее передатчик был включен, Кеннер знал, что находится он у девушки на поясе, но что с ней происходит, понять было невозможно. От грозовых разрядов в наушниках непрерывно потрескивало. Тем не менее он понял главное: Эванс с Сарой отошли от джипа, но молнии продолжали в них бить. Такое впечатление, будто они преследовали их, эти молнии.
Кеннер буквально орал в приемник в надежде, что Сара его услышит. Но, очевидно, она или просто не слышала его, или им с Эвансом в этом городе-призраке действительно приходилось туго и было не до переговоров. Кеннер повторял одну и ту же фразу:
- Гроза преследует вас, идет по пятам!
Но девушка не отвечала.
Потом вдруг в наушниках раздался совсем уж оглушительный треск, за ним настала полная тишина. Кеннер переключился на другую волну.
- Санджонг?
- Да, профессор?
- Ты слушал?
- Да.
- Где ты сейчас? - спросил Кеннер.
- На шоссе 190. Направляюсь к северу. По моим подсчетам, нахожусь примерно в трех милях от «паутины».
- Молнии наблюдаются?
- Нет. Но дождь только что начался. Вижу первые капли на лобовом стекле.
- Ладно. Оставайся на связи.
Он вернулся на волну Сары. Снова потрескивание статического электричества, только на этот раз более слабое.
- Сара? Ты меня слышишь? Сара! Сара!
И тут Кеннер услышал где-то в отдалении тихое покашливание.
- Сара!
Щелчок. Какие-то шумы. Снова кашель. А потом прорезался мужской голос:
- Это Питер Эванс.
- Что у вас происходит?
- …мертва.
- Что?!
- Она мертва. Сара мертва. Ее ударило кирпичом по голове, она упала, а потом в нее ударила молния и… и она умерла. Я здесь, сижу рядом с ней… Сара умерла, о господи, Сара…
- Попробуй искусственное дыхание.
- Я же говорю, она мертва.
- Питер! Искусственное дыхание. Рот в рот!
- О бог мой, да она вся посинела…
- Это значит, что она жива! Ты меня слышишь?
- Она труп, просто труп, и все…
- Питер, послушай меня!..
Но Эванс уже ничего не слышал. «Вот идиот», - подумал Кеннер, случайно надавил пальцем на кнопку и отключил связь. Кеннер выругался. Им овладело отчаяние. И тут вдруг в наушниках снова послышался громкий треск электрических разрядов. Кеннер сразу понял, что это означает.
Еще один удар молнии. Страшно сильный.

* * *

- Санджонг?
Теперь он не слышал и Санджонга, только потрескивание электрических разрядов. Длилось это секунд десять-пятнадцать. Значит, и в Санджонга угодила молния. И только тут Кеннер вдруг понял, чем это может быть вызвано.
В наушниках прорезался кашель Санджонга.
- Ты как там?
- Молния ударила. Совсем рядом с машиной. Так близко, просто до сих пор не верится…
- Вот что, Санджонг, - сказал Кеннер. - Думаю, это все из-за раций.
- Вы уверены?
- Где ты их получал, от кого?
- По почте «Федерал-Экспресс», из округа Колумбия.
- И посылку доставили тебе лично?
- Нет. В мотель. Владелец передал мне, как только я зарегистрировался…
- Немедленно выброси свою рацию! - приказал Кеннер.
- Но как тогда мы будем держать связь и…
И тут голос Санджонга куда-то пропал. И вместо него в наушниках затрещало.

* * *

- Питер…
Ответа не последовало. В наушниках стояла полная тишина. И электрических разрядов слышно не было.
- Питер. Ответь мне, Питер. Ты все еще там?
Ничего. Мертвая тишина.
Кеннер выждал еще несколько секунд. Эванс не отвечал.
Первые капли дождя упали на ветровое стекло. Кеннер приоткрыл боковое окно и выбросил из машины рацию. Она упала на асфальт, затем отлетела в траву на обочине.
Кеннер проехал еще сотню ярдов, как вдруг сверкнула молния. Зигзагообразный заряд ударил в то место, куда только что упала рация.
Да, он оказался прав. Все дело в рации.
Кто-то получил доступ к этим радиопередающим устройствам. Но где? В округе Колумбия или штате Аризона? Узнать будет сложно, да и в данный момент значения это не имеет. Теперь весь их тщательно разработанный и организованный план летит к чертям. Выполнить его просто невозможно. И ситуация складывается крайне опасная. Они планировали нанести упреждающий удар по всем трем системам ракетных установок. Теперь это невозможно. Нет, разумеется, сам Кеннер готов выполнить эту задачу. Если Санджонг жив, он непременно доберется до второй точки. Но теперь их действия невозможно скоординировать. Если один из них опоздает к назначенному месту, вторую ракетную команду проинформируют и там их будет поджидать группа вооруженных людей. В этом у Кеннера не было ни малейших сомнений.
А Сара с Эвансом или погибли, или просто не способны действовать. Машина их разбита, пришла в полную негодность. И третьей точки им не достичь, это ясно.
Итак, он сможет уничтожить лишь один набор ракетно-пусковых установок. В лучшем случае два. До третьего не добраться.
Допустим, одна ракетная установка уничтожена. Максимум две.
Достаточно ли этого?
«Что ж, может, и да», - подумал он.
Кеннер смотрел вперед, на бледную полосу дороги под темнеющим небом. Сейчас он не думал о том, живы его друзья или нет. Возможно, все трое погибли. Но если он, Кеннер, не остановит эту грозу, жертв будет гораздо больше. Сотни безвинно погибших людей. Дети, целые семьи… Он так живо представлял себе эту картину: пластиковые тарелки разбросаны в грязи, а поисково-спасательные группы заняты извлечением тел.
Нет, он должен это остановить. Не допустить этого.
И он, прибавив скорости, продолжал мчаться вперед, прямо навстречу грозе.

МАККИНЛИ. Понедельник, 11 октября, 11.29 утра

- Мама! Мамочка! А Брэд дерется! Он меня ударил. Мам! Скажи ему, чтоб перестал!
- Ну что вы, в самом деле, ребята…
- Брэдли! Сколько раз тебе говорить? Оставь сестренку в покое!
Полицейский по имени Мигель Родригес из аризонской дорожно-патрульной службы, дежуривший в тот день в парке Маккинли, стоял возле своей машины и наблюдал за тем, как проходит пикник. Была уже половина двенадцатого, и детишки проголодались. Вот и затеяли возню. По всему парку готовили барбекю, ароматный дымок поднимался к быстро темнеющему небу. Кое-кто из родителей с тревогой посматривал вверх, но уходить из парка пока что никто не собирался. Да и дождь еще здесь не начался, хотя в нескольких милях к северу начал погромыхивать гром и сверкали молнии.
Родригес покосился на рупор, лежавший на переднем сиденье машины. Последние полчаса он с нетерпением ждал сообщения по рации от агента Кеннера, после которого, согласно договоренности, должен был освободить от публики территорию парка.
Но сообщения все не было.
Агент Кеннер дал ему четкие и недвусмысленные инструкции. Народ из парка не прогонять до тех пор, пока он, Кеннер, не даст сигнала.
Мигель Родригес не понимал, чем вызвана эта задержка. Но Кеннер дал четко понять, что никаких действий без его сигнала предпринимать не следует. Сказал, что это вопрос национальной безопасности. Родригес и этого не понимал. Как может какой-то пикник в парке быть связан с национальной безопасностью?..
Но он привык повиноваться приказам старших по званию. Поэтому и ждал так терпеливо, хотя при этом и нервничал и то и дело поглядывал на небо. И даже услышав в сводках новостей прогноз погоды, предупреждавший, что восточным округам от Кайенты до Кэпм-Пейсон грозит внезапное наводнение - в этот район входил и парк Маккинли, - Родригес продолжал ждать.
Откуда ему было знать, что сигнал от Кеннера так и не поступит.

АВРОРАВИЛЛЬ. Понедельник, 11 октября, 11.40 утра

Вспоминая об этих событиях позже, Питер Эванс понял, что его спасло. Легкое покалывание в мокрой от пота ладони, в которой он сжимал рацию. За минуту до того он понял еще одну важную вещь: молнии преследовали их с Сарой везде, где бы они ни стремились от них укрыться. Техническими и точными науками он никогда не занимался, но сообразил, что это вызвано наличием какой-то электроники или металлического предмета. Говоря с Кеннером по рации, он ощутил точно такое же покалывание. И вот чисто инстинктивно он разом отшвырнул рацию подальше. Приземлилась она на большой дугообразный металлический предмет, напоминавший ловушку для медведя.
Сверкающая белая молния ударила туда же буквально секунду спустя. Волной Эванса отбросило на пол, прямо на безжизненное тело Сары. Ослепленный и оглушенный, он лежал в полном оцепенении от страха, в ушах звенело. И тут вдруг ему почудилось внизу какое-то движение.
Он быстро поднялся на ноги и закашлялся. Комната была полна дыма. Стена напротив него горела, пламя еще только занялось, язычки его были маленькие, но уже вовсю лизали стену. Он перевел взгляд вниз, на неподвижную Сару с посиневшим лицом. Сомнений нет, несчастная умерла. И это легкое шевеление ему просто почудилось. Но как знать…
Он опустился на четвереньки, приподнял ее голову за подбородок и начал делать искусственное дыхание рот в рот. Губы у нее были просто ледяные, это его напугало. Эванс был уверен, что Сара умерла. В дымном воздухе плавали мелкие горящие угольки и пепел. Надо бежать отсюда, пока потолок и стены не обрушились. Он уже потерял счет, забыл, сколько раз пытался наполнить ее легкие воздухом.
Нет смысла, все равно ничего не получится. Треск пламени усилился. Эванс поднял голову и увидел, что занялись уже и потолочные балки.
Его охватила паника. Он вскочил, подбежал к двери, распахнул ее настежь и выскочил из горящего дома. На него тут же обрушились струи воды. Эванс и не предполагал, что дождь будет такой сильный, в мгновение ока он промок до нитки. Стало страшно холодно, видно, именно этот холод вдруг привел его в чувство. Эванс обернулся и увидел лежавшую на полу Сару. Нет, он просто не мог оставить ее здесь вот так.
Он развернулся, вбежал в дом, подхватил на руки и понес к двери. Неподвижное тело показалось на удивление тяжелым. Голова Сары была откинута назад, глаза закрыты, рот безвольно приоткрыт. Она мертва, в этом нет никаких сомнений. Оказавшись на улице, под проливным дождем, Эванс бережно опустил тело девушки в высокую желтую траву, снова опустился на колени и начал делать искусственное дыхание. Он вовсе не был уверен, что долго продержится, трудно было выдержать этот напряженный ритм глубоких вдохов и выдохов. Одну минуту. Две… Возможно, пять. Он понимал, что это бессмысленное занятие, однако продолжал его, сам не понимая, что им движет, возможно, просто потому, что эти ритмичные движения позволяли забыть о страхе, помогали сосредоточиться. Дождь пил как из ведра, дом у него за спиной был уже почти весь объят пламенем, а он…
И тут вдруг Сару вырвало. Все ее тело напряглось и изогнулось, и он, потрясенный, отпрянул. Сначала она сотрясалась в спазмах. Затем вдруг зашлась в кашле.
- Сара…
Она застонала. Перекатилась на живот. Эванс подхватил ее на руки, прижал к себе. Она дышала!.. А вот глаза были закрыты. Только веки слегка трепетали. Очевидно, она все еще без сознания.
- Сара. Давай же, очнись, Сара!..
От кашля содрогалось все ее тело. Эванс вдруг испугался, что она задохнется.
- Сара…
Она затрясла головой, потом открыла глаза. И посмотрела на него.
- О господи, - пробормотала она. - Голова просто раскалывается от боли…
Эвансу показалось, что он того гляди разрыдается.

* * *

Санджонг взглянул на часы. Дождь припустил еще сильней, щетки безостановочно ползали по ветровому стеклу, но его все равно заливало водой. Кругом все потемнело, и он включил фары.
За несколько минут до этого Санджонг выбросил свою рацию, и молнии перестали бить около машины. Но гроза бушевала на значительной территории, издали доносились грозные раскаты грома. Сверившись с маячком, он определил, что от ракетно-пусковой установки, которую он намеревался уничтожить, его отделяют всего несколько сотен ярдов.
Он всматривался в дорогу, стараясь не пропустить попорот. И тут вдруг увидел над лесом первый пучок ракет. Они взлетели, как черные птицы, устремились прямо к низким грозовым тучам.
И через секунду целый пучок молний ударил в то место, где находились провода.

* * *

Кеннер находился в десяти милях от него и видел, как с третьей площадки взлетели в небо ракеты. Он знал, что первый заряд должен состоять примерно из пятидесяти ракет. А это означало, что там, на земле, их оставалось еще около сотни.
Он съехал на боковую дорогу, повернул вправо, и почти тотчас же оказался на вырубке. На краю опушки примостился длинный трейлер. Рядом с его кабиной стояли двое мужчин в ярко-желтых дождевиках. У одного была в руках коробка, очевидно, дистанционный взрыватель.
Кеннер не колебался ни секунды. Он прибавил скорости и помчался на джипе прямо на трейлер. На секунду те двое просто оцепенели от неожиданности и лишь в самый последний момент успели отпрыгнуть в сторону. Кеннер зацепил крылом джипа дверцу кабины, послышался противный металлический скрип, и он тут же развернул машину. И джип помчался прямиком к полю, где стояли ракеты.
В зеркало заднего вида он заметил, как забегали и засуетились мужчины, но теперь ему было не до них. Джип уже въехал на площадку, оплетенную паутиной кабелей и проводов, и давил их колесами. При этом слышался противный хлопающий звук: тунк-тунк! Кеннер надеялся разрушить тем самым пусковую систему. Но он ошибался.
Прямо впереди он увидел пучок из связанных между собой ракет. Внезапно под ними внизу полыхнуло пламя, и ракеты устремились вверх, к небу.

* * *

Санджонг находился на второй вырубке. Справа у опушки виднелся какой-то маленький деревянный домик, рядом с ним стоял грузовик. В кабине горел свет, и он разглядел там двоих мужчин. Из распахнутой дверцы кабины тянулись провода и терялись в высокой густой траве.
Санджонг направил джип прямо на грузовик, не забыв перед тем надавить на кнопку круиз-контроля на рулевом колесе.
Он видел, как выскочил из кабины один мужчина, в руках у него был автомат. Из ствола полыхнуло, ветровое стекло джипа разлетелось на мелкие кусочки. Санджонг распахнул дверцу и выпрыгнул из джипа, держа в откинутой руке винтовку. Упал в траву и несколько раз перекатился.
И поднял голову как раз в тот момент, когда джип на полном ходу врезался в кабину грузовика. Грохот, дым, крики. Санджонг находился всего в двадцати ярдах. Лежал в траве и выжидал. Еще через несколько секунд мужчина с автоматом подбежал к разбитому джипу, начал высматривать там водителя. Он что-то возбужденно кричал.
Санджонг сделал всего один выстрел. Мужчина упал.
Он выждал еще несколько секунд. Вот в косых струях дождя мелькнула фигура второго мужчины. Он что-то кричал. Потом увидел упавшего и отпрыгнул назад, спрятался за бампером джипа. Затем осторожно высунулся и окликнул напарника.
Санджонг выстрелил. Мужчина исчез из вида, но Санджонг был вовсе не уверен, что попал в него.
Он снова сменил позицию. Дождь прибил траву, и прятаться теперь было трудней. Он быстро перекатился несколько раз, оказался ярдах в десяти от прежнего своего укрытия, а затем осторожно пополз вперед, стараясь не выпускать из вида дверцу кабины грузовика. Но джип сильно смял ее, и свет в кабине погас. Санджонг был уверен: в кабине остался кто-то еще, но никого не видел. Крики тоже прекратились. Он слышал лишь раскаты грома да все не утихающий шум дождя.
Санджонг затаил дыхание и прислушался. И вдруг услышал характерное потрескивание рации. И чьи-то голоса.
Значит, в кабине оставались люди.
Он всем телом вжался в мокрую траву и продолжал выжидать.

* * *

Эванс завинчивал последние гайки на колесе джипа, дождь заливал глаза. Теперь запасная шина была на месте. Он сердито вытер рукавом глаза и лоб и еще раз подвинтил каждую гайку, для надежности. Дорога до шоссе и без того паршивая, а теперь ее наверняка основательно размыло дождем. И второй запаски у него не было.
Сара ждала его на пассажирском сиденье. Он с трудом дотащил ее до машины. Она все еще была не в себе, пребывала в полуобмороке. А потому Эванс удивился, услышав, что она окликает его из машины.
Он поднял голову.
И увидел вдалеке свет фар. По другую сторону от вырубки.
Он сощурился, всмотрелся в дорогу. Это был уже знакомый синий пикап.
- Питер!
Он бросил гаечный ключ и подбежал к передней дверце. Сара уже завела мотор. Эванс сел за руль и дернул за рукоять коробки передач. Синий пикап, набирая скорость, катил прямо к ним через вырубку.
- Давай же трогай! - крикнула Сара.
Эванс выжал педаль газа, джип сорвался с места и двинулся по лесной дороге, той самой, по которой они сюда приехали. Позади остался горящий дом, дождь сумел немного притушить пламя. Теперь от останков строения с шипением валили густые черные клубы дыма и белого пара.
Синий пикап промчался мимо кузницы, не замедляя скорости. И двинулся по лесной дороге следом за ними.

* * *

Кеннер развернулся и направился к длинному трейлеру. Мужчины по-прежнему стояли возле него с дистанционным взрывателем. Один из них достал пистолет и начал стрелять в Кеннера. Кеннер, прибавив скорости, мчался прямо на них. Первым он сшиб мужчину с пистолетом. Его так и подбросило вверх, тело тяжело ударилось о крышу джипа. Второй мужчина метнулся в сторону. Кеннер резко вывернул рулевое колесо.
Затем дал задний ход и увидел, что человек, которого он сбил, пытается встать на ноги. Напарника его нигде не было видно. Пошатываясь, мужчина все же поднялся и снова направил на него ствол, и тогда Кеннер наехал на него снова. Мужчина упал, машина слегка подпрыгнула. Джип переехал тело. Кеннер продолжал искать взглядом второго мужчину, с коробкой дистанционного управления.
Но того нигде не было видно.
Он снова резко вывернул руль.
Он понимал: тот, второй, прячется в трейлере или где-то возле него.
Больше просто негде.
Кеннер направил джип к трейлеру.

* * *

Санджонг неподвижно затаился в траве и вдруг услышал звук заводимого мотора. Грузовика он не видел, его заслонял разбитый джип. Потом он услышал, как включилась коробка передач.
Санджонг вскочил на ноги и бросился к грузовику. Рядом с головой со свистом пролетела пуля. Он снова бросился ничком на землю.
Очевидно, кто-то из них остался в маленьком деревянном доме.
Пригибаясь, он продвигался к грузовику в мокрой траве. Пули так и свистели вокруг. Неким непостижимым образом им удалось обнаружить его, даже в такой густой траве. А это означало…
Он извернулся всем телом и теперь хорошо видел дом. Смахнул со лба и глаз капли дождя, прильнул щекой к винтовке и глянул в оптический прицел.
На крыше дома разместился парень. Его почти не было видно, только в те моменты, когда он приподнимался, чтобы выстрелить. Санджонг нажал на спусковой крючок, пуля угодила чуть ниже линии крыши. Он знал: она пройдет сквозь дерево, как сквозь кусок масла. Парня он больше не видел. А вот винтовка его скатилась с крыши и упала в траву.
Санджонг поднялся и побежал к грузовику. Но тот уже уезжал с вырубки. И двигался в сторону главной дороги, виднелась лишь пара красных габаритных огней. Вскоре и они исчезли, растаяли в пелене дождя.

* * *

Кеннер вылез из джипа и распластался на земле. Теперь он, наконец, видел последнего мужчину, его силуэт вырисовывался на фоне огромного трейлера.
- Не стреляй! Не надо! Не убивайте меня! - кричал парень.
- Тогда выходи. Иди сюда медленно и чтоб я видел твои руки! - скомандовал Кеннер. - Я должен видеть твои руки!
- Только не стреляйте…
- Вперед. Медленно и…
И тут оглушительно прогремела автоматная очередь. Пули так и защелкали в сырой траве.
Кеннер упал ничком на землю. И стал ждать.

* * *

- Быстрей! - кричала Сара, то и дело оборачиваясь через плечо.
Джип мчался по лесной дороге, подпрыгивая на ухабах и расплескивая колесами грязь.
- Не уверен, что получится… - пробормотал Эванс.
- Но они нас догоняют! - воскликнула Сара. - Неужели нельзя ехать быстрей?
Лес уже почти кончился. Впереди, в нескольких десятках ярдов, Эванс видел автомагистраль. Вспомнил, что ближняя к ней часть дороги не такая ухабистая, и прибавил скорость.
И вот они выехали наконец на главную дорогу и повернули на юг.
- Куда ты едешь? - спросила Сара. - Нам же надо на вырубку, где стоят ракеты.
- Все равно уже слишком поздно, - ответил Эванс. - Возвращаемся в парк.
- Но ведь мы обещали Кеннеру…
- Слишком поздно, - повторил он. - Ты посмотри, какая гроза! Бушует уже в полную силу. Надо помочь семьям, оставшимся в парке.
Он включил дворники и продолжал мчаться под проливным дождем.
Пикап выехал из леса, тоже развернулся и поехал за ними.

* * *

Полицейский Мигель Родригес видел, что происходит с водопадом. Час тому назад вокруг него висела серебристая дымка тумана. Теперь туман стал плотней и приобрел коричневатый оттенок. В реке начала подниматься вода. Течение ее убыстрилось, вода стала коричневой, цвета грязи.
Но дождь над парком еще не шел, хоть в воздухе и попахивало сыростью и в течение нескольких минут на землю падали первые крупные капли. А потом дождь почему-то прекратился. Несколько семей побросали свои столики и барбекю. Еще с полдюжины отдыхающих начали загружать вещи в багажники автомобилей в стремлении убраться отсюда до начала грозы. Но большинство предпочло проигнорировать ее приближение. Тому способствовали и представители школ: расхаживали среди отдыхающих и уверяли, что погода наладится, надо остаться.
Родригес нервничал. И теребил воротничок униформы, ставший противно влажным. То стоял на одном месте, то принимался расхаживать возле своей машины с распахнутой дверцей. Он слышал предупреждение по радио о том, что в округе Слейтон может начаться внезапное наводнение, а именно в этом округе располагался парк Маккинли. Он понимал, что ждать больше нельзя, но никак не решался оставить свой пост.
Родригес никак не мог понять, почему ему не позвонил Кеннер. Ведь парк расположен в каньоне, и все вокруг говорило о возможности наводнения. Родригес, прожив в северной Аризоне всю свою жизнь, знал, чем грозит наводнение, понимал, что пора выводить из парка людей.
Почему молчит Кеннер?
Он нервно барабанил пальцами по дверце автомобиля.
И решил: он ждет еще пять минут, а затем приступает к самым активным действиям. Пять минут. Секунда в секунду. Больше всего беспокоил его в этот момент водопад. Коричневатый оттенок тумана напугал посетителей, и основная их часть поспешила убраться подальше. Но несколько подростков все еще резвились в заводи, в том месте, куда с шумом падали струи водопада. Родригес знал: стоит начаться сильной грозе, и камни могут обрушиться с горы в любую секунду. Даже совсем небольшой камень может убить находящегося внизу человека.
Родригес уже собрался очистить территорию, прилегающую к водопаду, как вдруг заметил нечто странное. На вершине горы, откуда падала вода, появился фургон с антенной. Никаких цифр на борту, его украшал только какой-то девиз. Но различить, что там изображено, с такого расстояния было невозможно. Затем он увидел, как из фургона вышел оператор с камерой, занял позицию рядом с водопадом и начал смотреть вниз, на парк, словно выбирая объект для съемок. К нему подошла женщина в юбке и блузке, стала указывать в разных направлениях. Очевидно, говорила, где именно надо снимать, потому как оператор начал послушно поворачивать камеру. Туда, куда она указывала.
Очевидно, то была съемочная группа какого-то новостного канала.
Зачем это в новостях показывать какой-то школьный пикник?..
Родригес сощурился, пытаясь рассмотреть девиз на борту фургона. Желто-голубой, в виде перекрещивающихся окружностей. Нет, ни у одной из местных станций, насколько он помнил, не было такого девиза. И вообще, было что-то очень странное в этой съемочной группе, прибывшей сюда перед самым началом сильной грозы. И он решил, что надо бы подойти и поговорить с этими людьми.

* * *

Кеннер вовсе не хотел убивать парня, прячущегося под трейлером. До сих пор никому еще не удавалось поймать с поличным ни одного из членов ЛЭФ, и это был самый подходящий кандидат. Судя по голосу, парень был сильно напуган. И еще - молод, лет двадцати с небольшим. Возможно, его потрясла смерть друга. И уж определенно он не слишком умело обращался с автоматом.
Ясно: этот парень боится умереть. Последовать печальному примеру своего товарища.
- Ладно. Теперь давай выходи, - крикнул ему Кеннер. - Выходи, и все будет нормально.
- Да пошел ты! - огрызнулся парень. - И вообще, кто ты такой, черт бы тебя взял? Какие, мать твою, проблемы? Неужели не понимаешь, приятель? Мы пытаемся спасти нашу планету!
- И нарушаете при этом закон, - сказал Кеннер.
- Закон! - презрительно фыркнул парень. - Этот Закон создан для корпораций, которые только и знают, что гадить! Загрязняют и отравляют среду, убивают тем самым людей.
- Это ваши люди убийцы, - ответил Кеннер. Гром продолжал греметь, бело-голубые молнии озаряли чернильно-синее небо. Просто бред какой-то, нашли время дискутировать в самый разгар грозы.
И все же стоит оставить этого парня в живых.
- Эй, лично я никого еще не убил! - крикнул парень. - Даже тебя.
- Ты хочешь убить маленьких детишек в парке, - сказал Кеннер. - Уничтожить все семьи, собравшиеся там на пикник.
- При социальных переменах жертвы неизбежны. Об этом говорит история.
Кеннер вовсе не был уверен, что парень верит в свои слова. Возможно, ему внушили все эти идеи в колледже или же он просто одурел от страха. Может, стоит все же попробовать его переубедить…
Он взглянул вправо, под свой джип. И увидел под ним пару ног. Парень огибал машину, старался незаметно подобраться к нему.
«Черта с два переубедишь такого, - подумал Кеннер. - Делать нечего». Он тщательно прицелился и выстрелил. Пуля попала парню в лодыжку. Он взвыл от боли и опрокинулся на спину. Кеннер видел его под машиной. Не так уж и молод, лет сорока или сорока пяти. С бородой. В руках у него была зажата винтовка, и он уже перекатывался на живот, намереваясь выстрелить…
Кеннер сделал два выстрела. Голова мужчины резко откинулась назад. Он выронил винтовку и не двигался. Тело безжизненно распростерлось в траве.
И тут прятавшийся где-то за трейлером парень открыл стрельбу из автомата. Кеннер слышал, как несколько пуль с чмокающим звуком вонзились в корпус джипа. Тогда он снова залег в траву и низко пригнул голову.
Когда стрельба стихла, он крикнул:
- Даю тебе последний шанс!
- Да пошел ты на хрен!
Кеннер выжидал. Пауза затянулась. Он прислушивался к равномерному шуму дождя. Теперь он лил как из ведра.
Кеннер ждал.
- Эй ты, слышишь меня? - крикнул парень. - Ты где, грязная задница?..
- Я хорошо тебя слышу, - ответил Кеннер и выстрелил.

* * *

«Не дождь, а просто потоп какой-то», - думал Эванс, вцепившийся обеими руками в баранку. Вода просто стояла стеной. Несмотря на энергично работающие дворники, он почти ничего не видел сквозь ветровое стекло. Пришлось сбросить скорость до пятидесяти, затем - до сорока миль в час. А теперь он ехал и вовсе со скоростью не больше тридцати миль. Синий пикап, следующий за ним, тоже сбросил скорость. То была вынужденная мера.
Джип Эванса проехал мимо двух машин, они стояли, прижавшись к обочине. Что ж, эти люди поступили вполне разумно.
Асфальт тоже заливало, и в тех местах, где были мелкие выбоины и ямки, разлились огромные лужи. Порой Эванс просто боялся даже приблизительно прикинуть, какая там глубина, еще больше он боялся, что зальет мотор и тот заглохнет.
И никаких указателей не было видно. Кругом потемнело, почти как ночью, пришлось включить фары, но помогло это мало. Видимость составляла всего несколько ярдов.
Поглядывая в зеркало заднего вида, он временами видел фары пикапа. Иногда казалось, что машина следует за ними, иногда нет. Такой силы был этот ливень.
- Кажется, мы почти приехали, - заметил Эванс. - Поворот на парк где-то здесь.
Внутренняя сторона ветрового стекла замутилась. Он протер его рукавом, ткань противно скрипела по стеклу. Теперь видно было немного лучше. Они находились на вершине пологого холма и направлялись к…
- О черт, - выругался Эванс.
- Что такое? - спросила Сара.
- Ты посмотри.

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

* * *

У подножия холма находилась водопропускная труба, уносившая воду из маленького ручейка, над ней проходила дорога. Но если прежде ручеек этот походил сверху на тонкую серебристую ленточку, вьющуюся между скал, то теперь он разлился. И вода в нем поднялась так, что затопила дорогу.
Эванс не знал, какая там глубина. Возможно, не слишком большая.
- Послушай, Питер, - напомнила Сара, - ты остановил машину.
- Знаю.
- Но нам нельзя останавливаться.
- Я не уверен, что мы сможем там проехать, - пробормотал он. - Не знаю, насколько там глубоко, и…
Шести дюймов воды достаточно, чтобы подхватить и унести машину.
Теперь в зеркале заднего вида он отчетливо различал огоньки пикапа. Делать было нечего, Эванс выжал сцепление и направил машину вниз по склону. И при этом то и дело поглядывал в зеркало, проверить, последовал ли его примеру пикап. Синяя машина ползла медленно, еле-еле, но тоже направлялась вниз, вслед за ними.
- Ну, скрести пальцы, - сказал он Саре.
- Я уже скрестила все, что только можно. Джип въехал в воду. Она шумела, огибая его борта, булькала под полом, доставала уже почти до окон. Эванс поежился от страха. Если зальет зажигание, тогда все, конец. Но пока что машина держалась.
Он глубоко вздохнул. Они приближались к середине потока, и глубина не увеличивалась. Да здесь не больше двух, двух с половиной футов. Все будет нормально. Они выберутся.
- Питер… - Сара указывала вперед.
Навстречу им съезжал по дороге огромный трейлер. Фары горят так ярко. Он и не думал сбрасывать скорость.
- Вот идиот, - пробормотал Эванс. Медленно двигаясь в воде, он стал забирать вправо, к самому краю дороги, чтобы можно было пропустить трейлер.
Трейлер завернул в ту же сторону.
И ехал все так же быстро.
Только тут Эванс разглядел над кабиной трейлера две буквы «А*Р».

* * *

- Питер, сделай же что-нибудь!
- Что, например?
- Давай!
Прямо на них надвигались несколько тонн ревущего металла. Питер покосился в зеркало заднего вида. Синий пикап двигался за ними, расстояние неумолимо сокращалось.
Их зажали спереди и сзади.
Придется съехать с дороги, иного выхода просто нет.
Трейлер двигался уже по брюхо в воде, но отступать или менять направление не собирался. Мелкие волночки лизали его борта.
- Питер!!!
Выбора у него не оставалось. Эванс резко вывернул руль и съехал с дороги. Джип с громким всплеском погрузился в бурлящий поток.

* * *

Машина нырнула носом вниз, и через секунду вода поднялась над капотом до ветрового стекла, и Эванс подумал, что их сейчас затопит. Но тут бампер ударился о камни на дне, колеса опустились, корпус машины снова выровнялся.
На протяжении какой-то безумной доли секунды Эвансу казалось, что он сможет вести джип прямо по дну разлившегося ручья - ведь речушка эта совсем не глубокая, - но тут вдруг заглох мотор, и он почувствовал, как задняя часть машины начала медленно поворачиваться. Их заносило.
И вот беспомощный джип уже понесло по реке.
Эванс повернул ключ зажигания, пытался завести мотор, но ничего не получалось. Джип потихоньку несло вперед. Время от времени днище или колеса цеплялись за камни, и он останавливался. В такие моменты Эванс подумывал выбраться из машины, но ее тут же подхватывало течение, и джип продолжал плыть дальше.
Эванс оглянулся через плечо. Показалось, что дорога страшно далеко. И еще, похоже, джип с заглохшим мотором только набирает скорость. Он протер все стекла, чтобы лучше видеть.
Сара сидела молча, вцепившись обеими руками в сиденье.
Вот джип снова остановился, натолкнувшись на большой камень.
- Может, попробуем выскочить? - спросила она.
- Наверное, лучше не надо, - пробормотал в ответ Эванс.
- А я считаю, что надо!
Машина снова тронулась с места. Эванс еще раз повернул ключ зажигания - безрезультатно. Генератор переменного тока издавал противные тарахтящие звуки. И тут вдруг он вспомнил.
- Открой окно, Сара, - попросил он. - Что?
- Открой окно, говорю!
- Сейчас. - Она щелкнула кнопкой. - Не открывается.
Эванс попробовал открыть окно со своей стороны. Тоже не вышло. Электрическую систему замкнуло.
Уже ни на что не надеясь, он попробовал открыть задние окна. И тут левое стекло гладко поползло вниз.
- Есть! Получилось!
Сара промолчала. Она смотрела вперед. Поток двигался все быстрей, вместе с ним и машина набирала скорость.
Эванс продолжал протирать запотевшие стекла, пытаясь разглядеть хоть что-нибудь, и тут машина вдруг содрогнулась. И продолжала двигаться дальше, но уже по-другому. Она продвигалась вперед плавно, поворачиваясь вокруг своей оси. Это означало одно: колеса больше не достают до дна.
- Где мы? Что происходит?
Оба они принялись отчаянно протирать стекла.
- О господи, - выдохнула Сара.
Они находились посреди бурной реки. Грязно-коричневая вода стремительно неслась вперед, образуя водовороты. По ней плыли огромные ветви деревьев, даже целые деревца, вырванные с корнем, какой-то мусор. Джип с каждой секундой набирал скорость.
И еще под ногами стало мокро. Пол пропускал воду. Эванс понял, что это означает.
Они тонут.

* * *

- Надо выбираться, Питер.
- Нет. - Он смотрел в сторону берега. Волны разбивались об огромные камни. Будь у них при себе шлемы и специальное снаряжение, можно было бы рискнуть. Выпрыгнуть в этот поток и попытаться выплыть. Но без защитных шлемов это верная смерть.
Машина накренилась вправо, затем выпрямилась. Но Эванс понимал: рано или поздно она завалится на один бок и затонет. Причем произойдет все это очень скоро. Он посмотрел в окно и сказал:
- Что-то знакомое, тебе не кажется? Что это за река?
- Да какая разница! - взвыла Сара.
- Смотри! - крикнул Эванс.

* * *

Полицейский Родригес увидел несущийся по реке джип и немедленно включил сирену. Затем схватил с сиденья громкоговоритель и обратился к отдыхающим:
- Так, друзья, прошу немедленно покинуть эту территорию! Наводнение! Скоро здесь все затопит! Всем перебраться повыше. И быстро!
И он снова включил сирену.
- Давайте побыстрей! Оставьте свои вещи, никому они не нужны! Бегите, живо!
Он обернулся посмотреть, где джип, но тот уже почти совсем исчез из вида. Он плыл вниз по реке по направлению к эстакаде Маккинли. А прямо за этой эстакадой находился обрыв глубиной в девяносто футов.
Если машина свалится туда, ее пассажирам конец.
Сами они уже ничего не могут предпринять.

* * *

Эванс утратил способность рассуждать здраво, придумать какой-то план спасения. Им владела одна мысль: держаться! Джип покачивался и вертелся в бурлящем потоке. Воды в салоне набиралось все больше, теперь она доходила уже до колен и казалась страшно холодной. Это делало машину еще более нестабильной, каждое следующее ее движение, каждый поворот были непредсказуемы.
В какой-то момент они с Сарой столкнулись лбами, девушка вскрикнула от боли, но промолчала. Потом Эванс ударился виском о металлическую дверную перекладину, из глаз просто искры посыпались.
И вот впереди он увидел эстакаду. Дорога держалась на огромных бетонных опорах. Возле каждой из опор прибился речной мусор, целое нагромождение из спутанных ветвей деревьев, обгоревших стволов, каких-то досок, пластиковых бутылок и прочих предметов. И места, чтоб проскочить между этими кучами, было совсем мало.
- Сара! - крикнул он. - Отстегни ремень! - Ремень безопасности, обхватывающий его тело, уже почти скрылся под ледяной водой. И он долго возился с ним, а машина тем временем плыла все дальше, вперед.
- Не могу, - пробормотала девушка. - Не получается, где-то заело.
Он придвинулся к ней помочь. Наклонился.
- Что будем делать? - тихо спросила Сара.
- Выбираться отсюда, вот что.
Джип мчался вперед, затем врезался в кучу веток.
Машина дрожала, с такой силой напирало течение, но пока что держалась. И еще все время билась бортом о старый холодильник. (Господи, холодильник, подумал Эванс, откуда он тут взялся?) Над ними нависал пилон. Вода в реке поднялась так высоко, что до дороги, проходившей по эстакаде, было футов десять, не больше.
- Надо выбираться из машины, Сара.
- Не могу. Застежка ремня… там где-то заело.
Он снова наклонился, погрузил руки в воду, ощупал ремень безопасности. Вода была такая мутная, что ничего не видно. Пришлось действовать на ощупь.
И тут он почувствовал, что машина сдвинулась с места.
Вот-вот высвободится. И ее понесет дальше.

* * *

Санджонг мчался по верхней дороге на бешеной скорости. Он видел джип с Сарой и Эвансом, видел, как их несет потоком к мосту. Успел заметить и то, как их машина застряла у одного из пилонов. И вроде бы держалась там прочно.
Движение на мосту было довольно интенсивное, все устремились из парка к городу. Пассажиры были в панике, безостановочно жали на клаксоны. Санджонг доехал до середины моста, остановился и выскочил из машины. И побежал в ту сторону, где под мостом возле одной из опор застрял джип Сары и Эванса.

* * *

Джип беспомощно покачивался и поворачивался в коричнево-грязной воде. Его продолжало колотить о холодильник. Ветки лезли в разбитые окна, их растопыренные кончики дрожали, как пальцы. Ремень Сары не поддавался, видно, застежку чем-то придавило, и она сплющилась. Пальцы у Эванса онемели от холода. Он понимал: долго машине здесь не продержаться. Он физически ощущал, с какой силой напирает поток, так и норовит столкнуть с места. - Не могу отстегнуть, Сара, - пробормотал он. - Никак не получается.
А вода все прибивала, теперь она доходила почти до груди.
- Что же делать? - Глаза ее были расширены от страха.
Секунду он был в замешательстве, а потом вдруг подумал: Ну и идиот же я! Навалился на девушку всем телом, нырнул головой вниз и вслепую нащупал фиксатор длины ремня, со стороны дверцы, где сидела девушка. Вытянул из него ремень безопасности фута на три, вынырнул, хватая ртом воздух.
- Выскальзывай! - крикнул он. - Выползай из-под ремня!
Сара тут же сообразила, положила руки ему на плечи и погрузилась в воду, одновременно извиваясь всем телом. Эванс снова опустился с воду с головой. И не увидел, а скорее почувствовал: получилось, она освобождается. Вот она, задев его головой, переместилась на заднее сиденье.
Эванс вынырнул, снова жадно хватая ртом воздух.
- А теперь вылезай! - заорал он.
Машина начала двигаться. Ветки трещали. Рядом с гулким металлическим стуком колотился о борт машины холодильник.
На выручку Саре пришли ее спортивные навыки. Она протиснулась через заднее окно, ухватилась руками за машину.
- Отпускай! Цепляйся за ветки! - Он боялся, что течение снесет ее, если она будет держаться за машину. И сам начал переползать на заднее сиденье, а затем - протискиваться в окно. Машина задрожала всем корпусом, затем сдвинулась с места, начала огибать кучу мусора, а ему все никак не удавалось пролезть. Застрял посередине.
- Питер! - закричала Сара.
Он рванулся вперед что есть силы, упал на ветки, исцарапал лицо. Но ему удалось нащупать более толстые ветви, и вот, ухватившись за них обеими руками, он подтянулся и выскользнул наконец из машины. В ту же секунду джип подхватило течением и понесло под мост.
Машина исчезла из вида.
Он видел, как Сара ползет по куче мусора, карабкается все выше, пытается дотянуться до поперечной бетонной опоры дороги. Он полез следом за ней, дрожа от холода и страха. И через несколько секунд почувствовал, как чья-то сильная рука ухватила его и тянет наверх. Он поднял глаза. Перед ним стоял Санджонг и улыбался во весь рот.
- Ну, вот и ты, дружище. Тебе очень повезло.
Эванс неуклюже перевалился через ограждение и, совершенно обессиленный, рухнул на асфальт.
Вдали послышался вой полицейской сирены, а также мужской голос, выкрикивающий какие-то команды через громкоговоритель. Только тут Эванс заметил, что на мосту полно машин, услышал гудки, увидел испуганные лица людей.
- Пошли, - сказала Сара, помогая ему подняться. - Иначе тебя кто-нибудь непременно переедет.

* * *

Полицейский Родригес помогал людям рассесться но машинам, но на стоянке царил сущий бедлам, а на мосту образовалась автомобильная пробка. Пошел сильный дождь. Люди еще больше засуетились.
Родригес обеспокоенно покосился на водопад, заметил, что вода там стала совсем коричневой от грязи и хлещет с еще большей силой, чем прежде. Он также заметил, что съемочная группа исчезла. И их фургончика на холме больше не было видно. «Странно все это, - подумал он. - Уж если и было что здесь снимать, так это массовое бегство людей из парка».
На мосту безостановочно гудели машины, движение там совсем остановилось. Он также заметил в одном месте группу зевак, они столпились у перил и смотрели куда-то вниз. Это могло означать одно: джип упал с холма в воду.
Родригес опустился на переднее сиденье и вызвал по рации «Скорую помощь». Заодно узнал, что еще одну «Скорую» уже вызвали в Дос Кабезас в пятнадцати милях к северу. Там находились какие-то охотники, между ними произошла пьяная ссора, закончившаяся стрельбой. Двое убиты, третий человек ранен. Родригес удрученно покачал головой. Вот чертовы идиоты! Выходят с ружьем, захватив по бутылке виски на каждого, а потом напиваются, забравшись в укромное местечко. Потому как дождь и охотиться невозможно. И не успеешь и глазом моргнуть, как нате вам, два трупа. Такое происходит здесь каждый год. Особенно по праздникам.

ФЛЭГСТАФ. Понедельник, 11 октября, 4.03 дня

- Не вижу в этом никакой необходимости! - запальчиво произнесла Сара. Она сидела на больничной койке. К груди и ногам подведены электроды.
- Пожалуйста, не двигайтесь, - строго сказала медсестра. - Мы должны снять кардиограмму.
Они находились в крошечном отсеке реанимационного отделения городской больнице Флэгстафа, отделенном от общего помещения пластиковой шторой. На том, чтобы привезти ее сюда, настояли все трое: Кеннер, Эванс и Санджонг. Они ждали снаружи. Сара слышала, как ее спутники тихо переговариваются о чем-то.
- Но мне двадцать восемь, - возразила Сара. - С чего вы взяли, что у меня непременно должен быть сердечный приступ?
- Врач настоял на проверке всех жизненно важных функций организма.
- Функций организма? - удивилась Сара. - Но у меня с ними, слава богу, все всегда было в порядке.
- Прошу вас, мэм. Пожалуйста, ложитесь и постарайтесь не двигаться.
- Но это…
- И помолчите.
Она вздохнула и улеглась на спину. Взглянула на монитор, по экрану бегали зигзагообразные белые линии.
- Нет, это просто смешно, - не унималась Сара. - У меня никогда не было никаких проблем с сердцем.
- И вроде бы нет до сих пор, - заметила медсестра. - Надо сказать, вам крупно повезло.
Сара вздохнула.
- Ну что, можно встать?
- Да, вставайте. А эти пятна от ожогов пусть вас не беспокоят. Со временем от них не останется и следа, - сказала медсестра.
- Какие еще ожоги? - удивленно спросила Сара. Медсестра указала ей на грудь.
- Вот здесь. Поверхностные, совсем неглубокие. Сара заглянула за вырез блузки. Рядом с белыми квадратиками липучки, с помощью которых закреплялись электроды, были видны бледно-коричневые полоски с неровными краями. Они тянулись по всей груди и верхней части живота и напоминали зигзаги…
- Откуда это? - спросила она.
- От молний.
- Что?!
- Вас ведь ударила молния, - сказала медсестра.
- О чем это вы?
В этот момент вошел врач, еще совсем молодой, преждевременно начавший лысеть мужчина. Вид у него был страшно деловой.
- Об этих отметинах можете не беспокоиться, - сказал он. - Они очень скоро исчезнут.
- Так вы говорите, это от молнии?
- Да. Довольно частый случай. Вы вообще знаете, где находитесь?
- В больнице Флэгстафа.
- А какой сегодня день?
- Понедельник.
- Правильно. Очень хорошо… А теперь следите за моим пальцем. Только внимательно. - Он подвигал пальцем прямо у нее перед глазами влево и вправо, а потом вверх и вниз. - Так, хорошо. Благодарю вас. Голова болит?
- Болела, - ответила Сара. - А теперь нет. Так вы хотите сказать, в меня ударила молния?
- Иначе зачем вы здесь… - пробормотал врач и нагнулся, чтобы ударить ее по колену резиновым молоточком. - Однако никаких признаков гипоксии вроде бы не наблюдается.
- Гипоксии?..
- Кислородного голодания. Обычно гипоксия наблюдается при остановке сердца.
- О чем это вы? - недоуменно воскликнула Сара.
- Вы не помните… Что ж, это тоже обычное явление. Но ваши друзья утверждают, что остановка сердца все же имела место, и один из них вас откачал. Вернул, как говорится, на свет божий. Утверждает, что откачивал вас минут пять.
- Так, значит, я умирала?..
- Могли умереть, если бы не ваш друг.
- Так это Питер меня спас, да? - Конечно, Питер, больше просто некому.
- О, я не знаю, кто из них. - Теперь он простукивал молоточком ее локти. - Вам необыкновенно повезло, моя дорогая. Такое в этих краях у нас случается часто. Три-четыре смерти в год от прямых попаданий молнии. Порой люди получают очень серьезные ожоги. Вы еще легко отделались, вот что я вам скажу.
- Это был молодой человек, да? - не унималась Сара. - Питер Эванс? Он?..
Доктор пожал плечами, а затем спросил:
- Когда в последний раз делали противостолбнячную прививку?

* * *

- Ничего не понимаю, - сказал Эванс. - В новостях сообщили, что это были охотники. И что между ними произошла какая-то драка или спор.
- Правильно, - кивнул Кеннер.
- Но вы вроде бы говорили, что вам пришлось стрелять в этих парней? - Эванс переводил взгляд с Кеннера на Санджонга и обратно.
- Они первыми начали, - сказал Кеннер.
- Бог ты мой, - пробормотал Эванс. - Три трупа?.. - И он прикусил губу.
Но на самом деле он, к собственному удивлению, испытывал совсем другие чувства. Можно было бы ожидать, что возобладает его врожденная осторожность. Он должен понимать, что ничего хорошего его не ждет - еще бы, целых три убийства, его вызовут в суд в лучшем случае свидетелем, и он будет опозорен, навеки отлучен от юриспруденции… Именно таким образом он должен был рассуждать. Как и подобает юристу.
Но в этот момент Эванс не испытывал ни малейшей озабоченности по этому поводу. Экстремистов обнаружили и уничтожили. Его ничуть не взволновала и не удивила эта новость. Напротив, он испытал глубокое удовлетворение, услышав ее.
Эванс понимал: его изменила Антарктида, падение в ледяную расселину, причем изменила раз и навсегда. Его пытались убить. В детстве, которое он провел на окраине Кливленда, в школе, а затем и в колледже он и помыслить об этом не мог. Представить такое было невозможно, и когда он оказался в Лос-Анджелесе, жил там обычной повседневной жизнью, работал в юридической фирме. Просто в голове не укладывалось.
Эванс никак не мог предполагать, что его ждут такие перемены. Теперь он чувствовал себя другим человеком. Не только внутренне, но и физически. Точно кто-то взял и передвинул его на другое место. И он уже никогда не сможет стоять на прежнем. Нет, и внутренние перемены тоже имели место. Он ощущал уверенность и спокойствие, несвойственные ему прежде. Да, мир полон неприятных реалий, и прежде он старался их просто не замечать, отворачивался, закрывал глаза. А когда об этих вещах заходил разговор, менял тему или находил случившемуся убедительное оправдание. Такая жизненная стратегия казалась ему вполне приемлемой. Но теперь он уже больше не верил в нее. Если кто-то пытается тебя убить, нельзя менять тему, делать вид, что ты этого не видишь и не слышишь. Приходится противостоять этому человеку, ты просто вынужден, иначе погибнешь. Да, то был очень важный для него опыт, заставивший распрощаться со многими иллюзиями.
Мир вовсе не таков, каким ты хочешь его видеть.
Мир таков, каков есть.
В этом мире попадаются плохие люди. И их надо остановить.
- Все правильно, - говорил Кеннер и кивал при этом головой. - Три смерти. Все правильно, да, Санджонг?
- Так точно, - ответил Санджонг.
- Туда им и дорога, ублюдкам, - вставил Эванс. Санджонг кивнул.
Кеннер промолчал.

* * *

Они вылетели в Лос-Анджелес в шесть вечера. Сара сидела в головной части салона, смотрела в иллюминатор. И прислушивалась к тому, о чем толкуют мужчины сзади. Кеннер говорил о том, какой следующий шаг предпримут террористы. Уже удалось установить личности всех троих погибших. Прослежено происхождение их оружия, машин и одежды. Нашли и телевизионную съемочную группу, по фургону - он принадлежал кабельной телестанции в Седоне. Как выяснилось, им поступил анонимный звонок с сообщением, что дорожный патруль пренебрег своими обязанностями и, несмотря на неблагоприятный прогноз внезапного наводнения, разрешил проведение массового пикника, что грозит самыми печальными последствиями. Вот группа и отправилась в парк.
Однако никому и в голову не пришло задаться вопросом: как это получилось, что анонимный звонок поступил за полчаса до того, как по радио прозвучало предупреждение о возможном наводнении. Тем не менее звонок удалось проследить. Выяснили, что сделан он был из телефона-автомата города Калгари, Канада.
- Это дело рук организации, - сказал Кеннер. - Они знали номер телестанции в Аризоне еще до того, как затеяли все это.
- Но при чем здесь Калгари? - спросил Эванс. - Почему звонили именно оттуда?
- Возможно, там располагается одна из основных баз террористов, - ответил Кеннер.
Сара смотрела на облака. Самолет летел над ними, сейчас любая непогода была ему нипочем. Солнце садилось, небо потемнело и отсвечивало на западе золотом. До чего же умиротворяющая картина! События дня казались такими далекими, словно произошли месяцы, годы назад.
Она опустила глаза, заглянула за вырез блузки, увидела бледно-коричневые отметины от молнии. Она приняла аспирин, но легкая боль все равно ощущалась. Вернее, слабое жжение. Отметины… Теперь она меченая.
Саре больше не хотелось вслушиваться в то, о чем говорят мужчины. Она слышала лишь общий гул голосов. И от ее внимания не укрылось, что голос Эванса утратил мальчишескую неуверенность. Он уже не спорил в ответ на высказывания Кеннера. Это был голос взрослого, зрелого, уверенного в себе мужчины.

* * *

Через некоторое время он подошел, взялся за подлокотник кресла рядом с ней.
- Не возражаешь?
- Нет. Присаживайся.
Он опустился в кресло, слегка поморщился.
- Как самочувствие?
- Нормально. А ты как?
- Немного побаливает… Вообще-то, знаешь, если честно, очень больно. Здорово ушибся еще в машине и потом, когда вылезал.
Сара кивнула и снова какое-то время смотрела в иллюминатор. Затем обернулась к нему:
- Ну, когда ты наконец скажешь?
- Скажу что?
- Что спас мне жизнь. Уже второй раз. Он пожал плечами:
- Ты и без того это знаешь.
- Ничего я не знаю.
И она тут же рассердилась на себя за эти слова, сама не понимая, почему. Возможно, потому, что отныне будет чувствовать себя обязанной Эвансу… или… или… Нет, она не понимала, в чем тут дело. Просто вдруг рассердилась, и все.
- Извини, - сказал он.
- Спасибо тебе, - прошептала Сара.
- Всегда к вашим услугам. - Он улыбнулся, встал и направился в хвостовой отсек самолета.
Странно, подумала Сара. Что-то в нем появилось такое… Какое-то новое удивительное качество, которого она не замечала прежде.
Выглянув в иллюминатор, она увидела, что солнце зашло. Золотистая полоска у горизонта стала темней, насыщенней.

ПО ПУТИ В ЛОС-АНДЖЕЛЕС. Понедельник, 11 октября, 6.25 утра

Сидя в хвостовом отсеке самолета, Эванс пил мартини и смотрел на экран, закрепленный на стене. Через спутниковую систему они могли принимать выпуск новостей из Феникса. За изогнутым подковой столом разместились трое ведущих: двое мужчин и женщина. За их спинами был вывешен плакат с главной темой обсуждения «УБИЙСТВА В КАНЬОНЕ», очевидно, это относилось к гибели террористов в Флэгстафе. Но Эванс подошел слишком поздно и не слышал начала передачи.
- Поступили самые свежие новости из национального парка Маккинли, где внезапное наводнение угрожало жизням трехсот детей, отправившихся на школьный пикник. Офицер полиции Майк Родригес рассказал нашему корреспонденту, Шелли Стоун, как все это было.
Последовало интервью с офицером патрульной службы, который был предельно лаконичен. Ни о Кеннере, ни о его группе он не упомянул ни словом.
Затем показали кадры с джипом Эванса, разбитая и перевернутая машина валялась на дне обрыва. Родригес объяснил, что, к счастью, ни один из находившихся в машине людей не пострадал.
Эванс отпил большой глоток мартини.
На экране снова возникли ведущие, и один из мужчин сказал:
- Специалисты по подобного рода природным явлениям продолжают утверждать, что наводнения в такое время года случаются крайне редко.
- Наверное, сказываются изменения климата, - заявила женщина-ведущая и поправила прическу.
- Да, Марла, климат меняется, это несомненно. И разобраться в этом нам поможет один из ведущих климатологов, Джонни Ривера.
На экране возник молодой человек.
- Спасибо, Терри. Приветствую всех. Если вы достаточно долго прожили в штате, где находится Гранд-Каньон, то должны были заметить, погода здесь действительно меняется. И происходит это из-за глобального потепления климата, к такому неизбежному выводу пришли наши ученые. Сегодняшнее внезапное наводнение можно назвать предшественником всех грозящих нам бед. С каждым годом погодные условия будут приобретать все более экстремальный характер. Наводнения, торнадо, засухи - все это результат глобального потепления.
Санджонг ткнул Эванса в бок и протянул ему листок бумаги. Это была распечатка пресс-релиза с вебсайта НФПР. Санджонг указал пальцем на следующие строки: «Ученые приходят к единодушному мнению, что главные неприятности ждут нас впереди: с каждым годом погодные условия будут приобретать все более экстремальный характер. Наводнения, торнадо, засухи - все это результат глобального потепления».
- Так что же это получается?! - воскликнул Эванс. - Выходит, парень читает прямо с пресс-релиза?
- Да, так теперь у них принято, - сказал Кеннер. - Даже не озаботятся изменить фразы, дуют прямо с листа. Ну и, само собой разумеется, все, что он там вещает, не правда.
- Тогда чем же вызван рост всех этих экстремальных погодных явлений? - спросил Эванс.
- А никакого роста не наблюдается и в помине.
- Так показывают исследования?
- Да. Все сколько-нибудь серьезные научные исследования не показывают роста экстремальных погодных явлений за последние сто лет. Или за последние пятнадцать. И прогнозы погоды - тоже. Даже, напротив, если исходить из теории глобального потепления, погода в обозримом будущем будет преподносить нам меньше неприятных сюрпризов.
- Так, значит, он вешает всем лапшу на уши? - спросил Эванс.
- Именно. И люди, написавшие этот пресс-релиз, - тоже.

* * *

Меж тем выступавший по телевидению климатолог продолжал гнуть свое:
- …положение лишь усугубляется. Об этом свидетельствуют недавние события: ледники в Гренландии тают с катастрофической быстротой и скоро совсем исчезнут. А эти ледники, друзья мои, достигают в толщину трех миль! Это целые горы льда. Новейшие исследования позволяют также предположить, что в самом скором времени уровень моря повысится на двадцать футов и больше. Так что у кого есть собственность на пляжах, спешите продать!
- Ну а как вам это? - спросил Эванс. - О том же вчера говорили в лос-анджелесских новостях.
- Я бы не стал называть это новостями, - заметил Кеннер. - Ученые из «Ридинг» провели компьютерные расчеты. И пришли к выводу, что Гренландия может потерять свой ледяной покров через тысячу лет.
- Тысячу лет? - воскликнул Эванс.
- Подчеркиваю, может. Но это не означает обязательно.

Предыдущая страница 23 Следующая страница


Государство страха 24

Эванс ткнул пальцем в экран телевизора.
- А он не сказал, что это случится через тысячу лет.
- Да, - кивнул Кеннер. - Предпочел умолчать. Счел эту деталь несущественной.
- Но вы только что говорили, что никакие это не новости…
- Скажите мне лучше вот что, - начал Кеннер. - Вас очень волнует то, что может произойти через тысячу лет, да и то вовсе не обязательно?
- Нет.
- А кого-то еще волнует?
- Нет, не думаю.
- Вот вам и ответ.

* * *

Эванс допил мартини и вдруг почувствовал, что на него навалилась сонливость. Все тело болело и ныло: спина, ноги, бедра. Он весь извертелся в кресле, пытаясь найти более удобное положение. Он очень устал. И был немного пьян.
Эванс закрыл глаза. И продолжал размышлять о выпуске новостей, где обсуждались явления отдаленного будущего.
Они подавали все эти новости так, словно все должно произойти буквально через минуту-другую, что это вопрос жизни и смерти.
Только через тысячу лет.
Веки отяжелели. Голова склонилась на грудь. Но прозвучавший в динамике голос заставил резко поднять ее и открыть глаза.
- Пристегните ремни, - говорил пилот. - Мы приземляемся в Ван-Найс.

ВАН-НАЙС. Понедельник, 11 октября, 7.30 утра

Эвансу хотелось лишь спать, спать. Но, когда самолет приземлился, он решил проверить поступившие на мобильник сообщения и обнаружил, что его просто обыскались. И это еще мягко сказано.
- Мистер Эванс, это Элеанор из офиса Николаса Дрейка. Вы оставили у нас свой сотовый телефон. Он у меня, можете заехать и забрать. И еще мистер Дрейк хотел бы с вами поговорить.
- Питер, это Дженифер Хейнс из офиса Джона Болдера. Мы бы хотели, чтобы вы приехали к нам не позднее, чем завтра, в десять утра. Пожалуйста, приезжайте, это очень важно. Обязательно позвоните, если вдруг у вас не получится. До встречи.
- Питер, перезвони мне. Это Марго. Из больницы выписалась.
- Мистер Эванс, это Рон Перри из полицейского управления Беверли-Хиллз. Вы должны были прийти в четыре для письменной дачи показаний и не явились. Хотите, чтобы я выписал ордер на ваш арест? Мне этого не хочется. Так что позвоните. Телефон у вас есть.
- Это Херб Ловенштейн. Куда ты, черт побери, запропастился? Мы не имеем ни малейшего желания держать младших помощников, которые исчезают на целые дни. Работать следует в офисе, работы полно. Звонили от Болдера. Хотят, чтобы ты заехал к ним в офис в Калвер-Сити завтра ровно в десять утра. Мой совет: немедленно приезжай в офис, иначе тебе придется искать другую работу.
- Мистер Эванс, это Рон Перри из полиции Беверли-Хиллз. Прошу, перезвоните мне. СРОЧНО!
- Питер, позвони мне. Марго.
- Как насчет того, чтобы встретиться сегодня, Питер? Это Джанис. Позвони мне.
- Мистер Эванс, вас вызывает мистер Дрейк. В офис НФПР.
- Питер, это Лиза, секретарь мистера Ловенштейна. Вас разыскивает полиция. Звонили сюда. Я подумала, вам следует знать.
- Питер, это Марго. Когда я звоню своему адвокату, то вправе ожидать, что он ответит на мой звонок. Не будь задницей. Перезвони.
- Это Рон Перри из полицейского управления Беверли-Хиллз. Если в ближайшее время вы мне не перезвоните, иду к судье и прошу выписать ордер на наш арест.
- Эванс, это Херб Ловенштейн. Дурак ты и дрянь, больше никто! Полиция собирается выписать ордер на твой арест! Займись этим немедленно. Работники нашей фирмы не должны попадать под арест.
Эванс вздохнул и отложил телефон.
- Неприятности? - спросила Сара.
- Нет. Но, похоже, выспаться мне в ближайшее время не удастся.
Первым делом он позвонил детективу Рону Перри. Ему сказали, что Перри уже ушел с работы и сегодня больше не появится, а завтра с утра будет в суде. Мобильный Перри был отключен. Эванс оставил свой номер, просил перезвонить.
Затем он позвонил Дрейку, но тот тоже уже ушел.
Он позвонил Ловенштейну, но того в кабинете не оказалось.
Он позвонил Марго, но она не отвечала.
Он позвонил Дженифер Хейнс и сказал, что будет у них завтра ровно в десять утра.
- Только оденьтесь поприличней, - сказала она.
- Это еще зачем?
- Вас будут показывать по телевизору.

КАЛВЕР-СИТИ. Вторник, 12 октября, 9.51 утра

У здания, где располагались офисы по подготовке судебного иска вануату, стояли два больших белых фургона ПТС (ПТС - передвижная телевизионная станция.). Эванс вошел и увидел внутри рабочих, они расставляли осветительные приборы для съемки, меняли флуоресцентные лампы на потолке. Здесь находились сразу четыре телевизионные группы, расхаживали, разглядывали помещение, прикидывали, под каким углом лучше снимать. Но пока что еще ничего не снимали.
И сами офисы, как заметил Эванс, тоже претерпели значительные изменения. Графики и схемы, висевшие на стенах, приобрели еще более сложный характер. Вокруг красовались огромные снимки Тихоокеанского региона, где проживал народ вануату, сделанные с земли и с воздуха. Ряд их демонстрировал эрозию почвы на пляжах, на других были видны покосившиеся домики, готовые вот-вот соскользнуть в воду. Был здесь и большой снимок целого класса школы: красивые темнокожие ребятишки, белозубые улыбки на лицах. В центре комнаты стояла трехмерная модель главного острова, освещенная ярче, чем все другие объекты.
Дженифер принарядилась: белая блузка, юбка, туфли на высоких каблуках. Она показалась Эвансу удивительно красивой, и еще было в ее внешности нечто загадочное, таинственное. Эванс заметил, что не только Дженифер, но и все остальные сотрудники приоделись, пришли в пиджаках и галстуках. Никаких там джинсов или футболок, которые он видел на них во время первого визита. И еще ученых здесь было гораздо больше.
- Итак, что тут происходит? - спросил Эванс.
- Съемки ролика, - ответила Дженифер. - Решили снять специальный рекламный ролик для телевидения, будем крутить во время освещения судебного процесса как фон. Ну и ряд интервью тоже заснимем.
- Но вы же еще не объявили о подаче иска.
- Это произойдет сегодня. Здесь, у нас, перед зданием офиса. Пресс-конференция назначена на час дня. Ты, разумеется, будешь?
- Право, не знаю, что и…
- А я точно знаю: Джон Болдер хочет, чтобы ты присутствовал. Представлял Джорджа Мортона.
Эванс забеспокоился. Если он засветится здесь, на работе точно возникнут проблемы, причем нешуточные.
- Но у Джорджа было еще несколько юристов. Старше меня и опытней, которые…
- Дрейк настоял, чтоб это был именно ты.
- Дрейк?
- Да. Говорил, что ты имеешь непосредственное отношение к созданию документов по финансированию этого иска.
Ах, вон оно что, подумал Эванс. Они специально хотят показать его по телевизору, чтобы впоследствии он не смог и словом обмолвиться о пожертвовании десяти миллионов долларов в пользу НФПР. Поэтому и пригласили на церемонию, чтоб засветился, обозначил свое присутствие. Тогда Дрейк может заявить, что десять миллионов поступают на счет его организации, и молчание Эванса будет воспринято как знак согласия. Если он, конечно, не выступит с опровержением. А позже, если начнет возмущаться, они всегда могут сказать: «Но ты же был там, Эванс. Почему тогда промолчал?»
- Понимаю, - протянул он.
- Ты, я смотрю, чем-то обеспокоен.
- Так и есть…
- Послушай меня, - сказала Дженифер, - ни о чем не беспокойся.
- Но ведь ты не знаешь…
- Слушай, что я говорю. Не тревожься ни о чем.
- Ладно. Как скажешь.
Нет, разумеется, она желала ему только добра, но, несмотря на все ее заверения и утешения, у Эванса возникло тревожное ощущение полного провала. Полиция грозится выписать ордер на его арест. На работе недовольны его долгими отлучками. А теперь еще эти попытки раз и навсегда заткнуть ему рот, показав по телевизору где-нибудь на заднем плане.
- Зачем ты просила меня прийти так рано? - спросил он.
- Просто хотела, чтоб ты поприсуствовал на нашем рабочем совещании. Оно имеет прямое отношение к отбору присяжных.
- Прости, никак не могу…
- Отказы не принимаются. Ты должен. Кофе хочешь?
- Не откажусь.
- Выглядишь усталым. Надо тебя причесать и немного подгримировать.

* * *

Полчаса спустя он сидел в той же комнате совещаний за длинным столом. И на него снова смотрели молодые ученые, целая команда.
- Сегодня, - сказала Дженифер, - мы собираемся рассмотреть ряд вопросов, связанных с глобальным потеплением и землепользованием. Тебе знакома эта проблема?
- Лишь в самых общих чертах, - ответил Эванс. Дженифер кивнула одному из ученых, сидевшему в самом конце стола:
- Раймундо! Ознакомишь нашего гостя с самой сутью вопроса?
Молодой человек говорил с сильным акцентом, но Эванс его понимал.
- Всем известно, - начал он, - что изменения в землепользовании вызывают изменения средней температуры земли. В городах всегда теплее, чем в сельской местности, явление это принято называть «урбанистическим тепловым эффектом». Земля на пашнях теплее, чем в лесах, ну и так далее.
- Ага, - кивнул Эванс. Он никогда не слышал прежде об этой концепции, но она казалась вполне логичной.
Раймундо тем временем продолжил:
- Довольно большой процент метеостанций, которые сорок лет тому назад располагались в сельской местности, теперь находятся в городах, в окружении небоскребов, бетона и асфальта. И естественно, что они регистрируют потепление.
- Понимаю, - снова кивнул Эванс. Отвернулся и посмотрел сквозь стеклянную перегородку. Он увидел, как по складу расхаживают телевизионщики, снимают разные предметы и интерьер в целом. Одна надежда, что они не заявятся сюда. Ему не хотелось выглядеть в их глазах малообразованным недоумком.
- Все это - хорошо известные факты, - продолжал Раймундо. - Исследователи по большей части пользовались данными, полученными с метеостанций вблизи городов. Ну и, естественно, уменьшали их немного с целью компенсировать урбанистический тепловой эффект.
- А как рассчитывалось это сокращение? - спросил Эванс.
- Различными способами, в зависимости от того, кто этим занимался. Но большинство алгоритмов опиралось на данные о численности населения. Чем больше население того или иного города, тем больше сокращение.
Эванс пожал плечами:
- Что ж, наверное, в целом это верный подход.
- К сожалению, - возразил ему Раймундо, - это не так. Слышали, что произошло, к примеру, в Вене? Там несколько лет тому назад проводил исследования Бойм. Так вот, в Вене с 1950 года не было отмечено роста населения, зато использование энергии возросло раза в два, да и площадь городской застройки значительно увеличилась. А потому имел место столь же значительный урбанистический тепловой эффект. Тем не менее ученые продолжали уменьшать данные с метеостанций, поскольку исходили из численности населения. (Р. Бойм. «Урбанистическая тенденция изменения температур во времени. На примере исследований, проведенных в Вене, Австрия». «(Climatic change» 38, (1998): 113-1128. Ян Маккендри. «Прикладная климатология», «Progress in Physical Geography» 27,4 (20003): 597-606: «Основанные на численности населения изменения среднегодовых температур на территории США могут недооценивать тепловой урбанистический эффект».) - Таким образом, получается, что потепление, исходящее от городов, недооценивается? - спросил Эванс.
- Хуже того, - вмешалась Дженифер. - Принято думать, что урбанистическому тепловому эффекту не стоит придавать такого уж большого значения, поскольку он вносит лишь незначительную лепту в глобальное потепление. За последние тридцать лет наша планета нагрелась в среднем на 0,3 градуса Цельсия. По расчетам ученых, среднее потепление в городах составило около 0,1 градуса Цельсия.
- Так. И что?
- Да то, что эти расчеты и предположения неверны. К примеру, китайские ученые сообщают, что температура в Шанхае повысилась на целый градус Цельсия, причем заметь, только за последние двадцать лет. (Л. Чен и др. 2003, «Характеристики теплового урбанистического эффекта в Шанхае и возможные его механизмы», «Advances in Atmospheric Science» 20: 991-1001.) А эта цифра превышает общие данные по глобальному потеплению нашей планеты за последние сто лет. И Шанхай тут не единственный. Температура в Хьюстоне повысилась за последние двадцать лет на 0,8 градуса Цельсия. Причем измерения эти производились со спутников и относились к ночному времени. Это можно прочесть в статье Д.Р. Струткера, опубликованной в 2003 году в одном из журналов. Города Кореи нагреваются с поразительной быстротой. (Ю. Чой, X. С. Джанг, К. Ю. Нам и В. Т. Квон. «Применение „урбанистического“ подхода при измерении региональных температур поверхности в Южной Корее за 1968-1999 гг.». «International Journal of Climatology» 23 (2003): 577-591.) В городе Манчестер, Англия, отмечены температуры на восемь градусов выше, чем в окружающей сельской местности. (http://news.bbc.co.uk/1/hi/i№ depth/sci tech/2002/leicester 2002/2253636.htm. Би-би-си в своей передаче не представила научных доказательств факта повышения температур на 8 градусов.) Даже в маленьких городках температура существенно выше, чем в их окрестностях.
Дженифер потянулась к стопке графиков.
- Данные, которые вы увидите в этих графиках, - сказала она, - уже обработаны соответствующим образом. При их составлении учитывался фактор урбанистического теплового эффекта. Но, возможно, недостаточно.
В этот момент дверь распахнулась, и в комнату шагнул один из телеоператоров с работающей камерой. Дженифер тут же выхватила из стопки несколько графиков и подняла их так, чтобы оператору было удобно снимать. А всем присутствующим шепотом объяснила:
- Наш ролик будет без звука, так что надо представить и наглядный визуальный ряд.
Она развернулась лицом к камере и сказала:
- Позвольте продемонстрировать вам несколько наборов данных с метеостанций. Вот, например, запись средних температур в Пасадине с 1930 года. (Население Лос-Анджелеса 14 531 000 человек; Беркли - 6 250 000; Нью-Йорка - 19 346 000 человек.) Как видите, - продолжила Дженифер, - здесь отмечается значительный рост среднегодовых температур. А вот данные по Беркли с 1930 года.
На удивление неполная запись, верно? Но тут мы использовали необработанные данные, сами можете видеть, некоторые годы пропущены. Однако тенденция к потеплению просматривается довольно отчетливо. Сомнению не подлежит, вы согласны?

Пасадина, Калифорния 1930-2000

Беркли, Калифорния 1930-2000

- Согласен, - кивнул Эванс. И тем не менее отметил про себя, что разница в температурах ничтожная, меньше градуса за более чем шестьдесят лет.
- Так, теперь данные по Долине Смерти, одному из самых жарких и сухих мест на нашей планете. Понятно, что никакой урбанизации там не наблюдается. Жить в таких условиях просто невозможно. И снова пропущено несколько лет.

Долина Смерти, Калифорния 1933-2000

На этот раз Эванс промолчал. «Должно быть, какая-то аномалия», - подумал он. Дженифер продемонстрировала еще несколько графиков.
- Это данные со станций в пустыне Невада и с равнинных территорий Оклахомы, - сказала она. - И температуры в целом ровные, иногда даже показывают тенденцию к снижению. Причем измерялись они не только в сельских местностях. А вот данные по Боулдеру, штат Колорадо. Представляют интерес уже хотя бы потому, что там расположен НЦИА, Национальный центр исследования атмосферы, где проводится большая часть работ по изучению феномена глобального потепления.

МакДжил, Невада 1930-2000

Гутри, Оклахома 1930-2000

Боулдер, Колорадо 1930-1997

А вот еще данные по маленьким городам. Трумэн, штат Миссури, Гринвилль, это в Южной Дакоте…

Трумэн, Миссури 1931-2000

Гринвилль, Южная Дакота 1930-2000

Анн-Арбор, Мичиган 1930-2000

- Ну, следует признать, здесь не отмечается таких уж сильных изменений, - заметил Эванс.
- Смотря что считать сильным. В Трумэне похолодало на 2,5 градуса по Фаренгейту. В Гринвилле - на 1,5 градуса, в Анн-Арбор - на один градус, и все это с 1930 года. Так что эти города являются исключением, если глобальное потепление в целом имеет место.
- Давайте взглянем на более крупные населенные пункты, - сказал Эванс. - Такие, как, к примеру, Чарльстон.
- Знаете, Чарльстон как раз имеется, - сказала Дженифер. И принялась рыться в стопке графиков. - Вот, пожалуйста.

Чарльстон, Южная Каролина 1930-2000

Нью-Йорк 1930-2000

- Да, большие города и нагреваются больше, - заметил Эванс. - А что у нас с Нью-Йорком?
- По штату Нью-Йорк несколько наборов данных. По Нью-Йорк-Сити и более мелким городам.
Как видите, - сказала Дженифер. - В Нью-Йорк-Сити стало теплее, зато в других частях штата, от Освего до Олбани, с 1930 года отмечается похолодание.

Сиракузы, Нью-Йорк 1930-2000

Олбани, Нью-Йорк 1930-2000

Освего, Нью-Йорк 1930-2000

Эванс отдавал себе отчет в том, что на него нацелены телекамеры. Кивнул, как ему показалось, с многозначительным и умным видом, и спросил:
- А откуда взяты все эти данные?
- Из базы данных Института истории климатологии, - ответила Дженифер. - Создан такой национальный центр с разветвленной системой лабораторий в Оук-Ридж.
- Что ж, - кивнул Эванс, - очень любопытно. Однако мне хотелось бы видеть еще и данные по Европе и Азии. Без них картина была бы неполной. Ведь речь идет о глобальном потеплении.
- Разумеется, - согласилась с ним Дженифер. Она тоже явно играла на камеры. - Но прежде чем мы перейдем к этому, хотелось бы знать ваше мнение по просмотренным нами данным. Как вы уже успели убедиться, далеко не во всех городах Соединенных Штатов наблюдается потепление за означенный период.
- Уверен, вы очень старательно и целенаправленно подбирали именно эти данные, - заметил Эванс.
- Ну, до определенной степени. Примерно так поступили бы на нашем месте и свидетели защиты.
- А результаты меня не удивляют, - сказал Эванс. - Изменения погоды носят локальный характер. Так было, и так всегда будет. - Тут вдруг в голову ему пришла мысль:
- А кстати, почему все эти графики составлены начиная с 1930 года? Ведь измерения температуры на регулярной основе начались значительно раньше.
- Это вы верно подметили, - кивнула Дженифер. - Уверена, если сравнивать с более давними годами, разница будет еще больше. Вот, к примеру…

Уэст-Пойнт, Нью-Йорк 1931-2000

Уэст-Пойнт, Нью-Йорк 1900-2000

Это данные по Уэст-Пойнт, штат Нью-Йорк, с 1931 по 2000 год. Отмечается тенденция к снижению. А вот…
Вот вам тот же Уэст-Пойнт, только за 1900-2000 годы. И тут, напротив, наблюдается тенденция к повышению среднегодовых температур.
- Ага… - многозначительно протянул Эванс. - Получается, что вы все же манипулируете данными! Берете те, которые вам выгоднее.
- Совершенно верно, - кивнула Дженифер. - Но этот маленький трюк работает лишь потому, что температуры во многих регионах США в тридцатые годы были выше, нежели сегодня.
- И все равно это не совсем честно.
- Да. И защита не упустит возможности продемонстрировать жюри присяжных многочисленные примеры подобных мелких подтасовок, найденных в научной литературе по вопросам окружающей среды. И сводятся они к выбору данных за те годы, которые показывали бы, как ситуация ухудшается.
«На суде это будет выглядеть оскорблением в адрес ученых-экологов», - подумал Эванс.
- В таком случае, - сказал он, - давайте попробуем обойтись без подтасовок. Использовать самые полные и объективные данные по температурным изменениям. Какие из них самые ранние?
- По Уэст-Пойнт, наблюдения ведутся с 1825 года.
- Вот и прекрасно. Почему бы не начать с них? - Эванс был уверен в правильности своего предложения, поскольку всем было хорошо известно, что тенденции к глобальному потеплению начали просматриваться примерно с 1850 года. С тех пор во всех уголках планеты понемногу становилось теплее, и график по Уэст-Пойнт это отражал.
Дженифер, похоже, тоже понимала это. Она вдруг заспешила, развернулась, принялась рыться в стопке бумаг на маленьком столике и при этом озабоченно хмурилась, точно опасалась не найти того, что искала.
- Так у вас нет графика с этими данными? - спросил Эванс.
- Нет, нет, есть, обязательно должен быть… Я точно знаю. Ага, вот он! - И она достала график.

Уэст-Пойнт, Нью-Йорк 1826-2000

Эванс взял его и посмотрел на Дженифер с таким видом, точно она обманула его в лучших ожиданиях.
- Этот график говорит о многом, - поспешила объяснить она. - За последние сто семьдесят четыре года изменений средних температур в Уэст-Пойнт не наблюдалось. Так, в 1826 году средняя температура составляла 51 градус по Фаренгейту. И ровно столько же, 51 градус, в 2000 году.
- Но это всего лишь один набор данных, - быстро нашелся Эванс. - Один из многих: один из сотни, тысячи.
- Хотите тем самым сказать, что другие графики будут отражать другие тенденции?
- Просто уверен в этом. Особенно если использовать полный набор данных, начиная с 1826 года.
- Знаете, вы правы, - сказала Дженифер. - Другие графики показывают совсем другие тенденции.
Эванс, страшно довольный собой, откинулся на спинку стула. И скрестил руки на груди.
- Нью-Йорк-Сити, повышение на 5 градусов Фаренгейта за сто семьдесят восемь лет. Олбани, понижение на 0,5 градуса Фаренгейта за сто восемьдесят лет.

Нью-Йорк 1822-2000

Олбани, Нью-Йорк 1820-2000

Эванс пожал плечами:
- Я же сказал, изменения носят сугубо локальный характер.
- А лично мне вот что интересно, - заметила Дженифер. - Как эти локальные вариации вписываются в теорию глобального потепления? Насколько я понимаю, глобальное потепление вызвано так называемым парниковым эффектом, увеличением содержания двуокиси углерода в земной атмосфере. Там тепло удерживается, наличие атмосферы не позволяет газам просачиваться в космическое пространство. Вы с этим согласны?
- Да, - ответил Эванс, благодарный Дженифер за то, что ему самому не пришлось пускаться в эти объяснения.
- Тогда, согласно этой теории, сама атмосфера тоже нагревается, как это происходит в парнике, верно? - спросила Дженифер.
- Да.
- И этот парниковый эффект оказывает влияние на всю планету.
- Да.
- И мы знаем, что двуокись углерода, газ, о котором идет речь… уровень его содержания значительно повысился, причем наблюдается это по всему миру. - Дженифер достала еще один график. (Южный полюс, Мауна-Лоа: С. Д. Килинг, Т. П. Уорф и Исследовательская группа содержания двуокиси углерода при Институте океанографии имени Скриппса (ИОС), Калифорнийский университет. ЛА Джолла, штат Калифорния 92093. США; Сейшеллы; Томас Дж. Конвей, Питер Танc, Ли С. Уотермен, Национальное управление океанических и атмосферных исследований, Лаборатория по мониторингу климата, 325 Бродвей, Боулдер, Колорадо 80303.)

Уровни СО2 1957-2002

- Да…
- Подобный эффект наблюдается по всему миру. Поэтому мы и говорим: глобальное потепление.
- Именно…
- Но Нью-Йорк и Олбани разделяют всего сто сорок миль. Из одного города до другого на автомобиле можно добраться за три часа. И там уровни содержания углекислого газа идентичны. Однако в Нью-Йорке наблюдается потепление, а в Олбани, напротив, пусть незначительное, но похолодание. Может ли это служить свидетельством глобального потепления?
- Погода носит локальный характер, - сказал Эванс. - В одних местах холоднее или теплее, чем в других. Так было и будет всегда.
- Но мы говорим о климате, а не о погоде. Климат - это та же погода, только за долгий промежуток времени.
- Да…
- А потому я бы согласилась с вами, если бы в обоих этих местах отмечалось потепление, пусть даже в разной степени. Но здесь этого не наблюдается. А в Уэст-Пойнт, вы сами только что убедились в этом… в Уэст-Пойнт, который находится где-то посередине между Нью-Йорком и Олбани, никаких изменений.
- Думаю, что теории глобального потепления в целом никак не противоречит тот факт, что в отдельных местах стало холоднее.
- Вот как? Это почему же?
- Кажется, я даже где-то об этом читал.

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

- Вся атмосфера Земли нагревается, и вследствие этого в ряде мест становится холодней?
- Да, думаю, именно так.
- Но если вдуматься хорошенько, разве это не абсурд?
- Нет, ничуть, - ответил Эванс. - Сами знаете, климат - система сложная.
- Что это значит, не понимаю?
- Сложная - значит, сложная. И далеко не всегда ведет себя предсказуемо.
- Да, что верно, то верно, - заметила Дженифер. - Однако вернемся к Нью-Йорку и Олбани. Тот факт, что эти два города расположены так близко один от другого, однако изменения температур в них носят разный характер, может смутить жюри присяжных. Заставить их усомниться в том, что мы измеряем именно глобальное потепление, а не нечто другое. За последние сто восемьдесят пять лет население Нью-Йорка выросло до восьми миллионов, в то время как в Олбани рост этот неизмеримо меньше, согласны?
- Да, - кивнул Эванс.
- И мы знаем, что именно благодаря урбанистическому тепловому эффекту в городах теплее, чем в окружающей их сельской местности, так?
- Да.
- И этот урбанистический эффект носит локальный характер, никак не связанный с глобальным потеплением?
- Разумеется…
- Тогда скажите мне вот что. Можно ли с уверенностью утверждать, что резкий рост температур в Нью-Йорке вызван именно глобальным потеплением, а не выделением избыточного тепла от тротуаров, мостовых и небоскребов?
- Ну, - задумчиво протянул Эванс, - этого я не скажу. Просто не знаю. Но полагаю, что ответ на этот вопрос существует.
- От того, что города, подобные Нью-Йорку, становятся больше и теплей, они-то и поднимают среднюю глобальную температуру, так получается?
- Полагаю, что так.
- В этом случае, если города продолжат расти и заполонят весь мир, мы станем свидетелями глобального потепления на всей планете просто благодаря урбанизации? И всякие там атмосферные парниковые эффекты тут совсем ни при чем, верно?
- Уверен, ученые уже задумывались на эту тему, - сказал Эванс. - И могут ответить на этот вопрос.
- Да, могут. И ответ их сводится к следующему. Они просто изъяли этот фактор при обработке температурных данных, чтобы как-то компенсировать урбанистический тепловой эффект.
- Ну, вот вам, пожалуйста.
- Простите, мистер Эванс, но ведь вы юрист. И, разумеется, вам известно, какие экстраординарные усилия предпринимаются при подготовке этого иска, чтобы представленные на суде свидетельства не вызывали сомнений.
- Да, но…
- Вы же не хотите, чтобы кто-то их опроверг?
- Не хочу.
- Но в данном случае свидетельства есть не что иное, как температурные данные по ряду городов. И их может опровергнуть любой ученый, поддерживающий идею, что глобальное потепление - это кризис мирового масштаба.
- Опровергнуть? Но ведь в целом данные отмечают тенденцию к снижению.
- Тогда защита непременно задаст вопрос: достаточной ли степени это снижение?
- Не знаю, - пробормотал Эванс. - Все это так запутано и сугубо научно…
- Я бы не сказала. Это ключевой вопрос. Урбанизация и, как следствие, парниковый эффект вызывает подъем средних температур поверхности. И на стороне защиты один очень веский аргумент, - сказала Дженифер. - Я только что говорила, несколько недавних исследований показали, что снижение урбанистического эффекта при обсчете данных было на практике совсем небольшим. (См.: Г. Маккендри. 2003. «Applied Climatology», «Progress in Physical Geography» 27, 4: 597-606. «Недавние исследования позволяют предположить, что все попытки исключить так называемый „урбанистический эффект“ из долгосрочных климатических анализов (и тем самым повысить значимость парникового эффекта) приводят к нежелательному упрощению в трактовке проблемы».) По крайней мере, в одном исследовании высказано предположение, что минимум половина наблюдаемых температурных изменений вызвана исключительно изменениями в землепользовании. Если это так, тогда глобальное потепление за весь прошлый век составляет менее трех десятых градуса. И это вряд ли можно назвать кризисом или катастрофой для планеты.
Эванс промолчал. И сделал умное лицо для камер.
- Нет, конечно, - продолжала между тем Дженифер, - и эти выводы тоже можно оспорить. Но суть проблемы остается: если ученые признаются в том, что подгоняют данные по какому-то принципу, любой тут же может усомниться в точности их суждений и выводов. Ну и защита непременно ухватится за это, начнет доказывать, что мы способствовали искажению данных теми людьми, которым это выгодно.
- Хотите тем самым сказать, что ученых-климатологов могут обвинить в неэтичности?
- Хочу сказать, что это опасная и недальновидная политика - назначать лису главным охранником курятника. Подобного рода подходы с подгонкой данных под определенную теорию в медицине, например, полностью исключаются. Там о двойных стандартах и речи быть не может.
- Таким образом, вы все же обвиняете ученых климатологов в неэтичности?
- Нет, я просто хочу сказать: в данном случае имеются весьма веские причины для использования двойных стандартов. Послушайте, у каждого ученого есть представление о том, чем должен завершиться его эксперимент, что именно он должен показать. Иначе бы он просто не взялся за проведение этого эксперимента. У него есть определенные ожидания. Но ожидания… они, знаете ли, работают самым загадочным образом и не всегда осознанно. Вам вообще что-либо известно о теории научной предвзятости?
- Нет, - Эванс отрицательно покачал головой.
- Хорошо. Тогда такой простой пример. В две разные лаборатории была направлена на тестирование группа генетически идентичных крыс. Первой лаборатории сказали, что вывели крыс с высокоразвитым интеллектом. И что они могут выбираться из лабиринта быстрее, чем обычные. Второй лаборатории заявили, что крысы эти тупые и быстро выбираться из лабиринта просто не в состоянии. Ну и вот поступили результаты. В первой лаборатории крысы выбирались быстрей, во второй - гораздо медленней. А ведь все эти особи были генетически идентичны.
- Так, значит, ученые обманули. Подделали результаты.
- Они уверяли, что нет. Ничего подобного. Более того, вот вам еще один пример, - продолжила она. - Испытывалась группа по опросу общественного мнения на выборах. Одним сказали: мы знаем, что вы можете повлиять на голосование, пусть незначительно, но повлиять. И мы хотим этого избежать. А потому, когда постучитесь к кому-нибудь в дверь, и как только кто-то вам ответит, начинайте читать только то, что у вас написано на карточке. «Добрый день, я провожу опрос общественного мнения и читаю по карточке, чтоб ни в коем случае не повлиять на вас… ну и так далее, в том же духе». Короче, они не должны были говорить ничего, кроме того, что написано у них на карточке. И еще этой группе внушили, что они должны получить семьдесят процентов позитивных ответов. Второй группе говорилось, что они должны получить всего тридцать процентов позитивных ответов. Вопросники у них были абсолютно идентичные. Вскоре были получены результаты: семьдесят и тридцать процентов.
- Но как такое возможно? - удивился Эванс.
- Это сейчас не важно, - ответила Дженифер. - Важно другое. Сотни исследований вновь и вновь доказывают, что ожидания определяют исход эксперимента. Люди находят то, что хотят найти. Вот в чем причина. И для устранения подобных случаев эксперимент обычно делят между различными людьми, которые друг с другом незнакомы. Люди, подготавливающие эксперимент, не знают людей, которые будут его проводить, или тех, кто будет анализировать результаты. Группы никак не общаются между собой. Даже их супруги и дети незнакомы. Все группы работают в разных университетах и желательно даже - в разных странах. Таким вот образом тестируются, к примеру, новые лекарства. Это единственный способ сохранить объективность и не допустить «подгонку» данных.
- Понимаю…
- Сейчас мы говорим о температурных данных. Да, они подгонялись самыми разными способами. И связано это не только с урбанистическим тепловым эффектом. Со многими другими вещами. К примеру, метеостанции перемещаются. На них устанавливают новое оборудование. И порой оно фиксирует немного другие температуры, выше или ниже. Бывает так, что оборудование ломается, начинает барахлить, и тогда вам приходится решать, стоит ли вообще использовать полученные с его помощью данные или исключить их. Иными словами, ведя запись температур, вам приходится сталкиваться со множеством проблем и подходов. Вот на этом-то этапе и зарождается необъективность, предвзятость. По всей видимости.
- По всей видимости? - переспросил Эванс.
- Разве вы не понимаете? - сказала Дженифер. - Если у вас всего одна команда делает всю работу, автоматически возникает риск необъективности. Если одна и та же команда составляет план эксперимента, проводит его и анализирует результаты, ее результаты вызывают сомнение. Это же очевидно. - В таком случае нельзя полагаться на достоверность этих температурных данных?
- Эти температурные данные вызывают подозрение. И любой приличный юрист не оставит от них камня на камне. И чтоб защититься от нападок, мы намерены сделать следующее…
Тут вдруг операторы дружно поднялись и вышли из комнаты. Дженифер положила ему руку на плечо.
- Не принимай все эти съемки так близко к сердцу, в передаче все это пройдет фоном, без звука. Просто мне хотелось показать, как оживленно проходят у нас тут дискуссии.
- Чувствую себя полным идиотом, - пробормотал Эванс.
- Зато держался ты просто молодцом. Шикарно будешь выглядеть на экране.
- Нет, - тихо произнес он и придвинулся к ней поближе. - Просто я хотел сказать, эти мои ответы… я говорил совсем не то, что думаю. Я… э-э… задавал… Короче, я изменил мнение по многим вопросам.
- Вот как?
- Да, - тихо ответил он. - Взять, к примеру, эти температурные графики. Они ведь заставляют усомниться в теории глобального потепления.
Дженифер задумчиво кивнула. И не сводила с него пристального взгляда.
- У тебя тоже? - спросил он. Она снова кивнула.

* * *

Обедали они в том же самом мексиканском ресторанчике. Как и тогда, он был почти пуст, лишь в углу за столиком сидела шумная компания сотрудников фирмы «Сони». «Очевидно, они заходят сюда каждый день», - подумал Эванс.
Однако сегодня все было иначе, и дело не только в том, что у него болело и ныло все тело и еще казалось, он вот-вот клюнет носом в тарелку и заснет. Эванс чувствовал себя другим человеком. И отношения между ним и Дженифер стали другими.
Дженифер ела не спеша, говорила мало. У Эванса возникло ощущение, что она ждет от него каких-то слов.
Помолчав еще немного, он сказал:
- Знаешь, по-моему, это просто безумие, полагать, что такого явления, как глобальное потепление, не существует вовсе.
- Да, безумие, - согласно кивнула она.
- Просто я хотел сказать, весь мир верит в это.
- Да, - снова согласилась она, - весь мир верит. Но мы, обсуждая эту проблему, думали только о жюри присяжных. Уж защита постарается как следует обработать его.
- На основе того примера, о котором ты говорила?
- О нет, дела обстоят куда как серьезней. Мы полагаем, что защита будет рассуждать примерно так: леди и джентльмены, уважаемые господа присяжные, все вы только что слышали утверждение о том, что так называемое «глобальное потепление» происходит из-за повышения уровня двуокиси углерода и других парниковых эффектов в атмосфере. Но вас не ознакомили с одним очень важным обстоятельством. А именно: повышение уровня СО2 незначительное. Вам показывали графики с этими уровнями, напоминающими гору Эверест. На самом же деле все обстоит иначе. Уровень двуокиси углерода возрос с 316 частиц на миллион до 376 частиц на миллион. И общее повышение составило всего шестьдесят частиц на миллион. Какое влияние может оказать столь незначительный рост на процессы в атмосфере? Да практически никакого.
Дженифер откинулась на спинку кресла, развела руками.
- Далее. Они продемонстрируют схему с изображением футбольного поля. И скажут примерно следующее. Давайте представим земную атмосферу в виде вот такого поля для игры в футбол. Большую часть атмосферы составляет газ азот. А потому на этой схеме азот будет располагаться от линии ворот до линии с отметкой семьдесят восемь ярдов. Ну а большую часть остального пространства занимает кислород. Уровень кислорода доходит до линии с отметкой девяносто девять ярдов. Таким образом, остается всего один ярд. И большую часть этого пространства занимает инертный газ аргон. До линии ворот остается всего три с половиной свободных от аргона дюйма. Все равно что прочертить вот тут линию мелом, господа, настолько узкое это пространство. Теперь вопрос: сколько же места тут остается для двуокиси углерода? Сколько занимает углекислый газ их этих трех с половиной дюймов? Всего один дюйм! Теперь вы наглядно можете представить, сколько двуокиси углерода имеется в нашей атмосфере. Всего один дюйм из поля длиной в сто ярдов.
Дженифер выдержала драматичную паузу, затем продолжила:
- Итак, уважаемые дамы и господа присяжные, вас только что пытались убедить, что за последние пятьдесят лет наблюдается значительный рост уровня двуокиси углерода. Знаете, на сколько он возрос на нашем футбольном поле? На три восьмых дюйма, это меньше, чем толщина карандаша. Да, углекислого газа стало значительно больше, но это просто мизер в сравнении с общей площадью поля, то есть атмосферы. А вас пытаются убедить в том, что это крошечное изменение способно привести планету к катастрофе.
- Но тут легко возразить… - начал было Эванс.
- Погоди, - сказала она. - Одной цели они уже достигли. Посеяли сомнение. Затем обязательно представят альтернативные объяснения. Возьмут, к примеру, график роста температур Нью-Йорк-Сити, который ты только что видел. Пятикратное увеличение с 1815 года. И они скажут, что в 1815 году население Нью-Йорка составляло всего сто двадцать тысяч. А сегодня - восемь миллионов. Город вырос на целых шесть тысяч процентов. Уже не говоря обо всех этих небоскребах, кондиционерах, асфальте, бетоне и прочем. Вопрос напрашивается сам собой. Неужели в городе, население которого возросло на шесть тысяч процентов, стало теплее лишь потому, что в атмосфере всего мира, подчеркиваю, всей планеты наблюдается столь незначительный рост содержания углекислого газа? Или же в Нью-Йорке стало теплей лишь потому, что сам город вырос в тысячи раз?.. Она откинулась на спинку кресла.
- Но и этот аргумент довольно легко опровергнуть, - сказал Эванс. - Существует множество примеров, когда мелочи способны производить огромный эффект. Взять, к примеру, спусковой крючок. Он составляет лишь незначительную часть ружья. Но и такой мелочи достаточно, чтоб это самое ружье выстрелило. Да и потом, это просто передергивание фактов…
- Послушай, Питер, - перебила его она. - Если б ты был членом жюри присяжных, и у тебя спросили бы мнение о Нью-Йорке, что бы ты выбрал? Глобальное потепление или слишком много бетона и стекла? Ну, что? Только честно!..
- Ну, наверное, сказал бы, что в Нью-Йорке жарче, потому что это большой город.
- Именно.
- Но у тебя остались еще в запасе данные по уровню моря, - заметил он.
- К сожалению, - сказала Дженифер, - повышение уровня моря в местах, где живут вануату, не столь уж и значительное. В зависимости от источника данных графики показывают или ровную линию, или повышение на сорок миллиметров. Что составляет полдюйма за тридцать лет. Практически нулевой результат.
- Тогда вы не сможете выиграть это дело, - сказал Эванс.
- Верно, - кивнула Дженифер. - Хотя вынуждена признать, ты привел очень убедительный пример со спусковым крючком.
- Если не получится выиграть, - заметил Эванс, - тогда к чему все эти пресс-конференции?

* * *

- Спасибо всем, что пришли, - сказал Джон Болдер и сделал шаг навстречу микрофонам, установленным на лужайке у входа в офис. Засверкали фотовспышки. - Позвольте представиться, я Джон Болдер, рядом со мной Николас Дрейк, президент Национального фонда природных ресурсов. Здесь также присутствует Дженифер Хейнс, мой главный консультант, и Питер Эванс, представитель юридической фирмы «Хассл и Блэк». Мы собрались здесь, чтобы официально заявить о возбуждении судебной тяжбы против Агентства по защите окружающей среды Соединенных Штатов Америки. Иск подается от имени народа вануату, проживающего на островах Тихоокеанского региона.
Стоявший в задних рядах Питер Эванс прикусил нижнюю губу, потом спохватился и сложил губы в умной полуулыбке. Нечего тут гримасничать, иначе зрители подумают, что ты нервничаешь.
- И без того нищему народу вануату, - продолжил Болдер, - грозит еще большая нищета. И причиной тому величайшая природная угроза наших времен - глобальное потепление, ведущее к резким и катастрофическим изменениям климата.
Эванс вспомнил, что всего несколько дней тому назад Дрейк назвал резкие климатические изменения возможной проблемой отдаленного будущего. Менее чем за неделю возможность превратилась в твердую уверенность.
Болдер очень выразительно живописал страдания народа вануату, говорил о том, что наводнения выгоняют их из родных мест, где похоронены предки. Особо подчеркивал, какая это трагедия для маленьких детишек, чье наследие может одним махом уничтожить большая приливная волна. И особо подчеркивал, что причиной всех этих бед является бессердечный индустриальный гигант на севере.
- Официально заявляя о подаче иска в защиту народа вануату, мы хотим добиться справедливости для этих несчастных и обездоленных людей. Мало того, мы проявляем заботу и обо всем остальном мире, которому угрожают катастрофические климатические изменения.
Затем он стал отвечать на вопросы.
Первый из них был:
- Какие документы вы собираетесь представить в этом иске?
- Иск невероятно сложен с чисто технической точки зрения, - сказал Болдер. - В данный момент над составлением материалов и документов у нас трудятся сорок ученых и исследователей, работают днем и ночью. Ну и когда закончат работу, мы отберем нужные документы.
- Куда будет подан ваш иск?
- В федеральный окружной суд Лос-Анджелеса.
- Какого возмещения вы требуете? - спросил кто-то еще.
- Какова реакция администрации?
- Будет ли суд выслушивать мнение властей?
Вопросы так и сыпались со всех сторон, Болдер был в ударе. Эванс покосился на Дженифер, она стояла по другую сторону от трибуны. Поймала на себе его взгляд и выразительно постучала пальцем по наручным часам. Эванс кивнул, взглянул на свои часы, скроил удрученную гримасу и начал выбираться из толпы. Дженифер последовала за ним.
Они вошли в помещение бывшего склада, миновали охрану.
Дженифер отворила дверь. Эванс смотрел изумленно.

КАЛВЕР-СИТИ. Вторник, 12 октября, 1.20 дня

Свет был выключен. Помещение погружено в полумрак. Большинство людей, которых Эванс видел здесь прежде, куда-то исчезли. Плакаты и графики сняли со стен, стулья были перевернуты, кругом громоздились коробки с бумагами. Рабочие в комбинезонах складывали коробки на тележки и вывозили из комнаты.
- Что происходит? - спросил Эванс.
- Срок аренды закончился, - ответила Дженифер.
- Так вы переезжаете?
Она отрицательно покачала головой:
- Нет. Вообще уезжаем.
- Как это понимать?
- Мы просто уезжаем, Питер. Отправляемся искать себе другую работу. Никакого иска подаваться не будет.
С улицы доносился голос Болдера, усиленный динамиками:
- Через три месяца мы рассчитываем получить полный судебный запрет на подобного рода деятельность. Я полностью уверен в компетентности сорока блестящих молодых людей, которые помогали нам подготовить это громкое дело.
Эванс отступил в сторону, пропуская рабочих, тащивших стол. Тот самый стол, за которым три часа назад он отвечал на вопросы. За ним последовал еще один парень в комбинезоне, он нес коробки с оборудованием для съемок.
- Но как же так? - растерянно спросил Эванс. Краем уха он слышал доносившийся из громкоговорителя голос Болдера. - Мне кажется, люди должны знать, что происходит…
- То, что происходит, вполне логично, - сказала Дженифер. - Мы отошлем запрос о предварительных слушаниях. Пусть пройдет по всем ступеням системы. Полагаем, что окружной суд отвергнет его и откажется вести это дело. Тогда мы передадим его в девятый выездной суд, а уже затем - в Верховный Суд. Вся эта процедура может занять несколько лет. А потому мы временно распускаем исследовательскую команду, закрываем все наши дорогостоящие офисы и будем ждать, сохранив только костяк нашего штата. Держать его, как говорится, под рукой.
- И у вас уже есть этот костяк под рукой?
- Нет. Просто ты спросил, как все будет, вот я и ответила.
Коробки продолжали выносить через заднюю дверь.
- На самом деле никто и не собирается подавать этот иск, верно?
- Давай сформулируем иначе, - тихо произнесла Дженифер. - Болдер установил выдающийся рекорд побед в судах. Подобный рекорд был бы просто невозможен, если б он не отказывался от заведомо провальных дел еще до начала судебного разбирательства.
- Так он и от этого тоже хочет отказаться?
- Конечно. Потому что, гарантирую, ни один суд на свете не станет возлагать ответственность на американскую экономику, обвинять ее в избыточном содержании углекислого газа в атмосфере. - Она жестом указала на улицу, откуда по-прежнему доносился голос Болдера. - Дрейк использовал его, чтоб объявить на весь мир о резких климатических изменениях. Причем выбрал очень удобный момент, как раз завтра у Дрейка начинается конференция.
- Да, но…
- Послушай, - перебила она его, - оба мы с тобой прекрасно понимаем - история с подачей иска имеет под собой вполне определенную цель. Привлечь внимание общественности. А потом они проведут конференцию. После нее заниматься всеми этими исками будет ни к чему.

* * *

Один из рабочих спросил ее, куда укладывать вещи. Эванс зашел в комнату, где недавно проводились съемки, и увидел сваленную в углу стопку графиков. Ему захотелось увидеть те, которые она ему не показала. И он вытащил несколько наугад. То были данные с метеостанций, разбросанных по всему миру.

Ну, конечно же! Он сразу понял, почему она не стала показывать эти графики. Они доказывали прямопротивоположное. Лишь незначительное потепление или полное его отсутствие. Должно быть, есть еще немало им подобных, собранных со всех уголков света.
Он извлек папку с надписью «Европа», стал быстро переворачивать листы.
Еще одна папка, с пометкой «Азия». Он открыл и ее.

- Питер?..
Она его звала.

* * *

Все вещи в кабинете Дженифер были уже упакованы и поместились всего в несколько коробок. Он помог донести их до машины.
- Итак, - спросил Эванс, - что собираешься делать теперь? Вернешься в округ Колумбия к своему дружку?
- Не думаю, - ответила она.
- Тогда что же?
- Вообще-то думала, что поеду с тобой.
- Со мной? В смысле?
- Ну, ведь ты же работаешь с Кеннером, верно?
- А ты откуда знаешь? - удивленно спросил Эванс. В ответ она только улыбнулась.

* * *

Выходя через заднюю дверь, они слышали голос, доносившийся из громкоговорителя. Теперь выступал Дрейк. Благодарил представителей прессы за то, что пришли, настойчиво приглашал их на конференцию. И продолжал твердить о том, что реальная опасность от глобального потепления заключается в резких климатических изменениях.
А затем вдруг сказал:
- Прошу прощения, у меня для вас очень печальная новость. Несколько минут назад мне передали записку. Там говорится, что только что было найдено тело моего дорогого друга, Джорджа Мортона.

КАЛВЕР-СИТИ. Вторник, 12 октября, 2.15 дня

В тот же день новость эта облетела все телевизионные каналы. Тело миллионера Джорджа Мортона прибило к берегу неподалеку от Писмо-Бич, Опознали его по одежде и часам на запястье погибшего. Само тело было изуродовано до полной неузнаваемости, буквально изжевано акулами - с неким сладострастием в голосе сообщали эту последнюю подробность ведущие. Тут же уведомили семью известного филантропа, но дата похорон и поминальной службы была пока что неизвестна. Поступило заявление от близкого друга Мортона, Николаса Дрейка, директора НФПР. Дрейк говорил, что всю свою жизнь Мортон посвятил борьбе за охрану окружающей среды, что долго и плодотворно сотрудничал с виднейшими природоохранными организациями, в том числе НФПР, который недавно присвоил филантропу почетное звание Гражданина года.
- Если кого-то и волновали опасные изменения, наблюдаемые по всему земному шару, то это был Джордж Мортон, - говорил Дрейк. - Узнав, что машина его разбилась, а тело не найдено, мы лелеяли надежду, что рано или поздно увидим его живым и в добром здравии. С прискорбием вынужден констатировать, что этого не случилось. Я глубоко скорблю о потере близкого и преданного друга. Мир без него обеднел.
Эванс сидел за рулем, когда в машину к нему позвонил Херб Ловенштейн.
- Ты где?
- Возвращаюсь с пресс-конференции, которую мне велели посетить.
- Так вот, ты летишь в Сан-Франциско.
- Это еще зачем?
- Нашли Мортона. Кто-то должен опознать тело.
- А дочь его на что?
- Она в центре реабилитации.
- Ну а почему не бывшая жена? Или…
- Эванс, тебя вызывают официально. Так что придется поехать. Патологоанатомы не хотят откладывать вскрытие. Так что надо успеть опознать его до обеда.
- Но…
- Шевели задницей. Не понимаю, чего ты упрямишься. Возьми самолет Мортона, черт побери! Насколько мне известно, ты уже воспользовался им недавно. И вот еще что. Теперь, когда точно известно, что Мортон мертв, тебе надо быть осторожнее. Да, и еще одно. Поскольку ты не член семьи, для опознания понадобятся двое.
- Ну, могу захватить Сару, его секретаршу…
- Нет. Дрейк хочет, чтоб ты взял Теда Брэдли.
- Это почему?
- Да откуда мне знать? Брэдли хочет поехать. Выразил такое желание. Ну и Дрейк пошел ему навстречу. Возможно, Брэдли думает, что там будут телевизионщики. Еще одна возможность покрасоваться. Ведь он актер, и это для него главное. Да к тому же еще лучший друг Мортона.
- Ну, последнее можно считать преувеличением.
- Но он же сидел за банкетным столом рядом с тобой.
- Однако Сара лучше подошла бы…
- Сколько раз можно повторять, Эванс? Не делай вид, что не понимаешь. Ты летишь в Сан-Франциско вместе с Брэдли. И точка!..
Эванс вздохнул.
- А где он сейчас?
- В Секвойе. Заедешь и заберешь его.
- Что за Секвойя?
- Национальный парк. Как раз по дороге.
- Но…
- Брэдли уже уведомили. Моя секретарша даст тебе адрес и телефон морга в Сан-Франциско. Пока, Эванс. И не выпендривайся!..
Щелк. Это Ловенштейн повесил трубку.
- Проблемы? - спросила Дженифер.
- Нет. Но мне придется слетать в Сан-Франциско.
- Я с тобой, - сказала она. - А кто такая Сара?
- Личная секретарша Мортона. Старая его приятельница и помощница.
- Да, видела ее на снимках, - кивнула Дженифер. - Но вроде бы с виду она совсем не старая.
- Где это ты видела снимки?
- В одном журнале. Они были на теннисном турнире. Она ведь, кажется, чемпионка по теннису?
- Вроде бы.
- А мне казалось, раз ты проводил столько времени с Мортоном, то должен был бы хорошо знать его секретаршу.
- Знаю, конечно, но не слишком хорошо, - пожал плечами Эванс. - Просто последние несколько дней нам пришлось провести вместе.
- Ага… - протянула Дженифер. Потом взглянула на него и улыбнулась. - Вот что, Питер. Знай, лично мне до лампочки. Просто она страшно хорошенькая. Так что это вполне естественно…
- Нет, нет, это совсем не то, что ты думаешь, - поспешно ответил он и потянулся к телефону. Отчаявшись положить конец этому разговору, он набрал номер полицейского участка в Беверли-Хиллз и попросил детектива Перри. Выяснилось, что детектив еще не вернулся из суда. Эванс просил передать, что звонил, и повесил трубку. Потом обернулся к Дженифер:
- Как думаешь, они могут выписать ордер на мой арест? И чем это грозит?
- Не вижу ничего хорошего. - Она пожала плечами. - Впрочем, я в этих делах не слишком разбираюсь. Извини.
- Я тоже.
- А что, тебя действительно кто-то хочет арестовать?
- Надеюсь, что нет.
Тут позвонила Лиза, болтливая секретарша Херба Ловенштейна.
- Привет, Питер. Тут у меня телефоны мистера Брэдли и городского морга Сан-Франциско. Они закрываются в восемь. Сумеешь обернуться до конца рабочего дня? Херб интересуется. И вообще он очень расстроен.
- Из-за чего?
- Знаешь, никогда таким его не видела. Ну, по крайней мере, на протяжении последних нескольких недель.
- А что случилось?
- Думаю, он расстроился из-за Джорджа. Такое потрясение! Ну и потом, этот Дрейк просто достал его. Только сегодня звонил раз пять, если не больше. И еще, мне кажется, они говорили о тебе.
- Обо мне?
- Да. - Лиза понизила голос до таинственного шепота. - Правда, Херб закрыл дверь в кабинет, когда говорил с ним, но кое-что удалось расслышать.
- Что, например? - спросил Эванс.
- Только смотри, никому.
- Не буду.
- И не подумай… я не подслушивала специально. Просто решила, что тебе не мешало бы знать.
- Понимаю.
- Тут у нас ходит много разговоров, - шептала Лиза уже совсем тихо, - ну, о том, что тебе придется уйти.
- Уйти из фирмы?
- Ну да. Короче, я подумала, ты должен это знать.
- Понял. Спасибо. А кто это говорил?
- Ну, сам Херб… И потом еще Дон Блэндинг, и еще пара главных партнеров. Боб и Луиза. А все потому, что по какой-то неизвестной причине Ник Дрейк жутко на тебя зол. И еще на человека, с которым ты проводишь много времени. Как там его, Каннер или Коннор?
- Ясно.
- Мистер Дрейк очень расстроен из-за этого Коннора.
- Это почему же?
- Говорит, что он шпион. И работает на крупных промышленников. Подослан теми, кто все кругом отравляет.
- Понятно.
- А мистер Дрейк, он считается очень важным клиентом. И ты его подвел. Они ни за что не осмелились бы уволить тебя, если б Мортон был жив. Но он, увы, умер. И потом, ты все время пропадаешь неизвестно где. И сюда, в контору, звонили из полиции, спрашивали тебя. И это очень плохо. Все нервничают. И потом, они… Да, кстати, чем ты занимаешься с этим мистером Коннором, если не секрет?
- О, это очень долгая история.
- В общем, я тебя предупредила, Питер, - мрачно и строго произнесла она. Эванс понял, что придется поделиться с ней информацией. Не всей, конечно.
- Ладно, - нарочито нехотя произнес он. - Я выполняю задание, которое Мортон дал мне перед смертью.
- Правда? А что за задание?
- Это тайна. Пока что сказать тебе не могу.
- Джордж Мортон поручил тебе тайное задание?
- Да. В письменном виде, - ответил Эванс. И подумал: это немного охладит ее пыл.
- Вот это да!.. Знаешь, тогда, наверное, они просто не посмеют уволить тебя. Раз ты действуешь в интересах фирмы.
- Извини, Лиза, но мне пора.
- А если уволят, ты имеешь полное право оспорить это в суде и…

Предыдущая страница 25 Следующая страница


Государство страха 26

- Послушай, Лиза…
- Ладно, ладно, молчу! Понимаю, ты просто не можешь больше сказать. Желаю удачи!..
Он повесил трубку. Дженифер смотрела на него и улыбалась.
- Мастерский ход, - заметила она.
- Благодарю.
Но улыбаться в ответ Эванс не стал. Он чувствовал себя неуютно. Казалось, весь мир ополчился против него. Неприятное ощущение. И еще он очень, очень устал…

* * *

Он позвонил Саре, хотел, чтобы она договорилась о самолете, но там включился автоответчик. Тогда он позвонил пилоту, но ему сказали, что тот в полете.
- Это в каком смысле?
- Он сейчас в воздухе, сэр.
- И куда летит? - Не могу сказать вам, сэр. Хотите оставить ему сообщение?
- Нет, - ответил Эванс. - Хочу забронировать чартерный рейс.
- На какое время?
- Желательно через полчаса. Рейс до Сан-Франциско с посадкой в ближайшем к Секвойе аэропорту. И чтоб вернуться в Лос-Анджелес сегодня же вечером.
- Попробую все устроить.
И тут на Эванса навалилась страшная усталость. Он съехал к обочине, вышел из машины.
- Что с тобой? - спросила Дженифер.
- Знаешь, как доехать до Ван-Найса?
- Конечно.
- Тогда садись за руль.
Он уселся рядом с ней на пассажирское сиденье, пристегнулся ремнем. Смотрел, как Дженифер отъехала от обочины и вписалась в поток движения, потом закрыл глаза и тут же уснул.

СЕКВОЙЯ. Вторник, 12 октября, 4.30 дня

Лесная подстилка была прохладной и темной. Сквозь кроны величественных деревьев, что высились вокруг, просачивались столбы света. Пахло соснами. Земля мягко пружинила под ногами.
Это было изумительно красивое место, и солнечного света тут было достаточно, но телевизионщики все равно включили свои осветительные приборы, чтобы снять детишек из третьего класса, которые кружком расселись вокруг знаменитого актера и активиста экологического движения Теда Брэдли. На Теде была черная спортивная майка, эффектно подчеркивающая его грим и несколько мрачноватую красоту смуглого лица.
- Эти великолепные, замечательные деревья - сама история. - Он жестом указал на гигантские секвойи вокруг. - Они стоят здесь века. Они появились задолго до того, как родились вы, задолго до того, как появились на свет ваши родители, бабушки и дедушки, даже прабабушки и прадедушки. Некоторые из них росли здесь еще до того, как Колумб открыл Америку! До того, как появились индейцы! До всего! Эти деревья - самые древние живые существа на земле; они стражи нашей планеты; они мудры; и они хотят передать нам важное послание из глубины веков. Оставьте нашу планету в покое! Не загрязняйте ее, не играйте с природой и с нами в эти опасные игры. И мы должны прислушаться к ним.
Ребятишки слушали его, разинув рты, точно завороженные. Объективы камер были нацелены на Брэдли.
- И вот теперь эти величественные деревья, пережившие угрозу пожаров, угрозу вырубок, эрозию почв, кислотные дожди, теперь эти деревья находятся, увы, перед лицом огромной опасности. Глобальное потепление. Вы, ребята, знаете, что это такое, глобальное потепление?
Вверх взметнулся целый лес рук.
- Я знаю! Я знаю! Я тоже!
- Рад, что вы знаете, - сказал Брэдли. И жестом велел школьникам опустить руки. Похоже, сегодня собирался говорить исключительно он один. - Но вы можете не знать о том, что глобальное потепление таит в себе еще одну угрозу - резкое изменение климата. Пройдет несколько месяцев или лет, и здесь станет значительно жарче или холодней. И тогда на эти прекрасные деревья нападут полчища насекомых, разные болезни и уничтожат их.
- Какие насекомые? - спросил кто-то из детишек.
- Плохие, - решительно ответил Брэдли. - Те, которые пожирают деревья. Превращаются в червяков и пожирают их изнутри! - И он завертел кистями рук, демонстрируя, как коварные червяки будут заползать в деревья.
- Но для того, чтоб съесть такое огромное дерево, червяку нужно очень много времени, - сказала одна из девочек. - Ничего подобного! - пылко возразил ей Брэдли. - В том-то и проблема. Из-за глобального потепления разведется великое множество этих насекомых, настоящее нашествие. И они набросятся на эти деревья и очень быстро будут их пожирать!
Дженифер наклонилась и прошептала Эвансу на ухо:
- Ты веришь во всю эту муть?
Эванс зевнул. Он спал в самолете, немного подремал и в автомобиле, доставившем их из аэропорта в Национальный парк. И до сих пор пребывал словно в полудреме, глядя на Брэдли. Слушал его и зевал.
Но ребятишки разволновались всерьез, расшумелись, и теперь Брэдли уже открыто говорил только в камеру. Причем говорил убедительно и властно, эта манера выработалась у него на протяжении многих лет, когда он играл президентов в телевизионных фильмах и постановках.
- Резкие климатические изменения представляют такую огромную угрозу для всего человечества, для самой жизни на нашей планете, что сейчас по всему миру проводятся конференции. И ученые решают, как справиться с этой угрозой. К примеру, завтра в Лос-Анджелесе как раз открывается такая конференция, где ученые будут обсуждать способы свести эту угрозу к минимуму. Если мы будем сидеть сложа руки, катастрофа неизбежна! И эти могучие, изумительные, величественные деревья останутся лишь в нашей памяти, на снимках и открытках из прошлого, которые будут служить вечным напоминанием о том, как безжалостно относился человек к природе. Это мы ответственны за катастрофические изменения климата. Мы и только мы можем это остановить.
Он закончил пылкое свое выступление, развернулся, чтоб показаться в камере в наиболее выгодном для себя ракурсе, продолжая смотреть в объектив по-детски чистыми голубыми глазами.
- Писать хочу! - пропищала какая-то маленькая девочка.

* * *

Самолет пробежал по взлетной полосе и поднялся в воздух. Они летели над лесом.
- Простите, что вот так, бесцеремонно, сорвал вас с места, - сказал Эванс. - Но нам надо успеть в морг до шести.
- Нет проблем, - доброжелательно улыбнулся Брэдли. После выступления он еще несколько минут раздавал автографы школьникам. Телевизионщики сняли и эту сцену. Брэдли обернулся к Дженифер и одарил ее самой ослепительной из своих улыбок. - А вы чем занимаетесь, мисс Хэдли?
- Работаю в научно-исследовательской группе по изучению глобального потепления.
- О, приятно слышать, так вы одна из наших! Как продвигается дело с подачей иска?
- Спасибо, замечательно, - ответила она и украдкой покосилась на Эванса.
- У меня ощущение, что вы не только красивы, но и потрясающе умны, - сказал Брэдли.
- Вообще-то не слишком, - ответила она. Эванс заметил: актер ее явно раздражает.
- Приветствую в женщинах скромность. Вы просто очаровательны.
- Просто стараюсь отвечать на вопросы честно и искренне, - ответила она. - И еще хотела бы заметить, что терпеть не могу лести.
- Ну, разве это лесть в вашем-то случае? - улыбнулся Брэдли.
- И вряд ли это искренность в вашем случае, - парировала Дженифер.
- Поверьте, я искренне восхищаюсь всем, что вы делаете. Проводите такую огромную и важную работу, - сказал Брэдли. - И еще жду не дождусь, когда, наконец, ваши люди вставят палки в колеса Агентству по защите окружающей среды. Ни в коем случае нельзя ослаблять давление. Вот почему я выступаю перед маленькими детьми. Прекрасная телевизионная реклама в защиту теории резких климатических перемен. Думаю, что все прошло просто отлично. Вы согласны? - Да, вполне прилично. Если не учитывать одного обстоятельства.
- Какого именно?
- Да того, что все это чушь собачья, - ответила Дженифер.
Улыбка так и застыла на губах Брэдли, а глаза злобно сощурились.
- Не уверен, что вы понимаете, о чем говорите, - пробормотал он.
- Я говорю обо всем, Тед. Обо всей этой вашей пламенной речи. Секвойи - это мудрецы и стражи нашей планеты? У них для нас какое-то послание?
- Но так оно и…
- Послушайте, секвойи всего лишь деревья, Тед. Большие деревья. И не надо придумывать, что они несут какое-то там послание. Не больше, чем баклажан, уверяю вас.
- Думаю, вы просто не понимаете…
- И что они умудрились пережить лесные пожары? Вряд ли. На самом деле пожары им только на пользу, потому что именно так они размножаются. Семена калифорнийского мамонтового дерева обладают невероятно плотной и толстой кожурой, и раскрыться могут только под воздействием высоких температур. Пожары просто необходимы для существования и развития лесов мамонтовых деревьев.
- Дело в том, что вы неверно меня поняли, упустили самое главное, - напряженно произнес Брэдли.
- Вот как? Что именно я пропустила?
- Я пытался подчеркнуть, пусть несколько поэтично, вечность и вневременье этих великих первобытных лесов, и…
- Вечность? Первобытных? Вы вообще хоть что-нибудь знаете об этих лесах?
- Да. Полагаю, что знаю. - Голос Брэдли звучал злобно. Он уже не скрывал раздражения.
- Тогда взгляните. - Дженифер указала в иллюминатор, они как раз пролетали над лесом из секвой. - Как думаете, на протяжении какого периода времени ваши первобытные леса выглядели так, как сейчас?
- Ну, на протяжении сотен тысяч лет, никак не меньше…
- Это не так, Тед. Человек обитал здесь за тысячи лет до того, как появились эти деревья. Вы это знали?
Брэдли стиснул зубы и промолчал.
- Тогда позвольте рассказать, как все было на самом деле.

* * *

- Двадцать тысяч лет тому назад настал конец ледникового периода. Ледники уходили из Калифорнии, словно паровым катком прошлись они по Йосемитской долине и прочим ныне прекрасным местам. Горы льда таяли и оставляли после себя заболоченную равнину со множеством озер и рек, подпитываемых остатками льдов. Но никакой растительности тогда там не было. То был практически сырой песок. Ничего больше.
Прошло еще несколько тысяч лет, постепенно земля высохла, а ледники меж тем продолжали двигаться все дальше к северу. Этот район Калифорнии представлял в ту пору арктическую тундру. Она поросла высокой травой, а в траве водились мелкие животные, мыши, белки. Как раз к тому времени в этих краях появился человек. Он охотился на мелких животных, научился разводить костры, начались пожары. Пока все понятно? - спросила Дженифер. - И никаких вам первобытных лесов.
- Слушаю вас внимательно, - пробормотал Тед. Он изо всех сил сдерживался, пытался укротить свой буйный нрав.
- Поначалу, - продолжила свой рассказ Дженифер, - эти арктические травы и кустарники были единственными растениями, способными укорениться и произрастать на этих скудных песчаных почвах. Но, по мере того как все они подсыхали, состав их начал меняться, и на протяжении тысяч лет сформировался слой плодородной земли. И это открыло путь великой колонизации растений, начавших захватывать территорию Северной Америки послеледникового периода.
Сперва появились гладкоствольные карликовые сосны. Было это примерно четырнадцать тысяч лет тому назад. Позже к ним присоединились ели, болиголов, ольха. В ту пору они мало чем напоминали нынешних своих сородичей. Эти деревья и составили так называемый «первичный» лес, и на протяжении последующих четырех тысяч лет именно они доминировали в пейзаже. Климат менялся, становился все теплей, все ледники Калифорнии растаяли. В лесах стало тепло и сухо, начались пожары, и весь первичный лес постепенно выгорел. И сменился другой растительностью, характерной для прерий, в том числе дубами и многообразием трав. Ну и еще появились первые дугласии тиссолистные, но было их не слишком много, климат суховат для вечнозеленых растений.
Затем, примерно шесть тысяч лет тому назад, климат вновь начал меняться. Появилось больше влаги, и для дугласии тиссолитных, болиголова и кедра настало настоящее раздолье. Они захватывали все новые территории и создавали густые и высокие леса с почти непроницаемыми для света кронами, которые можно видеть теперь. Но в ту пору люди, должно быть, относились к этим лесам, как мы относимся к чрезмерно разросшимся сорнякам. Еще бы, эти леса оккупировали огромные территории, вытесняли растения, обитавшие здесь прежде. Их широкие кроны затеняли собой свет, и под пологом этих лесов было слишком темно, а потому другие деревья не выживали. И еще они обладали способностью быстро распространяться из-за частых пожаров. Так что секвойи никак нельзя назвать вечными и первобытными, Тед. Они просто последние в этой цепочке.
Брэдли насмешливо фыркнул:
- Бог ты мой, им же целых шесть тысяч лет. Только вдумайтесь!
Но Дженифер была безжалостна.
- И это неверно. Ученые доказали, что первичные леса постоянно менялись по составу. Примерно через каждую тысячу лет они становились другими. Леса постоянно пребывают в процессе изменения, Тед. Ну и потом, еще свою роль сыграли индейцы.
- Индейцы? А они тут при чем?
- Индейцы были великими знатоками и наблюдателями природы. И они поняли, что первичные леса по-своему вредны. Выглядят, конечно, впечатляюще, но мертвы, дичь в них почти не водится. И вот индейцы стали устраивать пожары, периодически выжигать огромные лесные массивы. Постепенно на месте старых лесов появлялись равнины, луга и прерии, лишь с отдельными вкраплениями лесных островков. И леса, что увидели европейцы, впервые попав на наш континент, уже мало походили на те, первичные. Они были культивированы, Тед. И неудивительно, что полторы тысячи лет тому назад таких лесов было меньше, чем теперь. Индейцы были реалистами. Сегодня все это из области романтической мифологии. (См.: Элстон Чейз. «В дремучем лесу», стр. 157. См. также стр. 404.) Дженифер откинулась на спинку кресла.
- Что ж, речь просто замечательная, - сказал Брэдли. - Но есть ряд возражений чисто, так сказать, технического плана. Люди давно перестали интересоваться такими вещами. И это хорошо, потому что, если им сказать, что леса эти не такие уж и древние, отсюда неизбежно последует вывод: значит, и сохранять их не стоит. А я хотел лишь сказать, что они стали напоминанием о красоте и величии природы, и потому их следует беречь. Сохранить любой ценой. Особенно от смертоносной угрозы глобального потепления.
Дженифер растерянно заморгала. А потом произнесла:
- Надо бы выпить.
- Вот тут я с вами согласен, - заметил Брэдли.

* * *

Пока шел этот спор, Эванс пытался дозвониться детективу Перри и не особенно прислушивался к их беседе. Но кое-какие полезные выводы и открытия для себя все же сделал. Прежде ему и в голову не приходило, что индейцы жили здесь еще в ледниковый период. Нет, конечно, он не сомневался, что это так и есть. Он знал, что первобытные индейские племена охотились на мамонтов и других крупных млекопитающих, что привело к почти полному их уничтожению. Но ему и в голову не приходило, что индейцы могли жечь леса и изменять, таким образом, окружающую среду в своих интересах.
Но так оно и было, он ничуть не сомневался в этом.
Заинтересовал и встревожил его и тот факт, что леса были разными, сменяли друг друга. Он никогда не задумывался над тем, что было на месте, где теперь произрастали огромные секвойи. Он тоже считал их первобытными деревьями.
Не задумывался он прежде о пейзаже, что сформировался после отступления ледников. Наверное, он походил тогда на землю Исландии, где довелось ему недавно побывать: голое каменистое и сырое пространство, и над ним царит жуткий холод. Потребовалось множество смен поколений растений, прежде чем на бесплодных почвах образовался плодородный слой земли.
В глубине души он всегда представлял эту картину несколько иначе. У него она напоминала мультфильм. Вот ледники тают, отползают, и на их месте тут же вылезают из земли секвойи. Ледники ушли и оставили после себя лес из этих могучих деревьев.
Теперь он понимал, как наивны и глупы были эти его представления.
От внимания Эванса не укрылся и тот факт, что Дженифер во время своей «лекции» часто упоминала об изменениях климата. Сначала он был холодным и сырым, затем теплым и сухим. И ледники таяли. Затем снова наступал влажный период, и вместе с ним возвращались отступившие было ледники. Все время все менялось…
Мир пребывал в постоянных переменах.

* * *

Через некоторое время Брэдли извинился и ушел в головную часть салона позвонить своему агенту.
- Откуда ты все это знаешь? - спросил Эванс Дженифер.
- Да по той самой причине, о которой упомянул Брэдли. Когда говорил о «смертоносной угрозе глобального потепления». У нас была целая команда, исследующая риски и угрозы. Нам хотелось выяснить все, что помогло бы составить исковое заявление наиболее убедительно.
- И что же?
Она покачала головой.
- Угрозы глобального потепления, - медленно произнесла она, - не существует. А если б и существовала, если б действительно началось глобальное потепление, это пошло бы только на пользу большинству стран мира.
Тут раздался голос пилота, он призывал занять свои места и пристегнуть ремни. Они подлетали к Сан-Франциско.

САН-ФРАНЦИСКО. Вторник, 12 октября, 6.31 вечера

В приемной было холодно, сыро и пахло дезинфектантом. На мужчине, сидевшем за столиком, был накинут поверх одежды белый халат. Он работал с компьютером, пальцы бегали по клавиатуре.
- Так. Мортон… Мортон… Ага, есть. Джордж Мортон. Ясненько. А вы?..
- Питер Эванс. Поверенный в делах мистера Мортона, - ответил Эванс.
- А я Тед Брэдли, - произнес актер. И уже собрался было протянуть руку для рукопожатия, но затем передумал и спрятал ее за спину.
- О, то-то я смотрю, знакомое лицо, - сказал лаборант. - Вы государственный секретарь, верно?
- Вообще-то я президент.
- Да, точно, точно. Президент. Так и знал, что где-то видел вас прежде. И жена у вас пьяница.
- Нет. Это у госсекретаря жена пьяница.
- О… Наверное, просто видел не все серии.
- Фильм идет как раз сейчас. - Теперь понятно, почему пропустил.
- Вообще-то его закупили все крупнейшие телекомпании мира, - заметил Брэдли.
- Если можно, давайте приступим к опознанию, - сказал Эванс.
- Хорошо. Распишитесь вот здесь. И я выдам вам гостевые карточки.

* * *

Дженифер осталась ждать в приемной. Эванс с Брэдли прошли в помещение морга. Брэдли обернулся:
- А кто она вообще, эта дамочка?
- Юрист. Работает в научно-исследовательской группе по глобальному потеплению.
- А мне кажется, она работает на промышленников. Специально заслана в эту группу. Потому что взгляды у нее экстремистские.
- Она работает под началом Болдера, Тед.
- Ну, это я еще могу понять, - фыркнул Брэдли. - И не возражал бы, если б она работала подо мной. Но ты слышал, что она несла, Пит? О господи! О том, что старых лесов не существует! Типичная болтовня промышленников. - Он приблизился к Эвансу и прошептал ему на ухо:
- Думаю, вам надо от нее избавиться.
- Избавиться?
- Она вас до хорошего не доведет. И вообще, зачем это она поперлась с нами, а?
- Не знаю. Хотела поехать, вот и все. А вы почему здесь, может, скажете, Тед?
- Есть одно дельце.

* * *

Простыня, которой прикрыли тело, была в каких-то серых пятнах. Лаборант откинул ее.
- О боже!.. - Тед Брэдли поспешно отвернулся. Эванс заставил себя взглянуть на тело. В жизни Мортон был довольно крупным мужчиной, теперь же казался еще крупней. Торс сильно распух и приобрел пурпурно-серый оттенок. В воздухе витал тошнотворный запах разложения. Запястье обхватывал специальный идентификационный браслет в дюйм шириной.
- А где часы? - спросил Эванс.
- Мы их сняли, - ответил лаборант. - С трудом смогли стянуть браслет с руки. Хотите на них взглянуть?
- Да, хотелось бы, - сказал Эванс. Подошел поближе и весь напрягся, пытаясь побороть тошноту от этого ужасного запаха. Он хотел взглянуть на руки и ногти. В детстве Мортон поранил четвертый палец на правой руке, и ноготь деформировался. Но одна рука отсутствовала вовсе, а другая напоминала месиво из мышц и сухожилий. Эванс вовсе не был уверен, что перед ним тело Мортона.
- Ну, вы скоро? - раздался за спиной голос Брэдли.
- Погодите.
- О господи!..
- А повторный показ сериала будет? - спросил лаборант.
- Нет. Его отменили.
- Почему? Мне так нравился этот фильм.
- Жаль, что не посоветовались с вами, - насмешливо заметил Брэдли.
Теперь Эванс разглядывал грудь, пытаясь припомнить, как росли у Мортона там волосы. Он достаточно часто видел его в одних плавках. Но тело так чудовищно распухло и было сплошь покрыто какими-то полосами и разводами, что толком разглядеть ничего не удавалось. Эванс покачал головой. Он никак не мог быть уверен в том, что перед ним тело Мортона.
- Ну, скоро вы? - нетерпеливо повторил Брэдли.
- Да, уже закончил, - ответил Эванс.
На труп снова накинули простыню, все вышли в коридор.
- Его нашли спасатели из Писмо. Сразу же позвонили в полицию, - сказал лаборант. - Ну и полиция опознала его по одежде. - На нем сохранилась одежда?
- Угу. Одна штанина и большая часть пиджака. Пошиты на заказ. Ну, тогда они связались с его нью-йоркским портным, и тот подтвердил, что шил этот костюм для Джорджа Мортона. Вы хотите забрать его вещи?
- Не знаю, - ответил Эванс.
- Ну, ведь вы были его адвокатом…
- Да. Тогда, наверное, придется.
- Вам надо за них расписаться.
Они вернулись в приемную, где ждала Дженифер. Сидела и говорила по сотовому телефону.
- Да, понимаю… Да. Хорошо, мы это сделаем. - Увидев их, она закрыла телефон пластиковой крышкой. - Закончили?
- Да.
- И это был…
- Да, это Джордж, - ответил Тед.
Эванс промолчал. Спустился вниз, в холл, и расписался за вещи. Лаборант принес пакет, протянул его Эвансу. Эванс порылся в нем и достал обрывки смокинга. К внутреннему карману был приколот маленький значок НФПР. Он запустил руку второй раз и достал часы. «Ролекс Субмарина». Те самые часы, что всегда носил Мортон. Эванс перевернул их, взглянул на крышку. Там было выгравировано: «ДЖ.М. 12-31-89». Эванс кивнул, положил часы обратно в пакет.
Все эти вещи действительно принадлежали Джорджу. От одного только прикосновения к ним его охватила невыразимая печаль.
- Что ж, думаю, мы закончили, - тихо произнес он. - Пора возвращаться.
Они вышли из здания и направились к ожидавшему их автомобилю. Уселись, и тут Дженифер заявила:
- Нам надо заехать еще в одно место.
- Куда это? - спросил Эванс.
- В муниципальный гараж Окленда.
- Это зачем?
- Там ждет полиция.

ОКЛЕНД. Вторник, 12 октября, 7.22 вечера

Это было огромное сооружение из бетона с просторной автостоянкой рядом. Располагалось оно на окраине Окленда. Стоянка была освещена большими галогенными лампами. Стоявшие за оградой автомобили в большинстве своем представляли сущий хлам, старые развалюхи, но было среди них и несколько «Бентли» и «Кадиллаков». Их машина подкатила к обочине.
- Зачем мы здесь? - спросил Брэдли. - Что-то не понимаю.
В окошке будки у входа возник полицейский.
- Мистер Эванс? Питер Эванс?..
- Да, это я.
- Прошу сюда, пожалуйста.
Все они начали вылезать из машины. Но тут полицейский сказал:
- Только мистер Эванс.
- Это почему? - возмутился Брэдли. - Мы все вместе…
- Извините, сэр, но они хотят видеть одного мистера Эванса. Вам придется подождать здесь.
Дженифер улыбнулась Брэдли:
- Так и быть, составлю вам компанию.
- Безмерно счастлив.
Эванс вышел из машины и последовал за полицейским. Прошел через металлические двери в здание гаража. Все внутреннее пространство было поделено на продолговатые ремонтные боксы, в них стояли машины. Большая часть боксов была занята полицейскими автомобилями. В воздухе витал резкий запах ацетилена от горелок. Эванс перешагивал через маслянистые лужицы моторного масла на полу. Помолчав немного, он спросил полицейского:
- А в чем, собственно, дело?
- Они хотят вас видеть, сэр.
В дальней части гаража находились наиболее разбитые машины. Груды искореженного металла, пятна крови на сиденьях, выбитые стекла, торчащие во все стороны провода. Вокруг одной из таких развалин стояли два техника в синих рабочих халатах и что-то измеряли. Еще одну разбитую вдрызг машину фотографировал мужчина с помощью фотоаппарата на треноге.
- Он полицейский? - спросил Эванс.
- Нет, адвокат. Приходится и их тоже пускать.
- Так вы здесь занимаетесь машинами, побывавшими в авариях?
- И ими тоже.
Они свернули за угол, и тут вдруг Эванс увидел Кеннера в компании с тремя полицейскими в штатском и двумя техническими сотрудниками в синих халатах. Все они столпились вокруг разбитого «Феррари» Мортона. Корпус машины медленно поднимали с помощью гидравлического подъемника, со всех сторон на нее были направлены яркие лучи прожекторов.
- А, Питер, - сказал Кеннер. - Ну что, вы опознали Джорджа?
- Да.
- Вот и молодец.
Эванс подошел поближе и встал под брюхом «Феррари». Секции и детали были помечены желтыми тряпичными ярлычками.
- Что здесь происходит? - спросил Эванс. Люди в штатском переглянулись. Затем один из них сказал:
- Мы обследуем этот «Феррари», мистер Эванс.
- Это я вижу.
- Скажите-ка нам, именно эту машину мистер Мортон недавно приобрел в Монтрей?
- Думаю, да.
- И когда же он сделал эту покупку?
- Ну, точно не знаю. - Эванс пытался вспомнить. - Недавно. Около месяца тому назад. Его секретарша Сара сказала мне, что Джордж купил новый «Феррари».
- А кто именно оформлял сделку?
- Она.
- А вы как-то участвовали?
- Нет. Просто Сара сказала мне, что Джордж купил машину, вот и все.
- То есть сами вы покупкой и оформлением не занимались, страховку не оформляли?
- Нет. Обычно всем этим занимаются бухгалтеры Джорджа.
- И документов на эту машину тоже не видели?
- Нет.
- Ну а саму машину когда впервые увидели?
- В тот вечер, когда Джордж отъехал на ней от отеля «Марк Хопкинс», - ответил Эванс. - В тот день, когда он погиб.
- А до того вечера вы, значит, машину не видели?
- Нет.
- Машину транспортировали из Монтерея, доставили в частный гараж в Сонома. Там она простояла две недели, и уже затем ее перегнали в Сан-Франциско. Вы сняли в аренду этот частный гараж?
- Нет.
- Но документы на аренду выписаны на ваше имя.
Эванс покачал головой:
- Я ничего об этом не знал. Но Мортон часто оформлял арендные документы на одного из своих помощников или юристов. Просто, наверное, не хотел лишний раз светиться.
- Но если б он так сделал, вас бы, наверное, уведомил?
- Необязательно.
- Стало быть, вы не знали, что он использовал ваше имя?
- Нет.
- А кто занимался этой машиной в Сан-Хосе?
- Понятия не имею.
- Дело в том, мистер Эванс, что кто-то очень обстоятельно поработал над этим «Феррари» до того, как Мортон сел в него. Рама ослаблена в тех местах, где помечено желтым, вон, видите? Была также выведена из строя система АБС. Довольно примитивная, но это объясняется возрастом машины. Ну и диски колес недожаты. Вот здесь, у переднего левого и правого заднего. Вы меня слушаете, мистер Эванс?..
Эванс нахмурился.

Предыдущая страница 26 Следующая страница


27 Майкл Крайтон

- Эта машина стала смертельной ловушкой, мистер Эванс. Кто-то использовал ее, чтобы убить вашего клиента. И все эти работы были проведены в гараже в Сонома. А ваше имя значится в арендных документах на этот гараж.

* * *

Оставшись в машине наедине с Дженифер, Тед Брэдли устроил ей нечто вроде допроса с пристрастием. Может, она и хорошенькая, но что-то с ней явно не так. Манеры, эдакая почти мужская грубоватая прямолинейность, странные высказывания. Сказала, что работает над составлением иска и что зарплату получает от НФПР, но Тед не думал, что такое возможно. Ведь он, Тед Брэдли, самым тесным образом связан с НФПР, составляет рекламу фонду. И ей следовало бы это знать и относиться к нему с большим уважением.
И обозвать трогательную речь, которую он произнес перед школьниками, «чушью собачьей», это просто ни в какие ворота не лезет. Ведь он был вовсе не обязан выступать перед этими ребятишками, говорил искренне и от чистого сердца, а уж его преданность делу охраны окружающей среды не подлежала ни малейшим сомнениям. И он никак не заслужил подобных оскорбительных выражений. Слишком далеко зашла эта дамочка. Никакого уважения. К тому же Тед был твердо уверен в своей правоте. Мало того, именно в НФПР ему, как всегда, дали приблизительный список вопросов, которые следовало затронуть, и примечаний, касавшихся тех моментов, которые следовало особо подчеркнуть. А уж НФПР ни за что не станет советовать ему говорить не правду. И, кстати, в списке ни словом не упоминался этот долбаный ледниковый период. Так что все, что болтала Дженифер, не имело ни малейшего отношения к реальности.
И эти деревья действительно величественные и замечательные. Настоящие стражи окружающей среды, именно так говорилось в списке. Он даже извлек его из кармана, дабы лишний раз убедиться, что так оно и есть.
- Мне бы хотелось взглянуть, - сказала Дженифер.
- Еще бы не хотелось!
- У вас что, какие-то проблемы? - спросила она. «Ну, вот вам, пожалуйста, - подумал он. - Что за отношение к человеку! Агрессивное поведение, так и напрашивается на ссору».
- Вы принадлежите к числу тех звезд телевидения, - сказала она, - которые вообразили, что каждая женщина сочтет за счастье прикоснуться к вашему члену, - не унималась Дженифер. - И немедленно выразить свое восхищение. О, какой большой, красивый! Так вот, я не из их числа. Для меня вы просто актер, никто больше.
- А я считаю вас шпионкой. Засланной в наши ряды промышленниками.
- Должно быть, не слишком хорошая я шпионка, - усмехнулась она, - раз вы меня вычислили.
- Слишком много болтаешь, вот и проговорилась.
- Да, излишняя разговорчивость всегда была моим недостатком.
Во время всего этого разговора Брэдли испытывал нарастающую тревогу и злость. Даже дышать стало трудно. Ведь обычно женщины не вступали в споры с Тедом Брэдли. Да, порой они проявляли к нему некоторую враждебность. Но лишь потому, что были обескуражены и потрясены его красотой, талантом и славой. И все хотели трахаться с ним, и частенько он позволял им это. Но они никогда с ним не спорили. А эта спорит, и заводит его, и злит одновременно. Напряжение, нараставшее в груди, стало почти невыносимым. Ее спокойствие, эта ее манера говорить, глядя прямо тебе в глаза, полное отсутствие смущения, даже сам факт, что она сидит рядом, просто сводили его с ума. И потом, черт побери, она была очень хороша собой. Он сгреб ее за плечи, прижал к себе и крепко поцеловал в губы.
Он чувствовал: ей это правится. И чтобы показать свою полную власть над нею, он просунул язык глубоко ей в рот.
И тут вдруг его ослепила боль в шее, голове, такая пронзительная, что он на секунду даже, кажется, потерял сознание. А потом он увидел, что сидит на полу лимузина, хватает ртом воздух и смотрит, как на рубашке расплываются пятна крови. Тед не понимал, откуда взялась кровь. Не понимал, отчего так больно. Лишь через несколько секунд осознал, что кровь идет из языка.
Он поднял на нее глаза. Дженифер сидела спокойно, закинув ногу на ногу, и он видел краешек комбинации под слегка задравшейся юбкой, но это его ничуть не возбуждало. Напротив, его просто трясло от гнева и омерзения.
- Ты меня укусила!
- Нет, задница. Ты сам прикусил язык.
- Ты посмела на меня напасть! Она насмешливо приподняла бровь.
- Да, да! Ты на меня напала! Вот мерзавка! - Он скосил глаза на рубашку. - Господи! И рубашка новая изгажена! От «Максфилда»!
Она молча смотрела на него.
- Ты на меня напала, - повторил он.
- Так подай на меня в суд.
- И подам!
- Только прежде посоветуйся со своим адвокатом.
- Это еще зачем?
Она кивком указала на водителя лимузина:
- Ты о нем забыл.
- А он тут при чем?
- Он все видел.
- Ну и что? Ты сама меня спровоцировала, - прошипел он. - Вела себя вызывающе, соблазняла. Любой мужчина может догадаться, хочет женщина или нет.
- Только не ты.
- Психопатка чертова! - пробормотал Брэдли.
И достал из бара бутылку водки. Нужно было прополоскать рот. Он налил себе стаканчик, обернулся.
Дженифер читала вопросник, переданный ему НФПР. Держала бумаги в руке. Он рванулся к ней, чтобы отнять.
- Отдай! Не твое!
Но она оказалась проворнее, быстро отвела руку, спрятала бумагу за спину. А потом взмахнула другой рукой, делая вид, что вот-вот ударит его ребром ладони.
- Ну что, хочешь, чтоб тебе еще разок врезали, а, Тед?
- Да пошла ты к чертовой матери! - выкрикнул он и отпил большой глоток водки. Язык ожгло, точно огнем. Вот сучка, подумал он. Ничего, завтра с утра ей придется искать себе новую работу. Уж он об этом позаботится. И этому ее молокососу адвокату ни за что не справиться с ним, Тедом Брэдли. И гори они все синим пламенем!..

* * *

Стоя под разбитым «Феррари», Эванс еще на протяжении минут десяти выслушивал объяснения полицейских в штатском. Но чем дольше они говорили, тем меньше он понимал.
- Джордж был хорошим водителем, - сказал Эванс. - И если б кто-то действительно переделал машину, думаю, он бы непременно заметил, что что-то не так.
- Возможно. Но ведь он очень много выпил.
- Да, выпил он прилично, это верно.
- А кто подносил ему напитки, мистер Эванс?
- У Джорджа всегда было с собой, что выпить.
- А вот официант, обслуживавший банкет, утверждает, что вы навязывали выпивку Мортону.
- Ничего подобного. Я, напротив, пытался его остановить.
Тут вдруг они резко сменили тему:
- Кто занимался этим «Феррари», мистер Эванс?
- Понятия не имею. - Но ведь нам известно, это вы арендовали гараж на окраине Сонома, на 54-м шоссе. Место там тихое, гараж стоит на отшибе. Любой человек, захотевший заняться этой машиной, мог спокойно прийти и уйти и остаться при этом незамеченным. Зачем это вы выбрали такой гараж?
- Да не выбирал я его!
- Но ваше имя значится в договоре на аренду.
- А как был заключен этот самый договор?
- По телефону.
- Кто платил?
- Платили наличными.
- Но кто именно?
- Деньги доставил посыльный.
- Там есть моя подпись? Отпечатки пальцев?
- Нет. Только имя. Эванс пожал плечами:
- Вы уж извините, но мне об этом ничего не известно. Однако всем было хорошо известно, что я являюсь юристом Джорджа Мортона. И мое имя мог использовать любой. И если кто-то что-то и проделывал с этой машиной, я об этом не знал.
«Они должны были бы расспросить об этом Сару, - подумал он. - Возможно, даже уже поговорили с ней».
И тут, словно по волшебству, Сара вышла из-за угла и направилась прямо к ним. Она говорила по мобильному телефону. Кивнула Кеннеру.
Кеннер шагнул вперед.
- О'кей, джентльмены. Если у вас нет больше вопросов к мистеру Эвансу, я забираю его с собой. Под мою ответственность. Не думаю, что вы чем-то рискуете. Он будет постоянно находиться под моим присмотром.
Поворчав, копы согласились. Кеннер вручил им свою визитку, крепко обнял Эванса за плечи и повел к выходу.
Сара шла следом, немного поодаль. Копы остались возле разбитого «Феррари».
Они подошли к металлическим дверям, и Кеннер сказал:
- Прости, что так получилось. Но полицейские не сказали тебе всего. Они сфотографировали машину с разных точек и под разными углами и потом ввели данные с этих снимков в компьютер, анализирующий разного рода механические повреждения. И то, что выдал им компьютер, не совпадает с обстоятельствами реальной катастрофы.
- Не знал, что такое возможно.
- Еще как возможно. Кто только сегодня не использует компьютерное моделирование. Современные фирмы просто на нем помешались. И вот, вооружившись результатами, которые выдал компьютер, полиция вновь занялась осмотром машины и пришла к выводу, что кто-то нарочно ее испортил. Во время предварительного осмотра им такая мысль и в голову не приходила. Зато теперь они думают иначе. Классический пример использования компьютерного моделирования для изменения собственных взглядов на реальность. И теперь они больше доверяют компьютерным данным, а не материальным результатам катастрофы.
- Понял.
- Ну и, разумеется, система моделирования, на которую они опирались в работе, подогнана для наиболее распространенных на дорогах Америки типов автомобилей. Компьютер не в состоянии пока что смоделировать поведение итальянской гоночной машины, штучного, можно сказать, экземпляра, выпущенного к тому же сорок лет назад. Но это обстоятельство не помешало им провести моделирование.
- Я все же не понял, что там с этим гаражом в Сонома, - сказал Эванс.
Кеннер пожал плечами:
- Ты не знаешь. Сара тоже не знает. Никто даже не может с уверенностью сказать, что машина действительно побывала в этом гараже. Однако гараж был арендован, это правда. И сдается мне, что самим Мортоном. Хотя кто его знает…
Подойдя к лимузину, Эванс распахнул дверцу и уселся на заднее сиденье. И только тут с изумлением заметил, что перед рубашки и подбородок у Теда Брэдли в крови.
- Что такое? Что случилось?
- Он поскользнулся, - объяснила Дженифер. - И поранился.

ПО ПУТИ В ЛОС-АНДЖЕЛЕС. Вторник, 12 октября, 10.31 вечера

Летевшую в самолете Сару Джонс переполняли самые противоречивые чувства. Во-первых, ее очень огорчил тот факт, что тело Джорджа Мортона было наконец обнаружено. В глубине души она, вопреки всем обстоятельствам, надеялась, что он объявится живым и здоровым. Потом еще эта история с Питером Эвансом. И случилась она как раз когда он начал нравиться ей, когда она начала видеть в нем не изнеженного и слабохарактерного юнца, но мужчину сильного и настойчивого, пусть даже проявлял он это несколько неуклюжим образом. Так вот, как только в душе ее появились первые проблески симпатии к этому мужчине, спасшему ей жизнь, рядом с ним возникла другая женщина, какая-то Дженифер, и Питер был явно неравнодушен к ней.
Мало того, появился еще и Тед Брэдли. Сара никогда не питала иллюзий по поводу Теда, ей не раз доводилось видеть его на многочисленных сборищах НФПР. Как-то раз она даже позволила ему испытать на себе его чары - она всегда испытывала слабость к актерам, - но в последний момент вдруг решила, что он слишком напоминает ее бывшего любовника. Да и что вообще хорошего в этих актерах? Они заняты только собой, слишком демонстративно выражают свои чувства, и всегда трудно понять, испытывают ли они их на самом деле или лишь играют, что стало неотъемлемой частью их натуры. К тому же все они страшные эгоисты. По крайней мере, Тед именно таков.
И как это он, интересно, поранился? Прикусил язык… Сара почему-то была уверена, что без Дженифер здесь не обошлось. Тед полез к ней, это несомненно. Ведь женщина она привлекательная, хоть и несколько вульгарного типа. Темные волосы, решительное выражение лица, компактная фигурка, мускулистая, но худенькая. Таких решительных и шустрых дамочек почему-то развелось очень много в Нью-Йорке. Полная противоположность ей, Саре Джонс.
И Питер Эванс явно перед ней лебезит.
Лебезит…
Просто смотреть противно. И еще следовало признать, это ее расстраивало. Только он начал нравиться ей, и вот вам, пожалуйста… Сара вздохнула.
А Брэдли тем временем говорил с Кеннером о проблемах экологии и старался продемонстрировать свои недюжинные знания по этому вопросу. Кеннер же смотрел на Теда, как смотрит питон на крысу.

* * *

- Стало быть, - сказал Кеннер, - глобальное потепление представляет угрозу миру?
- Именно, - ответил Брэдли. - Угрозу всему миру.
- Но о какого рода угрозах идет речь?
- Падение урожаев, распространение пустынь, новые болезни, уничтожение целых видов животных и растений, таяние всех ледников, таяние снегов Килиманджаро, повышение уровня моря, всяческие экстремальные погодные явления, торнадо, ураганы, цунами, Эль-Ниньос…
- Да, все очень серьезно и звучит впечатляюще, - заметил Кеннер. - Так оно и есть, - сказал Брэдли. - Так все и обстоит в действительности.
- И вы уверены в этих фактах?
- Абсолютно.
- И можете защитить их ссылками на научную литературу?
- Ну, лично я не смогу, но ученые - вполне.
- На самом деле исследования ученых этого вовсе не подтверждают. Взять, к примеру, урожаи. Повышенное содержание двуокиси углерода лишь стимулирует рост и развитие растений. Есть свидетельства того, что это происходит. Ну а самые последние снимки со спутников показывают, что с 1980 года пустыня Сахара уменьшилась в размерах. (Фред Пирс. «Африканцы возвращаются на земли, занятые прежде пустыней». «New Scientist» 175. 21 сентября 2002 года. Стр. 4-5. «Африканские пустыни отступают… Анализ полученных со спутников данных… показывает, что дюны отступают через регион Сахеля… Сдвиг произошел примерно на 6000 километров, и песок осваивается растительностью… Аналитики считают, что процесс озеленения начался с 1980 года, и особенно это заметно из космоса».) И что касается разных там новых заболеваний - тоже не правда. Скорость возникновения новых болезней не менялась с 1960 года.
- Но такие болезни, как, к примеру, малярия, вернулись в США и Европу.
- А эксперты по малярии считают иначе. (Пол Рейтер и др. «Глобальное потепление и малярия: призыв к точности в оценках», «Lancet». 4, № 1 (июнь 2004). «Большинство этих грозных предсказаний не проверены и не имеют под собой никакой почвы». Морджори Л., Рика-Кудиа и др. «Biodivarsity11. Understanding and Protection our Biological Resources», Вашингтон, 1997. «Биологи пришли к пониманию, насколько мало нам известно об организмах, населяющих планету Земля. Особенно наглядно демонстрируют это попытки определить общее число обитающих на Земле видов, все они до сих пор оказывались бесплодными».) Брэдли насмешливо фыркнул и скрестил руки на груди.
- И никакого катастрофического исчезновения видов тоже не наблюдается. В 1970 году Норман Майерс предсказал, что к 2000 году наша планета потеряет около миллиона видов. Пол Эрлих предсказал, что к 2000 году Земля недосчитается пятидесяти процентов видов. Но это были лишь частные, ничем не подтвержденные мнения. А знаете, как юристы называют бездоказательное мнение? Мы называем это предрассудком. Вам известно, сколько всего видов существует на нашей планете?
- Нет.
- И никому доподлинно это не известно. По приблизительным оценкам - от трех до ста миллионов. Большой диапазон, вам не кажется? Никто не имеет ни малейшего понятия о точном количестве видов живых существ.
- Ну и что вы хотите этим сказать?
- Прежде всего никак нельзя определить, сколько именно видов исчезло, если не было известно изначальное их количество. Простой пример. Откуда вам знать, что вас обокрали, если вы не знали, сколько денег изначально имелось у вас в кошельке? Второе, каждый год описывается примерно пятнадцать тысяч новых видов. Кстати, а скорость исчезновения видов вам известна?
- Нет.
- Это потому, что никакой такой скорости не существует. Вам известно, как именно ученые измеряют число видов существующих и исчезнувших? А происходит это примерно следующим образом. Какой-то несчастный придурок отмеряет гектар или акр земли и трудится в поте лица, пересчитывая всех имеющихся на нем жучков, червячков, животных, птиц и растения. Затем возвращается на это место через десять лет и пересчитывает вновь. Но, может, за это время жучки переползли на соседний акр? Да и вообще, разве это возможно, пересчитать всех жучков на акре земли?
- Да, трудновато.
- Это еще мягко сказано. И неточно, вот что главное, - сказал Кеннер. - Так, теперь о таянии ледников. Это не правда. Одни действительно тают, другие - нет. (Роджер Брайтвейт. «Общий баланс ледниковой массы за первые 50 лет международного мониторинга», «Progress in Physical Geography» 26, № 1 (2002); 76-95. «В последние годы не отмечено сколько-нибудь очевидной глобальной тенденции таяния ледников».) - Да почти все они тают. Кеннер улыбнулся краешками губ.
- О скольких ледниках идет речь, позвольте спросить?
- О дюжинах.
- А сколько всего, по-вашему, в мире ледников, а, Тед?
- Не знаю.
- Попробуйте догадаться. Приблизительно.
- Ну, может, сотни две.
- Да в одной только Калифорнии их больше. Ровным счетом 497 по данным на 1980 год. А во всем мире начитывается свыше ста шестидесяти тысяч, Тед. Из них обследовано около шестидесяти семи тысяч. И лишь несколько исследованы со всей тщательностью. Только на семьдесят девять ледников во всем мире существуют научные данные о балансе их массы. Так с чего это вы взяли, что они тают? Никто не знает, тают они или нет. (X. Киффер и др. 2000. «Новый подход к измерению ледников и ледяных покровов с помощью спутниковой съемки», «EOS. Transactions. American Geophysical Union» 81; 265, 270-271. См. также: Р. Дж. Брайтвейт и Ю. Жанг. «Взаимосвязи между среднегодовыми изменениями баланса ледниковой массы и климатом», «Journal of Glaciology» 45 (2000); 456-462.) - А на Килиманджаро тают.
- С чего бы это?
- Глобальное потепление.
- Вообще-то ледники Килиманджаро начали довольно быстро таять еще с 1800 года, задолго до глобального потепления. Потеря снеговых шапок этой знаменитой горы тревожит ученых на протяжении вот уже более ста лет. Вообще гора Килиманджаро всегда была окутана тайной, ведь, как вам, наверное, известно, она является вулканом и расположена на экваторе, то есть в теплом регионе. Спутниковая съемка этого региона не зарегистрировала тенденций к потеплению климата на широте ледников Килиманджаро. Так почему они тают?
- Вот вы и объясните мне, - сказал Брэдли.
- Из-за потери лесов, Тед. Дождевые леса, находящиеся у подножья этой горы, вырубались на протяжении многих лет. А потому воздух, поднимающийся вверх, уже почти не содержит влаги. Эксперты считают, что, если восстановить дождевые леса, ледник вновь начнет расти.
- Чушь все это.
- Могу ознакомить вас с соответствующей научной литературой. (Кайзер и др. "Современное отступление ледника на Килиманджаро является свидетельством климатических изменений. «Наблюдения и факты», «International Journal of Climatology» 24; (2000): 329-339. «В последние годы Килиманджаро и его исчезающие ледники стали своего рода „иконой“ для сторонников теории глобального потепления… но процессы эти вызваны вовсе не изменением температур… С конца девятнадцатого века наблюдается резкое уменьшение содержания влаги в атмосфере, воздух становится более сухим, это, по всей очевидности, и вызывает таяние ледника».
См. также: Бетси Мейсон. «Льды Африки под угрозой», «Nature», 24, ноябрь 2003. «Хотя есть большое искушение взвалить вину за потерю льдов на глобальное потепление, ученые считают, что истинной причиной этого явления стало планомерное уничтожение дождевых лесов у подножья горы».
См.: Хендерсон Селлерс и др. 1997. «Тропические циклоны и глобальные климатические изменения», «Bulletin of American Meteorological Society» 79; 9-38. К. Николе Лэндси и др. «Тенденция к снижению частотности мощных ураганов в Атлантике за последние пятьдесят лет», «Geophysical Research Letters» 23; 527-530. 1996. Согласно выводам межправительственной Комиссии ООН по климатическим изменениям, «исследование и анализ метеорологических данных показали, что теория возрастающей частотности и силы экстремальных климатических явлений не имеет под собой оснований в контексте долгосрочных климатических изменений». Доклад той же комиссии за 1995 г., стр. 11: «В целом не существует свидетельств, что экстремальные погодные явления участились или усилились в двадцатом веке».) Что теперь там у нас на очереди?
Повышение уровня моря, да? Вроде бы именно об этой угрозе вы упомянули после Килиманджаро?
- Да.
- Уровень моря действительно поднимается.
- Ага! Ну, что я вам говорил?
- И наблюдается это на протяжении последних шести тысяч лет. Каждые сто лет уровень моря поднимается на десять-двенадцать сантиметров, или четыре-восемь дюймов.
- А теперь поднимается значительно быстрей.
- На самом деле - нет.
- Но спутники это доказывают.
- Ничего подобного они не доказывают.
- А компьютерное моделирование доказывает, что подъем происходит гораздо быстрей.
- Компьютерное моделирование вообще ничего не может доказать, Тед. Предсказание, прогноз в принципе не может служить доказательством того, что еще не случилось. К тому же выяснилось, что компьютерное моделирование не помогло составить мало-мальски точный прогноз на последние десять-пятнадцать лет. Но если вам хочется верить в это, верьте на здоровье. Что у нас там дальше по списку? Экстремальные погодные явления. Тоже не правда. Многочисленные исследования показывают, что никакого возрастания тут тоже не наблюдается.
- Послушайте, - сказал Брэдли, - вам, может быть, и нравится унижать меня, выставлять полным идиотом, но большинство людей придерживается мнения, что в будущем нас ждут все более экстремальные погодные явления, все более частые и сильные торнадо, циклоны и ураганы.
- Да, что правда, то правда, многие люди думают именно так. Но научные исследования этого не подтверждают. (Ричард Фейнмен: «Наука - это те знания, что мы получаем, чтоб не обманываться в реальном положении дел». См.: Ломборг, стр. 292.) Вот поэтому-то люди и занимаются наукой, Тед. Проверяют, подтверждаются ли все эти взгляды и мнения в реальности. Или же они не что иное, как пустые фантазии.
- Но ведь эти ураганы… это же не фантазия!
Кеннер вздохнул. И включил ноутбук.
- Что это там у вас?
- Одну секундочку, - ответил Кеннер. - Хочу показать вам кое-что. Вот, пожалуйста.

Ураганы на территории США за десятилетия 1900-2004

- Вот вам реальные данные, Тед. Из этого графика видно, что ураганы на территории США не участились за последние сто лет. То же самое можно сказать и об экстремальных природных явлениях в глобальном масштабе. Научные данные просто противоречат этому вашему расхожему мнению. Вы вроде бы упомянули еще об Эль-Ниньо…
- Да.
- Как вы знаете, Эль-Ниньо - это глобальная погодная модель, на формирование которой оказывает влияние повышение температуры воды вдоль западного побережья Южной Америки. На протяжении нескольких месяцев она остается выше нормы. Стоит включить этот механизм, и Эль-Ниньо может длиться примерно года полтора, оказывая влияние на погоду во всем мире. Феномен Эль-Ниньо наблюдается примерно раз в четыре года, за последний век - двадцать три раза. И так происходило на протяжении тысяч лет. Так что глобальное потепление не имеет к этому никакого отношения. А теперь скажите, Тед, какую угрозу для США может представлять Эль-Ниньо? В 1998 году это явление проявилось особенно активно.
- Ну как какую? Наводнения, гибель урожая и всякое такое.
- Да, и все это наблюдалось. Однако суммарным экономическим эффектом от последнего Эль-Ниньо было получение дополнительных пятнадцати миллиардов долларов. Поскольку благодаря этому явлению сезон созревания агрокультур продлился, зима была более теплой, а потому можно было сэкономить на топливе. Правда, пришлось потратить около полутора миллиардов долларов на ликвидацию последствий сильных дождей и наводнений в Калифорнии. Но в итоге мы все равно оказались в выигрыше.
- Хотелось бы взглянуть на эти самые исследования и подсчеты, - пробормотал Брэдли. (Стэнли А. Чэнгнон. 1999. «Влияние вызванных в 1997-1998 гг. Эль-Ниньо погодных явлений на экономику США», «Bulletin of the American Meteorological Society» 80, № 9, стр. 1819-1828. «В целом экономический эффект оказался весьма позитивным… потери составили около 4 миллиардов долларов, доходы - приблизительно 19 миллиардов».) - Непременно прослежу за тем, чтоб вы их получили, - ответил Кеннер. - Потому как, безусловно, они позволяют предположить, что глобальное потепление все же имеет место, но большинство стран мира от него лишь выигрывают.
- Но не все же!
- Нет, Тед. Не все.
- И все же мне не ясна ваша точка зрения, - заметил Брэдли. - Вы что же, хотите сказать, что мы не должны обращать внимания на окружающую среду? Просто оставить все как есть и позволять промышленникам и дальше загрязнять и отравлять ее, так, что ли?

* * *

Саре показалось, что Кеннер сейчас вспылит, но ничего подобного. На эти слова Брэдли он ответил следующее:
- Скажите, если вы противник смертной казни, разве это означает также, что вы предлагаете никак не бороться с преступностью?
- Нет, - ответил Брэдли.
- Таким образом, вы можете выступать против смертной казни и одновременно настаивать на наказании преступников?
- Да, разумеется.
- Тогда я имею право считать, что глобальное потепление вовсе не является угрозой, но следить за этими процессами, пытаться контролировать их все же необходимо?
- Нет, прежде вы не так говорили. Кеннер лишь беспомощно вздохнул.

* * *

Ставшая случайным свидетелем этого разговора Сара подумала, что Брэдли вовсе не слышит, не понимает того, что пытается объяснить ему Кеннер. Словно в доказательство этих ее мыслей Брэдли продолжил гнуть свое:
- И что? Разве этим самым вы не настаиваете на том, что природа не нуждается в нашей защите? Ведь именно это вы пытаетесь доказать, так или нет?
- Нет, - ответил Кеннер таким тоном, словно ставил точку под всем этим спором.
«А этот Брэдли, оказывается, просто дурак, - подумала Сара. - У него самые ограниченные представления о том, что происходит. Ведь он актер, привык работать по сценарию, и если текст беседы выходит за привычные рамки, он теряется и начинает нести чушь».
Она отвернулась от них и перевела взгляд на Питера с Дженифер. Они сидели рядом в передней части салона и о чем-то тихонько переговаривались, сблизив головы. В каждом их движении сквозила интимность. Она могла означать только одно.
И Сара была рада, когда пилот объявил о приземлении самолета в Лос-Анджелесе.

ВАН-НАЙС. Вторник, 12 октября, 11.22 вечера

Санджонг Тапа, поджидавший их в здании терминала, выглядел встревоженным. Они с Кеннером тут же уселись в машину и куда-то укатили. Сара отправилась к себе домой. Брэдли уселся в лимузин и тоже укатил, он был явно не в духе. Эванс успел заметить, как, едва разместившись на заднем сиденье, он тут же схватился за телефон. Питер Эванс отвез Дженифер в Калвер-Сити, к тому месту, где она оставила свою машину. Хотел поцеловать ее на прощание, но что-то его остановило. Она обещала позвонить прямо с утра.
Он поехал домой и всю дорогу думал о ней. О Саре ни разу не вспомнил.
Было уже без нескольких минут двенадцать, когда Эванс наконец вошел к себе в дом. Он очень устал и уже стягивал рубашку, как вдруг зазвонил телефон. Это была Джанис, инструктор по оздоровительной гимнастике.
- Где ты пропадал, бессовестный чертяка?
- Путешествовал, - ответил Питер.
- Названиваю тебе буквально каждый день, - продолжала она. - Иногда даже по несколько раз в день. Иногда - чуть ли не через час.
- Вон оно как… А что случилось?
- Мой парень меня бросил.
- Сочувствую, - сказал Эванс. - И тебе было…
- Давай я приеду? Прямо сейчас. Он вздохнул:
- Знаешь, Джанис, я действительно страшно устал и…
- Мне надо с тобой поговорить. Просто необходимо. Обещаю, я не надолго. Не останусь, если ты этого не хочешь. Я всего в квартале от твоего дома. Буду через пять минут.
Он снова вздохнул:
- Послушай, Джанис, сегодня не самый подходящий…
- О'кей. Значит, договорились. Жди. В телефоне послышался щелчок.
Эванс вздохнул. Снял рубашку и бросил ее в корзину для грязного белья. Она никогда не слушает, вот в чем беда. Эванс решил, что, когда она позвонит в дверь, он ей откроет и попросит уйти. Вот и все. Пусть уходит.
А может, и не стоит ее выгонять.
Джанис - существо простодушное. Как раз сейчас ему нужен был рядом такой человек. Он снял туфли, бросил их на пол. С другой стороны, если завтра утром позвонит Дженифер, присутствие Джанис здесь совсем нежелательно. Но позвонит ли она? Во всяком случае, обещала. Но знает ли Дженифер его домашний номер? Он вовсе не был в этом уверен. Может, и нет.
Он решил принять душ. Из-за шума воды он может не услышать звонка Джанис, а потому Эванс отпер входную дверь. И направился в ванную. В холле было темно, и он скорее почувствовал, чем увидел, как промелькнула чья-то темная тень. А затем получил удар по голове сзади, очень сильный. Эванс вскрикнул. Боль была просто невыносимой. Хватая ртом воздух, он застонал и опустился на колени. Но тут кто-то ударил его снова, на этот раз - в ухо, и он повалился на бок.
Потеряв всякую ориентацию, оглушенный болью, он видел прямо перед носом пару ног в грязных носках. Затем его потащили в гостиную, где бесцеремонно бросили на пол. Мужчин было трое. Черные маски на лицах, типа тех, что надевают лыжники. Один из них наступил ему на руки, просто приковав тем самым к полу. Второй уселся ему на ноги и сказал:
- Молчать. Не двигаться. - В голосе слышалась явная угроза.
Эванс и не мог двигаться, даже если б захотел. В голове до сих пор стоял звон. Он поискал глазами третьего мужчину. Услышал, как хлещет вода в ванной. Потом увидел нечто напоминающее пластиковый мешок.
- Держите его хорошенько, - шепотом произнес третий мужчина. Он сидел на корточках рядом с Эвансом, закатав рукава рубашки и обнажив толстые мускулистые руки. И тихонько посапывал носом под маской. Потом спросил, тоже шепотом:
- Знаешь, что это такое?
И приподнял пластиковый пакет. Вода в нем казалась мутной. А потом Эванс разглядел внутри нечто напоминающее красноватый шарик и с ужасом подумал: «О господи, они отрезали у кого-то яйца!..» Затем он увидел, что шарик двигается, медленно переворачивается в воде. И разглядел, что он не красный, а коричневый, с какими-то белыми вкраплениями, и что размером он примерно с мячик для гольфа.
- Так знаешь или нет? - спросил мужчина. Эванс отрицательно помотал головой.
- Сейчас узнаешь, - прошептал мужчина и открыл пакет. А затем затолкал его Эвансу под мышку. Эванс ощутил прикосновение чего-то влажного. Мужчина продолжал возиться с пакетом, видно, выдавливал из него шар. Эванс скосил глаза, силясь разглядеть, что происходит, но никак не получалось…
И тут шарик задвигался. Он расширялся, увеличивался в размерах, у него появилось нечто напоминающее крылья. Нет, никакие это не крылья! Щупальца? Это был крошечный осьминог. Совсем маленький. Весил, должно быть, всего несколько унций. Коричневатый, с белыми кольцами. Мужчина выдавливал его из пакета, подталкивал маленького осьминога к подмышке Эванса.
И тут он все понял!..
Эванс громко застонал и начал сопротивляться. Забарахтался, забился, пытаясь освободиться от своих мучителей, но те держали его очень крепко. И вот он почувствовал прикосновение осьминога к коже. Боже, до чего ж отвратительное ощущение, какой он скользкий и липкий. Он в ужасе приподнял голову и увидел, как мужчина пощелкивает по пакету пальцем. Видно, пытается разозлить осьминога, и тот еще крепче впивается ему, Эвансу, в кожу и меняет окраску. Круги на его студнеобразном теле становятся из белых синими. Синее кольцо смерти!
- Значит, он сумасшедший, - произнес кто-то. Мужчина с пакетом сказал:
- Вы даже ничего не почувствуете.
Но Эванс почувствовал. Легкий щипок чем-то, напоминающим крохотный клюв, словно его кольнуло иглой шприца. Эванс дернул рукой, незнакомец убрал пластиковый пакет у него из-под мышки, на пол пролилось немного воды. По-прежнему шепотом мужчина произнес:
- Всего несколько минут, вы ничего не почувствуете. - И он подошел к телефону. - И не пытайтесь куда-то или кому-то звонить, - сказал он и выдернул телефонный шнур, а сам аппарат раздавил ногой.
Только тут остальные двое отпустили наконец Эванса. Почти бегом направились к двери, отворили ее и скрылись.

* * *

Эванс зашелся в кашле, затем поднялся на четвереньки. Посмотрел на подмышку, кожа в том месте, где его кольнуло, немного распухла, образовалось розовое пятнышко и в середине нечто вроде небольшой шишки. Другой бы и не заметил.
Он ничего не чувствовал. Ну, разве что легкое жжение в том месте, где его укусил осьминог. Во рту пересохло, но он решил, что это, наверное, просто от страха. Голова болела. Он поднял руку, ощупал затылок. Пальцы сразу стали липкими от крови. Очевидно, разошелся один из швов.
Господи!.. Эванс пытался встать на ноги. Но тут рука, на которую он опирался, подогнулась, и он снова распростерся на полу. Перекатился на спину. Он все еще был дезориентирован. Довольно долго разглядывал лампочки на потолке. Он ненавидел этот потолок с многочисленными слоями штукатурки. Давно хотел переделать его, но слишком уж дорогостоящее было удовольствие. И потом, он все время почему-то думал, что скоро переедет из этой квартиры. Боже, до чего же кружится голова… Он приподнялся на локтях. Во рту совсем пересохло. Очевидно, от воздействия яда.
«Наверняка это был яд какой-то смертельно опасной жабы. Да нет, - подумал он, - жаба здесь совершенно ни при чем. Никакая это была не жаба. Это был…»
Вспомнить никак не удавалось.
Осьминог.
Да, именно. Крошечный осьминог. Размером с ноготь, не больше. Но от этого не менее опасен. Мерзкая ядовитая тварь.
Индейцы Амазонки добывали из этих тварей яд и смазывали им наконечники стрел. Нет, он все перепутал, то были жабы. Осьминоги в Амазонке не водятся. Или все же водятся?..
Эванс пребывал в полном смятении мыслей. Затем его вдруг прошиб холодный пот. Неужели и это тоже часть их заговора? Он должен немедленно позвонить. Возможно, осталось всего несколько минут, а потом он потеряет сознание - и все, конец.
Он подполз к ближайшему предмету обстановки, креслу-качалке… Качалка была у него еще со студенческих времен и изрядно расшаталась. Он собирался избавиться от нее, когда переезжал сюда, но как-то все руки не доходили… и потом, в гостиной нужно было кресло, именно на этом месте… он даже поставил новую обивку на сиденье, когда учился на втором курсе… как же она загрязнилась… но разве было у него время ходить по магазинам? Мысли путались, Эванс подтянулся на руках, пока подбородок не уперся в сиденье кресла. Жадно хватал ртом воздух, ощущение было такое, точно он только что вскарабкался на высокую гору. А потом вдруг подумал: «Зачем я здесь? Почему это уперся подбородком в кресло?» Но тут он вспомнил, что собирался приподняться и сесть в него.
Сесть в кресло.
Он уперся локтем здоровой руки в сиденье и начал подтягиваться. И вот наконец ему удалось навалиться на сиденье грудью, а затем перетащить туда же остальные части тела. Конечности немели, становились все холодней и тяжелей с каждой минутой. И вот вдруг настолько отяжелели, что он даже двинуть ими не мог. Все тело страшно отяжелело. И все же ему удалось сесть в это кресло почти прямо.
Рядом на столике был телефон, но рука оказалась просто неподъемной тяжести, и он никак не мог дотянуться до него. Он пытался, несколько раз, но не получалось. Рука отказывалась подчиняться, двигаться, он мог лишь слегка пошевелить пальцами, вот и все. И тело, оно было такое холодное, такое тяжелое…
И тут Эванс начал терять равновесие, правда, не сразу. Его клонило куда-то в сторону, и через несколько секунд он навалился грудью на подлокотник кресла, а голова бессильно свесилась вниз. В этой позе он и остался, не в силах больше пошевелиться. Голову поднять не мог, был не в состоянии двинуть ни рукой, ни ногой. Даже глазами управлять не удавалось. Он видел перед собой только обивку сиденья и ковер на полу. И подумал: «Это последнее, что мне довелось видеть в этой жизни».

5. СТРАХ

БЕВЕРЛИ-ХИЛЛЗ. Среда, 1.1 октября, 1.02 ночи

Как долго ему пришлось разглядывать ковер, Питер Эванс не знал. Подлокотник кресла сильно давил на грудь, казалось, именно поэтому ему нечем дышать. В голове проносились сценки из прежней жизни: подвал, где он играл на первом своем компьютере; синий велосипед, подарок родителей, который украли в первый же день; первый в жизни смокинг, плотно облегающий грудь, он должен был надеть его на выпускной вечер в колледже. А вот его вызывает профессор Уитсон и требует произнести вызубренный материал, и ноги у Эванса дрожат от страха, а старый Уитсон разносит его в пух и прах…
- Питер! Эй! Питер?..

Предыдущая страница 27 Следующая страница


Государство страха 28

И мучает его, их всех мучает и терроризирует этот невыносимый Уитсон; а затем обед, на котором его в последний раз испытывали как кандидата на должность в Лос-Анджелесе, и он нечаянно пролил суп прямо себе на рубашку, но партнеры из вежливости притворились, что не замечают этого, и…
- Питер? Питер! Что ты здесь делаешь, а, Питер? Давай вставай!..
Он почувствовал, как на плечи ему легли чьи-то руки, такие горячие, они прямо жгли, словно огнем, и вот со стоном и кряхтением он снова занял сидячее положение.
- Вот так-то лучше… - Джанис смотрела на него, лицо ее находилось всего в нескольких дюймах. - Что это с тобой, а? Что ты принял? Говори!
Но он не мог говорить. Не мог двигаться. На ней был трикотажный топ, джинсы, сандалии. И стоило ей хоть чуточку сместиться в сторону, как он терял ее из вида.
- Питер? - Голос звучал встревоженно. - Кажется, тебе совсем плохо. Ты что, баловался экстази? Или у тебя удар? Но ты еще слишком молод для инсульта. Хотя такое случается… особенно если учесть, какой дрянью ты питаешься. Я же говорила, не больше шестидесяти пяти граммов жиров в день. Вот был бы вегетарианцем, никакой бы инсульт тебя не хватил. Почему не отвечаешь? Что ты молчишь? А?..
Она дотронулась до его подбородка, глаза смотрели вопросительно. У Эванса сильно кружилась голова, наверное, потому, что он почти совсем перестал дышать. И еще казалось, на грудь давит камень весом тонн в двадцать, не меньше. Странно, он сидит почти прямо, а камень все равно давит.
«Надо позвонить в больницу», - подумал он.
- Прямо не знаю, что с тобой делать, Питер, - сказала Джанис. - Так хотелось поболтать с тобой сегодня, и вот на тебе. Ты в таком состоянии… Если честно, ты меня просто пугаешь. Хочу, чтоб ты ответил мне хоть что-нибудь. Ну же, отвечай!
Позвони в больницу!
- Прямо не знаю, что и думать. Может, ты меня возненавидел, но ума не приложу, за что. Знаешь, давай-ка я наберу 911 и вызову «Скорую». Нет, мне страшно жаль, и я вовсе не хочу вовлекать тебя в неприятности, но ты меня просто пугаешь, Питер!
Тут она исчезла из вида, Эванс больше не видел ее, зато услышал, что она сняла трубку телефонного аппарата, стоявшего рядом на столике.
Молодец! Только торопись!
- У тебя что-то с телефоном, - послышался ее голос.
О господи!
Он снова увидел ее.
- У тебя телефон не работает, ты это знаешь?
Позвони по мобильному! Ведь у тебя есть мобильник!
- Где твой мобильник? Я оставила свой в машине. Так сбегай и принеси!
- Может, другие телефоны в квартире работают?.. Нет, тебе определенно стоит позвонить своему провайдеру, Питер. Разве можно жить с одним аппаратом… а это что такое? Кто-то вырвал шнур из стены? У нас что, был приступ меланхолии или бешенства? И второй аппарат раздолбан…
Стук в дверь. Похоже, что во входную.
- Привет!.. Есть кто-нибудь? Питер. Ты дома? - Голос женский. Но он его не узнавал.
Потом услышал голос Джанис.
- Вы, собственно, кто?
- А вы кто?
- Я Джанис. Подруга Питера.
- А я Сара. Мы с ним работаем.
- До чего ж вы высокая!
- Где Питер? - спросила Сара.
- Там, в гостиной, - ответила Джанис. - С ним что-то неладное.
Эванс их не видел. Глаза не слушались. Мало того, перед ними начали плавать серые мухи - верный признак того, что он вот-вот потеряет сознание. Он сделал над собой просто нечеловеческое усилие, чтобы хоть немного наполнить легкие воздухом.
- Питер? - окликнула его Сара.
И вот она возникла прямо перед ним. Стояла и пристально всматривалась ему в лицо.
- Тебя парализовало? - спросила она.
Да! Позвони в больницу!
- Он весь вспотел, - сказала Сара. - И пот холодный.
- Таким я его и нашла, - Джанис обернулась к Саре. - А вы вообще что тут делаете? Вы хорошо знаете Питера?
- «Скорую» вызвали? - спросила Сара.
- Нет, потому что забыла телефон в машине, а тут…
- Сейчас вызову.
Сара достала свой мобильник. Это было последнее, что помнил Эванс.

БРЕНТВУД. Среда, 13 октября, 1.22 ночи

Время было позднее. И дом, и все вокруг погружено во тьму. Николас Дрейк сидел за письменным столом у себя дома, в Брентвуде, что неподалеку от Санта-Моники. Дом находился ровно в 2,9 мили от побережья (он специально недавно измерил это расстояние, проехав на машине), так что здесь он чувствовал себя в безопасности. С домом ему вообще повезло, ровно год тому назад он был куплен для него НФПР. Ну и, естественно, пошли разговоры, потому что НФПР уже приобрел для него один дом, городской, в Джорджтауне. Но Дрейк всячески подчеркивал, что ему нужна эта резиденция на западном побережье принимать и развлекать важных гостей, всяких там знаменитостей и филантропов.
Ведь Калифорния, в конце концов, самый передовой и озабоченный состоянием окружающей среды штат. Именно здесь, в Калифорнии, первыми приняли законы, ограничивающее курение, почти за десять лет до того, как это сделали в Нью-Йорке и других городах восточного побережья. И даже когда Федеральный суд нанес в 1998 году сильнейший удар по АЗОС, обвинив агентство в том, что оно нарушает установленные им же законы, запрещая курение сигарет со специальным антиникотиновым фильтром, - дело в том, что федеральный судья был родом из «табачного» штата, - даже тогда Калифорния не дрогнула. Законы против курения остались. И НФПР, и подобные ему организации не собирались успокаиваться на достигнутом. К примеру, в Санта-Монике вот-вот должны были запретить курение на улице, даже на пляже! Разве это не прогресс?
Здесь легко и приятно работать.
А вот что касается добывания по-настоящему больших фондов… тут дела обстояли несколько иначе. В развлекательной индустрии работали несколько богачей, на которых всегда можно было положиться. Но настоящие деньги в Калифорнии водились не у них, а в крупных инвестиционных банках, у владельцев концернов и корпораций, в недвижимости, в трастовых фондах, короче, у людей, распоряжающихся суммами от пятисот миллионов долларов до двух миллиардов. Да, то были серистые деньги, но уговорить этих людей расстаться хотя бы с малой их частью было не так-то просто. Эти люди населяли другую Калифорнию. Ходили в гольф-клубы, куда не пускали актеров, какими бы они ни были знаменитостями. Большие деньги находились в руках первопроходцев и антрепренеров высоких технологий, и люди эти были очень умны и крайне жестки в ведении дел. Большинство из них прекрасно выучили свой урок. Господи, да многие из них были учеными.
И Дрейку было непросто вести дела с такими людьми. Они являлись для него проблемой и преградой к получению приличного благотворительного взноса на этот год. Он смотрел на экран монитора, подумывая, что уже пришла пора пропустить стаканчик виски, как вдруг на экране открылось новое окно и замигал курсор.
СКОРПИОкЛ: Говорить можешь?
Ну вот, прямо телепатия, подумал Дрейк. И напечатал:
Да, могу.
Дрейк заерзал в кресле, затем повернул настольную лампу так, чтобы она освещала его лицо. Взглянул на объективы камер, закрепленные прямо над монитором.
Щелкнул мышкой. На экране возник Тед Брэдли, он сидел за столом у себя в кабинете, в доме на Сан-Фернандо Вэлли.
- Ну, что такое?
- Все было так, как ты говорил, - сказал Брэдли. - Эванс спутался с чужаками.
- И?..
- Он был с этой девицей, Дженифер, которая работает над иском…
- Дженифер Хейнс?
- Да. Сущая ведьма.
Дрейк промолчал. И прислушался к голосу Брэдли. Актер снова напился.
- Мы уже говорили об этом и раньше, Тед, - сказал после паузы он. - Никому не нравится, когда ты влезаешь в их дела.
- Ну, это как сказать. Но вообще-то мало кому нравится.
- Мы не должны производить на людей такое впечатление, Тед.
- Да она меня оскорбила!
- Ладно, отставим это. Итак, там была Дженифер Хейнс и…
- Она шпионка! Подсадная утка и работает на всех этих крупных угольщиков и нефтяников. Точно тебе говорю.
- Кто еще был?
- Сара Джонс.
- Ага… Тоже летала на опознание?
- Не знаю, как и зачем она там оказалась. Была не одна, с парнем по фамилии Кеннер. Тот еще типчик. Задница. Еще один всезнайка.
- Опиши его.
- Лет за сорок, темноволосый, плотный такой. На мой взгляд, смахивает на военного.
- Так… Кто-нибудь еще был?
- Нет.
- Никаких посторонних?
- Да нет. Только те, что я говорил.
- Так ты считаешь, Питер Эванс знаком с этим Кеннером?
- Ага, и очень даже близко.
- Хорошо, Тед, - сказал Дрейк. - Ценю твою наблюдательность. - Он увидел, как Брэдли приосанился. - Этот Эванс… он может стать для нас большой проблемой.
- Да уж, это точно.
- Ведь он один из поверенных в наших делах. Буквально на днях был у меня в офисе. Получил одно поручение. Если он против нас, то может представлять большую опасность.
- Чертов перебежчик, - проворчал Брэдли. - Еще один Бенедикт Арнольд (Арнольд, Бенедикт(1741-1801) - герой Войны за независимость, генерал, ставший позднее предателем и изменником.) выискался.
- Не мешало бы, чтоб ты последил за ним недельку-другую, - сказал Дрейк. - Держись поближе, смотри и слушай.
- Это с моим удовольствием.
- Не отпускай ни на шаг. Попробуй с ним подружиться. Закадычные приятели, ну, ты знаешь.
- Понял тебя, Ник. Приклеюсь к нему, как липучка.
- Утром он должен появиться на открытии конференции, - сказал Дрейк. А про себя подумал: «А может, и не появится».

ВЕСТВУД. Среда, 13 октября, 3.40 ночи

- Выбор, надо сказать, прекрасный, - заметил Кеннер. - Hapalochaena fasciata, самый опасный из трех видов сине-ленточных осьминогов. Назван так потому, что, когда ему угрожают, меняет окраску и на коже у него появляются синие кольца. Водится в прибрежных водах Австралии. Совсем маленькое животное, и клюв крошечный, еле заметен. Но укус его часто оказывается смертельным. Противоядие от него еще не изобретено. Да и потом, в больницах Лос-Анджелеса вряд ли вообще могли заметить повреждение и понять, чем оно вызвано. Так что выбор, несомненно, хорош. (См.: С.К. Сазерленд и др. «Токсины и типы ядов, содержащихся в организме обычного сине-ленточного осьминога». «Med. J. Aust.», 1 (1969): 893-898. См. также: X. Флеклер и др. «Смертельный укус осьминога», «Med. J. Aust», 2 (1955): 329-331.) Эванс, лежавший в реанимационной палате госпиталя при Калифорнийском университете, ответить ему не мог. Все лицо закрывал респираторный аппарат. Но страх его уже почти прошел. Джанис в больнице не задержалась, поспешно уехала домой, мотивируя тем, что у нее с утра занятия. Сара сидела рядом, нежно поглаживала ему руку и казалась такой красавицей.
- Интересно, где же они раздобыли эту тварь?
- Думаю, у них их несколько, - ответил Кеннер. - Существа крайне чувствительные, долго не живут, тем более в неволе. Наверняка вылавливают их тысячами под тем предлогом, что австралийцы должны выработать противоядие. Уверен, вам известно, что Австралия занимает первое место в мире по числу смертельно опасных животных. Именно там водятся самые ядовитые змеи, самый ядовитый моллюск, самая ядовитая рыба. Все они обитают или на континенте, или в прибрежных водах.
«Замечательно», - подумал Эванс.
- Но здесь, в госпитале Калифорнийского университета, уже сталкивались с тремя такими случаями.
- Да, сталкивались, - заметил интерн. Он вошел в палату, проверил пульс Эванса и дыхательный аппарат. А потом сказал:
- Получены предварительные данные по анализу крови. Как и в других случаях, обнаружен тетродотоксин. Часа через три вы у нас подниметесь, и все будет в порядке. Везунчик. - Он выразительно покосился на Сару, подмигнул Эвансу и вышел.
- Как бы там ни было, а я рад, что теперь ты у нас в полном порядке, - сказал Кеннер. - Знаешь, страшно не хотелось терять тебя.
Эванс удивился: «О чем это он?» Глазные мышцы уже пришли в норму, и он покосился на Сару. Но та лишь улыбнулась и промолчала.
- Да, да, - сказал Кеннер. - Ты нужен нам живой, Питер. По крайней мере, в ближайшее время.
Сидевший в углу палаты Санджонг ответил на звонок мобильного, затем обернулся к Кеннеру и сказал:
- Они снова подают признаки жизни.
- Это то, что мы думали? - спросил Кеннер.
- Да.
- Что именно произошло?
- Удалось получить копию счета. В прошлом месяце они арендовали самолет «С-57», транспортный.
- Ого! - присвистнул Кеннер.
- И что это означает? - спросила Сара.
- Большой самолет. Возможно, собираются что-то распылять с него.
- Распылять? - удивилась Сара.
- Совершенно очевидно, - сказал Санджонг, - что они собрались распылять АОБ, аммиакокисляющие бактерии, причем в огромных количествах. Возможно также, гидрофильные частицы.
- Для чего?
- Контролировать продвижение шторма, - ответил Кеннер. - Есть свидетельства того, что распыленные в больших количествах аммиакокисляющие бактерии могут смещать ураганы или циклоны. А гидрофильные частицы лишь усиливают эффект. По крайней мере, теоретически. Не знаю, проводились ли когда-нибудь масштабные испытания этой системы.
- Они собрались контролировать ураган?
- Могут попытаться.
- А может, и нет, - заметил Санджонг. - Из Токио получены записи недавних переговоров по мобильным телефонам и в Интернете, и они позволяют предположить, что проект этот могут и отменить.
- Значит, у них нет изначальных условий?
- Похоже, что нет. Эванс закашлялся.
- Хороший признак, - заметил Кеннер. - Ты приходишь в себя. - И он похлопал Эванса по плечу. - Ладно, теперь отдыхай, Питер. Постарайся хоть немного поспать. Завтра нам предстоит трудный день.
- Трудный день? - спросила Сара.
- Через пять с половиной часов открывается конференция, - сказал Кеннер. Направился к двери, затем снова обернулся к Эвансу:
- Знаешь, оставлю, пожалуй, с тобой Санджонга, - сказал он. - Думаю, что все будет в порядке, но раз уж одно покушение на твою жизнь состоялось, не хочу, чтоб они попытались еще раз. Пусть посидит на всякий пожарный.
Санджонг улыбнулся и пересел на стул рядом с кроватью Эванса. И открыл последний выпуск журнала «Тайм». На обложку был вынесен заголовок главного материала: «Климатические изменения - катастрофа впереди». При нем оказался также и «Ньюсвик», там заголовок носил столь же тревожный характер: «Резкие климатические изменения: Новый скандал для администрации?» Не отставал от них и «Экономист»: «Чудовище по имени климатические изменения поднимает свою безобразную голову». И «Пари-Матч»: «Климат: новое несчастье Америки».
Санджонг весело улыбнулся Питеру.
- А теперь отдыхайте, - сказал он.
Эванс закрыл глаза.

САНТА-МОНИКА. Среда, 12 октября, 9.00 утра

Ровно в девять утра все приглашенные на конференцию гости расхаживали по фойе и коридорам, места в зале занимать никто не спешил. Эванс стоял у входа и пил кофе. Он чувствовал себя усталым и разбитым, но в целом вполне здоровым. Поначалу немного дрожали ноги, но теперь это противное ощущение прошло.
Делегаты были по виду типичные ученые, многие одеты с характерной небрежностью, как бы подчеркивающей походный стиль жизни, - брюки цвета хаки и рубашки фирмы «Л.Л. Бин», высокие ботинки на шнуровке, стеганые жилетки.
- Смахивает на сборище лесорубов, верно? - заметила Дженифер. Подошла, встала рядом с Питером. - Ни за что не подумаешь, что большую часть времени все эти ребята просиживают за компьютерами.
- А это действительно так? - спросил Эванс.
- Большинство из них просто не отходят от мониторов.
- Ну а зачем тогда высокие ботинки?
Она пожала плечами:
- Такой стиль теперь в моде.
Николас Дрейк поднялся на трибуну, пощелкал пальцем по микрофону.
- Доброе утро, друзья мои, - сказал он. - Через десять минут начинаем. - Затем он отошел и начал о чем-то шептаться с Хенли.
- Ждет, когда прибудут телевизионщики, - сказала Дженифер. - Сегодня утром тут были какие-то проблемы с электричеством. До сих пор налаживают.
- Да, конечно, все ждут телевидение.
Тут у входа в конференц-зал началось какое-то беспорядочное движение, послышались крики. Эванс привстал на цыпочки и увидел пожилого мужчину в твидовом пиджаке и галстуке. Два охранника остановили его у самого входа и не пускали.
- Но меня пригласили! - возмущался он. - Я должен быть здесь.
- Простите, сэр, но вашего имени нет в списках, - сказал один из охранников.
- Но я же говорю, меня пригласили!
- О господи! - вздохнула Дженифер и покачала головой.
- Кто это?
- Профессор Норман Хоффман. Когда-нибудь слышал о нем?
- Нет. А что?
- С памятью плохо? Он знаменитейший социолог, я бы даже сказала, выдающийся. Прославился своей яростной критикой «зеленых» и прочих так называемых защитников окружающей среды. Немножко сумасшедший, как водится. Мы тоже вызывали его во время подготовки иска, расспрашивали о взглядах. Надо признать, это была большая ошибка. Этот человек говорит без умолку. Способен выдать милю слов в минуту, при этом постоянно отклоняется от темы, просто голова идет кругом. И заставить его замолчать невозможно. Все равно что смотреть телевизор, ежесекундно переключающийся с одного канала на другой, а у тебя нет под рукой пульта управления.
- Неудивительно, что его присутствие здесь нежелательно.
- О да. Кто-кто, а он способен наделать немало неприятностей. Уже начал.
Находившийся у входа старик профессор пытался вырваться из цепких рук охранников.
- Отпустите меня! Да как вы смеете? Я приглашен! Самим Джорджем Мортоном! Мы с ним очень близкие друзья. Джордж Мортон пригласил меня лично!
Упоминание о Мортоне не могло оставить Эванса равнодушным. Он направился к старику.
- Ты об этом пожалеешь… - шепнула ему вслед Дженифер.
Он лишь пожал плечами в ответ.
- Прошу прощения, - сказал он охранникам. - Я адвокат мистера Мортона. В чем проблема?
Старик продолжал вырываться.
- Я профессор Норман Хоффман, и Джордж Мортон пригласил меня лично! - Подойдя поближе, Эванс заметил, что ученый плохо выбрит, неряшливо одет, седые волосы растрепались и торчат клочьями. - С чего бы, как думаете, я стал бы приезжать на это омерзительное мероприятие? Только по одной причине. Меня пригласил Джордж. Очень просил быть, сказал, что ему интересно мое личное мнение. И это несмотря на то, что еще несколько недель назад я сказал ему: «Тут не будет никаких сюрпризов, можешь мне поверить. Все предсказуемо, как на любых дешевых похоронах!»
Эванс подумал, что Дженифер была права, предупредив, что ничего хорошего из этого не выйдет. И вежливо спросил:
- Позвольте узнать, сэр, билет у вас есть?
- Нет, билета у меня нет! Мне не нужен никакой билет. Неужели вы не понимаете, молодой человек? Я профессор Норман Хоффман, личный друг Джорджа Мортона. И потом, - добавил он, - билет у меня отобрали.
- Кто? - Один из этих охранников.
- Вы забрали у него билет? - спросил суровых стражей Эванс.
- Да не было у него никакого билета.
- Ну хотя бы отрывной талон у вас сохранился? - спросил Хоффмана Эванс.
- Нет, черт побери, и талона, как вы изволили выразиться, у меня тоже нет! Не нужен мне никакой отрывной талон! Вообще ничего не нужно!
- Простите, профессор, но тогда…
- Все же кое-что сохранил. Вот это. - И он передал Эвансу уголок билета. Настоящего билета.
- А где остальное?
- Я же сказал, они забрали!
Охранник, стоявший чуть поодаль, жестом попросил Питера подойти. Тот повиновался. Охранник разжал кулак и показал смятый билет с оторванным уголком.
- Извините, сэр, - сказал он, - но от мистера Дрейка поступило особое распоряжение не пускать этого господина ни под каким видом.
- Но ведь у него был билет, - сказал Эванс.
- Может, вам лучше обсудить это с самим мистером Дрейком?
Но в этот момент в здании появилась съемочная группа телевидения. Снова замешательство и толкотня у дверей. И Хоффман воспользовался этим моментом. Принялся брыкаться с удвоенной силой, стараясь привлечь внимание.
- Не о чем вам говорить с этим Дрейком! - кричал он Эвансу. - Дрейк никогда не допустит, чтоб в этих слушаниях была хотя бы толика правды! - Он развернулся к камере. - Николас Дрейк - не кто иной, как аморальный тип и трус, а вся эта конференция затеяна для того, чтоб навешать как можно больше лапши на уши беднякам всего мира. Я призываю всех обратить внимание на умирающих детей Африки и Азии! Несчастные на последнем дыхании именно из-за таких вот конференций! Продавцы страха, вот вы кто! Аморальные, потерявшие последнюю совесть торговцы страхом!
Он бился и барахтался в руках охранников, точно безумец. Глаза дико расширены, на губах выступила пена. Он определенно походил на сумасшедшего, и оператор выключил камеру, а члены съемочной группы стали смущенно отворачиваться. Увидев это, Хоффман тут же перестал бесноваться.
- Ничего. Я сказал, что хотел. Но всем наплевать, как обычно. - Он взглянул на охранников. - Не держите меня, довольно! Сыт по горло всем этим крючкотворством! Ни секунды больше здесь не останусь. Отпустите немедленно!
- Отпустите его, - сказал Эванс.
Охранники отпустили Хоффмана. И тот немедленно бросился в центр фойе, где Тед Брэдли давал интервью телевидению. Подбежал к актеру, остановился прямо перед ним и закричал:
- А этот человек просто грязный сводник! Работает на этих псевдоэкологов, на всю их насквозь коррумпированную шайку, которая зарабатывает на жизнь тем, что пугает людей! Распространяет ложные страхи. Неужели вы не понимаете? Ложные страхи - это чума! Чума нынешнего века!
Тут охранники снова накинулись на Хоффмана. Скрутили его и потащили к выходу. На этот раз он не сопротивлялся. Весь как-то обмяк, ноги безвольно волочились по полу. И увещевал охранников:
- Осторожней, у меня больная спина. Вы делаете мне больно! В суд на вас подам за причинение телесных повреждений!
Они вытащили его на улицу, стряхнули пыль с одежды и отпустили со словами:
- Удачного вам дня, сэр.
- У меня иначе не бывает. Каждый день на счету.
Эванс еще какое-то время наблюдал за Хоффманом, потом вернулся к Дженифер.
- Только не говори, что я тебя не предупреждала, - сказала она.
- А вообще кто он такой?
- Заслуженный профессор в отставке. Работал в Южнокалифорнийском университете. Был одним из пионеров в изучении статистических данных, используемых средствами массовой информации, и их воздействии на общество. Занятный тип, но, как ты уже успел убедиться, характерец у него не дай бог.
- Думаешь, Мортон и вправду пригласил его сюда?
- Мне нужна твоя помощь, Питер, - раздался за спиной голос. Эванс обернулся и увидел Дрейка.
- Какая именно?
- Вполне возможно, что этот городской сумасшедший, - тут Дрейк кивком указал на Хоффмана, - отсюда прямиком отправится в полицию и заявит, что на него было совершено нападение. Нам это совершенно ни к чему, особенно сегодня утром. Ступай поговори с ним. Попробуй успокоить, ну, ты понимаешь.
- Не знаю, чем я могу тут… - осторожно начал Эванс.
- Пусть он выговорится. Расскажет тебе о своих безумных теориях, - сказал Дрейк. - Выпустит пар. Говорить он может бесконечно.
- Но тогда я пропущу кон…
- Ты нам здесь все равно не нужен. Ты нужнее там. Усмири же этого болвана!

* * *

Возле здания, где проводилась конференция, собралась большая толпа. Люди наблюдали за происходящем в зале на огромном экране с бегущими внизу титрами. Эванс поискал глазами профессора и начал проталкиваться к нему.
- Знаю, почему вы меня преследуете, - сказал Хоффман, заметив Эванса. - Но предупреждаю, ничего у вас не выйдет!
- Профессор, я…
- Вы просто щенок. Шестерка Дрейка. И он послал вас отговорить меня.
- Ничего подобного, сэр.
- Именно так. И не надо мне лгать! Ненавижу, когда мне лгут!
- Ладно, - сказал Эванс. - Это правда. Меня послал Дрейк.
Хоффман резко остановился. Похоже, его просто потрясла такая честность.
- Так и знал. И что он велел вам делать?
- Отговорить вас обращаться в полицию.
- Ну что ж, в этом вы преуспели. Ступайте и передайте ему, в полицию я обращаться не буду.
- А у меня сложилось впечатление, что будете.
- О… Это надо же. Впечатление! Вы один из тех, на кого я, оказывается, могу произвести такое впечатление.
- Нет, сэр, дело не в том, но вы…
- Мне плевать, какое я произвожу впечатление! Важна суть. Вы имеете хоть малейшее представление о том, в чем тут суть?
- Боюсь, я просто не понимаю вас, сэр.
- Кем вы работаете?
- Я юрист.
- Как это я сразу не понял. Сегодня все юристы, куда ни плюнь. Вот вам экстраполяция статистического роста профессии: к 2035 году каждый житель Соединенных Штатов будет юристом, в том числе и новорожденные младенцы. Они станут прирожденными юристами. И каково будет жить в таком мире, как вам кажется?
- Профессор, - сказал Эванс, - вы сделали несколько весьма интересных замечаний перед прессой и…
- Интересных? Я обвинял их в полной аморальности, а вы называете это интересным!
- Извините, - пробормотал Эванс, пытаясь перевести разговор в другое русло. - Вы не объяснили, почему так думаете…
- Я ничего не думаю, молодой человек! Я просто знаю! Это и есть конечная цель моих исследований. Знать, а не предполагать или высказывать догадки. Не теоретизировать. Не строить гипотез. Но именно знать на основе неопровержимых научных данных. О, это искусство давно утеряно в научной среде, молодой человек. Хотя не так уж вы и молоды. Кстати, ваше имя?
- Питер Эванс.
- И вы работаете на Дрейка, мистер Эванс?
- Нет. На Джорджа Мортона.
- Но почему же вы сразу не сказали? - воскликнул Хоффман. - Джордж Мортон был великим, по-настоящему великим человеком! Идемте, мистер Эванс, я угощу вас кофе, там и поговорим. Вы знаете, чем я занимаюсь?
- Боюсь, что нет, сэр.
- Я изучаю экологию мысли, - сказал Хоффман. - И то, каким образом она помогла создать государство страха.

САНТА-МОНИКА. Среда, 13 октября, 9.33 утра

Они сидели на скамье, прямо на улице, через дорогу от конференц-зала, где входные двери осаждали все прибывающие толпы людей. Сцена была вполне оживленная, но Хоффман, похоже, игнорировал все, что происходит вокруг. Он говорил возбужденно, захлебываясь словами, отчаянно жестикулируя. Один раз даже задел Эванса по груди рукой, но и этого, похоже, не заметил.

Предыдущая страница 28 Следующая страница


29 Майкл Крайтон

- Десять лет тому назад я начинал с моды и сленга, - говорил он. - Последнее, разумеется, представляет собой не что иное, как моду на язык. И я довольно быстро понял, что идентифицируемых доминант тут не существует. Мода меняется произвольно, и хотя наблюдаются некоторые закономерности - циклы, периодичность и корреляции, - носят они чисто описательный, не объяснительный характер. Вы меня понимаете?
- Ну, в общих чертах, - кивнул Эванс.
- Постепенно я понял, что периодичность и корреляции все же можно считать системой. И существует она как бы сама по себе. Проверил эту гипотезу и счел ее эвристически верной. Существует не только экология естественного мира, всех этих гор, рек, лесов и океанов, что нас окружают, но и экология мира, созданного человеком. Абстрактного мышления, идей, мыслей. Именно это я и принялся изучать.
- Понимаю.
- В современной культуре постоянно наблюдается возникновение, возвышение, а затем падение идей. Какое-то время все искренне верят во что-то, а затем постепенно перестают верить. И вот рано или поздно наступает момент, когда о прежней идее никто и не вспоминает. Их просто забывают, в точности так же, как забывают устаревшие выражения сленга. Идеи словно сами по себе блекнут и…
- Я понимаю, профессор, но почему…
- Почему идеи вдруг впадают в немилость, это вы хотите спросить? - Хоффман словно рассуждал наедине с самим собой. - Ответ очень прост: впадают, и все тут. В моде, как и в экологии мира естественного, рано или поздно начинается процесс распада. Резкий пересмотр установившегося порядка вещей. Молния попадает в дерево, и весь лес сгорает. На гарях появляются новые, совершенно иные виды. Случайные, хаотичные, неожиданные и резкие изменения. Мир показывает нам немало таких примеров, наблюдается это повсеместно, во всех сферах.
- Профессор Хоф…
- Но идеи не только подвержены резким изменениям. Порой они могут всплывать из прошлого и вновь завладевать умами человечества. И некоторые из этих идей продолжают волновать общество еще долгое время после того, как от них отказались ученые. Вот вам прекрасный пример: левое и правое полушария мозга. В 1970 годы эта идея обрела невиданную популярность благодаря работам Сперри из Калифорнийского технологического. Он изучал весьма специфические группы пациентов, подвергшихся операциям на головном мозге. И открытия его относились лишь к таким, ограниченным группам людей. Сам Сперри неоднократно подчеркивал этот факт, отрицал его значимость для более широкого спектра. К началу 1980-х стало ясно, что эта его теория левого и правого полушарий неверна, у здорового человека эти две половинки мозга по отдельности не работают. Но в массовой культуре эта идея не умирала еще лет двадцать. Люди говорили о ней, верили в нее, писали об этом книги, и это через десятилетия после того, как сами ученые отбросили эту идею…
- Да, все это очень интересно, но…
- Вот и в естественной науке в 1960-е годы широкое распространение получила идея о так называемом «балансе природы». И посыл ее был прост: оставьте природу в покое, она сама восстановится, естественным образом. Красивая идея, к тому же весьма живучая. Древние греки верили в это еще три тысячи лет назад. На основе чего, спросите вы? Да не было под ней никакой научной основы. Больно уж симпатичной казалась идея, вот и все. И вот к началу 1990-х ни один из ученых уже не верил в баланс природы. Экологи отвергли эту идею как абсолютно неверную. Не правильную. Чистой воды фантазия, говорили они. Теперь говорят о динамическом дисбалансе, множественных состояниях равновесия. Но они уже понимают, что природа никогда и не была в состоянии равновесия. Никогда не была и не будет. Напротив, баланс в природе всегда нарушен, а это в свою очередь означает…
- Профессор, - сказал Эванс, - мне хотелось бы спросить вас вот о чем…
- Это означает, что человечество, которое принято последнее время называть величайшим разрушителем естественного порядка, на самом деле не заслуживает этих обвинений. Вся среда постоянно меняется, саморазрушается, а затем…
- Но Джордж Мортон…
- Да, да, вас интересует, о чем мы говорили с Джорджем Мортоном. Я как раз к этому и подошел. Мы не отклонились от темы. Вполне естественно, что Мортона страшно интересовали все эти экологические идеи. Особенно идея экологического кризиса.
- И что же вы ему об этом говорили?
- Когда изучаешь средства массой информации, чем, собственно, я и занимаюсь со своими студентами в стремлении обнаружить сдвиги в нормативных концепциях и представлениях, можно делать немало любопытнейших открытий. Мы просмотрели распечатки новых программ ведущих вещателей, таких как «Эн-би-эс», «Эй-би-эс», «Си-би-эс». Мы проанализировали также множество статей в газетах, выходящих в Нью-Йорке, Вашингтоне, Майами, Лос-Анджелесе и Сиэтле. Мы определили частотность некоторых концепций и терминов, используемых средствами массовой информации. И получили просто поразительные результаты. - Тут он вдруг умолк.
- Какие же? - с неподдельным интересом спросил Эванс.
- Осенью 1989-го произошел существенный сдвиг. До этого времени в газетах, на радио и телевидении не слишком часто использовались такие термины, как «кризис», «катастрофа», «катаклизм», «чума», «несчастье». К примеру, за весь 1980 год слово «кризис» использовалось в новостных программах с той же частотой, что и слово «бюджет». Кроме того, до 1989 года в телевизионных репортажах и газетных заголовках редко использовались такие прилагательные, как «ужасный», «беспрецедентный», «чудовищный». А потом все вдруг изменилось.
- Как именно?
- Эти термины стали встречаться все чаще и чаще. К примеру, слово «катастрофа» в 1995 году использовалось в пять раз чаще, чем 1985-м. А к началу 2000 года - уже в десять раз чаще. Ну и сами статьи, конечно, тоже изменились. Во многих делался упор на страх, тревогу, опасность, неуверенность, панику.
- Но почему именно в 1989-м?
- Ага. Хороший вопрос. Можно сказать, ключевой. Во многих отношениях 1989-й был ничем не примечательным годом. Советская субмарина затонула у берегов Норвегии; события на площади Тяньаньмэнь в Китае; Салмон Ружди был приговорен к смерти; развелись со своими супругами Джейн Фонда, Майк Тайсон и Брюс Спрингстин; епископальная церковь впервые признала женщину-епископа; в Польше разрешили забастовки профсоюзов; «Вояджер» направился к Нептуну; в Сан-Франциско во время землетрясения были разрушены автомагистрали; в России, США, Франции и Англии проводились ядерные испытания. Ничем не отличающийся от других год. И все же именно осенью 1989 года было отмечено все учащающееся использование термина «кризис». И показалось подозрительным, что это почти совпало по времени с таким событием, как падение Берлинской стены. А произошло это девятого ноября 1989 года.
Хоффман снова умолк и, страшно довольный собой, многозначительно посматривал на Эванса.
- Простите, профессор, - сказал Питер, - я все же не понимаю…
- Мы сначала тоже не понимали. Думали, что это просто случайное совпадение. Но это было не так. С падения Берлинской стены начался коллапс Советской империи. Пришел конец «холодной войне» с Западом, которая длилась целых полвека.
Снова молчание. Снова самодовольный взгляд Хоффмана.
- Простите, - выдавил наконец Эванс. - Мне было тогда всего тринадцать лет и… - он пожал плечами, - и я не совсем понимаю, куда вы клоните.
- Я клоню к такому понятию, как социальный контроль, Питер. От каждого суверенного государства требуется контроль над поведением его граждан, требуется сохранение порядка и повиновения этих самых граждан в пределах разумного, разумеется. Государство должно следить за тем, чтобы они не сбивались с пути праведного. Именно государство должно заставлять их платить налоги. И, разумеется, все мы знаем, что социальный контроль достигается прежде всего через страх.

* * *

- Страх… - повторил Эванс.
- Именно. На протяжении полувека государства Запада поддерживали своих граждан в состоянии постоянного страха. Страх перед Советами. Страх ядерной войны. Коммунистической угрозы. Железного занавеса. Империи зла. Ну а в странах с коммунистическим режимом все было то же самое, только с точностью до наоборот. Страх перед Америкой, перед проклятыми капиталистами. И вдруг осенью 1989 года всему этому пришел конец. Все исчезло, разлетелось в прах. Кончилось. Падение Берлинской стены создало вакуум страха. А природа, как известно, не терпит пустоты. Вакуум следовало чем-то заполнить.
Эванс нахмурился.
- Так вы что же, хотите сказать, что место «холодной войны» занял кризис экологии?
- Все свидетельствует об этом. Нет, разумеется, теперь у нас имеется много новых страшилок, радикальный фундаментализм, события 11 сентября, угроза терроризма. Есть чего бояться, и я перечислил реальные причины для возникновения страха. Но не в том суть. Суть в том, что для страха всегда найдется причина. Причины со временем могут меняться, а страх всегда остается с нами. Перед терроризмом мы боялись отравления окружающей среды. До того у нас была коммунистическая угроза. Я просто хочу сказать следующее: хотя конкретные причины для страха могут меняться, мы никогда не сможем освободиться от страха. Страх присутствует в обществе, затрагивает все аспекты его существования. Постоянно.
Профессор поднялся со скамьи, повернулся спиной к толпам у входа.
- Вы когда-нибудь задумывались над тем, насколько удивительна культура западного общества? Индустриально развитые страны обеспечивают своим гражданам беспрецедентные безопасность, здоровье и комфорт. За последний век средняя продолжительность жизни возросла на целых пятьдесят процентов! И, однако же, современные люди продолжают терзаться разными страхами. Они боятся иностранцев, болезней, преступности, боятся изменений в окружающей среде. Они боятся домов, в которых живут, еды, которую едят, современных технологий, которые их окружают. Они постоянно опасаются вещей, которых даже не видят: микробов, химических элементов, пищевых добавок, аллергенов. Они робки, запуганы, они страдают от нервных стрессов, они впадают в депрессию. И, что еще более удивительно, они твердо убеждены в том, что экологическая среда всей планеты сознательно разрушается. Парадоксально! Все равно что верить в колдунов и ведьм. Подобного рода глобальные фантазии и страхи были характерны разве что для Средневековья. Все летит в тартарары, и мы все постоянно пребываем в страхе. Просто поразительно!
Он сделал секундную паузу, затем продолжил:
- Каким образом удалось внедрить это чувство в души всех и каждого? Мы воображаем, что живем в разных странах, во Франции, Германии, Японии, Америке, а на деле населяем одно и то же государство, Государство Страха. Уму непостижимо!.. Как такое могло случиться?
Эванс промолчал. Он понимал: его мнение профессора не интересует.
- Так вот, кое-что я все же смогу вам объяснить. Раньше, еще до того, как вы появились на свет, Питер, граждане, населяющие страны Запада, считали, что над их государствами доминирует так называемый военно-промышленный комплекс. Американцев предупреждал об этом еще Эйзенхауэр в начале 1960-х. Европейцы же после двух мировых войн прекрасно усвоили, какую опасность представляет для их стран этот комплекс. Но военно-промышленный комплекс уже давно не является главной движущей силой современного общества. На самом деле последние лет пятнадцать мы пребываем под контролем совершенно нового комплекса, куда более могущественного и всеобъемлющего. Я придумал ему название: политико-законодательно-медийный комплекс. Сокращенно ПЗМК. И создан он для нагнетания страха у населения. Под предлогом обеспечения безопасности этого самого населения.
- Ну, безопасность - это ведь очень важно.
- Я вас умоляю! Западные государства прекрасно защищены. Однако же население этого не чувствует. А все благодаря ПЗМК. ПЗМК обрел такую власть и влияние именно потому, что объединяет многочисленные общественные институты. Политикам нужен страх, чтобы контролировать население. Юристам всех мастей нужны разного рода опасности, чтоб заводить тяжбы и зарабатывать деньги. Средствам массовой информации нужны страшные истории, чтоб привлекать и удерживать внимание публики. И все вместе эти три института настолько действенны, что могут благополучно заниматься своим делом, даже если все страхи абсолютно беспочвенны. Даже если для них нет никаких оснований. Взять, к примеру, силиконовые имплантанты грудей.
Эванс удивленно покачал головой:
- Имплантанты грудей?..
- Да, именно. Помните, одно время вдруг начались разговоры о том, что они способствуют развитию раковых заболеваний? И это несмотря на то, что статистические данные полностью отрицали подобное. И тут началось. Печатались все новые жуткие истории, в судах рассматривалось множество исков, на политических слушаниях говорили о полном запрете на такие операции. Производитель этих самых имплантантов, Доу Корнинг, выплатил 3,2 миллиарда долларов и вышел из бизнеса. Якобы пострадавшим по решению судов были выплачены огромные суммы наличными, немалая доля перепала и их адвокатам.
Хоффман перевел дух и продолжил:
- Четыре года спустя эпидемиологические исследования со всей очевидностью показали, что никаких раковых заболеваний имплантанты не вызывают. Но к тому времени кризис уже сыграл свою роль, и ПЗМК, весь его неумолимый механизм, продолжил искать причины для новых страхов и ужасов. Вот что я скажу вам, Питер. Именно таким образом функционирует современное общество. Постоянно создает новые страхи. И никакая сила не может этому противостоять. Поскольку у нас не существует системы проверок и противовесов, нет никаких ограничений этому постоянному нагнетанию страха за страхом…
- И все потому, что у нас свобода слова, свобода прессы.
- Классический ответ ПЗМК. Именно благодаря этому они и остаются в бизнесе, - заметил Хоффман. - Но вдумайтесь. Если запрещено кричать «Пожар!» в театре, когда никакого пожара нет и в помине, вас могут даже наказать за ложную тревогу, почему не запрещено кричать «Рак!» со страниц «Нью-Йоркер»? Ведь это утверждение неверно! На то, чтобы погасить скандал и разъяснить ситуацию с этими ложными раковыми заболеваниями, мы потратили свыше двадцати пяти миллиардов долларов. И что же, спросите вы. Вижу это по вашему лицу. Вы думаете, мы так богаты, что можем себе это позволить? Подумаешь, всего каких-то двадцать пять миллиардов! Но двадцать пять миллиардов - это больше, чем валовый внутренний продукт пятидесяти беднейших стран мира, вместе взятых. Полмира живет на два доллара в день! И двадцати пяти миллиардов хватило бы на то, чтобы на протяжении целого года оказывать помощь тридцати четырем миллионам людей. Или же мы могли бы потратить эти деньги на помощь всем африканцам, умирающим от СПИДа. А вместо этого мы выбросили деньги на борьбу с дурацкими фантазиями, публикуемыми в газетах и журналах. С фантазиями, которые читатели воспринимали всерьез. Вы уж поверьте, напрасная, глупейшая трата средств! В другом мире, более нормальном, всех этих газетчиков отдали бы под суд. Легко представить, какой шум поднялся бы вокруг этого процесса. Для нас, американцев, он был бы сопоставим с Нюрнбергским. Только на этот раз речь шла бы не о преступлениях нацизма, а о бездумной трате богатств Запада на разные пустяки. На этом процессе не мешало бы продемонстрировать снимки умерших от голода и болезней детей Африки и Азии.
Он снова перевел дух.
- Мы говорим о полном надругательстве над моралью. Можно было бы ожидать, что наши религиозные лидеры, наши великие гуманисты поднимут крик, хотя бы осудят эти напрасные траты, приведшие к гибели людей по всему миру. Но ничего подобного. Разве высказался по этому поводу хотя бы один из них? Нет. Напротив, все они дружно присоединились к общему хору. Только и знают, что твердить: «Как бы поступил Иисус? На все его воля». Словно забыли, что Иисус боролся с лжепророками и призывал изгнать торгашей из храма.
Хоффман все больше заводился.
- Мы говорим о ситуации, которая глубоко аморальна. Если уж точней, просто омерзительна. ПЗМК полностью игнорирует нужды беднейших и самых несчастных на нашей планете людей. И все ради того, чтоб позволить сытым политикам сохранить свои кресла, позволить без конца выходить в эфир обеспеченным ведущим и комментаторам, позволить адвокатам обзаводиться новыми «Мерседесами». Ах да, чуть не забыл, тут задействована еще и профессура, разъезжающая в «Вольво». О них тоже не стоит забывать.
- Как это понимать? - спросил Эванс. - При чем здесь университетская профессура?
- Ну, это уже другая история. Очень длинная.
- А короткой версии не существует?
- Думаю, нет. Именно поэтому заголовки еще не есть новости, Питер. Однако попытаюсь, - сказал он. - Суть в том, что за последние пятьдесят лет мир очень сильно изменился. Мы живем в новом информационном поле, если так можно выразиться. В обществе, которым правят знания и информация. И этот факт оказывает огромное влияние на наши университеты.
Пятьдесят лет тому назад, если вы хотели вести «жизнь мысли», иначе говоря, быть интеллектуалом, жить своим умом, всячески совершенствовать свои умственные способности, вам была прямая дорога в университет. В обществе в целом вам места не было. Нет, можно сказать, что несколько газетных репортеров, несколько журналистов крупных изданий и сейчас живут своим умом, но это, пожалуй, и все. Университеты привлекали тех, кто охотно променял бы все блага мира на возможность вести довольно замкнутую, интеллектуально насыщенную жизнь, рассказывать о вечных ценностях молодому поколению. По-настоящему интеллектуальный труд был сосредоточен исключительно в университетах.
Он умолк на секунду, затем продолжил:
- Но сегодня целые части общества живут интеллектуальным трудом. Вся наша современная экономика основана на этом труде. Тридцать шесть процентов рабочих - это люди с высшим образованием. А профессура вдруг решила, что не хочет больше обучать молодых людей, передала эту обязанность студентам-выпускникам. Профессура, которая знает меньше, чем эти самые студенты, отвратительно говорит по-английски… Так что же вы хотите? Естественно, университеты впали в глубочайший кризис. Да и что от них теперь толку? Они утратили эксклюзивное право жить жизнью мысли. Они больше не учат молодежь. Ну, в лучшем случае раз в год опубликуют какую-нибудь теоретическую статейку по семиотике Фуко. (Фуко, Мишель - выдающийся французский философ, лингвист, семиотик.) Что же произошло с нашими университетами? Какой вклад могут они сделать в развитие общества в новом веке?
Хоффман поднялся, словно ему самому предстояло торжественно ответить на этот вопрос. Потом столь же резко опустился обратно на скамью.
- А произошло вот что, - продолжил он. - Университеты трансформировались еще в начале 1980-х. Прежние бастионы интеллектуальной свободы в мире Бэббитов (Бэббит - главный герой одноименного романа С. Льюиса (1922). Бэббит - торговец недвижимостью, бизнесмен, патриот, семьянин, оптимист, движимый лишь деловыми интересами и стремлением к личному благополучию. Это имя стало нарицательным, символом обывателя и ханжи из среднего класса.), прежнее сосредоточие всех свобод, в том числе даже сексуальных, они превратились в самые ограниченные институты современного общества. А все потому, что у них появилась новая роль. Они стали создателями новых страхов для ПЗМК. Университеты сегодня - это не что иное, как фабрики новых страхов. Изобретают все новые ужасы и причины для беспокойства. Все новые ограничительные коды. Потому как «слова» - термин здесь неподходящий. А мысли… мыслями это просто нельзя назвать. Они производят бесконечный поток новых страхов, опасностей, социальных угроз, которыми с такой охотой пользуются политики, юристы и репортеры. Еда - страшно вредная штука. Ваше поведение недопустимо, поскольку нельзя курить, пить, нельзя ругаться, трахаться, даже думать страшно вредно! Все перевернуто с ног на голову. Просто поразительно!
Современное Государство Страха никогда бы не смогло существовать без университетов, подпитывающих его все новыми идеями. Я бы назвал это неосталинистским образом мышления, именно он требуется для поддержания ПЗМК в действии, именно он может существовать только в закрытом обществе, за закрытыми дверьми, где отмахиваются от насущных проблем и процессов. В нашем обществе именно университеты являются такой структурой, правда, до поры до времени. И считать, что там процветает либерализм… знаете, это просто смешно, дурная шутка. Все они фашисты по сути своей, точно вам говорю.
Тут Хоффман резко умолк. И указал на толпу на другой стороне улицы.
- Кто этот человек? Вон, видите, идет прямо к нам. Страшно знакомая физиономия.
- Это Тед Брэдли, актер, - сказал Эванс.
- Где я мог его видеть?
- Он играет президента в телесериале.
- Ах, ну да. Он.
К ним подбежал запыхавшийся Брэдли.
- Питер, - сказал он, - где я только вас ни искал. Мобильник у вас включен?
- Нет, потому что…
- Сара пытается вам дозвониться. Говорит, это очень важно. Мы улетаем, прямо сейчас. И не забудьте захватить паспорт.
- Мы? - удивился Эванс. - А вы-то тут при чем?
- Я лечу с вами, - ответил Тед.

* * *

Эванс уже двинулся следом за Брэдли, но тут Хоффман придержал его за рукав, осененный какой-то новой мыслью.
- Мы еще не поговорили о новом витке спирали, - пробормотал он.
- Но, профессор…
- О следующем этапе в развитии государств. Он уже начался. В том-то и ирония. Растратили двадцать пять миллиардов, прошло десять лет, и та же самая обеспеченная элита, напуганная раком груди, нашла себе новую забаву. Начала скупать магнитные браслеты и носить их на всех мыслимых и немыслимых частях тела, даже класть под матрас. Считалось, что импортные японские браслеты самые лучшие, а потому и самые дорогие. Эти идиоты вообразили, что браслеты оздоровляют магнитные поля! Поля все те же самые, только теперь им кажется их мало!
- Простите, профессор, - сказал Эванс, - но мне и правда пора.
- Почему бы тогда этим людям просто не прислониться спиной к телеэкранам? - не унимался профессор. - Или сунуть голову в микроволновую печь? Все эти вещи так пугали их прежде, а теперь…
- Поговорим об этом позже, - сказал Эванс и оттолкнул его руку.
- Они размещают объявления о продаже этих магнитов даже в журналах о здоровье! Рекламируют! Здоровый образ жизни с магнитными полями! Нет, это просто безумие какое-то! И никто не помнит, что было десять лет тому назад. Джордж Орвелл! Никакой памяти!..
- Что за тип? - спросил Брэдли, когда они отошли. - Похоже, он малость не в себе, верно?

САНТА-МОНИКА. Среда, 13 октября, 10.33 утра

- «Запись» катастроф находится в сердцевине ледника, - бубнил с трибуны новый оратор. Русский ученый, он говорил с сильным акцентом. - Анализ этих записей, полученных из Гренландии, показывает, что за последние сто тысяч лет резкие климатические изменения происходили четыре раза. Некоторые очень быстро, всего за несколько лет. Механизм этих событий пока что еще только изучается, но ясно одно: в климатических явлениях присутствует эффект «спускового крючка». Это когда совсем незначительные изменения, порой вызванные человеком, могут привести к глобальным и катастрофическим последствиям. Одним из последних примеров может служить самый большой в мире айсберг, отколовшийся от остальных льдов в Антарктиде, а также массовая гибель людей от внезапного наводнения, произошедшего на юго-западе Америки. Не надо быть провидцем, чтобы понять: нам предстоит увидеть немало таких…
Тут он умолк. На кафедру поспешно поднялся Дрейк и прошептал ему что-то на ухо. Затем отошел и взглянул на часы.
- О, должен просить у вас прощения, - сказал оратор. - Я, видимо, прибегнул к своим старым записям и немного напутал. Всему виной эти проклятые компьютеры! Эти заметки относятся к 2001 году. Я хотел сказать следующее: в 2001 году в Антарктиде откололся огромнейший айсберг. Площадь его равнялась нескольким американским штатам вместе взятым. И это отрицательным образом сказалось на климате всей планеты, вызвало множество опасных погодных явлений, даже на прежде тихом и благополучном в этом отношении юго-западе. Явление это поспособствовало климатической нестабильности. И это еще только начало.
Сара Джонс стояла в задних рядах и переговаривалась с Энн Гарнер, женой известного голливудского адвоката, делавшего щедрые пожертвования в НФПР. Энн, как всегда, была эмоциональна и тарахтела без умолку.
- Так и быть, расскажу тебе, что слышала, - говорила она. - Будто бы для дискредитации нашего движения проводится специальная кампания, финансируемая крупными промышленниками. Они боятся все нарастающей борьбы за чистоту окружающей среды и предпринимают просто отчаянные, отчаянные попытки остановить нас. За последние годы мы добились определенных успехов, и это просто бесит их, и они…
- Извини, Энн, погоди минутку, - сказала Сара. И уставилась на русского оратора на трибуне.
О чем он только что говорил ?
Сара направилась к столу пресс-центра, за которым разместились репортеры с ноутбуками. Шла запись выступлений в реальном времени.
Она заметила Бена Лопеса, репортера из «Лос-Анджелес Таймс». Подошла, заглянула ему через плечо. Бен не возражал, он безуспешно пытался ухаживать за ней вот уже несколько месяцев.
- О, кого я вижу! Привет, красотка!
- Привет, Бен. Не против, если я взгляну? Она взяла мышку, провела курсором по тексту.
- Да ради бога. Слушай, у тебя потрясающие духи! Сара прочла на экране следующее:
ПРИСУТСТВУЕТ ЭФФЕКТ «СПУСКОВОГО КРЮЧКА». ЭТО КОГДА СОВСЕМ НЕЗНАЧИТЕЛЬНЫЕ ИЗМЕНЕНИЯ, ПОРОЙ ВЫЗВАННЫЕ ЧЕЛОВЕКОМ, МОГУТ ПРИВЕСТИ К ГЛОБАЛЬНЫМ И КАТАСТРОФИЧЕСКИМ ПОСЛЕДСТВИЯМ. ОДНИМ ИЗ ПОСЛЕДНИХ ПРИМЕРОВ МОЖЕТ СЛУЖИТЬ САМЫЙ БОЛЬШОЙ В МИРЕ АЙСБЕРГ, ОТКОЛОВШИЙСЯ ОТ ОСТАЛЬНЫХ ЛЬДОВ В АНТАРКТИДЕ.
А ТАКЖЕ МАССОВАЯ ГИБЕЛЬ ЛЮДЕЙ ОТ ВНЕЗАПНОГО НАВОДНЕНИЯ, ПРОИЗОШЕДШЕГО НА ЮГО-ЗАПАДЕ АМЕРИКИ. НЕ НАДО БЫТЬ ПРОВИДЦЕМ, ЧТОБЫ ПОНЯТЬ: НАМ ПРЕДСТОИТ УВИДЕТЬ НЕМАЛО ТАКИХ…
Она смотрела на экран, и вдруг на глазах у нее изображение стало меняться. Вычеркнутые строки исчезли, и на смену им появился новый текст.
ПРИСУТСТВУЕТ ЭФФЕКТ «СПУСКОВОГО КРЮЧКА». ЭТО КОГДА СОВСЕМ НЕЗНАЧИТЕЛЬНЫЕ ИЗМЕНЕНИЯ, ПОРОЙ ВЫЗВАННЫЕ ЧЕЛОВЕКОМ, МОГУТ ПРИВЕСТИ К ГЛОБАЛЬНЫМ КАТАСТРОФИЧЕСКИМ ПОСЛЕДСТВИЯМ. ОДНИМ ИЗ ТАКИХ ПРИМЕРОВ МОЖЕТ СЛУЖИТЬ ОТКОЛ АЙСБЕРГА В 2001 ГОДУ, РАЗМЕРОМ БОЛЬШЕ, ЧЕМ МНОГИЕ АМЕРИКАНСКИЕ ШТАТЫ, А ТАКЖЕ НЕ ХАРАКТЕРНЫЕ ДЛЯ ДАННОГО ВРЕМЕНИ ГОДА И ОПАСНЫЕ ПОГОДНЫЕ ЯВЛЕНИЯ, ЗАТРОНУВШИЕ ДАЖЕ ЮГО-ЗАПАДНЫЕ РАЙОНЫ И ПРЕДВЕЩАЮЩИЕ КЛИМАТИЧЕСКУЮ НЕСТАБИЛЬНОСТЬ.
- Черт побери, - пробормотала Сара.
- Что случилось? - спросил Бен.
- Ты видишь, что он говорил?
- Да. Несчастный парень. Наверняка избран козлом отпущения. И потом у него такой ужасный английский…
Все изначальные ремарки исчезли. Текст кто-то выправил. Но никаких сомнений у Сары теперь не оставалось: этот русский заранее знал об айсберге и наводнении. Ведь он читал свою речь с листа. И кто-то забыл предупредить его, когда он прибыл на конференцию, что эти события не произошли.
Он знал заранее.
Но теперь доклад его был выправлен. Сара покосилась на видеокамеру, записывающую происходящее.Несомненно, что эти ею оговорки были стерты и с видеозаписи.
Сукин сын, он все знал наперед.
- Послушай, - сказал Бен, - никак не пойму, чего это ты так огорчилась. Может, поделишься с папочкой?
- Позже, - ответила она. - Обязательно, обещаю. - Похлопала репортера по плечу и вернулась к Энн.

* * *

- Таким образом, - снова завела свою шарманку Энн, - мы имеем дело с хорошо организованной промышленниками кампанией. Хорошо проплаченной, весьма убедительной на первый взгляд, ультраправой кампанией, которая ставит свой целью подорвать природоохранное движение, вставшее у них на пути и…
Сара, только что ставшая свидетельницей подлога, не выдержала этой болтовни.
- Послушай, Энн, - сказала она, - тебе когда-нибудь приходило в голову, что ты параноик?
- Нет. Впрочем, даже у параноиков есть враги.
- Как думаешь, сколько представителей от крупного промышленного бизнеса входит сейчас в совет директоров НФПР?
- Ну, не знаю. Думаю, немного.
Сара знала, что в совет директоров входят тридцать человек, из них двенадцать являются представителями промышленников. Примерно такой же состав совета директоров был у всех современных природоохранных организаций на протяжении последних двадцати лет.
- А ты когда-нибудь интересовалась у этих членов совета их тайной подрывной деятельностью?
- Нет, - ответила Энн. И как-то странно взглянула на Сару.
- А тебе не кажется, - с сарказмом начала Сара, - что НФПР и другие подобные организации могут быть вовлечены в эту тайную кампанию?
- О чем это ты? - Энн заметно напряглась. - Мы хорошие ребята, Сара. Ты же знаешь.
- Разве?
- Да, именно так, - сказала Энн. - И вообще, что это с тобой происходит?

* * *

Санджонг Тапа сидел в машине на стоянке возле здания, где проходила конференция. На коленях у него лежал ноутбук. Он без труда влез во внутреннюю сеть, в которой работали журналисты, и получал запись всех выступлений на конференции, не забывая их сохранять. Он опасался, что его могут раскрыть и отключить в любой момент, зато теперь у него имелись материалы всех выступлений, в том числе и с внесенными в них поправками. «Кеннеру должно понравиться», - подумал Санджонг.
На другом экране Санджонг следил за мониторинговыми данными, поступающими со спутников. Они отражали состояние атмосферы над западной Атлантикой, рядом с побережьем Флориды. Там формировался большой фронт высокого давления, вся эта облачная масса принимала вращательное движение, а это означало приближение урагана. Службы слежения должны были бы оповестить о надвигающейся непогоде, но по какой-то причине не делали этого.
Затем он попытался отследить еще одну ниточку. Кеннера почему-то очень заинтересовала небольшая научно-исследовательская субмарина под названием «DOEV\2» и плавучая база «АV Скорпион». Оба эти судна были взяты в аренду «КануКо», газовой корпорацией, базирующейся в Калгари, для проведения исследований в южной части Тихого океана. Якобы они собирались разведывать там подводные газовые месторождения. Корабль-база отплыл в порт Морсби, Новая Гвинея, около двух месяцев тому назад, затем покинул эту гавань. По последним сведениям, его видели неподалеку от Бугенвилля, на Соломоновых островах. Казалось бы, ничего особенно интересного или примечательного, если не считать того факта, что корпорации под названием «КануКо» в Канаде зарегистрировано не было и никаких ее следов, кроме веб-сайта и адреса в Интернете, отыскать не удавалось. Владельцем сайта значилась корпорация «КануКо лизинг», еще одна несуществующая компания. Платежи она проводила через счет в банке на Каймановых островах, причем всегда в евро. Счет был зарегистрирован на компанию под названием «Сейсмические службы», тоже зарегистрированную в Калгари и с тем же адресом, что и у «КануКо».
Короче говоря, одна компания. Именно «Сейсмические службы» пытались поначалу арендовать подводную лодку. Именно они, судя по всему, имели прямое отношение к смерти Ната Деймона в Ванкувере.
Теперь же агентства в Вашингтоне просматривали спутниковые карты в надежде найти «АV Скорпион» где-то в цепочке Соломоновых островов. Но над Соломоновыми островами была большая облачность, и пролетающие над ними спутники пока что не смогли обнаружить местоположение корабля.
И это не радовало. Поскольку могло означать следующее: корабль где-то спрятали, возможно, отвели в закрытый док.
Где-то в южной части Тихого океана.
Но ведь это огромный океан.
Не добавлял радости и тот факт, что судно-база отплыло сперва в Ванкувер, где приняло на борт около тридцати тонн «промышленного оборудования» в контейнерах вместимостью по пять тонн каждый. Канадские власти заподозрили, что компания нелегально транспортирует в этих контейнерах автомобили. И вскрыли один для проверки. Однако вместо ожидаемой контрабанды таможенники обнаружили там довольно сложное оборудование и внесли его в список под названием «дизельные генераторы».
Генераторы!..
Санджонг не знал, что находилось в контейнерах, но был уверен, что никакие это не дизельные генераторы. Потому как совершенно незачем плыть в Ванкувер, чтобы приобрести эти самые генераторы. Это-то его и беспокоило…
- Эй! Ты!
Он поднял голову и увидел, как через стоянку спешат к его машине два охранника. Очевидно, кто-то все же засек его в сети. Пора сматываться. Санджонг повернул ключ зажигания и быстро отъехал, весело махнув на прощание рукой охранникам.

* * *

- Сара? Что происходит? Молчишь и тупо смотришь в пространство.
- Ничего, Энн. - Сара покачала головой. - Просто задумалась.
- О чем это? И что ты имела в виду, обозвав меня параноиком? - Энн вцепилась ей в руку. - Нет, правда, ты меня беспокоишь.
«Ты меня тоже», - подумала Сара.
Если уж быть честной до конца, то Сара ощущала тревогу. Чувство сродни мании преследования. Она оглядела комнату, встретилась взглядом с Дрейком. Он смотрел на нее с другого конца комнаты. Словно изучал. Интересно, как долго он смотрел на нее вот так? Видел ли, что она бегала к репортерам? Понял ли, чем она там занималась? Догадался ли, что она теперь знает?
- Сара! - Энн теребила ее за руку.
- Прости, - сказала Сара, - но мне действительно надо идти.
- Я о тебе беспокоюсь, Сара.
- Не стоит. Я в полном порядке. - И она направилась к выходу.
- Я с тобой! - Энн догнала ее, зашагала рядом.
- Не надо.
- Но меня правда тревожит твое состояние.
- Думаю, мне лучше побыть одной, - сказала Сара.
- Ах, вот как ты относишься к подруге? - возмутилась Энн. - Нет, я настаиваю, дорогая. Тебе не хватает тепла, заботы. Я это вижу. И сумею о тебе позаботиться.
Сара вздохнула.
Николас Дрейк проводил Сару взглядом. Энн прилипла к ней намертво, как он и просил. Энн вообще очень ответственная дама. И упорства и цепкости ей не занимать. Саре с ней не совладать… хотя, конечно, она может попробовать пуститься в бега. Но тогда… что ж, придется предпринять более суровые меры. Настали трудные времена, а они, как известно, требуют решительных действий. Как во время войны.
Впрочем, Дрейк рассчитывал обойтись без крайних мер. Да, что правда, то правда, Кеннеру удалось предотвратить два первых теракта, но лишь потому, что эти типы из ЛЭФ оказались шайкой жалких любителей. И их скаутские подходы и методы, которые можно было обозначить девизом «Сделай это сам», не соответствовали современным требованиям. Дрейк тысячу раз пытался внушить это Хенли. А тот все отмахивался, его заботило лишь одно: как потом выйти сухим из воды. Что ж, НФПР определенно удастся доказать, что этих клоунов они знать не знают. Козлы гребаные, иначе не назовешь!
А вот последний их план - совсем другое дело. Подготовлен более тщательно и вдумчиво. Ну, во всяком случае должен быть подготовлен именно так, и задействованы в нем настоящие профессионалы. И тут уж Кеннеру никак не удастся помешать. «Он даже не сумеет вовремя попасть туда», - размышлял Дрейк. К тому же, помимо Теда Брэдли и Энн, у Дрейка было еще немало глаз и ушей, следивших за ходом дела. Имелись в запасе и еще кое-какие неприятные сюрпризы для Кеннера.
Он взял мобильник и набрал номер Хенли.
- Они обложены со всех сторон, - сказал он.
- Прекрасно.
- Где вы сейчас?
- Собираюсь сообщить последние новости В., - ответил Хенли. - Как раз подъезжаю к его дому.

* * *

В бинокль Кеннер видел, как серебристый «Порше» с откидным верхом подъезжает к пляжному дому. Из машины вышел высокий темноволосый мужчина в голубой рубашке для гольфа и светло-коричневых брюках. И еще на нем была кепка-бейсболка и солнечные очки. Но, несмотря на несколько необычный наряд, Кеннер тут же узнал его. Это был Хенли, секретарь по общественным связям в НФПР.
«Вот и все, круг замкнулся», - подумал он. Опустил бинокль на изгородь и стал соображать, как лучше поступить дальше.
- Вы знаете, кто он, сэр? - спросил стоявший рядом молодой агент ФБР. Совсем еще щенок, мальчишка, на вид не больше двадцати пяти лет.
- Да, - ответил Кеннер. - Я знаю, кто он.
Место, выбранное для слежки, находилось на холмах Санта-Моники, отсюда открывался прекрасный вид на пляж и океан. Пляж здесь достигал в ширину нескольких сот футов, проходил от самого берега до велосипедной дорожки. За ней тянулся ряд тесно примыкающих друг к другу коттеджей. А чуть дальше шла береговая автомагистраль. Шесть полос, непрестанный поток ревущих автомобилей.
Коттеджи эти хоть и стояли у оживленной автотрассы, были невероятно дороги - по двадцать-тридцать миллионов каждый, а может, и еще дороже. И принадлежали они самым богатым в Калифорнии людям.
Хенли привел в действие механизм и закрыл «Порше» тканевым верхом. Двигался он как-то заторможенно. Затем подошел к воротам и надавил на кнопку звонка. Дом, к которому он подъехал, был спроектирован по последней архитектурной моде, весь состоял из изогнутых стеклянных поверхностей. И сверкал под утренним солнцем, точно драгоценный камень.
Вот Хенли вошел в сад. И ворота тотчас за ним затворились.
- Но вам, похоже, безразлично, что за люди посещают этот дом, - заметил агент ФБР.
- Ты прав, - кивнул Кеннер. - Совершенно безразлично.
- И вы не хотите составить список тех, кто…
- Нет.
- Но он может пригодиться в случае…
- Нет, - повторил Кеннер. Мальчишка хотел быть полезным, но это его только раздражало. - Это меня не интересует. Я хочу знать одно: когда они все отсюда уедут?
- Разъедутся на отдых, в этом роде?
- Да, - ответил Кеннер.
- Ну а если в доме останется служанка?
- Не останется, - сказал Кеннер.
- Вообще-то, сэр, я просто уверен, что кого-то в доме они непременно оставят. Такие богачи всегда оставляют дома под присмотром.
- Нет, - сказал Кеннер. - Из этого дома уберутся все. Он будет абсолютно необитаем.
Паренек нахмурился.
- Кстати, а чей это дом?
- Принадлежит господину по имени В. Аллен Уилли, - ответил Кеннер. А затем добавил:
- Он филантроп.
- Ага, вон оно как… Так он что же, связался с какой-то бандой?
- Ну, можно сказать и так, - кивнул Кеннер. - Своего рода рэкетирской крышей.
- Тогда все сходится, - понимающе закивал паренек. - Потому как такие бабки честным путем не заработать. За этим должна стоять какая-то темная история, вы согласны?
Кеннер ответил, что согласен. Действительно, биографию В. Аллена Уилли можно было назвать типично американской, как жизнеописание «Оборванца Дика», принадлежавшее перу Алджера Хорейшио. (Алджер Хорейшио - американский священник, ставший писателем. В 1867 году опубликовал роман «Оборванец Дик, или Уличная жизнь в Нью-Йорке», герой которого, чистильщик сапог Дик, благодаря честному и упорному труду становится богачом.) Аллен Уилли начал с создания сети магазинов дешевой одежды, которую шили на фабриках стран третьего мира, на Западе эти тряпки продавались по цене, раз в тридцать превышающей закупочную. Через десять лет он продал свою компанию за 400 миллионов долларов. А вскоре после этого стал, по собственному определению, радикальным социалистом, борцом за лучшую жизнь для широких масс, за защиту окружающей среды.
Теперь он яростно боролся с эксплуатацией, и в этом ему помогали деньги, нажитые именно благодаря этой эксплуатации. Он с пеной у рта отстаивал свою правоту и для пущей важности или убедительности даже прибавил к своему имени загадочный инициал В., что сделало его более запоминающимся. Однако грозные его атаки часто приводили к обратному результату. Западные владельцы распродавали свои фабрики в странах третьего мира, их приобретали китайские корпорации, платившие своим рабочим еще меньше, чем прежде. Таким образом, выходило, что В. Аллен Уилли эксплуатировал рабочих дважды: один раз, чтобы сколотить себе состояние, и второй раз - чтобы облегчить свою совесть за их счет. Надо сказать, господин В. был невероятно красивым мужчиной, весьма неглупым и столь же эгоистичным. И делать добро людям у него все как-то не получалось. Недавно стало известно, что он пишет книгу, где хочет изложить свои принципы и меры предосторожности для начинающих филантропов.
Он также основал фонд имени В. Аллена Уилли, и деньги, вложенные в него, шли в основном на поддержку судебных исков от природоохранных организаций, в том числе и НФПР. Словом, он был достаточно важной персоной, чтоб его мог навестить такой человек, как Хенли.
- Так он богатый борец за экологию? - спросил паренек Кеннера.
- Да, именно, - ответил тот. Агент кивнул.
- Ладно, - сказал он. - И все равно не понимаю, С чего это вы вдруг решили, что богач бросит свой дом без присмотра?
- Пока не могу тебе сказать, - ответил Кеннер. - Но так оно и случится, вот увидишь. И я хочу быть здесь и видеть, как это случится. Даже способствовать этому. - Он протянул агенту карточку. - Вот, позвони по этому номеру.
Паренек уставился на карточку.
- Вот по этому?
- По этому, - ответил Кеннер.
- Но когда это произойдет?
- Скоро, - ответил Кеннер.
У него зазвонил мобильник. Он надавил на кнопку. Пришло послание от Санджонга:
«ОНИ НАШЛИ АV СКОРПИОН».
- Мне надо ехать, - сказал Кеннер.

АВТОМАГИСТРАЛЬ 405. Среда, 13 октября, 12.22 дня

- Ерунда, - заметил Тед Брэдли и откинулся на спинку сиденья. За рулем был Эванс, они ехали в Ван-Найс. - Нельзя же, чтоб все развлечения доставались исключительно тебе, Пьетро. Знаю, последнюю неделю ты выполнял какие-то секретные задания. Я тоже хочу.
- Тебе нельзя со мной, Тед, - сказал Эванс. - Они не позволят.
- Это уж моя забота, - усмехнулся в ответ Брэдли. «Что происходит?» - размышлял меж тем Эванс.
Брэдли не отстает, чуть ли не за рукав его держит. Категорически отказывается оставить его.
Тут вдруг у него зазвонил мобильник. И он услышал голос Сары.
- Где ты? - спросила она.
- Почти доехал до аэропорта. Со мной Тед.
- Вон оно что… - протянула Сара. Она поняла, что говорить открыто он не может. - Мы только что приехали в аэропорт, и тут вдруг возникла проблема.
- Какая проблема?
- С законом.
- Что это означает? - спросил Эванс. Он не успел получить ответа, свернул с дороги к воротам, за которыми открывалась взлетная полоса, и увидел все сам.
Увидел Херба Ловенштейна, тот стоял в окружении восьми охранников. И, похоже, они опечатывали самолет Мортона.
Эванс проехал в ворота, затормозил, вышел из машины.
- Что происходит, Херб?
- Самолет опечатан, - ответил Ловенштейн. - Как того требует закон.
- Какой еще закон?
- Вся собственность Джорджа Мортона должна быть опечатана до оглашения завещания, тебе следовало бы это знать. И вся эта собственность, включая банковские счета, а также движимое и недвижимое имущество, должна оставаться опечатанной до тех пор, пока федеральными властями не будет произведена его оценка с вычетом налогов. Вот и этот самолет тоже останется опечатанным до произведения такой оценки. От шести до девяти месяцев считая от сегодняшнего дня.
Тут подъехал Кеннер в такси. Представился, пожал Ловенштейну руку.
- Стало быть, самолет опечатан до оглашения завещания? - спросил он.
- Совершенно верно, - ответил Ловенштейн.
- Удивлен, - коротко заметил Кеннер.
- Почему же? Ведь Джордж Мортон скончался.

Предыдущая страница 29 Следующая страница


Государство страха 30

- Разве? Что-то я не слышал.
- Вчера обнаружили тело. Эванс и Брэдли ездили на опознание.
- И они сошлись во мнении с медэкспертом?
Ловенштейн немного растерялся.
- Ну, полагаю, что да.
- Полагаете? Как прикажете понимать? Ведь вы должны были получить письменное заключение от этого патологоанатома. Вскрытие проводилось, если не ошибаюсь, вчера вечером?
- Да, кажется. И думаю, мы получили это самое заключение.
- Могу я на него взглянуть?
- Но оно… э-э… в офисе.
- Могу я взглянуть на него? - уже строже спросил Кеннер.
- К чему нам все эти осложнения и задержки? - пробормотал Ловенштейн. И обернулся к Эвансу:
- Так ты произвел опознание тела Джорджа Мортона? Позитивное, я имею в виду?
- Произвел, - ответил Эванс.
- А ты, Тед?
- Ага, - ответил Брэдли. - Произвел. Это он. Точно он. Это Джордж. Бедняга Джордж…
- И все же мне хотелось бы видеть официальное подтверждение патологоанатома, - продолжал стоять на своем Кеннер.
Ловенштейн раздраженно фыркнул.
- Послушайте, у вас нет никаких оснований для этой просьбы. А потому я ее категорически отвергаю. Я старший поверенный в деле о наследстве. На эту должность был назначен еще самим Джорджем. И я уже говорил вам, что все документы находятся у меня в офисе.
- Я это слышал, - невозмутимо заметил Кеннер. - Но помнится мне, за незаконный арест и опечатывание имущества положены очень строгие санкции. И все это может обернуться для вас как для юриста самыми серьезными последствиями.
- Послушайте, - взвизгнул Ловенштейн, - не знаю, что за игру вы затеяли…
- Я просто хочу видеть этот документ, - спокойно произнес Кеннер. - Здесь, в центре управления приемом и посадкой воздушных судов, имеется факс. Вон там. - Он указал на небольшое офисное здание неподалеку от самолета. - И мы уже через несколько секунд можем получить копию этого документа, и все проблемы будут решены. Или же можем позвонить в Сан-Франциско, в отдел судебно-медицинской экспертизы, и получить подтверждение о положительном опознании тела.
- Но здесь присутствуют два свидетеля, которые…
- Мы живем в век новых достижений, когда анализ с использованием ДНК стал почти обыденностью, - сказал Кеннер и посмотрел на часы. - Так что рекомендую вам позвонить. - Он обернулся к охранникам:
- Можете снять пломбы с самолета.
Те растерянно переглянулись.
- Мистер Ловенштейн?..
- Минутку, черт побери. Одну минуту! - пробормотал Ловенштейн и зашагал к офисному зданию, прижимая к уху мобильник.
- Открыть самолет! - приказал Кеннер. Достал бумажник и продемонстрировал охранникам жетон.
- Слушаюсь, сэр, - хором ответили охранники. Тут подъехала еще одна машина, из нее вышли Сара и Энн Гарнер.
- Из-за чего шум, а драки не видно? - шутливо спросила Энн.
- Так, маленькое недоразумение, - ответил Кеннер. И представился даме.
- А я знаю, кто вы. - На этот раз в голосе миссис Гарнер звучала плохо скрываемая враждебность.
- Так я и думал, что знаете, - улыбнулся ей Кеннер.
- И должна сказать, - продолжила неугомонная дамочка, - что именно люди, подобные вам, хитрые, беспринципные и абсолютно аморальные, загрязняют нашу планету. И уже превратили ее в мусорную свалку! Я человек прямой, всегда говорю то, что думаю. И вы не нравитесь мне, мистер Кеннер. Не нравитесь лично вы, то, чем вы занимаетесь на этой земле, то, за что вы стоите.
- Любопытно, - протянул Кеннер в ответ. - Знаете, возможно, нам с вами стоит встретиться еще раз и подробно и спокойно выяснить, что именно не так с нашей окружающей средой, а также кто именно ответственен за ее загрязнение.
- Когда вам будет угодно, - сердито ответила она.
- Значит, договорились. У вас юридическое образование?
- Нет.
- Тогда, наверное, вы ученый?
- Нет.
- Чем же в таком случае вы занимаетесь, позвольте спросить?
- Раньше работала продюсером в документальном кино. Затем работу пришлось отставить и посвятить все время семье.
- Ага…
- Но я очень предана делу защиты окружающей среды, была такой всю свою жизнь, - сказала Энн Гарнер. - Читаю все подряд. Читаю раздел «Наука» в «Нью-Йорк Тайме» каждый вторник от корки до корки. Ну и «Нью-Йоркер», разумеется, и «Нью-Йорк Ривью». Я прекрасно обо всем информирована.
- Что ж, - заметил Кеннер, - в таком случае с особым нетерпением буду ждать нашей беседы.
К воротам подъехали пилоты; ждали, когда им откроют.
- Думаю, через несколько минут мы можем вылететь, - сказал Кеннер. И обернулся к Эвансу:
- Не мешало бы сходить и посмотреть, как там обстоят дела у мистера Ловенштейна.
- Хорошо, - кивнул Эванс. И направился к офисному зданию.
- Думаю, вы уже поняли, что мы летим с вами, - сказала Кеннеру Энн. - Я и Тед.
- Буду просто счастлив, - ответил тот.

* * *

Эванс нашел Ловенштейна в небольшой комнате отдыха для летчиков, он сидел за телефоном.
- Но я ведь уже объяснил вам, этот тип хочет видеть документацию! - почти кричал Ловенштейн в трубку. Затем после паузы добавил:
- Послушай, Ник, мне вовсе не хочется терять из-за этого лицензию. У парня диплом юриста из Гарварда.
Эванс демонстративно постучал в дверь.
- Ну, все в порядке? Мы можем вылетать?
- Минутку, - сказал в трубку Ловенштейн и прикрыл ее ладонью. - Вы собираетесь вылететь прямо сейчас?
- Да, именно. Ну разве что помешают те документы, о которых шла речь…
- Там произошла небольшая путаница. Относительно статуса имущества Мортона…
- Тогда мы летим, Херб.
- Ладно, ладно.
Он вновь заговорил по телефону.
- Они улетают, Ник, - бросил он в трубку. - И если хочешь их остановить, делай это сам.

* * *

Все уже заняли места в салоне. Вошел Кеннер, раздал каждому по листку бумаги.
- Что это? - спросил Брэдли и покосился на Энн.
- Письменное предупреждение, - ответил Кеннер.
Энн стала читать вслух:
- «…не несет ответственности в случае смерти, серьезных телесных повреждений, потери трудоспособности, расчленения…». Расчленения?
- Да, именно, - кивнул Кеннер. - Это чтоб вы поняли, в какое опасное место мы отправляемся. А потому искренне советую вам обоим отказаться от этой затеи. Но если вы склонны проигнорировать мой добрый совет и по-прежнему настаиваете, то должны подписать эту бумагу.
- А куда мы летим? - осторожно спросил Брэдли.
- Этого сказать не могу. До тех пор, пока самолет не окажется в воздухе.
- Но почему там опасно?
- У вас что, проблемы с подписанием? - спросил Кеннер.
- Черт… Нет, конечно, - пробормотал Брэдли. И нацарапал свою подпись в нижней части листа.
- Энн?
Та явно колебалась. Потом закусила нижнюю губку и тоже черкнула свою подпись.

* * *

Пилот закрыл двери. Взревели моторы, и самолет вырулил на взлетную полосу. Стюардесса спросила, не желают ли они выпить.
- Мне, пожалуйста, «Пулиньи-Монтраше», - сказал Эванс.
- Куда мы летим? - нервно осведомилась Энн.
- На один островок у берегов Новой Гвинеи.
- С какой целью?
- Там у нас возникла одна проблема, - ответил Кеннер. - И мы должны ее решить.
- Нельзя ли поподробней?
- Не сейчас.
Самолет набрал уже достаточную высоту, пробил толщу облаков над Лос-Анджелесом и, взяв курс на запад, полетел над Тихим океаном.

В ПУТИ. Среда, 13 октября, 4.10 дня

Сара ощутила облегчение, когда Дженифер Хейнс поднялась и прошла в переднюю часть салона передохнуть, где тут же крепко уснула. Но Сару продолжало беспокоить присутствие на борту этой парочки, Теда и Энн. Разговоры постепенно прекратились, Кеннер вообще всегда был немногословен. Брэдли мною пил. Потом наклонился к Энн и прошептал:
- Надеюсь, ты уже поняла, что мистер Кеннер не верит в то, во что верят все нормальные люди. Даже в глобальное потепление не верит. И в Киотский протокол.
- Ну, ясное дело, что он не верит в Киотский протокол! - сказала Энн. - Ведь он защищает интересы крупных промышленников. Нефтяных и угольных компаний.
Кеннер спорить не стал. Молча протянул ей свою визитку.
- «Институт анализа рисков», - прочла вслух Энн. - Это что-то новенькое. Что ж, добавлю к списку всех этих крайне правых фронтов и организаций.
Кеннер снова промолчал.
- Потому что все это - чистой воды дезинформация, - сказала Энн. - Все эти исследования, пресс-релизы, плакаты, веб-сайты, организованные кампании. За всем этим стоят большие деньги. И еще позвольте донести до вашего сведения следующее: промышленники были потрясены, когда США не подписали Киотский протокол.
Кеннер лишь потер подбородок и опять промолчал.
- Наша страна больше других загрязняет среду, а правительству на это плевать.
Кеннер невозмутимо улыбался.
- И вот теперь Соединенные Штаты стали международной парией, изолировались от всего остального мира. И заслуженно презираемы за то, что отказались подписать Киотский протокол, отказавшись тем самым от решения проблемы глобального, мирового масштаба.
Она еще довольно долго продолжала в том же духе, обвиняя Кеннера и ему подобных во всех мыслимых и немыслимых грехах. И в конце концов это ему надоело.
- Расскажите-ка мне об этом Киотском протоколе, Энн. Почему мы должны были его подписать?
- Почему? Да потому, что у нас есть моральные обязательства присоединиться ко всему остальному миру в борьбе с выбросами в атмосферу углекислого газа. С целью довести их до уровня 1990 года и даже ниже.
- Ну и что толку было бы от подписания этого договора?
- Весь мир сразу бы почувствовал это. Это помогло бы снизить глобальные температуры в 2000 году.
- На сколько?
- Не понимаю, о чем это вы?
- Не понимаете? А ведь цифры эти хорошо известны. Соблюдение условий протокола позволило бы снизить средние глобальные температуры на 0,04 градуса Цельсия к 2100 году. На четыре сотых градуса. Стоит ли того обедня? Станете ли вы оспаривать это утверждение?
- Конечно, стану! Сколько, вы сказали? Сотые доли градуса? Это просто смешно!
- Так вы убеждены, что соблюдение условий Киотского протокола даст куда более значимые результаты?
- Ну, не знаю. Возможно, из-за того, что США не подписали…
- Нет, таков был бы эффект, если б Америка подписала протокол. Четыре сотых градуса.
- Не верю, - она отчаянно затрясла головой. - Этого просто быть не может!
- Но эти цифры опубликованы в серьезных научных журналах. Могу назвать вам источники. («Nature». 22 (октябрь 2003): 395-741. "Установлено, что, если б Киотский протокол был подписан и Россией, снижение средних температур составило бы к 2050 году 0,02 градуса. По другим данным - несколько больше, но не свыше 0,15 градуса Цельсия. См. также: Уигли. 1998: «Снижение глобального потепления будет незначительным, от 0,08 до 0,28 градуса Цельсия».) Брэдли приподнял бокал и заметил Энн:
- Этот парень - вообще большой мастак по части всяких там источников.
- Да, - кивнул Кеннер. - Не терплю пустой, ничем не подкрепленной болтовни.
Брэдли громко икнул.
- Четыре сотых градуса? За сто лет? В жизни не поверю! Муть все это!..
- Что ж, ваше право считать именно так.
- Я и считаю! - заносчиво произнес Брэдли.
- Но Киотский протокол - это только первый шаг, - снова встряла Энн. - В том-то и суть. Поскольку, если вы верите в своевременные меры предосторожности, как, к примеру, верю я…
- Не думаю, что целью Киотского протокола было сделать именно первый шаг, - заметил Кеннер. - Думаю, что целью было снижение эффекта глобального потепления.
- Ну да! Так оно и есть.
- Скажите, вы действительно верите, что можно снизить содержание углекислого газа в атмосфере?
- Ну конечно! Ведь в мире полно альтернативных источников энергии, они только и ждут, чтобы их наконец начали использовать. Ветряные мельницы, солнечная энергия, отходы, геотермальные…

- Том Уигли в компании семнадцати ученых и инженеров, собранных со всего мира, провели тщательнейшие исследования. И пришли к выводу, что это невозможно. Их работа была опубликована в журнале «Сайэнс». Там сказано, что пока что еще невозможно создать технологию по уменьшению выбросов двуокиси углерода или же для того, чтоб снизить эти выбросы в несколько раз. Они пришли к выводу, что ни ветра, ни солнечной или даже ядерной энергии недостаточно, чтобы решить эту проблему. В статье говорится, что для этого требуется совершенно новая и еще не открытая учеными технология. (Мартин Хоффет и др. «Продвинутые технологии для сохранения глобальной климатической стабильности и пути их поиска: Энергия для преодоления парникового эффекта». «Science». 298 (ноябрь 1, 2002): 981-987. «Источников энергии, могущих обеспечить от 100% до 300% необходимой современному миру энергии без выбросов, приводящих к парниковому эффекту, не существует».) - Нет, это просто безумие какое-то! - воскликнула Энн. - Эйвори Лавинс изложил все черным по белому еще двадцать лет назад. Ветер и солнце, консервация, энергетическая эффективность. Никаких проблем!
- Позволю себе не согласиться. Проблемы существуют. По прогнозам Лавинса, к 2000 году США должны были получать до тридцати пяти процентов энергии из альтернативных источников. На самом деле реальная цифра составляет всего шесть процентов.
- Это явно заниженная цифра.
- Да нет, уверяю вас, Энн, ни одна страна в мире не способна пока что производить тридцать пять процентов принципиально новой энергии.
- Но в таких странах, как Япония, прогресс явно наметился.
- В Японии используется всего пять процентов новой энергии. В Германии - тоже пять. В Англии - два процента.
- А в Дании?
- Восемь процентов.
- Ну, вот вам прекрасный пример, - воодушевилась Энн. - Просто надо больше работать.
- Не спорю. Но дело в том, что лопасти ветряных мельниц на фермах рубят пролетающих птиц на мелкие кусочки. Так что, полагаю, они скоро перестанут быть популярными. А вот панели батарей солнечной энергии работать будут. Бесшумно, эффективно.
- Солнечная энергия - вообще великое дело! - тут же подхватила Энн.
- Да, - кивнул Кеннер. - И нам всего-то и нужно, что двадцать семь тысяч квадратных километров этих самых панелей, чтоб обеспечить потребность страны в энергии. Представьте себе, весь штат Массачусетс сплошь покрыт панелями солнечных батарей, и дело сделано. Хотя, что это я… К 2050 году потребность в энергии у нас утроится, так что, наверное, для этой цели лучше выбрать Нью-Йорк.
- Или Техас. Всем, кого я знаю, просто плевать на Техас, - сказала Энн.
- Ну, вот и приехали, - насмешливо заметил Кеннер. - Покройте панелями десять процентов от площади Техаса, и дело в шляпе. Хотя, - добавил он, - возможно, Техас предпочтет сначала покрыть этими самыми панелями Лос-Анджелес.
- Вы все шутите…
- Ничуть, уверяю вас. Давайте-ка лучше остановимся на Неваде. Там все равно сплошная пустыня. Но мне крайне любопытно узнать о вашем личном опыте в использовании альтернативной энергии. Что вы можете сказать о себе, Энн? Вы уже пользуетесь альтернативными источниками?
- Да, представьте себе. Вода у меня в бассейне нагревается от солнечных батарей. А служанка ездит на машине-гибриде.
- А у вас какая машина?
- Ну, довольно большая. Надо возить ребятишек и все такое.
- Большая? Какая модель?
- Вообще-то я езжу на джипе… Иногда.
- Ну а какая энергия используется в доме? Наверняка электричество получаете от заряженных солнцем батарей, да?
- Э-э… я как-то пригласила консультантов, посоветоваться. Только Джерри, это мой муж, сказал, что установка всех этих устройств обойдется слишком дорого. Но я не теряю надежды переубедить его. Вода, она, знаете ли, и камень точит.
- Ну а бытовые электроприборы?
- Все до одного фирмы «Энерджистар». Все до единого. Очень экономичны.
- Это хорошо. Ну а семья у вас большая?
- У меня двое сыновей. Семи и девяти лет.
- Замечательно. И дом большой?
- Ой, точно не скажу.
- И все-таки? Сколько квадратных футов?
Миссис Гарнер смутилась.
- Да ладно, шут с ним, скажи ему, Энн! - ухмыльнулся Брэдли. - Дом у нее чертовски здоровенный! Должно быть, десять-пятнадцать тысяч квадратных футов. И жуть до чего красивый! А участок! С добрый акр, а может, и все полтора. Фонтанчики работают днем и ночью, поливают газон. А уж сад возделан - просто упадешь! Что и понятно, ведь она то и дело принимает филантропов. А они жертвуют в фонд. Приемы закатывает чуть ли не каждый день, роскошные, доложу я вам.
Кеннер вопросительно взглянул на Энн.
- Двенадцать тысяч, - сказала она. - Квадратных футов.
- На семью из четырех человек? - спросил Кеннер.
- Ну, свекровь иногда приезжает, живет у нас. Ну и еще служанка.
- А второй дом у вас имеется? - поинтересовался Кеннер.
- Черт, да у нее еще два! - снова встрял Брэдли. - Один совершенно шикарный в Аспене. И еще большой дом в штате Мэн.
- Это досталось по наследству, - поспешила вставить Энн. - Мой муж…
- И еще квартира в Лондоне, - не унимался Брэдли. - Я что-то подзабыл, она ваша или принадлежит компании мужа?
- Компании.
- А как предпочитаете путешествовать? - спросил Кеннер. - На частном самолете?
- Ну, э-э… вообще-то у нас нет своего самолета. Но мы заказываем вместе с другими людьми, если надо куда-то лететь. И он никогда не летит полупустым. Этого мы не допускаем. И считаем, что поступаем правильно.
- Да, разумеется, - рассеянно кивнул Кеннер. - Но должен признаться, меня немного смущает вся эта ваша философия…
- Послушайте! - сердито воскликнула она. - Я живу в среде, где следует придерживаться определенных стандартов. Этого требует прежде всего бизнес моего мужа. Да, а кстати, вы сами-то где проживаете?
- У меня квартира в Кембридже.
- Большая?
- Девятьсот квадратных футов. Машины у меня нет. Езжу на такси, летаю обычными пассажирскими самолетами.
- Я вам не верю, - заявила Энн.
- Думаю, лучше поверить, - встрял Брэдли. - Потому как этот парень знает, на чем стоит, и…
- Ты бы заткнулся, Тед, - грубо осадила его Энн. - Нажрался, как свинья.
- Пока что нет. Еще не нажрался. - В голосе его звучала обида.
- Я вас не осуждаю, Энн, - тихо заметил Кеннер. - Знаю, как вы преданы делу защиты окружающей среды. Просто пытаюсь уяснить для себя вашу истинную позицию.
- Моя позиция состоит в следующем. Люди нагревают планету, отравляют ее разными вредными веществами. И наш моральный долг - защитить биосферу, все растения и животных, которые уничтожаются из-за этого опасного процесса. Наш долг перед последующими поколениями - удержать мир от катастрофических изменений, что происходят сегодня. - Донельзя довольная собой, она откинулась на спинку кресла.
- Так, стало быть, у нас есть моральные обязательства перед другими. Растениями, животными и людьми, верно я вас понимаю?
- Именно.
- И что же мы должны делать, чтобы защитить их интересы?
- То, что в интересах всех нас.
- Но, к сожалению, наши интересы далеко не всегда совпадают. Конфликт интересов - это обычная и старая как мир история.
- Каждое создание на этой планете имеет право на жизнь.
- Неужели вы искренне верите в это? - спросил Кеннер.
- Конечно, верю. Каждое живое существо имеет это право.
- Даже паразиты, разносящие малярию? - Ну… они ведь тоже часть природы.
- Тогда получается, что вы против борьбы с полиомиелитом и оспой? Ведь эти смертельно опасные вирусы тоже часть природы.
- То, что вы говорите, свидетельствует о высокомерии мужской половины человечества. Они самонадеянно решили, что надо подстраивать мир под свои цели. Этот импульс, вызванный избытком тестостерона, несвойственен женщинам, и, и…
- Вы не ответили на мой вопрос, - сказал Кеннер. - Вы против уничтожения полиомиелита и оспы или нет?
- Вы просто играете словами.
- Ничего подобного. И потом, разве это не естественно, переделывать мир в своих целях?
- Конечно. Это вмешательство в природу.
- А вы когда-нибудь видели термитник? Или плотину, построенную бобрами? Эти создания тоже изменяют природу, причем самым катастрофическим образом, ущемляющим интересы других живых существ. Они вмешиваются в жизнь природы или нет?
- От термитников мир не рухнет.
- А вот это спорный вопрос. Общий вес термитов превышает общий вес всех людей на земле. Он в тысячи раз больше. И потом, известно ли вам, сколько метана выделяют термиты? А метан - куда более опасный газ, нежели углекислый, и парниковый эффект от него значительно выше.
- Нет, вы просто невозможны! - воскликнула Энн. - Вам нравится спорить, вот и все. А мне - нет. Я хочу сделать наш мир лучше, это моя цель. А теперь, пожалуй, почитаю журнал. - И она встала, прошла в переднюю часть салона и уселась в кресло спиной к Кеннеру.
- Она говорит и действует с самыми лучшими намерениями, - заметила Сара.
- Вот только плохо информирована, - сказал Кеннер. - Ходячее заблуждение. А это верный путь к катастрофе.

* * *

Тут вдруг Тед Брэдли резко поднялся со своего места. Он внимательно прислушивался к спору между Кеннером и Энн. Ему очень нравилась Энн. Почему-то он был уверен, что переспал с этой дамочкой; так с ним бывало, когда он много пил. Виски затуманило голову, и он толком ничего не помнил, но всем сердцем симпатизировал Энн, и потому сделал вывод, что между ними что-то было.
- Вы были безобразно грубы с ней, - сказал Брэдли «президентским» своим голосом. - Какое право вы имеете обзывать такого человека, как Энн, «ходячим заблуждением»? Она искренне заботится о сохранении природы, об окружающей среде. Она посвятила этому всю свою жизнь. Ей небезразлично.
- И что с того? - насмешливо спросил Кеннер. - «Небезразлично» - довольно безликое слово. Желание делать добро тоже здесь совершенно ни при чем. Главное в таких вопросах - это знание и результат. Знаний у нее нет, и, что еще хуже, она этого не понимает. Пока что человек еще не знает, как следует делать то, к чему она стремится.
- Что именно?
- Сохранять окружающую среду. Мы еще не научились делать это.
- О чем это вы? - Брэдли даже всплеснул руками. - Ерунда! Уж что-что, а сохранять и поддерживать природу мы умеем.
- Неужели? А вам известна печальная история Йеллоустонского парка? Нашего первого национального парка?
- Я там был.
- Я не об этом спрашиваю.
- Нельзя ли прямо перейти к делу, профессор? - насмешливо спросил Брэдли. - Меня изрядно утомили все эти ваши недомолвки и проверки. Ну, вы понимаете, что я имею в виду.
- Хорошо, - сказал Кеннер. - Я вам расскажу.

* * *

- Йеллоустонский парк, - начал рассказывать он, - стал первым в мире заповедником дикой природы. Видимо, потому, что территория у реки Йеллоустон в штате Вайоминг считалась одним из самых красивейших мест Америки. Льюис и Кларк воспевали природу этих мест. Художники, к примеру, Бьерстад и Моран, неустанно писали там пейзажи с натуры. К тому же хозяевам новой Северно-Тихоокеанской железной дороги хотелось привлечь в эти места как можно больше туристов. И вот в 1872 году под давлением прежде всего железнодорожного акционерного общества президент Улисс Грант распорядился выделить в тех краях два миллиона акров и придать им статус национального парка.
Существовала лишь одна проблема, но ни тогда, ни позже ее не признавали. У людей не было опыта сохранения уголков дикой природы. А все потому, что прежде в том просто не было нужды. И почему-то считалось, что все пойдет само собой как по маслу. Как позже выяснилось, это было заблуждением.
Теодор Рузвельт, посетивший Йеллоустонский парк в 1903 году, видел там великое множество самого разного зверья и дичи. Там водились лоси, бизоны, черные медведи, олени, горные львы, гризли, койоты, волки и снежные бараны. Отстрел и охота в те времена строжайше воспрещались. Вскоре после этого визита была образована так называемая Парковая служба, новая бюрократическая организация, чьей единственной задачей было поддерживать парк в первозданном его виде.
Однако через десять лет от всего этого изобилия, произведшего неизгладимое впечатление на Рузвельта, не осталось и следа. А причиной тому стало неверное управление парком. Перед сотрудниками была поставлена задача сохранить его в первозданном виде, и они предприняли определенные шаги, как считали они, исключительно в интересах сохранения парка и его обитателей. Но, как выяснилось, они заблуждались.
- Ну, век живи, век учись, - философски заметил Брэдли. - Знания наши все время приумножаются и…
- Ничего подобного, - резко перебил его Кеннер. - Впрочем, это моя личная точка зрения. Почему-то считается, что сегодня мы знаем больше, но кругозор наш остается весьма ограниченным. Из-за этого все и произошло.
А произошло вот что. Управляющие парком ошибочно считали, что лоси как вид могут исчезнуть. И вот они принялись увеличивать поголовье в парке путем истребления хищников. Принялись активно отстреливать и травить волков в парке. И запретили индейцам здесь охотиться, хотя то была их исконная охотничья территория.
И вот стада лосей все множились, и эти копытные поедали так много травы и веток, что экология парка начала меняться. Лоси поедали деревья, из которых бобры строили свои плотины, а потому бобры постепенно исчезли. Только тут управляющие спохватились, выяснилось, что бобры жизненно необходимы для поддержания водных ресурсов парка.
С исчезновением бобров высохли заливные луга; обмельчали ручьи и реки, исчезли такие виды, как форель и выдра. Усилилась эрозия почв; и экология парка менялась все больше.
К 1920 году стало ясно, что в парке развелось слишком много лосей, и вот лесничие стали отстреливать их тысячами. Но изменение растительной экологии оказалось необратимым; прежние виды деревьев и трав постепенно исчезли.
Со временем стало ясно и то, что индейцы-охотники были просто незаменимы в подержании экологического баланса парка. Они снижали численность лосей, бизонов и прочих копытных. Отсюда же был сделан и более обобщенный вывод: туземцы, обитатели американского континента, принимали куда более активное участие в формировании «дикой природы», чем прежде казалось белым, во всяком случае, когда они только прибыли в Новый Свет. «Нетронутая дикая природа» только на первый взгляд казалась таковой. На самом деле человек на Североамериканском континенте оказывал на окружающую среду огромное воздействие на протяжении целых тысяч лет - выжигал леса и прерии, сокращал популяции отдельных видов, охотился на тех зверей, коих было в изобилии.
Постепенно стало ясно, что запрет на охоту индейцев был ошибочным. Но то была лишь одна из многих других ошибок, которые продолжали допускать управляющие парком. Сначала медведей-гризли защищали, потом начали уничтожать. Волков уничтожали особенно нещадно, потом пришлось восстанавливать их популяцию. Сначала на территории парка запрещали научно-исследовательские полевые работы, в том числе мечение животных с помощью радиоошейников, затем вновь разрешили эти работы в отношении видов, которым грозило уничтожение. Прежде велась активная борьба по предотвращению пожаров, затем люди поняли, какую роль играют пожары в восстановлении лесов. С приходом этого понимания ударились в другую крайность - сжигались тысячи акров, что привело к почти полной стерилизации земли, и на этих гарях леса уже не восстанавливались. Затем в 1970-е пришла мысль запустить в заповедные водоемы радужную форель, и вскоре она уничтожила многие виды местной рыбы.
Ну и так далее, и тому подобное. В том же духе.
Таким образом, - сказал Кеннер, - история парка являет собой не что иное, как совершенно невежественное, некомпетентное и разрушительное воздействие на окружающую среду, пусть даже и проходило оно с самыми благородными намерениями. А за этим следовали попытки восстановить урон, вызванный подобными действиями, но и это тоже ни к чему хорошему не приводило. Подобного рода вмешательство сравнимо разве что с разливом нефти или токсичных отходов. Только в случае с Йеллоустонским парком некого было винить, другое дело, когда иск можно предъявить какой-нибудь зловредной корпорации или капитану нефтеналивного судна. И все эти несчастья вызвали именно защитники окружающей среды, стремившиеся сохранить природу в «диком» ее виде. Они совершали одну непоправимую ошибку за другой. И тем самым доказали, как мало знают о среде, которую намеревались защищать.
- Глупости все это, - фыркнул Брэдли. - Раз надо было сохранять дикую природу, значит, требовалось относиться к ней бережно. Оставить эту самую природу в покое, и равновесие восстановилось бы само собой. А больше ничего и не требуется.
- Вы абсолютно не правы, - возразил Кеннер. - Так называемая пассивная защита, то есть оставить все как есть, никогда ни к чему хорошему не приводила. И не помогла бы сохранить природу в первозданном ее виде, ну, во всяком случае, не больше, чем у вас на заднем дворе. Мир - штука живая, Тед. В нем все постоянно меняется. Одни виды побеждают, другие погибают, возникают новые, сменяются еще какими-нибудь. И невозможно «заморозить» природу в первозданном ее состоянии, просто оставив ее в покое. Все равно что запереть детишек в комнате в надежде, что это помешает им расти и превратиться во взрослых. Наш мир постоянно меняется, и если вы хотите сохранить клочок земли в определенном состоянии, вы сперва должны понять, что это за состояние такое, а уж затем активно, порой даже агрессивно поддерживать его.
- Но вы же сами только что сказали, мы не научились этому.
- Правильно. Не научились. Потому что пока любое предпринятое нами действие вызывает изменения в окружающей среде, Тед. А любое изменение болезненно сказывается на жизни некоторых животных и растений. Это неизбежно. Допустим, кто-то хочет сохранить старые леса и помочь тем самым выжить пятнистой сове, а на деле получается, что славка Киртленда и другие виды потеряют привычную среду обитания - молодой лес, выросший на гарях. Из-за недостатка кормов.
- Но…
- И никаких «но», Тед. Назовите хоть одно подобное мероприятие, имевшее положительный результат.
- Ладно, назову. Запрет на использование приборов с высоким коэффициентом капиллярной фильтрации, отрицательно влияющих на озоновый слой.

Предыдущая страница 30 Следующая страница


31 Майкл Крайтон

- Да, и тем самым был нанесен удар по жителям стран третьего мира, пользовавшимся дешевыми охладителями. Еда стала портиться чаще, многие умирали из-за пищевого отравления.
- Но озоновый слой все равно важней…
- Для вас - возможно. А те несчастные могут с вами и не согласиться. Но мы сейчас говорим о другом. О том, можете ли вы предпринимать какое-то действие и быть уверенным в том, что оно не приведет к нежелательным последствиям.
- Ну хорошо. Солнечные батареи. Системы рециркуляции воды в жилых домах.
- И это подвигает людей строить дома в относительно диких местах, где прежде они не могли жить из-за недостатка воды и энергии. Они вторгаются в заповедные территории, подвергая тем самым опасности обитающие там виды.
- Запрет на использование ДДТ.
- Спорный вопрос. Вообще это величайшая трагедия двадцатого века. ДДТ стало самым широко используемым веществом в борьбе с москитами, и, несмотря на все голоса против, не было ничего лучше и безопаснее. А после этого запрета каждый год от малярии стало умирать свыше двух миллионов человек, по большей части дети. Если подсчитать нанесенный запретом общий урон, он выразится в астрономической цифре: свыше пятидесяти миллионов человеческих жизней. Запрет на использование ДДТ убил больше людей, чем Гитлер, Тед. А кто особенно активно проталкивал этот законопроект? Борцы за охрану окружающей среды.
- Но ДДТ признан канцерогеном.
- Никаким канцерогеном он не являлся. И ко времени запрета все это знали. (Отчет Комитета Свини, 25 апреля 1972 года. «ДДТ не представляет угрозы, поскольку никакого рака у человека не вызывает». А два месяца спустя после этой публикации препарат был запрещен на основании того, что он «несет потенциальную угрозу раковых заболеваний».) - Он был небезопасен.
- На самом деле настолько безопасен, что его можно было есть. В одном из экспериментов люди подмешивали его в пищу на протяжении двух лет. (См.: Хейес. 1969 г., Джон Нобл Уилфорд. «Смерть людей от заменителя ДДТ вызывает глубокую тревогу», «Нью-Йорк Таймс», 21 августа 1970 г., стр. 1, Уайлдавски, 1996, стр. 200-201.) Ну а после запрета ДДТ сменил паратиол, куда более опасное вещество. Через несколько месяцев после запрета на ДДТ сотни фермеров погибли из-за неумения обращаться с реально токсичными пестицидами.
- Лично мы с этим не согласны.
- А все потому, что не знаете фактов, не владеете информацией. Или же просто не желаете адекватно оценить последствия, к которым привели действия вашей организации. Со временем на запрет ДДТ будут смотреть как на величайшую ошибку.
- Да никогда его никто толком не запрещал.
- Вот тут вы правы. Странам просто объявили, что если они будут и дальше использовать ДДТ, то не видать им никакой иностранной помощи. - Кеннер покачал головой. - Но бесспорным остается факт, основанный на статистических данных ООН: до запрета ДДТ случаи заболевания малярией были относительно редки. От нее умирали около пятидесяти тысяч человек в год по всему миру. Несколько лет спустя болезнь снова превратилась в мировую проблему. Пятьдесят миллионов умерли после этого запрета, Тед. Так что, как видите, еще одно действие, принесшее вред.
Настала долгая пауза. Тед заерзал на сиденье, хотел было что-то сказать, потом передумал. И вот наконец решился:
- Ладно. Так и быть. - В голосе снова звучали вальяжно-ленивые президентские нотки. - Вы меня убедили. Один - ноль в вашу пользу. Дальше что?
- А дальше встает такой вопрос. Есть ли случаи, когда выгода от подобных действий защитников окружающей среды перевешивала бы вред? Получается, что нет.
- Ладно, ладно, согласен. И что?
- Вы когда-нибудь слышали в словах этих людей хотя бы намек на малейшее сомнение в своей правоте? Никогда. Они все возводят в абсолют. Забегают вперед судей, оспаривают правила и законы, не считаясь с ценой, которую придется заплатить за это. А суды, видя, что дело кончилось весьма плачевно, не всегда решаются выставить им счет. А если только попробуют, так эти пресловутые защитники природы поднимут такой визг, хоть уши затыкай. Они не хотят, чтоб люди узнали, во что обошлись обществу и миру их потуги спасти природу. Самым вопиющим примером является их попытка регулировать содержание бензола в топливе в конце 1980-х. Слишком уж дорого она обошлась обществу. Каждый дополнительный год жизни стоил примерно двадцать миллиардов долларов. (См. исследования Гарвардского центра анализа рисков: Тенгз и др., 1955. Более полные данные приведены у Ломборга, стр. 339. Он делает следующий вывод: «Игнорируя стоимость решений и проектов всех наших экологов… в других областях… мы на самом деле совершаем статистическое убийства». В одних только США, по его утверждениям, осуществление подобных проектов обходится каждый год в 60 000 человеческих жизней.) Вы согласны, что действия их не оправданы?
- Ну, когда вы излагаете все в таких терминах, да, конечно, согласен.
- А какие еще термины тут подходят, Тед? Ведь это правда! Двадцать миллиардов долларов, чтоб продлить жизнь на один год. Вот цена этих правил и регуляций. И вы по-прежнему будете поддерживать организации, стремящиеся навязать обществу бесплодные и дорогостоящие эксперименты?
- Нет.
- А знаете, кто был основным лоббистом в Конгрессе при принятии закона о бензоле? НФПР. Не собираетесь выйти из совета директоров этого фонда?
- Разумеется, нет.
Кеннер удрученно покачал головой:
- Ну, вот вам, пожалуйста. Приехали.

* * *

Санджонг указывал на монитор компьютера. Подошел Кеннер, опустился в кресло рядом с ним. На экране возник снимок какого-то острова в тропиках, сделанный с воздуха. Островок, густо поросший лесом, с широкой изогнутой бухтой голубой воды. Очевидно, снять его смогли из низко летящего аэроплана. У берега выстроились четыре изрядно побитые непогодой деревянные хижины.
- Самые новые снимки, - сказал Санджонг. - Появились за последние двадцать четыре часа.
- А выглядят как старые.
- Да, но на самом деле это не так. При ближайшем рассмотрении можно предположить, что хижины эти не настоящие. Вроде бы сделаны из пластика, а не из дерева. Самая большая предназначена для жилья, в остальных трех, по-видимому, хранят оборудование.
- Что за оборудование? - спросил Кеннер.
- Глядя на эти снимки, не поймешь. Очевидно, оборудование доставили ночью. Но я связался с гонконгской таможней и получил достаточно подробное описание. Оборудование состоит из трех ультразвуковых кавитационных генераторов. Крепится на специальных сборных рамах с углеродными матрицами.
- Ты что же, хочешь сказать, что подобное ультразвуковое оборудование имеется в свободной продаже?
- Факт то, что они его раздобыли. А вот каким образом, понятия не имею.
Кеннер и Санджонг сидели рядом, сблизив головы, и переговаривались почти шепотом. Подошел Эванс, наклонился к ним.
- О чем таком ультразвуковом идет речь? - тихо спросил он.
- О кавитационном генераторе, - ответил Кеннер. - Высокоемкий по части потребления энергии акустический прибор размером с небольшой грузовик, образующий радиально симметричное кавитационное поле.
Эванс не понял его, это было видно по глазам. - Кавитация, - принялся объяснять Санджонг, - это образование пузырьков в субстанции. Ну, самый простой пример, это когда кипятишь воду. В ней появляются пузырьки, слышен шум. Но в данном случае генераторы предназначены для создания кавитационных полей в твердой субстанции.
- Какой именно? - спросил Эванс.
- В земле, - ответил Кеннер.
- Что-то я не понимаю, - протянул Эванс. - Они собираются создавать пузырьки в земле, как в кипящей воде?..
- Ну, да, примерно так.
- Зачем?
Тут они умолкли - подошла Энн Гарнер.
- Здесь у вас что, мальчишник? - игриво спросила она. - Или девочке тоже можно присесть и послушать?
- Ну, разумеется, - ответил Санджонг и застучал по клавиатуре. На экране появился целый набор графиков. - Мы как раз изучаем уровни содержания двуокиси углерода во льду, эти данные получены со станции Восток и с севера Гренландии.
- Но не можете же вы все время держать меня в полном неведении, - капризно надула губки Энн. - Рано или поздно самолет приземлится. И уж тогда я точно узнаю, что это вы затеяли.
- Конечно, узнаете, - заметил Кеннер.
- Так почему бы не сказать мне прямо сейчас? В ответ Кеннер лишь покачал головой.
В салоне раздался голос пилота.
- Прошу пристегнуть ремни, - сказал он. - Мы приземляемся в Гонолулу.
- Гонолулу? - удивленно воскликнула Энн.
- А вы думали, куда мы летим?
- Я думала… - Но она тут же спохватилась и умолкла.
«Она знает, куда мы летим», - поняла Сара.

* * *

Пока в Гонолулу шла дозаправка, на борт к ним поднялся представитель паспортно-таможенного контроля и попросил предъявить документы. Он тут же узнал Теда Брэдли, заулыбался и начал называть его «мистер президент». Брэдли был польщен таким вниманием со стороны человека в униформе.
Офицер проверил паспорта у всех, а затем сказал:
- Пункт вашего назначения - остров Гареда в составе Соломоновых островов. Я просто хочу убедиться, что вашей группе знакомы правила поведения туристов в этих местах. Большинство посольств обычно предупреждает своих граждан, что там бывает небезопасно. Особенно с учетом нынешней обстановки.
- Какой еще обстановки? - спросила Энн.
- На острове активизировались повстанцы. Были совершены убийства. В прошлом году туда вошли части австралийской армии и взяли в плен главарей повстанцев, но некоторым удалось улизнуть. Только на прошлой неделе там произошло три убийства, в том числе двух иностранных граждан. Один из трупов был… э-э… обезглавлен. И голову бандиты забрали с собой.
- Что?..
- Голову унесли с собой. Потом, после смерти.
Энн обернулась к Кеннеру:
- Так мы летим именно туда? На остров Гареда?
Тот кивнул.
- Но зачем, скажите на милость, им понадобилась голова этого несчастного?
- Ну, наверное, ради черепа…
- Черепа… - повторила она. - Так, значит, речь идет об охотниках за черепами, да?
Кеннер снова кивнул.
- Я схожу с этого самолета, - заявила Энн. Взяла свою сумку и стала спускаться по трапу.
Дженифер только что проснулась.
- Что это с ней? В чем проблема? - спросила она.
- Дамочка уходит по-английски, не попрощавшись, - ответил Санджонг. Тед Брэдли задумчиво поглаживал подбородок. А потом спросил:
- Голову отрезали иностранцу?
- Вообще-то все было еще хуже, - сказал таможенник.
- Господи! Человеку отрезали голову. Куда уж хуже? - нервно рассмеялся Брэдли.
- Ситуация продолжает оставаться неспокойной, - продолжал офицер. - Поступающие оттуда известия весьма противоречивы.
Тут Брэдли перестал смеяться.
- Нет, серьезно. Я хочу знать. Что может быть хуже обезглавливания?
В салоне настала тишина.
- Они его съели, - сказал после паузы Санджонг.
- Съели? - воскликнул Брэдли. Офицер кивнул:
- Да, употребили отдельные части тела в пищу. По крайней мере, именно так сказано в полицейском отчете.
- Боже святый! - пробормотал Брэдли. - Какие именно части? Впрочем, неважно, знать не хочу. Господи Иисусе!.. Это надо же, сожрали парня, и все тут!
- Вам вовсе не обязательно лететь с нами, Тед, - сказал Кеннер. - Вы тоже можете сойти с самолета.
- Честно признаться, я уже подумываю об этом, - произнес Брэдли президентским своим голосом. - Быть съеденным, это, знаете ли, не слишком почетное завершение карьеры. Стоит только вспомнить великих людей нашего времени. Ну, представьте: Элвис - съеден, Джон Леннон - съеден. Просто я хочу сказать, как-то не хочется, чтоб тебя запомнили именно в связи с таким финалом. - Он умолк, низко опустил голову. Долго о чем-то размышлял, потом снова решительно вскинул голову. Этот жест был хорошо отрепетирован, он столько раз проделывал его в телефильмах. - Но нет! - воскликнул он. - Я принимаю этот вызов. Готов смотреть в глаза опасности. Раз вы летите, то и я с вами.
- Мы летим, - сказал Кеннер.

НА ПУТИ К ГАРЕДА. Среда, 13 октября, 9.30 вечера

До аэропорта Контаг на острове Гареда было девять часов лету. Свет в салоне выключили, большинство пассажиров спали. Кеннер, как обычно, бодрствовал, сидел в задней части салона и тихо переговаривался о чем-то с Санджонгом.
Питер Эванс проснулся примерно через четыре часа. Пальцы ног все еще жгло после обморожения в Антарктиде, спина болела после того, как его швыряло и вертело потоком воды во время наводнения. Но боль в ногах напомнила о том, что надо проверять их ежедневно, как велели врачи, на предмет обнаружения инфекции. И он поднялся и направился в заднюю часть салона, к Кеннеру. Снял ботинки, стянул носки.
- Понюхай, - сказал Кеннер.
- Что?
- Понюхай ноги. Гангрену прежде всего распознают по запаху. Что, болит?
- Жжет. Почти глаз не сомкнул.
Кеннер кивнул:
- Ничего, потерпи. Все пальцы удастся сохранить, я просто уверен.
Эванс откинулся на спинку кресла, думая о том, как это все же странно, вести разговор о потере пальцев ног. Спина от этих мыслей разболелась еще больше. Он прошел в душевую в задней части самолета, открыл аптечку, пошарил на полках в поисках обезболивающего. Но здесь оказался только адвил. Он принял пару таблеток и вернулся назад.
- Ваше представление в Гонолулу было разыграно как по нотам, - сказал он Кеннеру. - Правда, на Теда не подействовало.
Кеннер удивленно смотрел на него.
- Никакие это не выдумки, - заметил Санджонг. - Вчера там действительно произошли три убийства.
- Вот как? И кого-то съели?
- Так было сказано в полицейском отчете.
- О… - растерянно протянул Эванс.
Проходя по полутемному салону, Эванс вдруг увидел, что Сара не спит. Она подняла голову и шепотом спросила:
- Не спится?
- Да. Побаливает немного. А у тебя?
- Да. Пальцы ног. Так и жжет огнем. После обморожения.
- У меня тоже.
- А хоть что-нибудь поесть на борту найдется? - спросила она.
- Думаю, да.
Сара поднялась и направилась в хвостовой отсек, к кухне. Эванс последовал за ней.
- И мочки ушей тоже побаливают, - сказала Сара.
- У меня - нет.
Она пошарила в холодильнике, нашла холодную пасту. Протянула Эвансу тарелку. Тот отрицательно помотал головой. Тогда Сара положила пасты себе. И с аппетитом принялась за еду.
- А ты давно знаешь Дженифер? - спросила она.
- Да не то чтобы знаю, - ответил Эванс. - Познакомились недавно у нее в офисе.
- Зачем она потащилась с нами?
- Ну, наверное, потому, что знакома с Кеннером.
- Знакома, - раздался голос Кеннера. Он сидел неподалеку.
- И давно ли?
- Она моя племянница.
- Правда? - удивилась Сара. - И как долго она была вашей пле… Впрочем, не важно. Извините.
- Дженифер дочь моей сестры. Родители ее погибли в авиакатастрофе, когда девочке было одиннадцать.
- О…
- Довольно долго была предоставлена самой себе.
- Ясно…
Эванс взглянул на Сару и снова подумал, что она подвержена поистине волшебным превращениям. Только что была такой сонной и вялой, а теперь снова необыкновенно хороша собой, настоящая красавица. И еще от нее пахло духами, которые просто сводили его с ума.
- Что ж, - заметила Сара, - она вроде бы славная девушка. И хороша собой.
- Ну, не знаю… - неопределенно протянул Эванс.
- Все нормально, - сказала она. - Ты вовсе не должен притворяться передо мной, Питер.
- Да ничего я не притворяюсь, - сказал он и придвинулся чуть ближе, чтоб лучше ощущать этот поистине волшебный аромат духов.
- Еще как притворяешься. - Сара отошла от него и уселась в кресло напротив Кеннера. - А что будет, когда мы доберемся до Гареды? - спросила она.

* * *

Одна из самых примечательных черт этой девушки, подумал Эванс, заключается в том, что она обладает уникальной способностью вести себя так, словно тебя не существует вовсе. Вот теперь, например, она даже и не смотрит на него, все внимание сфокусировала на Кеннере, увлеченно беседует с ним, как будто они здесь одни.
Может, это особая разновидность кокетства? Возможно, она вознамерилась завести его, как следует раздразнить? Но если так, она выбрала неверную тактику. Подобное поведение может только оттолкнуть его.
Ему захотелось грохнуть кулаком по стойке бара, устроить большой шум, скандал, выкрикнуть какую-нибудь глупость типа: «Привет! Сара, тебя вызывает Земля!» Или что-то в этом роде.
Но тут он подумал, что от этого только станет хуже. Он уже представлял раздраженный взгляд Сары. Слышал ее насмешливый голос. Да ты, оказывается, совсем еще ребенок! Ну, что-то в этом роде. Эванс почувствовал, что истосковался по простой женщине. Такой, как, к примеру, Джанис. Великолепное тело и раздражающе глупая болтовня, но всегда можно отключиться и просто не слушать. Именно такой женщины ему не хватало сейчас.
Он испустил долгий вздох.
Сара услышала. Подняла на него глаза и похлопала по сиденью рядом.
- Иди посиди с нами, Питер, - сказала она. - Послушай. - И она одарила его ослепительной улыбкой.
Эванс почувствовал, что краснеет, и смутился от этого еще больше.

* * *

- Вот здесь находится бухта Резолюшн, - сказал Санджонг и развернул к ним экран монитора. Показал бухту, затем уменьшил изображение. И они увидели карту всего острова. - Она в северо-восточной части острова. А аэропорт вот здесь, на западном побережье. Примерно в двадцати пяти милях. - Остров Гареда походил на огромный плод авокадо, погруженный в воду. Отчетливо вырисовывались неровные, словно зазубренные края бухты. - Горный хребет проходит через центр острова, - продолжал Санджонг. - Местами достигает в высоту трех тысяч футов над уровнем моря. И здесь же, в центре острова, находятся джунгли, очень густые, практически непроходимые. Заблудиться ничего не стоит, если не идти по дороге или по одной из тропинок, проложенных человеком. Но иного способа пересечь остров не существует.
- Тогда мы пойдем по дороге, - сказала Сара.
- Возможно, - кивнул Санджонг. - Но это небезопасно, потому что вот здесь нашли себе прибежище повстанцы. - И он обвел пальцем кружок в самом центре острова. - Причем держатся они не вместе, а раскололись на две, а может, и три группы. И точное их местоположение неизвестно. Они захватили вот эту маленькую деревню под названием Павуту, вот здесь, у северного побережья. Похоже, что там у них штаб-квартира. И еще они наверняка расставили по дорогам свои посты, да и тропинки в джунглях тоже патрулируют.
- Тогда как же мы попадем к бухте?
- Вертолетом, если получится, - сказал Кеннер. - Я заказал один, но уж очень ненадежная там обстановка. Если вертолета не будет, придется ехать на машине. Посмотрим, как далеко нам удастся продвинуться. Но в данный момент я просто не знаю, как все сложится. Будем действовать по обстоятельствам.
- Ну а когда доберемся до этой самой бухты? - спросил Эванс.
- Там на пляже совсем недавно появились четыре новых строения. Мы должны захватить их и разобрать или уничтожить находящееся там оборудование. Вывести его из строя. Мы также должны найти субмарину и тоже вывести ее из строя.
- Какую еще субмарину? - спросила Сара.
- Они взяли в аренду небольшую подводную лодку на двух человек. Она находится в этом районе вот уже две недели.
- И что она там делает?
- Мы только теперь узнали это. Архипелаг Соломоновы острова образован цепочкой из девятисот с лишним островов и расположен в геологически активной части земного шара. Там уже давно наблюдаются тектонические сдвиги подземных плит. Как раз в том месте, где находятся Соломоновы острова, эти тектонические плиты примыкают друг к другу. Поэтому там так много вулканов, поэтому так часто происходят землетрясения. Крайне нестабильный регион. Плиты Тихоокеанского региона сталкиваются и заползают под подземное плато под названием Олдован Ява. И в результате всех этих процессов образовалась Соломонова Траншея, огромная подводная расселина, изогнутая в виде арки и огибающая всю северную часть этой цепочки из островов. Очень глубокая, от двух до шести тысяч футов. Она тоже расположена к северу от бухты Резолюшн.
- Ну, хорошо, я все понял, - сказал Эванс. - Это геологически активный регион с глубокой траншеей. Дальше что?
- Там находится множество подводных вулканов, на их склонах полно обломков и наносных пород, а потому велика опасность оползней.
- Оползней? - удивился Эванс и устало потер глаза. Страшно хотелось спать.
- Подводных оползней, - уточнил Кеннер.
- Так они что же, хотят вызвать подводный оползень? - предположила Сара.
- Да, мы так думаем. На одном из склонов вдоль Соломоновой Траншеи. На глубине от пятисот до тысячи футов.
- Ну и что он им даст, этот подводный оползень? - спросил Эванс.
- Покажи ему большую карту, - попросил Санджонга Кеннер. Тот вывел на монитор карту всего Тихоокеанского бассейна, от Сибири до Чили и от Австралии до Аляски.
- Так, - сказал Кеннер. - А теперь попробуем провести прямую линию от бухты Резолюшн, посмотрим, куда она приведет.
- В Калифорнию!
- Правильно. Примерно через одиннадцать часов…
- Подводный оползень, - нахмурился Эванс.
- Да, он способен сместить огромные массы воды. Причем очень быстро. Обычное явление при образовании цунами. Вызванная этим сдвигом подземных пород гигантская волна способна передвигаться по океану со скоростью около пятисот миль в час.
- Господи боже! - воскликнул Эванс. - И большая она, эта волна?
- В данном случае это целая серия волн. В 1952 году подводный оползень в Аляске вызвал волну высотой в сорок семь футов. Но высоту этой невозможно предвидеть и рассчитать, поскольку высота волны зависит еще и от рельефа береговой линии. В отдельных районах у берегов Калифорнии она может достигать шестидесяти футов. Высотой с шестиэтажный дом.
- О боже, - ахнула Сара.
- И сколько у нас времени, чтобы помешать им сделать это? - спросил Эванс.
- Конференция продлится еще два дня, - ответил Кеннер. - На то, чтобы пересечь Тихий океан, волне понадобится один день. Так что…
- У нас всего один день.
- Да, и это самое большее. Один день на то, чтобы приземлиться, пробиться через джунгли к бухте и остановить их.

* * *

- Остановить кого? - сладко позевывая, спросил Тед Брэдли. Оказывается, он проснулся и подошел к ним. - Боже! Голова просто раскалывается! Как насчет того, чтоб поправить здоровье? - Тут он вдруг умолк и по очереди оглядел каждого из присутствующих. - Эй, что это тут у вас происходит? Сидите с постными рожами, прямо как на похоронах.

НА ПОДЛЕТЕ К ОСТРОВУ ГАРЕДА. Четверг, 14 октября, 5.30 утра

Три часа спустя взошло солнце, и самолет начал сбрасывать высоту. Теперь он летел совсем низко, над покрытыми густой зеленью островками, окруженными небесно-голубыми водами океана. Они увидели тонкие змейки дорог и несколько небольших поселений.
Тед Брэдли, не отрываясь, смотрел в иллюминатор.
- Ну разве он не прекрасен, этот мир? - театрально воскликнул он. - Какая красота! Поистине райское место! Уголок девственной нетронутой природы, скоро мы потеряем и его.
Сидевший напротив Кеннер промолчал. Он тоже смотрел в иллюминатор.
- А не кажется ли вам, - не унимался Брэдли, - что главная проблема состоит в том, что мы утратили связь с природой?
- Нет, - ответил Кеннер. - Думаю, проблема в том, что не так уж много отсюда видно дорог.
- Не кажется ли вам, - продолжал гнуть свое Брэдли, - что всему виной именно белый человек, а не эти туземцы? Ведь именно он хочет завоевать природу, принизить и в конечном счете уничтожить ее?
- Нет, я так не думаю.
- Лично я считаю иначе, - сказал Брэдли. - Считаю, что люди, живущие так близко к земле, в этих своих деревеньках, в окружении прекрасной природы, эти люди обладают истинным пониманием того, что есть экология. А потому умеют существовать в гармонии с внешним миром.
- А вы что, долго жили в деревнях, Тед? - спросил Кеннер.
- Именно так. Достаточно. Один раз, когда мы снимали картину в Зимбабве, другой раз - в Ботсване. Уж я-то знаю, о чем говорю.
- Ага. Ясно. И все это время проживали в самой деревне?
- Нет, я жил в отелях. Ну, должен был, таковы условия страховки. Но я успел наглядеться на эти деревни. И считаю, деревенская жизнь лучше, куда как чище и правильней в экологическом смысле слова. Если честно, то думаю, что каждый человек должен жить именно так. И уж определенно нам не следует поощрять сельских жителей к индустриализации. В этом главная проблема.
- Понимаю. Сами хотите жить в отеле, но чтоб все остальные при этом оставались в деревнях?
- Да нет, вы меня не правильно поняли…
- А где вы живете в настоящее время? - спросил Кеннер.
- В Шерман-Оукс.
- Это деревня?
- Нет. Ну, можно сказать и так, типа того… Просто мне по работе приходится часто бывать в Лос-Анджелесе, - торопливо добавил Брэдли. - Так что выбора нет.
- Скажите, Тед, а вам когда-нибудь доводилось жить в деревне в одной из стран третьего мира? Ну, хотя бы переночевать там всего разок?
Брэдли заерзал в кресле.
- Я ведь уже упоминал, что провел достаточно времени в деревнях, где мы снимали. И знаю, о чем говорю.
- Если жизнь в деревнях такая замечательная, почему же тогда, по-вашему, люди мечтают оттуда убраться?
- Они не должны оттуда уезжать. Лично я придерживаюсь такого мнения.
- Вам что же, видней, чем им? - спросил Кеннер. Брэдли растерялся, но ненадолго.
- Если хотите знать, да! - выпалил он. - Мне виднее. Потому что за мной преимущество: образование и богатый опыт. И еще я знаю, какие опасности таит в себе индустриальное общество. Да от них уже давно всему миру тошно! Так что, думаю, мне видней, что для них хорошо, а что - плохо. И уж определенно видней, что лучше для нашей планеты с экологической точки зрения.
- А у меня, - заметил Кеннер, - всегда возникают проблемы с людьми, которые решают за других, что для них лучше. И это при том, что сами они живут совсем другой жизнью, в других местах, не знают ни местных условий, ни трудностей, с которыми приходится сталкиваться. Когда они проживают совсем в другой стране, неважно где, в каком-нибудь небольшом западном городке или в стеклянном небоскребе в Брюсселе, Берлине или Нью-Йорке. И при этом почему-то вообразили, что им оттуда видней, что они знают, что лучше для меня или других людей, как я должен решать свои проблемы, как должен прожить свою жизнь. Вот этого я лично никогда не понимал.
- А что тут не понимать? - воскликнул Брэдли. - Я просто хочу сказать следующее. Вы же не думаете, не верите в то, что каждый человек на этой планете волен делать то, что ему заблагорассудится? Ведь это было бы просто ужасно, верно? И подобные люди нуждаются в помощи и чтоб их направляли.
- И вы как раз тот, кто может их наставлять на путь истинный? Всех этих людей?
- Ну, ладно, согласен. Это не слишком корректно с политической точки зрения. Но вы хотите, чтоб все люди на земле придерживались тех же, совершенно чудовищных и безнравственных жизненных стандартов, что и мы, американцы? И, пусть в меньшей степени, европейцы, так, что ли?
- А вы, я смотрю, не желаете отказываться от своих взглядов, - заметил Кеннер.
- Нет, не желаю, - заявил Тед. - Просто хочу сохранить то, что еще можно сохранить. Борюсь за переработку отходов, за уменьшение вредных выбросов в атмосферу. Ведь если все остальные народы и страны нашей планеты пойдут по пути индустриализации, нам всем грозит ужасное глобальное загрязнение и полная катастрофа. Этого не должно случиться.
- Получается, у меня есть, а другим этого не положено, так, что ли?
- Надо смотреть реальности в глаза, - ответил Брэдли.
- Вашей реальности. А не их.
Тут вдруг Санджонг подозвал к себе Кеннера.
- Прошу прощения, - сказал Кеннер и поднялся.
- Ага, ну конечно! Проще уйти, чем продолжить разговор! - воскликнул Брэдли. - За мной последнее слово, и я говорю правду. - Он жестом подозвал стюардессу, показав ей пустой бокал. - Еще один, милочка. Последний. На посошок.

* * *

- Вертолета все еще нет, - сказал Санджонг.
- Что случилось?
- Он должен прилететь с другого острова. А они закрыли воздушное пространство над Гаредой. Опасаются, что у повстанцев есть ракеты системы «земля-воздух».
Кеннер нахмурился:
- Сколько до посадки?
- Десять минут.
- Остается только скрестить пальцы и надеяться на лучшее.

* * *

Оставшись в одиночестве, Брэдли поднялся и направился к Питеру Эвансу. Плюхнулся в кресло рядом с ним.
- Вы только взгляните! Разве не великолепный, потрясающий вид? А вода, вода! Прозрачная, кристально чистая! Какие изумительные оттенки синего. А эти прелестные деревеньки в самом сердце природы!
Эванс тоже смотрел в иллюминатор. Но видел только ужасающую нищету. Хижины в деревне представляли собой жалкие покосившиеся лачуги с ржавыми крышами из гофрированного железа, дороги - сплошные моря жидкой красной грязи. Люди плохо одеты и передвигаются как-то неестественно медленно. Точно погружены в депрессию или глубокую печаль. «Здесь процветают инфекции, болезни, детская смертность», - думал Эванс.
- Изумительно! Великолепно! - не унимался Брэдли. - Жду не дождусь, когда окажусь там. Это же праздник. Кто бы мог подумать, что Соломоновы острова так красивы? Сущий рай!
Сидевшая впереди Дженифер заметила:

Предыдущая страница 31 Следующая страница


Государство страха 32

- Да, причем издавна населенный охотниками за головами.
- Ну, все это в далеком прошлом, - отмахнулся Брэдли. - А может, и вовсе небылицы. Я имею в виду все эти разговоры о каннибализме. Все знают, что это не правда. Как-то читал книгу одного профессора. (Уильям Арене. «Миф о пожирателях людей».) Никаких каннибалов нигде и никогда не было. Все это миф. Еще один пример того, как белый человек склонен демонизировать цветных. Когда Колумб подплывал к Вест-Индии, он тоже опасался каннибалов. Ему говорили, что они там водятся, по это оказалось не правдой. Впрочем, детали я забыл. Но не важно. Никаких каннибалов в природе просто не существует. Миф это, и все тут. Чего это вы на меня так смотрите?
Эванс обернулся. И увидел, что Брэдли обращается к Санджонгу и что тот действительно смотрит на него несколько странно.
- Ну, так в чем дело? - не унимался Брэдли. - Незачем так пялиться, приятель. Хочешь сказать, что не согласен со мной, так и говори.
- А вы и правда дурак, - спокойно заметил Санджонг. - На Суматре бывать когда-нибудь доводилось?
- Да нет, не доводилось.
- А в Новой Гвинее?
- Тоже нет. Всегда мечтал побывать там, купить изделия местных мастеров. Потрясающие вещицы, доложу я вам!
- Ну а на Борнео?
- Тоже нет и тоже всегда мечтал. Этот султан. Как там его по имени? Вылетело из головы. Но он проделал огромную работу, взял за основу отель «Дорчестер» в Лондоне и…
- Так вот что, - сказал Санджонг, - если доведется когда побывать на Борнео, посетите улицу Диак, там на домах до сих пор выставлены черепа людей, которых они поубивали.
- Да муть все это. Дешевая завлекалка для туристов.
- А в Новой Гвинее есть болезнь под названием куру. И передается она путем поедания человеческого мозга. Там есть обычай поедать мозги врага.
- Вранье все это.
- За эти исследования один ученый получил Нобелевскую премию. Они не прочь полакомиться человеческим мозгом.
- Да когда это было, тысячу лет назад!
- В шестидесятые. И семидесятые.
- Вы, ребята, очень любите рассказывать всякие там страшные истории, - сказал Брэдли. - И непременно выставляете в них бедных дикарей сущими злодеями. Перестаньте, взгляните наконец правде в глаза. Люди не едят себе подобных! (Каннибализм на юго-востоке Америки: Ричард А. Марлар, Леонард Л. Бэнкс, Брайан Р. Биллман, Патришиа М. Ламберт и Дженифер Марлар. «Доисторические биохимические свидетельства каннибализма в юго-восточной области штата Колорадо», «Nature» 407. 74078 (7 сентября 2000). Среди кельтов в Англии, а также среди неандертальцев: Джейрид М. Дайэмонд. «Археология, разговоры о каннибализме»: http://news.bbc.co.гk/l/hi/sci/ tech/462048.htm. (Убедительные свидетельства каннибализма были найдены в раскопках жилого поселения 900-летней давности на юго-западе США. Почему эти совершенно ужасные критики отрицают, что многие общества находили каннибализм вполне приемлемым?)) Санджонг растерянно заморгал. И взглянул на Кеннера. Тот молча пожал плечами.
- Господи, ну и красотища! - Брэдли снова смотрел в иллюминатор. - И еще, похоже, мы садимся.

ГАРЕДА. Четверг, 14 октября, 6.40 утра

Покрытие налетном поле Котак, казалось, плавится под жаркими лучами солнца. Они подошли к небольшому навесу, над которым красовалась выведенная крупными кривыми буквами вывеска: «ТОМОЖНА». Сбоку от этого строения виднелась деревянная изгородь, и там висел красный знак в виде растопыренной ладони с непонятной надписью «НЕПРОХОД. ПОСТ».
- Ага, «непроход», - пробормотал Брэдли. - Очевидно, речь идет о желудочно-кишечных заболеваниях.
- Вообще-то, - заметил Санджонг, - красный знак в виде руки обозначает «капу». Иными словами, запрет. Короче говоря, так они изобразили на своем искаженном английском то, что у нас называется «посторонним вход воспрещен».
- Вон оно что… Теперь ясно.
«Эта липкая влажная жара просто невыносима», - подумал Эванс. Он и без того устал от долгого перелета, к тому же его терзали опасения. Как знать, что их ждет впереди. А рядом, такая свежая и беззаботная, энергично шагала Дженифер.
- Неужели ты ничуточки не устала? - спросил ее Эванс.
- Хорошо выспалась в самолете.
Он обернулся и взглянул на Сару. Она, казалось, тоже была полна энергии.
- А я что-то подустал.
- Отоспишься в машине, - небрежно отмахнулась Дженифер. Похоже, ее мало волновало состояние Эванса. И тут он почувствовал вдруг, что эта энергичная дамочка его раздражает.
Нет, здесь просто невыносимо жарко и душно. Чудовищная влажность. Ко времени, когда они подошли к таможне, рубашка у него на спине взмокла от пота.
И волосы тоже стали влажными. С кончика носа и подбородка падали капли пота, прямо на документы, которые ему предстояло заполнить. И в капельках пота, попавших на бумагу, начали расплываться чернила. Он покосился на офицера-таможенника. То был чернокожий мускулистый мужчина с кудрявыми волосами, на нем красовались безупречно отглаженные белые брюки и столь же безупречная белоснежная рубашка. Кожа была сухой, ни капельки пота, даже на вид она казалась прохладной. Он поймал на себе взгляд Эванса и улыбнулся.
- О, человек очередь. То не тсам жар врелет. Ты всь жарсяпар.
Эванс кивнул, хотя и не понял, что же такое сказал ему таможенник.
- Да, вы правы.
Санджонг перевел ему:
- Сейчас даже не самое жаркое время лета. А ты весь изжарился, парень. Жар-пар, понял?
- Да, он прав. Так оно и есть. Где вы научились этому местному английскому?
- В Новой Гвинее. Работал там целый год.
- И чем же там занимались?
Но Санджонг не ответил, поспешил к Кеннеру, тот махнул рукой подъехавшему в «Лендровере» парню. Водитель выпрыгнул из машины. Высокий, темнокожий, он был одет в защитного цвета шорты и хлопковую майку. Плечи сплошь покрыты татуировками. А улыбка была такой заразительной.
- Привет, Жон Каннер! Хамамас клок! - И парень постучал себя в грудь кулаком, а потом крепко обнял Кеннера.
- Говорит, что сердце его радуется, - объяснил Санджонг. - Они добрые старые знакомые.
Парень представился каждому, назвал свое имя - Генри, без всякой фамилии.
- Ганри! - радостно говорил он, улыбаясь во весь рот и пожимая руки. Затем вновь обернулся к Кеннеру.
- Я так понял, какие-то проблемы с вертолетом? - спросил тот. - Что? Нет праблема! Я везит все туд! - Тут он снова громко расхохотался и добавил на почти безупречном английском:
- Вертолет уже ждет, мой друг.
- Прекрасно, - сказал Кеннер. - А то мы уже волновались.
- Да, но серьезно, Жон. Нам лучше живо-живо. Ме гари там плно молпарей. Крозим, ашные. Еть мноо макет. Не стп те, да?
У Эванса создалось впечатление, что Генри нарочно говорит на искаженном английском, чтобы никто, кроме Кеннера и Санджонга, его не понимал.
Кеннер кивнул.
- Я тоже это слышал, - сказал он. - Там полно повстанцев. И по большей части это парни молодые и очень злые, я правильно понял? И хорошо вооружены. Все сходится.
- Меня вертолет беспокоит, мой друг.
- Почему? Что-то знаешь о пилоте, да?
- Да, знаю.
- И что же? Кто этот пилот?
Генри хихикнул и похлопал Кеннера по спине.
- Я!
- Что ж, тогда в путь!

* * *

И вот все они двинулись в путь с территории аэропорта. По обе стороны от дороги тянулись джунгли. Кругом звенели цикады. Эванс обернулся и с тоской проводил взглядом красивый белый самолет «Гольфстрим», вырисовывающийся на фоне ярко-синего неба. Летчики в черных брюках и белых рубашках проверяли шасси. Эванс вздохнул. Доведется ли ему увидеть этот самолет снова? Он вовсе не был в этом уверен.
- Мы слышали, Генри, что тут у вас много народу поубивали. Это правда?
Тот скроил гримасу.
- Не просто поубивали, Жон. Олпела. Слышал?
- И это тоже слышали.
- Да. Башка чик-чик.
Так, значит, это правда.
- Выходит, повстанцы действительно этим занимались?
Генри кивнул:
- Этот их новый вождь, звать Самбука, очень любить выпить. Только не спрашивать, почему его так звать, Жон. Он есть псих. Очень большой псих, да. И все они опять стали делать опела, ради этого психа. Считают, что по-старому лучше. Все время делать опела лучше.
- Ну, по старинке, оно всегда лучше, - заметил Тед Брэдли, который плелся сзади. - Если хотите знать мое мнение о традиционном подходе…
Генри резко обернулся к нему:
- У вас есть мобильные телефоны, есть компьютеры, антибиотики, медицина, больницы. И ты говоришь, что жить по-старому лучше?
- Да, потому что так оно и есть, - ответил Брэдли. - Ведь в старину люди были более человечными, а их жизнь - более естественной, приближенной к природе. Поверьте мне, друг, если б вам довелось вдруг оказаться в современном мире, испытать на себе, что это такое, все эти современные чудеса науки и техники, вы бы поняли, что нет в этом ничего хорошего, и…
- У меня диплом Мельбурнского университета, - сказал Генри. - Так что кое-какое представление имеется.
- А… да, ясно… - растерянно пробормотал Брэдли. И еле слышно шепнул в адрес Кеннера:
- Могли бы меня предупредить, черт побери!..
- Кстати, - заметил Генри, - прислушайтесь к моему совету, никогда не делайте этого здесь. Здесь лучше не переговариваться шепотом.
- Это почему?
- У нас в стране некоторые ребята считают, что, если вы шепчетесь, значит, вами овладел демон. Страшно этого пугаются. И могут даже убить.
- Понимаю. Очаровательное поверье. - Так что здесь, если хочешь что сказать, говори громко, во весь голос.
- Что ж, запомню.
Сара шла рядом с Брэдли, но не прислушивалась к разговору. Да, этот Генри - занимательная личность. Застрял где-то посередине между двумя мирами, то говорит чуть ли не с оксфордским акцентом, то вдруг переходит на дикарский ломаный английский. Но сейчас он ее мало занимал.
Она вглядывалась в заросли джунглей. Воздух над дорогой был жаркий и неподвижный, ни малейшего дуновения ветерка, а все потому, что по обе стороны вздымались строем огромные деревья с непроницаемыми для света кронами. В высоту они достигали футов сорока или пятидесяти, а ветви их были покрыты перекрученными лианами. На земле, под этим густым покровом, было темно, громадные листья, лианы и ветви так разрослись, что напоминали сплошную зеленую стену, непроходимое препятствие.
«Можно войти в этот лес, - подумала Сара, - пройти футов пять и заблудиться навеки. И обратной дороги уже не найти».
Вдоль дороги часто попадались проржавевшие останки старых автомобилей, ветровые стекла разбиты, шасси смяты, все металлические части покрывает толстый желто-коричневый слой ржавчины. И еще она заметила, что обивка с сиденьев содрана, а из приборных досок «с мясом» выдраны часы и спидометры, отчего там образовались зияющие темные дыры.
Но вот они свернули вправо, на боковую тропинку, и вскоре увидели на прогалине вертолет. Сара даже ахнула от неожиданности, так красива была эта машина. Вертолет был выкрашен свежей зеленой краской с тонкими белыми полосками, все металлические части ярко сверкали на солнце. Отовсюду так и посыпались комментарии.
- Да, снаружи хорош, - заметил Генри. - А вот внутри… я имею в виду прежде всего мотор, думаю, не все в порядке. Так себе. - И он выразительно взмахнул рукой.
- Прекрасная машина, - сказал Брэдли. - Лично я предпочитаю вертолет всем другим видам транспорта.
Они отворили дверцы и стали рассаживаться. В задней части стояли какие-то деревянные ящики с опилками. Пахло машинным маслом.
- Я привез все, что заказывали, - сказал Генри Кеннеру.
- И боеприпасов достаточно?
- О да. Все, что просили.
- Тогда летим.
Сара устроилась на сиденье и пристегнулась ремнем. Потом надела наушники. Моторы взревели, лопасти винта начали вращаться все быстрей и быстрей. Вертолет задрожал, пытаясь оторваться от земли.
- Народу слишком много, - заметил Генри. - Машина перегружена. Однако будем надеяться на лучшее. Скрестите пальцы!
И, ухмыляясь во весь рот, он поднял тяжелую машину в синее небо.

НА ПУТИ К БУХТЕ. Четверг, 14 октября, 9.03 утра

Внизу, под ними, тянулись джунгли, миля за милей сплошного непроницаемого леса. В некоторых местах, особенно на возвышенностях, за верхушки деревьев цеплялись клочья тумана. Сара удивилась: оказывается, местность на этом острове была довольно гористая. И никаких дорог или тропинок внизу не было видно. Время от времени они пролетали над небольшими деревеньками, построенными на вырубках. Но все остальное пространство было занято лесом. Генри взял курс на север, он собирался высадить их на побережье, в нескольких милях от бухты Резолюшн. - До чего ж очаровательные деревушки, - радостно заметил Тед Брэдли, когда они пролетели над очередной вырубкой. - Интересно, что выращивают живущие там крестьяне?
- Да ничего. Земля для этого непригодна, - ответил ему Генри. - Они работают на медных рудниках.
- Прискорбно слышать, - вздохнул Брэдли.
- Местные жители и этому рады. Там можно заработать невиданные, по их меркам, деньги. Да люди порой просто убивают друг друга, сражаясь за право работать на рудниках. Подобные убийства происходят каждый год.
Брэдли удрученно качал головой:
- Ужасно. Просто ужасно. Однако взгляните-ка сюда! - И он указал рукой вниз. - Видите? Деревушка с такими славными традиционными соломенными крышами. А это значит, что здесь сохранился привычный мирный уклад жизни со всеми…
- Нет, приятель, - перебил его Генри. - Это деревня повстанцев. Самая современная. Большие соломенные хижины очень впечатляют, большой дом для вождя. - И дальше он объяснил, что вождь Самбука заставляет жителей каждой деревни строить эти огромные трехэтажные сооружения, с соломенными крышами и лестницами, позволяющими взобраться на самый верх. Оттуда легче наблюдать за тем, что творится внизу, в джунглях. И они всегда могли заметить приближение австралийских войск.
Прежде, - продолжил Генри, - таких высоких хижин люди на острове никогда не строили. И все жилые помещения были низенькими и открытыми, главное, чтоб укрывали обитателей от дождя и чтоб было откуда выходить дыму. Высокие постройки были просто непрактичны, их могло снести очередным циклоном. Но Самбука, ему нужны такие хижины теперь, вот он и заставляет молдей, молодых людей, строить. На острове, на территории повстанцев, их, наверное, шесть или восемь.
- Так, значит, мы сейчас пролетаем над территорией повстанцев?! - воскликнул Брэдли.
- Да, и пока это сходит нам с рук, - ответил Генри и снова ухмыльнулся. - Уже скоро увидим берег, минут через пять, и тогда… О, черт!..
- Что? - Все присутствующие так и впились взглядами в зеленое покрывало джунглей.
- Я сделал большую ошибку.
- В чем заключается эта ошибка? - осторожно спросил Брэдли.
- Много-много дальвост.
- Слишком далеко залетели на восток? - спросил Кеннер.
- Черт! Черт бы меня побрал! Держись! - закричал Генри. И начал плавно разворачивать тяжелую машину, однако все равно с запозданием. Поскольку внизу появилась огромная вырубка с четырьмя высокими деревянными строениями в окружении более обычных низеньких хижин с крышами из гофрированного железа. В самом центре этого поселка стояли чуть ли не по брюхо в грязи с полдюжины грузовиков. У некоторых торчали из кузовов стволы пулеметов.
- Что это? - спросил Брэдли, продолжая всматриваться вниз. - Они здесь гораздо больше, чем…
- Это же Павуту! Штаб-квартира повстанцев!
Но тут вырубка скрылась из вида, вертолет резко свернул в сторону и продолжал лететь над джунглями. В наушниках было слышно, как тяжело дышит Генри.
Кеннер не вымолвил ни слова. Лишь продолжал пристально смотреть на Генри.
- Что ж, думаю, обошлось, - заметил Брэдли. - Думаю, они нас не заметили.
- Если б так, - пробормотал Генри.
- А что? - искренне удивился Брэдли. - Ну, пусть даже и заметили, что с того? Что они смогут сделать?
- У них есть рации, - сказал Генри. - И они вовсе не такие уж тупицы, здешние ребята повстанцы.
- Что вы хотите этим сказать?
- Могут захотеть прибрать этот вертолет к рукам.
- Зачем это им? Разве они умеют управлять вертолетами?
- Ладно! Ладно! Да. Они и меня тоже не прочь заполучить. - И далее Генри объяснил, что на протяжении последних нескольких месяцев использование вертолетов на острове запрещалось. И этот прилетел сюда лишь потому, что у Кеннера оказались какие-то очень крепкие связи на самом верху. Им выдали вертолет, но с одним условием: чтоб машина ни при каких обстоятельствах не попала в руки к врагу.
- Может, они подумали, что мы летим к югу, - сказал Брэдли. - Мы ведь туда и направляемся, разве не так?
- Эти ребята не простаки, - заметил Генри. - Уж они-то знают.
- Организации под названием ЛЭФ пришлось заплатить повстанцам, чтоб получить разрешение высадиться на этот остров, - сказал Кеннер. - Стало быть, повстанцы знают, там что-то происходит. А если увидят вертолет, летящий к бухте, еще больше утвердятся в этом мнении.
- Да, эти ребята не дураки, - снова заметил Генри.
- Я и не говорил, что они дураки, - возразил ему Брэдли.
- Да. Но ты так думать. Я тебя насквозь вижу, друг. Знаю, что у тебя на уме.
- Да говорю вам, ничего подобного, - продолжал стоять на своем Брэдли. - Ничего подобного, никаких таких чувств я к ним не испытываю. Вы просто меня не понимаете.
- Очень даже понимаю, - усмехнулся Генри.

* * *

Сара сидела во втором ряду, между Тедом и Дженифер. Питер с Санджонгом разместились позади рядышком, на маленьком заднем сиденье. Со своего места Сара не могла видеть, что происходит внизу, а потому просто прислушивалась к разговорам. И не совсем понимала, о чем идет речь.
- Ты понимаешь, что там происходит? - спросила она Дженифер.
Та кивнула:
- Как только повстанцы увидят наш вертолет, сразу поймут, что направляется он к бухте Резолюшн. А потому наверняка и сами скоро появятся там. У них есть рации для связи между разрозненными группами. Они будут следить за нами и передавать друг другу. И стоит нам приземлиться, они окажутся там же.
- Вы уж простите меня, - пробормотал Генри. - Мне страшно жаль.
- Ладно, ничего страшного, - как всегда спокойным голосом произнес Кеннер.
- Что будем делать? - спросил Генри.
- И дальше придерживаться нашего плана, - ответил Кеннер. - Летим тем же курсом на север, там ты нас и высадишь, на берегу.
На этот раз в голосе его можно было уловить напряженность, даже тревогу.

* * *

Сидевший позади бок о бок с Санджонгом Эванс вдыхал запах ружейной смазки, исходивший от ящиков с автоматами, и удивлялся, с чего это вдруг так взволновался Кеннер. Взглянул на наручные часы. Было девять утра, а это означало, что из отпущенных им двадцати четырех часов осталось уже только двадцать. Но островок маленький, им вполне хватит времени на то…
Тут вдруг его, что называется, осенило.
- Нет, погодите-ка, - сказал он. - Который теперь час в Лос-Анджелесе?
- Он находится по другую сторону от демаркационной линии суточного времени, - ответил Санджонг. - А стало быть, на двадцать семь часов меньше, чем у нас.
- Нет, я имею в виду реальную разницу во времени.
- Шесть часов.
- А ваше расчетное время передвижения… ну, этого самого?..
- Тринадцать часов. - Думаю, мы допустили ошибку, - сказал Эванс и прикусил нижнюю губу. Он не был уверен, что можно откровенно говорить обо всем в присутствии Генри. И действительно, Санджонг отрицательно помотал головой, давая понять, что не надо. Не сейчас.
Да, они действительно допустили ошибку. В этом не было никаких сомнений. Если предположить, что Дрейк хотел, чтобы приливная волна обрушилась на калифорнийский берег в последний день конференции, то тогда это должно произойти сегодня утром. И катастрофические последствия этого явления будут, так сказать, налицо. Будет о чем вещать средствам массовой информации и что обсуждать на самой конференции. Да со всей Америки на эту конференцию примчатся телевизионщики с камерами, начнут терзать ученых вопросами, просить объяснить, что происходит. Это событие станет главным в новостных программах всего мира.
«Так что, - размышлял далее Эванс, - волна должна ударить по Лос-Анджелесу не позднее завтрашнего полудня».
Отсюда надо вычесть еще тринадцать часов - время, необходимое гигантской волне на то, чтобы пересечь Тихий океан и докатиться до берегов Калифорнии.
А это в свою очередь означает, что террористы должны вызвать волну в одиннадцать вечера по лос-анджелесскому времени. А на острове Гареда это будет… пять вечера.
В пять вечера. Сегодня.
У них нет даже суток на то, чтобы предотвратить катастрофу.
У них осталось всего восемь часов.

* * *

Вот почему в голосе Кеннера звучала тревога. Вот почему он решил придерживаться первоначального плана, не обращая внимания на возникшую проблему с повстанцами. У него просто не было другого выбора.
Он знал одно: надо приземлиться на побережье поблизости от бухты Резолюшн. Время поджимает.
Пусть даже им грозит опасность угодить там в ловушку.

* * *

Но вот непролазные джунгли остались позади, и вертолет пролетел над береговой полосой с кромкой голубовато-зеленой воды, а затем свернул к востоку. Эванс увидел внизу узкую полоску песчаного пляжа с темными вкраплениями вулканических пород, а также мангровыми зарослями, тесно примыкающими к водной глади. Вертолет летел совсем низко. И по всей видимости, собирался приземлиться в восточной части этого пляжа.
- Сколько отсюда до бухты? - осведомился Кеннер.
- Километров пять-шесть, - ответил Генри.
- А до Павуту?
- Ну, километров десять. И дорога - сплошное море грязи.
- Ладно, - кивнул Кеннер. - Ищи место, будем садиться.
- Есть одно хорошее местечко. До него примерно с километр.
- Ладно. Там и приземлимся.
Эванс продолжал прикидывать в уме. Пять километров пешком по песчаному пляжу, то есть три мили, на это уйдет максимум полтора часа. Так что есть шанс добраться до бухты задолго до полудня. И тогда у них остается еще…
- Вон оно, - сказал Генри. В море вдавался продолговатый язык застывшей лавы. За долгие века ветер и волны сделали свою работу, разгладили его, и превратили во вполне пригодную для приземления площадку.
- Садимся, - скомандовал Кеннер.
Вертолет описал в воздухе круг, готовясь к приземлению. Эванс всматривался в плотную стену джунглей, вплотную примыкавшую к пляжу. И вдруг разглядел на песке следы шин, а затем заметил узкую прогалину среди деревьев. Там наверняка проходила дорога. И эти следы шин на песке означали…
- Эй, послушайте, - сказал он. - Думаю, нам не…
Санджонг ткнул его кулаком в бок. Довольно больно.
Эванс даже крякнул.
- В чем дело, Питер? - спросил Кеннер.
- Да нет, ничего. Все нормально.
- Мы садимся, - объявил Генри. И машина начала плавно снижаться, а затем приземлилась на площадку из застывшей лавы. Волны лизали ее каменистую кромку. Все вокруг так и дышало спокойствием и тишиной. Кеннер оглядел окрестности.
- О'кей? - спросил его Генри. - Хорошее местечко, верно? - Теперь, когда они приземлились, он вдруг явно занервничал. - Не хочу оставаться здесь долго, Жон. Потому как эти ребята могут скоро появиться…
- Да, понимаю.
Кеннер распахнул дверцу, потом вдруг замер.
- Так все нормально, Жон?
- Все чудесно, Генри. Очень славное местечко. Выйди и открой для нас заднюю дверцу, о'кей?
- Да, Жон. Думаю, теперь вы можете…
- Вон отсюда! - И не успели все сообразить, что происходит, как к затылку Генри прижался ствол пистолета. Тот так и заверещал от страха и начал нащупывать ручку дверцы со стороны своего сиденья.
- Но, Жон, я должен остаться здесь, внутри. Жон…
- Ты плохой парень, Генри, - сказал Кеннер. - Очень плохой.
- Собираешься пристрелить меня прямо сейчас, да, Жон?
- Не теперь, - ответил Кеннер и вытолкнул его из вертолета. Генри упал на площадку из лавы с заостренными выступами, да так и взвыл от боли. Кеннер быстро пересел на его место и захлопнул дверь. Генри тут же вскочил на ноги, забарабанил по стеклу, глаза его были дико расширены от страха. По всему было видно: он напуган до полусмерти.
- Жон! Жон! Прошу тебя! Пожалуйста, Жон!..
- Извини, Генри. - Кеннер привел моторы в действие, оттянул на себя рукоятку, вертолет начал медленно подниматься в воздух. Они успели взлететь всего на каких-то футов двадцать, когда из джунглей вдруг выбежали с десяток вооруженных мужчин, быстро рассыпались по всему пляжу и открыли по ним огонь из автоматов. Кеннер полетел над океаном, он держал курс на север, и с каждой секундой они все больше отдалялись от берега. Эванс обернулся и увидел одинокую фигурку Генри, стоявшего на лавовом островке. К нему бежали вооруженные повстанцы. Он поднял руки.
- Вот сучий потрох! - выругался Брэдли. - Из-за него нас могли перестрелять, словно кур. Он мог бы нас убить!
- Все еще может, - заметил Кеннер.
Они летели все дальше к северу, внизу простиралась водная гладь.

* * *

- Так что нам теперь делать? - спросила Сара. - Высаживаться по другую сторону бухты? И уже оттуда идти пешком?
- Нет, - ответил Кеннер. - Именно этого они от нас и ждут.
- Тогда как же…
- Выждем несколько минут, а затем вернемся туда же, на западную сторону. Как и собирались.
- Они этого не ожидают?
- Могут, конечно, догадаться. Мы приземлимся в другом месте.
- Дальше от бухты, да?
- Нет. Наоборот, ближе.
- Но тогда террористы из ЛЭФ могут нас засечь. По звуку.
- Теперь это уже неважно. Они все равно знают о нашем прибытии.
Сидевший позади Санджонг начал вскрывать ящики с оружием. Потом вдруг так и замер.
- Плохие новости, - сказал он.
- Что такое?
- Ни автоматов, ни пистолетов, ничего. - Он приподнял крышку повыше. - Здесь только патроны, амуниция. А самого оружия нет.
- Вот ублюдок! - возмутился Брэдли.
- Так что будем делать? - встревожено спросила Сара.
- Продолжим, как планировалось с самого начала, - ответил Кеннер.
Развернул вертолет над океаном и взял курс на остров Гареда.

БУХТА РЕЗОЛЮШН. Четверг, 14 октября, 9.48 утра

Западная, изогнутая дугой часть бухты Резолюшн являла собой поросший джунглями невысокий горный хребет, обрывающийся у самой воды неприступными острыми скалами. По другую сторону этого хребта виднелось каменистое плато, находившееся примерно в пятидесяти футах над пляжем, который изогнутой желтой полоской огибал берег. Плато защищали от ветров высокие деревья с раскидистыми кронами.
Именно там и стоял теперь вертолет, прикрытый, словно камуфляжем, этими кронами. Отсюда был хорошо виден пляж внизу. Эванс обернулся в надежде увидеть, что вертолет полностью слился с пейзажем, но был разочарован. Вертолет был очень хорошо заметен, особенно если смотреть сверху. Сейчас их группа находилась примерно футов на пятьдесят выше, они карабкались по поросшему лесом горному склону, который затем полого сходил к берегу. Продвигаться вперед было невероятно трудно. Они цеплялись за все, что только можно, а влажная, превратившаяся в скользкую грязь земля так и норовила уйти из-под ног. Брэдли уже один раз поскользнулся и съехал вниз ярдов на десять. И теперь весь бок у него был покрыт черной грязью. И еще Эванс заметил, что сзади к его шее присосалась огромная жирная пиявка, но решил не говорить, не пугать сейчас Брэдли.
Никто не произносил ни слова. Команда из шести человек продвигалась в полном молчании, стараясь производить как можно меньше шума. Однако, несмотря на все эти усилия, шумели они достаточно сильно: под ногами громко чавкала грязь, трещали сломанные ветки.
Кеннер шел довольно далеко впереди, он возглавлял эту процессию. Эванс его не видел. Санджонг замыкал шествие. Через плечо у него была перекинута винтовка; это оружие он привез с собой в небольшом футляре и очень быстро и ловко собрал еще в вертолете. У Кеннера был револьвер. Все остальные члены группы вооружены не были.
Совершенно неподвижный воздух был напоен влагой, жара стояла просто удручающая. Джунгли гудели и звенели от целых полчищ самых разнообразных насекомых. Они проделали примерно полпути, и тут вдруг начался дождь. Сначала он только накрапывал, но очень быстро превратился в настоящий тропический ливень. Все они промокли насквозь в считаные доли секунды. Вода грязными потоками сбегала с горы. Идти стало еще трудней.
Теперь они находились на высоте примерно двухсот футов над пляжем, и перспектива поскользнуться и свалиться вниз казалась весьма реальной. Питер нервно взглянул на Сару, она шла впереди. Девушка двигалась с обычной для нее грацией, ловкостью и проворством. Словно танцевала на скользком склоне.
«Иногда, - сердито пыхтя, подумал он, - я ее просто ненавижу».
И Дженифер, которая шла перед Сарой, тоже прекрасно справлялась. Она редко прибегала к помощи рук, в то время как Эванс частенько полз просто на четвереньках, и всякий раз, когда пальцы прикасались к склизкой, покрытой плесенью или грибком коре какого-нибудь дерева, весь так и передергивался от отвращения. Наблюдая за Дженифер, он пришел к выводу, что она, пожалуй, слишком ловка и хорошо натренирована для юриста. Пробираясь сквозь заросли на обрывистом склоне, она так и излучала уверенность и полное спокойствие. Так ведет себя какой-нибудь рейнджер или же боец спецназа, самого элитного отряда вооруженных сил: хорошо натренированный, опытный, в прекрасной физической форме. «Да, несколько необычно для юриста, - снова подумал он. - Хотя, с другой стороны, она ведь доводится Кеннеру племянницей».
А прямо за ней плелся Брэдли с прилипшей к шее пиявкой. Он вздыхал, ворчал и чертыхался на каждом шагу. Наконец Дженифер не выдержала. Поравнялась с ним, ткнула в бок и поднесла палец к губам, делая знак молчать. Брэдли кивнул и, хотя ему наверняка было неприятно следовать ее советам, на время заткнулся.

* * *

Предыдущая страница 32 Следующая страница


33 Майкл Крайтон

На высоте около трехсот футов они с облегчением почувствовали, как потные их лица обдувает свежий ветерок, и вскоре после этого поднялись на гребень горы. Листва была такой плотной, что сквозь нее было практически невозможно разглядеть бухту Резолюшн. Однако снизу до них доносились голоса, работавшие там мужчины перекликались, и еще слышался шум каких-то механизмов. Причем шум этот был какой-то странный: тихий звук шел по нарастающей и вскоре превращался в невыносимо громкий вибрирующий гул. У Эванса в такие моменты даже уши закладывало.
А потом вдруг резко стихал.
Эванс вопросительно покосился на Кеннера.
Тот молча кивнул.
Санджонг с удивительной ловкостью и проворством вскарабкался на дерево. С этого наблюдательного пункта открывался хороший обзор на всю долину. Скоро он спустился и указал на холм, полого сходящий к бухте. А затем покачал головой: слишком уж он крутой с той стороны, где они находились. И дал понять, что надо обогнуть его и уже затем спуститься по более пологому склону.
И вот они снова двинулись в путь, следуя изгибу горного хребта. И на протяжении довольно долгого времени не видели почти ничего, кроме веерных листьев высотой в шесть футов, с которых падали капли воды. Примерно через полчаса в этой непроницаемой стене из зелени появилась наконец прогалина, и перед ними открылся вид на расположенную у подножья горы бухту Резолюшн.
Бухта была почти в милю шириной, через определенные интервалы на песке стояли строения. Самое большое из них располагалось чуть поодаль, справа, на восточном краю бухты. Три остальных, одинакового размера, составляли нечто вроде равностороннего треугольника в западной ее части.
Впрочем, ничего особенного в этих домах Эванс не увидел. Вот только дерево, из которого они были построены, - было в нем нечто странное. Он, сощурившись, пытался разглядеть.
Санджонг тихонько ткнул его в бок. И сделал плавающий жест рукой.
Эванс снова пригляделся. И правда. Деревянные конструкции трепетали на ветру.
Никакое это не дерево. Это были палатки.
Палатки специально соорудили и выкрасили так. Причем очень искусно. Неудивительно, что с воздуха эти сооружения приняли за деревянные.
Тут вдруг они увидели, как из-под одного из навесов вышел мужчина и что-то крикнул остальным, тем, что находились на пляже. Говорили они по-английски, но вот что именно - расслышать с этого расстояния было невозможно. Походили все эти люди на технических сотрудников.
Санджонг снова подтолкнул Эванса. И тот увидел, как непалец складывает пирамиду из трех пальцев. А затем он завертел этими пальцами.
Генераторы, догадался Эванс. Очевидно, в этих палатках они настраивают генераторы. Или что-то в этом роде. Всех остальных членов группы, похоже, мало интересовали эти подробности. Они запыхались, с шумом втягивали ртами прохладный воздух и смотрели, что происходит на берегу бухты. И, возможно, как и Эванс, считали, что там много людей. Человек восемь-десять, это как минимум. Все в джинсах и простых рабочих рубашках.
- Да там целая толпа этих ублюдков, - пробормотал Брэдли.
Дженифер пребольно ткнула его под ребра кулачком.
Тед еле слышно выдохнул:
- Ой, извиняюсь.
Она лишь покачала головой. А потом тихонько прошептала:
- Из-за тебя нас всех перебьют.
Брэдли скроил насмешливую гримасу. Было ясно, он считает, что Дженифер склонна слишком уж драматизировать ситуацию.
И тут вдруг откуда-то снизу, из джунглей, до них донесся кашель.

* * *

Все так и замерли.
Молчали и выжидали. Но слышался лишь пронзительный стрекот цикад да где-то в отдалении - крики птиц.
И тут вдруг снова - тихий кашель. Словно человек изо всех сил сдерживался, старался не шуметь.
Санджонг присел на корточки и прислушался. Вот кашель послышался в третий раз, и Эвансу он показался странно знакомым. Так кашлял его дедушка, умерший от сердечного приступа, еще когда сам Питер был ребенком. Именно так кашлял дедушка в больнице - тихо, деликатно, словно опасался кого-то побеспокоить.
А потом вдруг стало тихо. И дело было не в том, что кашлявший человек удалился - если и так, то двигался он совершенно бесшумно. Но звук прекратился.
Кеннер взглянул на часы. Они выждали еще пять минут, затем он жестом приказал двигаться дальше, к востоку, огибая бухту.
Но стоило им только тронуться с места, как кашель раздался снова. На этот раз три отчетливых звука: кхе, кхе, кхе. А затем снова тишина.
Кеннер махнул рукой. И они продолжили путь.

* * *

Примерно через сотню ярдов они вышли к тропинке. Узкая, хорошо протоптанная и сверху совершенно не видна из-за плотного и низкого навеса листвы. «Очевидно, то звериная тропа, - подумал Эванс. - Весь вопрос в том, какие именно звери ее протоптали. Возможно, дикие свиньи. Ведь свиньи водятся повсюду». Тут ему вспомнились разные страшные истории о том, как дикие свиньи и кабаны нападают на людей, как они агрессивны, как внезапно вырываются из зарослей и…
Но первое, что они услышали, ступив на тропу, был металлический щелчок. Клик. И Эванс сразу же понял, что он означает. То был звук взводимого курка.
Вся группа вновь застыла, выстроившись в линию. Никто не решался двинуться с места.
Затем снова: клик.
И еще раз - клик.
Эванс резко обернулся, но никого не увидел. Казалось, в джунглях они одни.
А потом вдруг послышался голос:
- Той! Се ять! Ждать! Нет иди! Той!
Эванс понятия не имел, что значили эти слова, но общий смысл был всем ясен. И все они так и остались стоять.
Из зарослей вышел мальчишка. На нем были ботинки с носками, зеленые шорты, футболка с надписью «Мировое турне Мадонны». На голове красовалась кепка-бейсболка, с нижней губы свисал сигаретный окурок. Через одно плечо был перекинут патронташ, через другое - автомат. Росту в нем было всего футов пять, а на вид дать больше десяти-одиннадцати лет было никак нельзя. Он стащил с плеча автомат и начал тыкать стволом в их сторону со словами:
- О'кей, ждать! Вы есть в плен, я вас брать плен, о'кей? Марш! Вигать перед! - И он выразительно махнул стволом в ту сторону, куда они должны были идти. - Живо-живо! Перед!
Секунду-другую они никак не могли прийти в себя от изумления и неожиданности и продолжали стоять на месте. Но тут из джунглей вышли на тропинку еще несколько молодых ребят.
- Что это означает? - спросил Брэдли. - Эти дети заблудились?
Тут один из пареньков с непроницаемым выражением лица пребольно ткнул его стволом автомата в живот. Брэдли ахнул и рухнул на землю.
- Не меть рить! Молчать!
- О господи! - громко простонал Брэдли, катаясь по земле.
Паренек ударил его снова, на сей раз - по голове, причем довольно сильно. Брэдли издал громкий стон.
- Тать! Тать! - закричал первый мальчишка, делая ему знаки подняться. Но несчастный Брэдли не двигался, и он ударил его снова:
- Тать!
Подошла Сара, помогла Брэдли подняться на ноги. Тот так и зашелся в кашле. Саре хватило ума промолчать.
- О, крысвый мэри, - сказал мальчишка. И оттолкнул Сару от Брэдли. - Тать!
Они медленно двинулись вперед. Эванс обернулся и увидел, как один из мальчишек наклонился над Брэдли и ощупал его плечо и верхнюю часть руки. А потом радостно засмеялся.
- Кус хорш!
По спине у Эванса пробежали мурашки. Эти мальчишки тоже говорили на ломаном английском. И догадаться, о чем именно, не составляло особого труда. «Крысвый мэри» означало «красивая Мэри». Возможно, словом «Мэри» они называли каждую белую женщину. «Тать» - это «встать».
А «кус хорш», по всей видимости, значило «хорош на вкус».

* * *

Они цепочкой пробирались вперед, сквозь джунгли, мальчишки вышагивали рядом. Кеннер шел впереди, следом за ним - Тед, у которого из раны на голове сочилась кровь, потом Сара и Дженифер. Замыкал процессию Эванс.
Он обернулся через плечо.
Шагавший позади Санджонг куда-то исчез!
Он увидел на его месте лишь парнишку с всклокоченными волосами и автоматом наперевес.
- Живо-живо!
И паренек угрожающе встряхнул оружием.
Эванс отвернулся и поспешил вслед за товарищами.
Было в этом нечто ужасное - шагать под конвоем вооруженных детей. Только никакие это были не дети, так холодно и злобно смотрели их глаза. Им уже довелось много чего повидать в этой жизни. Они обитали в совершенно другом мире. Ничуть не похожем на мир Эванса.
Но теперь он находился в их мире.
И вдруг увидел впереди два джипа у края грязной дороги.
Взглянул на часы. Десять утра.
У них оставалось всего семь часов.
Но теперь это ему уже не казалось столь важным.
Мальчишки затолкали их в джипы, и вот они двинулись по грязной размытой дороге в темноту и бездорожье джунглей.

ПАВУТУ. Четверг, 14 октября, 11.02 утра

Часто случались в жизни моменты, размышляла Сара, когда она жалела о том, что родилась женщиной. Именно теперь, когда ее втолкнули в джип и привезли затем в цитадель повстанцев, грязную и заплеванную деревню под названием Павуту, она особенно сожалела об этом. Казалось, деревня была населена исключительно мужчинами. Они с криками выбежали на вырубку посмотреть, кто к ним пожаловал. Но нет, здесь оказались и женщины, в том числе и старухи, которые смотрели на нее снизу вверх, дивясь высокому росту Сары и ее светлым волосам. А потом осмелели, подошли поближе и стали тыкать в нес пальцами.
Дженифер была ростом пониже и темненькая, а потому не вызвала у туземцев особого интереса. И вот их заставили сбиться в кучу и повели в большой дом с соломенной кровлей. Внутри дом представлял собой большое открытое пространство, нечто вроде главной, или центральной, комнаты с высотой потолка в три этажа. Там была лестница, ведущая наверх, от нее ответвлялись лестнички поменьше, и по ним можно было попасть на самый верх, туда, где тянулись узкие мостки и, по всей видимости, находился наблюдательный пункт. В центре комнаты был очаг, у огня сидел плотный мужчина с бледной кожей и темной бородой. Лицо закрывали солнечные очки, на голове красовалось подобие берета с ямайским флагом.
Наверное, это был Самбука. Их выстроили в шеренгу перед ним, и он долго рассматривал каждого пленного в отдельности. Впрочем, Саре с ее обостренным чутьем было очевидно, что никто из них его особенно не заинтересовал. Только, пожалуй, двое, Тед и Питер. На Кеннера он вообще еле взглянул и тут же отвернулся.
- Ить он!
Парни начали теснить Кеннера к выходу, грубо орудуя прикладами. Они явно обрадовались перспективе казнить одного из пленников.
- Не час! - рявкнул на них Самбука. - Том. Саре понадобилась доля секунды, чтоб перевести эти два слова. «Не сейчас». «Потом». Что означает позже, подумала она. Так что Кеннер получил хотя бы временную отсрочку.
Самбука отвернулся от него и снова оглядел остальных.
- Мэрей, - сказал он и брезгливо отмахнулся, словно от назойливой мухи. - Мэрей усти. Том.
По радостным ухмылкам на лицах юнцов Саре стало ясно: они получили разрешение делать с двумя женщинами все, что им заблагорассудится. «Женщин увести». И вот их с Дженифер отвели в какую-то боковую комнатушку.
Сара старалась сохранять спокойствие. Нет, конечно, она понимала, дела их плохи. Очень даже плохи. Она заметила также, что и Дженифер не показывает виду, что ей страшно. Все то же непроницаемое, равнодушное выражение лица, с которым она могла бы входить к кому-то из знакомых в дом на вечеринку с коктейлями.
Девушек отвели в заднюю часть дома, в комнату с тростниковыми стенами и потолком. В земляной пол были вбиты два столба. Один из парней достал наручники и приковал Дженифер к первому столбу. Затем проделал то же самое и с Сарой, она оказалась прикованной ко второму столбу. А второй мальчишка вдруг протянул худую грязную руку и ухватил Сару за грудь. Помял, со значением улыбнулся, и оба они вышли.
- Очаровательные манеры, - заметила Дженифер, когда они остались вдвоем. - Ты как, нормально?
- Пока что да, - ответила Сара. И вздрогнула: где-то на улице гулко забили барабаны.
- Ничего, - заметила Дженифер. - Это еще не конец.
- Санджонг, он…
- Все правильно. Так и есть.
- Но мы так долго ехали в этих джипах.
- Да. Мили две или три. Пыталась рассмотреть на спидометре, но вся приборная доска была забрызгана грязью. Но если идти пешком, пусть даже бежать, это займет немалое время.
- У него вроде бы есть винтовка? - Да.
- А ты никак не сможешь высвободиться?
Дженифер покачала головой:
- Слишком плотно приковали.
Тут вдруг через открытую дверь они увидели, как Брэдли и Эванса ведут в какую-то другую комнату. Они быстро прошли мимо в сопровождении конвоя и исчезли. А потом провели Кеннера, отдельно. Он заглянул к ним в комнату, увидел девушек и, как показалось Саре, многозначительно подмигнул.
Но уверена она не была. Может, действительно просто показалось?..
Дженифер сползла вниз и уселась на грязный земляной пол. Прислонилась спиной к столбу. И сказала:
- Тебе тоже лучше присесть. Ночь может оказаться долгой…
И Сара послушно опустилась на пол.
Минуту спустя в комнату заглянул парнишка, увидел, что девушки сидят. Вошел в комнату, оглядел наручники. Затем вышел.
Бой барабанов на улице становился все громче. Должно быть, на площади перед домом начали собираться люди, слышался шум голосов и отдельные возгласы.
- Похоже, церемония начинается, - сказала Дженифер. - И я, увы, догадываюсь, в чем она будет состоять.

* * *

Эванса и Кеннера, размещенных в соседней комнате, тоже приковали к столбам наручниками. Но столба там было всего два, и на Брэдли не хватило. Ему просто сковали руки и усадили на пол. Кровь из раны на голове уже не шла, но над левым глазом у него набухал огромный синяк. И выглядел Тед явно напуганным. При этом он то и дело смыкал веки, словно засыпал.
- Ну, каковы первые впечатления о деревенской жизни, Тед? - спросил Кеннер. - Все еще считаете, что нет на земле лучше места для жизни?
- Это не деревенская жизнь. Просто варварство какое-то.
- Тоже часть жизни.
- Ну, не скажите. Эти совсем юные еще пареньки, этот жирный мерзкий тип… просто безумие, страшный сон. Все пошло как-то не так, и вот мы…
- А вы до сих пор так и не поняли? - удивился Кеннер. - Вы считали и продолжаете считать, что цивилизация есть не что иное, как чудовищное изобретение человечества, отделяющее нас от природы? На самом деле все обстоит иначе, Тед. Цивилизация не отделяет нас от природы. Цивилизация защищает от нее. Потому как все, что вы только что видели, это и есть природа.
- Э-э, нет, нет. Ничего подобного. Люди в основе своей добры, сострадательны…
- Чушь все это собачья, Тед.
- В них заложены гены альтруизма.
- Очень хотелось бы верить, Тед.
- Вся жестокость произрастает из слабости.
- Некоторым людям просто нравится жестокость, Тед. Жить без нее не могут.
- Оставьте его в покое, - вмешался Эванс.
- Это почему? Давайте, Тед. Вам что, просто нечего мне ответить?
- Да пошел ты! - огрызнулся Брэдли. - Может, нас всех поубивают эти гребаные отвязные недоноски, но хочу, чтоб ты знал, и пусть это будут последние слова в моей жизни! Злобная тварь и задница, вот кто ты есть, Кеннер! В каждом видишь только плохое. Ты пессимист, обструкционист, выступаешь против всего прогрессивного, доброго и благородного! Ты просто выродок и свинья во… в этом, как его… Как называется, что ты носишь?.. Во что тебя ни одень, как был свиньей правого толка, так и останешься. Кстати, где твой пистолет?
- Выбросил.
- Где?
- Еще в джунглях.
- Думаешь, Санджонг его подобрал?
- Надеюсь.
- Он придет нам на выручку?
Кеннер покачал головой:
- Он должен довести до конца наше дело.
- Хочешь сказать, он идет к бухте?
- Да.
- Так, значит, никто не станет вытаскивать нас отсюда?
- Нет, Тед. Никто.
- Тогда мы в полной заднице! - воскликнул Брэдли. - Нам конец! Мать вашу, нет, я просто не могу в это поверить! - И он зарыдал.

* * *

В комнату вошли двое парней с толстыми пеньковыми веревками. И крепко связали руки Брэдли. Затем, все так же молча, удалились.
Барабанный бой становился все громче.
Собравшиеся на площади туземцы завели монотонный напев.

* * *

- Тебе с твоего места видна дверь? - спросила Дженифер.
- Да.
- Глаз с нее не спускай. И если кто подойдет, шепни мне, ладно?
- Ладно, - ответила Сара.
Потом извернулась и взглянула на Дженифер. И увидела, что та, изогнув спину, ухватилась обеими руками за столб. Потом согнула ноги в коленях так, что ступни ее оказались на этом столбе, и начала подниматься по нему, словно цирковой акробат. Вот она добралась до верхушки, приподняла над ней скованные наручниками руки, а затем мягко спрыгнула на земляной пол.
- Никто не заметил?
- Нет… - ответила Сара. - Где ты этому научилась?
- Следи за дверью.
И Дженифер прижалась спиной к столбу, притворяясь, что не сумела высвободиться.
- Ну что там, никого?
- Нет, пока никого.
Дженифер вздохнула.
- Теперь надо дождаться, когда зайдет кто-то из этих мальчишек, - сказала она.

* * *

Меж тем находившийся на площади Самбука толкал перед народом речь. Выкрикивал короткие фразы, и на каждую толпа отвечала восторженным ревом. Он как никто умел заводить толпу. В конце такого выступления люди обычно впадали в полное неистовство. Даже в каморке, где находился Тед, чувствовалось, как нарастает напряжение.
Брэдли лежал на полу, скорчившись в позе зародыша, и тихо плакал.
Вошли двое, на этот раз - вполне взрослые мужчины. Сняли с него наручники. Потом рывком подняли его на ноги. Каждый из мужчин ухватился за конец веревки. И вот они вывели Теда на улицу.
Толпа громко взревела.

ПАВУТУ. Четверг, 14 октября, 12.02 дня

- Эй, симпатяга, - сказала Дженифер, когда в каморку к ним заглянул молоденький парнишка. Дженифер зазывно улыбнулась ему. - Тебе нравится, что ты видишь, а, поросеночек? - И она вызывающе и соблазнительно задвигала тазом.
Парнишка сперва смотрел подозрительно, затем все же вошел в комнату. Он был постарше остальных, лет четырнадцати-пятнадцати, и ростом повыше. В руках у него было ружье, на поясе - нож.
- Хочешь побаловаться? Может, снимешь меня с этого столба, а? - спросила Дженифер и снова одарила его улыбкой. - Ну, чего, не понял, что ли? У меня так руки болят, малыш. Давай позабавимся.
Он усмехнулся каким-то утробным хрипловатым смешком. Подошел к Дженифер. Резким рывком раздвинул ей ноги, потом опустился перед ней на колени.
- Нет, так не пойдет. Сперва сними меня со столба. Ну, пожалуйста…
- Неа мэри, - ответил он, смеясь и качая головой. Он понимал, что может поиметь ее и прикованной к столбу наручниками. Придвинулся еще ближе и начал расстегивать пуговки на шортах, но с ружьем в руке делать это было неудобно. И вот он отложил ружье в сторону.
Дальше все происходило с невероятной быстротой, точно во сне. Дженифер изогнула спину, подобрала ноги в коленях и что есть силы ударила ступнями парнишку в подбородок, отчего голова у него запрокинулась назад. А затем она свернулась в тугой комок, завела руки под бедра, пропустила их под задом и ногами, и теперь руки у нее оказались спереди, а не за спиной. Парень начал было подниматься с пола, но тут она нанесла ему сокрушительный удар по голове сложенными вместе руками. Он рухнул как подкошенный. Но Дженифер на этом не остановилась, продолжала бить по голове. А потом выхватила у него из-за пояса нож и резанула по горлу.
Тело его содрогалось и билось в конвульсиях, кровь хлестала на земляной пол, и, казалось, конца этому не будет. Но вот наконец он затих, и Дженифер принялась рыться у него в карманах.
Сара наблюдала за происходящим с разинутым от изумления и ужаса ртом.
- Черт… - пробормотала Дженифер. - Черт бы вас всех побрал.
- Что такое? - спросила Сара.
- Ключа у него нет!
Пыхтя от усилий, Дженифер перевернула тело. Руки у нее были в крови. Но она не обращала на это внимания.
- Где же эти чертовы ключи?
- Может, у другого мальчишки?
- А кто из них надевал на нас наручники?
- Не помню, - пробормотала Сара. В голове все перепуталось. Она, не отрываясь, смотрела на тело, на кровь.
- Эй, - прикрикнула на нее Дженифер, - очнись, хватит! Сама знаешь, что собирались сделать с нами эти гаденыши. Избить нас, изнасиловать всей бандой, а потом убить. Гори они в аду синим пламенем! Будем убивать всех подряд, может, тогда и удастся вырваться отсюда живыми. Но мне нужен этот чертов ключ!
Сара пыталась встать на ноги.
- А вот это уже лучше, - сказала Дженифер. Подошла и присела перед Сарой на корточки.
- Что?..
- Забирайся ко мне на спину и подтягивайся. Попробуем снять тебя со столба. Давай же быстрей!
А на улице перед большим домом продолжала реветь и бесноваться толпа.

* * *

В лицо Теду Брэдли ударили ослепительные солнечные лучи, и он сощурился. Он был полностью дезориентирован от боли и страха. А зрелище, представшее перед ним, привело просто в смятение. Выстроившиеся в два ряда старухи образовали нечто вроде живого коридора, по которому он должен был пройти. И все эти люди бешено ему аплодировали. Вообще-то, кроме старушечьих, он теперь разглядел и другие лица. Целое море лиц темнокожих мужчин, женщин, парней, девушек и совсем маленьких ребятишек. И все они прыгали, бесновались и выкрикивали слова приветствия. Целые толпы людей.
Они приветствовали его!
И тут неожиданно для самого себя Тед Брэдли вдруг улыбнулся. Улыбка вышла слабой, немного кривоватой от усталости и боли, но он по опыту знал: раз люди так радостно встречают тебя, надо непременно отблагодарить их улыбкой. И он кивал и улыбался, пока двое мужчин волокли его куда-то. И даже умудрился выдавить более широкую улыбку.
И вот в дальнем конце итого коридора появился сам Самбука. Но и он тоже аплодировал, громко хлопал вскинутыми вверх руками, а на жирном лице сияла улыбка.
Тед не понимал, что здесь происходит. Но, по всей очевидности, воспринял значение этого сборища превратно. Или же подумал, что сами дикари каким-то чудом сообразили, кто он такой, и отказались от своего изначального плана. Торжественные встречи - это Теду было не впервой. Женщины орали так громко, рты их были широко разинуты, а его все продолжали тащить куда-то вперед. И Брэдли попытался освободиться от державших его мужчин, и тут произошло еще одно чудо. Они его отпустили, и теперь он шагал вперед сам!
Но вот он пригляделся и заметил, что у ног аплодирующих и визжащих от восторга женщин лежат толстые палки. А у некоторых были бейсбольные биты и куски металлических труб. Он приблизился к ним, они продолжали кричать, а потом вдруг схватили свои биты и палки и принялись избивать его, наносить сильные удары по лицу, плечам и торсу. Боль оказалась просто невыносимой, и Тед рухнул на землю. Но его тут же подхватили и рывком поставили на ноги все те же двое мужчин. И потащили дальше по живому коридору, и со всех сторон на него продолжали сыпаться удары. Тут боль окончательно сразила его, он вновь повалился на землю и ощутил равнодушие и даже какую-то отстраненность от всего того страшного, что с ним происходило. А затем провалился в пустоту и черноту, но это женщин не остановило, они продолжали наносить все новые сильные и безжалостные удары.
И вот наконец он с трудом пришел в сознание и увидел впереди два столба. Мужчины быстро прикрутили ему руки веревками к столбам так, чтобы он мог стоять прямо. Крики тотчас прекратились, толпа затихла. Он стоял, свесив голову на грудь, и видел, что его кровь капает на землю. А потом увидел и две свои босые ноги, и они тоже были забрызганы кровью, но тут кто-то подошел сзади, ухватил за волосы и заставил поднять голову.
Это был Самбука, Брэдли узнал его, но все как-то не получалось сконцентрировать взгляд на лице вождя. Весь мир кругом стал странно серым и размытым. Но он видел, что Самбука смотрит на него и усмехается, обнажив два ряда желтых заостренных зубов. А потом Самбука поднял в руке нож - так, чтоб Тед его видел, и снова улыбнулся. И вдруг ущипнул Теда двумя пальцами за щеку, взмахнул ножом и отхватил кусок плоти.
Странно, но боли при этом не было. Вместо нее накатила тошнота, когда он увидел, как Самбука поднес окровавленный кусок его щеки ко рту и, продолжая усмехаться, откусил от него. Кровь бежала по подбородку вождя, а он продолжал жевать и все улыбался, улыбался. Голова у Брэдли закружилась. Теперь его просто тошнило от страха и омерзения, и еще он ощущал острую боль в груди. Он глянул вниз и увидел маленького мальчугана лет восьми или девяти. Тот, привстав на цыпочки, пытался отрезать кусок от верхней части его руки перочинным ножом. А потом вперед бросилась какая-то женщина, крича, чтоб все расступились и дали ей дорогу. Подбежала к нему и отхватила кусок плоти от его плеча. И тут вся толпа, словно по сигналу, набросилась на него, вокруг так и сверкали ножи, и они резали и орали, орали и резали. И Тед видел, как к глазам его приближается лезвие ножа, потом почувствовал, как кто-то стаскивает с него брюки, а потом уже не видел и не чувствовал больше ничего.

ПАВУТУ. Четверг, 14 октября, 12.22 дня

Эванс прислушивался к крикам толпы. Он нутром понял: происходит что-то страшное. Взглянул на Кеннера. Но тот лишь покачал головой. Они ничего не могли сделать. И помощи ждать было неоткуда. Выхода у них нет.
Дверь отворилась, вошли двое парней. В руках у них были толстые пеньковые веревки, и Эванс с ужасом увидел, что они испачканы кровью. Они подошли к Эвансу и крепко связали ему руки этими веревками. Он вдруг почувствовал, как бешено забилось у него сердце.
Туземцы закончили свое дело и ушли.
Снаружи продолжала реветь и бесноваться толпа.
- Не бойся, - сказал Кеннер. - Сразу они тебя туда не потащат. Надежда все еще остается.
- Надежда на что? - воскликнул Эванс. В голосе его звучало отчаяние.
Кеннер лишь покачал головой:
- Просто… надежда.

* * *

Дженифер ждала, когда в комнату войдет второй мальчишка. И вот через какое-то время он появился. Еще с порога увидел распростертое на полу тело и отпрянул, но тут на него, точно фурия, налетела Дженифер и схватила за горло. Ей удалось втащить его в комнату, зажав ему рот, чтоб не заорал. Затем Сара увидела, как резко она крутанула обеими руками, и парень медленно осел на пол. Он не умер, но Дженифер удалось нейтрализовать его хотя бы на время.
И тут она обернулась, выглянула на секунду из комнаты и увидела ключи.
Они лежали на скамье, в узком коридорчике, прямо напротив двери.
Теперь в их распоряжении было два автомата, но стрелять из них было опасно. Дикари тут же сбегутся со всех сторон. Дженифер боялась снова выглянуть из комнаты. Откуда-то доносилось бормотание голосов. Она не была уверена, где находятся люди, в соседней ли комнате или в дальнем конце коридора, но выходить было опасно. Одна ошибка может стоить жизни.
Дженифер привалилась к стене возле двери и принялась стонать. Сперва совсем тихо, потом все громче и громче, потому как вопли и вой на улице не стихали. Она стонала уже во весь голос.
Но к ним никто не приходил.
Может, все же она успеет незаметно выскочить и схватить ключи?..
Она решила выждать еще немного.

* * *

Эванса трясло. Запястья крепко, до боли стягивали пропитанные кровью веревки. Нет, это невозможно, он не в силах более выносить это ожидание. Казалось, он вот-вот потеряет сознание. Затем он вдруг услышал, как крики на улице стали стихать. Он понял, что это означает. Скоро настанет черед следующей жертвы.
А потом вдруг послышался тихий звук.
Кашель. Непрерывное тихое покашливание.

* * *

Кеннер сообразил первым.
- Мы здесь! - громко произнес он. Послышался хруст. Эванс обернулся и увидел, как острое лезвие мачете прорезает тростниковую стену. Щель все расширялась, вот в нее просунулась толстая, коричневая от загара рука. Оторвала еще кусок… В образовавшуюся дыру на них смотрел какой-то бородач. Сначала Эванс не узнал его, но вот мужчина приложил палец к губам, и в этом жесте Эвансу почудилось что-то страшно знакомое. И он вдруг представил этого человека без густой черной бороды.
- Джордж!
Это был Джордж Мортон. Живой и невредимый. Вот он шагнул в комнату.
- Только тихо, - прошептал он.
- Что-то вы не слишком торопились, - заметил Кеннер. И повернулся к Мортону спиной, чтоб тот мог снять с него наручники. Тот снял и передал ему пистолет. Затем настал черед Эванса. Щелчок, и наручники соскользнули с рук. Эванс отчаянно дергал веревки, пытаясь снять их с запястий. Но завязаны они были намертво.
- Где остальные? - шепнул Мортон.
Кеннер указал на соседнюю комнату. Потом взял у Мортона мачете.
- Займитесь Питером. А я пойду за девочками.
И вот, сжимая в руке мачете, Кеннер шагнул в коридор.
Мортон схватил Эванса за руку. Тот упрямо мотнул головой.
- Пошли, Питер.
- Но…
- Делай, что я говорю, малыш.

Предыдущая страница 33 Следующая страница


Государство страха 34

Они шагнули в дыру в стене и оказались в джунглях.

* * *

Кеннер бесшумно крался по безлюдному коридору. Двери в боковые комнаты были распахнуты настежь. Его могут заметить в любой момент. И если поднимут тревогу, всем им конец. Вот он заметил на лавке ключи, взял их и подошел к двери в комнату, где держали пленниц. Осторожно заглянул внутрь, увидел, что у столбов никого. И женщин нигде не было видно.
Кеннер благоразумно остался снаружи и швырнул в комнату связку ключей.
- Это я, - прошептал он.
И секунду спустя увидел, как Дженифер выбежала из-за двери, бросилась к ключам, схватила их. Еще через несколько секунд они с Сарой освободились от наручников. Схватили отобранные у туземцев ружья и направились к двери.
Слишком поздно. Внезапно из-за угла вышли трое крепких молодых людей и направились прямо к Кеннеру. У каждого в руке по автомату. Они болтали о чем-то, смеялись и пока что не замечали его.
Кеннер скользнул в комнату к девушкам. Прильнул спиной к стене возле входной двери, сделал знак Саре и Дженифер подойти и встать возле столбов. Те успели как раз вовремя, парни уже входили в помещение. Дженифер сказала:
- Привет, ребята. - И улыбнулась во весь рот. В ту же секунду парни увидели лежавшие на полу тела убитых, кровь, но было уже слишком поздно. Кеннер нанес удар одному. Дженифер набросилась с ножом на второго. Третий уже выскакивал из двери, но тут Кеннер оглушил его по затылку рукояткой пистолета. Удар был такой силы, что хрустнули кости черепа. Парень рухнул на землю как подкошенный.
Пора бежать.

* * *

Собравшаяся на площади толпа выражала свое нетерпение недовольным ропотом. Самбука поморщился. Первая жертва была давно мертва, изуродованное тело лежало у его ног, оно давно остыло и уже не вызывало никакого аппетита. А те люди в толпе, кому не досталось ни кусочка, законно требовали своей доли. Женщины собрались группами, стояли, закинув бейсбольные биты и палки на плечи, о чем-то переговаривались и ждали продолжения игры.
Кто будет следующим?
Самбука пролаял слова приказа, трое мужчин бросились к большому дому.
Спускаться предстояло по крутому, скользкому от грязи холму, но Эванс не возражал. Он спешил следом за Мортоном, а тот, похоже, прекрасно ориентировался в джунглях. Вот они оказались на дне расселины, практически скатились со склона и упали прямо в узкий ручей, где вода была бледно-коричневой от примести торфа. Мортон махнул рукой, призывая его следовать за ним, оба они вскочили и бросились бежать вдоль русла ручья, расплескивая воду. Мортон сильно похудел, выглядел поджарым и сильным, черты лица заострились, стали жестче.
- Мы все считали, вы погибли, - запыхавшись, пробормотал Эванс.
- Молчи. Береги силы. Надо бежать. Скоро они пустятся за нами в погоню.
И едва успел он произнести эти слова, как Эванс услышал: кто-то спускался вниз по склону следом за ними. Он развернулся и помчался следом за Мортоном, оскальзываясь на мокрых камнях. Падал, поднимался и снова бежал.

* * *

По склону спускался Кеннер, следом за ним - Сара и Дженифер. Часть пути они просто съезжали по скользкой грязи, налетая на выступающие из земли перекрученные корни, врезаясь в какие-то кусты с острыми шипами, но то был самый быстрый способ убраться как можно дальше от деревни. По полосам в грязи Кеннер понял, что и Мортон уходил тем же путем. И еще он был уверен, что тревогу в Павуту поднимут через минуту после их исчезновения.
Вот они пробились через последние заросли, стеной вставшие на пути к ручью. И тут где-то наверху прозвучали выстрелы. Доносились они из деревни. Значит, бегство пленников не осталось незамеченным.
Кеннер знал: бухта находится где-то левее. И велел всем остальным бежать дальше вдоль русла ручья.
- А вы? - спросил Эванс.
- Догоню вас через минуту.
Женщины бросились вперед, бежали они на удивление быстро. Кеннер вернулся к покрытой грязью тропе, затаился за кустами и стал ждать, держа винтовку наготове. И вот через несколько секунд первые повстанцы стали спускаться по склону холма. Кеннер дал по ним три очереди подряд. Тела убитых застряли в кустарнике. Один из них скатился вниз, до самого ручья, и остался лежать у воды.
Кеннер ждал.
Очевидно, затаившиеся наверху преследователи предполагали, что теперь он пустится бежать. Вот он и выжидал, как они поведут себя дальше. Терпение было вознаграждено: через пару минут по склону начали спускаться еще несколько человек. То были перепуганные мальчишки, и производили они сильный шум. Он снова дал очередь и услышал крики. Но Кеннер не думал, что хоть кого-то задел. Они верещали от страха.
Теперь он был уверен: преследователи выберут другой маршрут. Найдут еще какое-то место, где можно будет спуститься к ручью. А это займет время.
И вот Кеннер развернулся и побежал.

* * *

Сара с Дженифер мчались вперед по мелководью очертя голову. И тут вдруг мимо Сариной головы просвистела пуля.
- Эй! - крикнула она. - Не стреляйте! Это мы!
- Прошу прощения, - сказал Мортон. Девушки подбежали к нему.
- Куда теперь? - спросила Дженифер. Мортон указал вперед по течению ручья. И они побежали снова.

* * *

Эванс хотел взглянуть на часы, но вдруг заметил, что их больше нет на запястье. Очевидно, один из туземцев стащил, когда связывал ему руки. У Мортона были часы.
- Сколько теперь? - спросил его Эванс.
- Три пятнадцать.
У них оставалось меньше двух часов.
- Далеко еще до бухты?
- Думаю, займет не меньше часа, - ответил Мортон. - Если идти напрямую через джунгли. Что ж поделаешь, придется. Эти ребята умеют идти по следу. Несколько раз едва меня не схватили. Они знают, что я здесь, но до сих пор как-то удавалось избегнуть этой неприятной встречи.
- А вы давно здесь?
- Девять дней. Порой кажется, что прошло девять лет.
Они продолжали бежать вдоль русла ручья, пригибаясь под низко нависшими ветвями. Бедра у Эванса жгло как огнем. Колени ныли. Но все это сущие пустяки в сравнении с тем, что могло случиться там, в Павуту. Боль была подтверждением тому, что он все еще жив. И он уже не обращал внимания ни на удушливую жару, ни на жалящих насекомых, ни на пиявок, которые облепили ступни и лодыжки. Он был счастлив, что жив. Пока что…
- Здесь свернем, - сказал Мортон. И начал карабкаться по склону, что тянулся по правую сторону от ручья. Обогнул большие валуны и, раздвигая руками ветки, вышел на поляну, где трава доходила до пояса.
Они последовали за ним.
- А змеи там есть? - опасливо спросила Сара.
- Да, тут их полно, - ответил Мортон. - Но не они меня беспокоят.
- А что вас беспокоит?
- Пукпук. Много-много.
- Что это?
- Крокодилы.
И он решительно шагнул веред и скрылся за плотной завесой листвы.
- Замечательно, - пробормотал Эванс. - Только крокодилов нам и не хватало.

* * *

Кеннер остановился на полпути. Вода в ручье доходила ему до щиколоток. Что-то не так. До сих пор он видел следы бежавших впереди товарищей. Кусочки свежей грязи, налипшие на камни, следы от мокрых пальцев на камнях. Отпечатки ног, сломанные стебли водных растений. Но последние несколько минут ничего этого не наблюдалось.
Стало быть, они свернули куда-то. Вышли из ручья.
И он пропустил это место.
Мортон знает, куда идти, подумал он. Знает какое-то удобное местечко, где можно выйти из ручья и остаться незамеченным. Возможно, он свернул в том болотистом месте, где между валунами росла сочная высокая трава. Она мягко пружинит под ногами, тут же выпрямляется, и следов не остается.
А он, Кеннер, пропустил это место.
Он повернул назад и медленно побрел обратно, вверх по течению. Он понимал, что если не найдет их следов, оставлять это русло нельзя. Придется идти дальше. Но если он здесь задержится, повстанцы рано или поздно найдут его. И убьют.

БУХТА РЕЗОЛЮШН. Четверг, 14 октября, 4.02 дня

У них оставался один час, всего один. Мортон, пригнувшись, пробирался между мангровыми зарослями и валунами. Здесь они выходили прямо к центру бухты Резолюшн. Остальные путники, запыхавшись, догнали его, обступили. В нескольких футах от них мелкие волны с тихими всплесками накатывали на песок.
- Теперь расскажу вам все, что знаю, - тихо начал Мортон. - Грузовой корабль с субмариной спрятан где-то под камуфляжной сеткой в восточной части бухты. Отсюда его не видно. Они спускают субмарину под воду каждый день вот уже на протяжении недели. Видимо, запасы электроэнергии у нее ограничены, а потому она может оставаться под водой не больше часа за раз. Но совершенно очевидно, что они размещают на глубине конусообразные контейнеры со взрывчаткой, и они снабжены детонационным устройством, обеспечивающим синхронность взрыва…
- Такие же они использовали в Антарктиде, - сказала Сара.
- Да, верно, тогда вы понимаете, с чем мы имеем дело. Только здесь они намереваются вызвать сход подводной лавины. Исходя из того, сколько времени остается субмарина под водой, я сделал следующие расчеты. Они размещают контейнеры на глубине около девяноста метров. Считается, что это наиболее оптимальный уровень для схода подводных лавин, вызывающих цунами.
- А для чего все эти палатки? - спросил Эванс.
- Похоже, они не хотят рисковать. Если не хватит силы синхронных взрывов, если они не слишком полагаются на них, на этот случай припасены еще и кавитационные генераторы. И разместили их в палатках. Оборудование довольно громоздкое, каждый генератор размером с небольшой грузовик. Установка работает на дизельном топливе и производит при этом много шума. И вот они решили устроить им испытание, которое длилось несколько дней. И еще всякий раз при этом они смещали каждую палатку примерно на фут или два, из чего я сделал вывод, что расположение этого оборудования имеет значение. Возможно, они пытались таким образом сфокусировать лучи или какие-то другие виды энергии, которые вырабатываются этими генераторами. Точно не скажу, не знаю. Но думаю, они хотят, чтоб и эти установки сыграли свою роль в образовании подводной лавины.
- Что мы должны делать? - спросила Сара.
- Остановить их мы, к сожалению, никак не сможем, - ответил Мортон. - Нас всего четверо, ну, пусть пятеро, если Кеннер успеет сюда добраться, в чем лично я сомневаюсь. А их команда состоит из тринадцати человек. Семеро работают на корабле, шестеро - здесь, на берегу. Все вооружены автоматами.
- Но у нас еще есть Санджонг, - заметил Эванс. - Не забывайте.
- Этот непальский парень? Повстанцы наверняка уже схватили его. Примерно час тому назад я слышал выстрелы. Они доносились с хребта, из того места, где они вас схватили. Сам я, когда они взяли вас в плен, находился несколькими ярдами ниже. Пытался предупредить вас, подать сигнал кашлем, но… - Он пожал плечами и отвернулся к берегу. - Ладно. Теперь это уже неважно. Если предположить, что три кавитационных генератора должны работать одновременно, чтоб вызвать нужный им эффект, я решил, что наилучший для нас выход заключается в следующем. Мы должны изъять или вывести из строя хотя бы один генератор, лучше, конечно, два. Это нарушит планы террористов или же, по крайней мере, смягчит воздействие на подводный склон.
- А может, просто отключить подачу энергии? - предположила Дженифер.
Мортон покачал головой:
- Не получится. Питание у них автономное. К каждой кавитационной установке подключен дизельный генератор.
- И зажигание на батареях?
- Нет. На солнечных панелях. Они тоже автономные.
- Тогда придется убрать людей, управляющих этим оборудованием.
- Да, получается, что так. А они, похоже, предупреждены о нашем возможном появлении. Вон, видите? По одному человеку у каждой палатки, они их охраняют. И еще где-то повыше, на горе, у них есть наблюдательный пункт. - Мортон указал на западный склон хребта. - Отсюда этого человека не видно, но я уверен, он наблюдает сверху за всей территорией бухты.
- Подумаешь, большое дело! - воскликнула Дженифер. - Пусть себе наблюдает. Вот что надо сделать. Напасть на охранников у навесов, перебить всех по одному, а затем вывести из строя эти самые генераторы. Оружия у нас для этого вполне достаточно, к тому же… - Тут вдруг она умолкла. Осмотрела магазин своего ружья, он был пуст. - А ну-ка, проверьте свои пушки, заряжены или нет.
Все дружно повиновались, начали возиться с затворами и магазинами. Результат был неутешительный. У Эванса оказалось четыре патрона. У Сары - всего два. У Мортона - вообще ни одного. - Так, значит, эти парни были практически невооружены… - растерянно пробормотала Сара.
- И мы - тоже. - Дженифер разочарованно вздохнула. - Да, без оружия будет куда как сложней. - Затем она высунулась из зарослей и оглядела пляж, щурясь от яркого света. - От джунглей до этих палаток ярдов десять. Пространство открытое, спрятаться негде. Так что подобраться к парням, охраняющим палатки, незамеченными никак не получится.
- Ну а если отвлечь их внимание?
- Не знаю, как именно. Там по одному охраннику у каждого входа, еще по одному парню внутри. И все вооружены.
Мортон кивнул:
- Да, у них автоматы.
- Скверно… - пробормотала Дженифер. Ничего хорошего.

* * *

Кеннер, расплескивая воду, продолжал шагать по руслу ручья, поглядывая то влево, то вправо. Он прошел уже ярдов сто, как вдруг заметил на одном из прибрежных валунов отпечаток, оставшийся от прикосновения мокрой ладони. Он уже почти совсем высох. Кеннер пригляделся. И увидел, что трава на склоне, сбоку от валуна, слегка примята.
Значит, именно здесь они и свернули.
Он тоже свернул и направился к бухте. Мортон хорошо знал окрестности. Где-то здесь должно пролегать русло еще одного ручья, помельче. Тут Кеннер с тревогой заметил, что спуск к нему круче, чем можно было бы ожидать. Плохой признак. Но пробраться сквозь джунгли можно и здесь. И вдруг откуда-то сверху донесся собачий лай. Причем какой-то странный, глухой и хрипловатый, словно собака эта была больна.
Кеннер рванулся вперед и нырнул под густое сплетенье ветвей.
Надо найти остальных, пока еще не слишком поздно.

* * *

Мортон услышал лай и нахмурился.
- Что происходит? - спросила Дженифер. - Повстанцы идут по нашему следу с собаками?
- Нет. Это не собака.
- Да. Как-то не слишком похоже на собаку.
- Старый, как мир, трюк в этих краях. Они начинают подражать собачьему лаю, а когда собака появляется, съедают ее.
- Кто съедает?
- Крокодилы. Звуки, которые вы слышите, издает крокодил. Находится где-то за нами.

* * *

Тут вдруг с пляжа донесся рев автомобильных моторов. Выглянув из мангровых зарослей, они увидели, как с восточного края бухты к ним по песку мчатся три джипа.
- Что это? - спросил Эванс.
- Они всю неделю отрабатывают этот маневр, - пояснил Мортон. - Вот, посмотрите. По одному джипу останавливается у каждой палатки. Видите? Палатка первая… вторая… третья. Все машины остановились. Моторы у всех работают. Все развернуты к западу.
- А что на западе?
- Там грязная дорога, поднимается вверх по склону примерно на сто ярдов, заканчивается тупиком.
- И кто-то ее использует, эту дорогу?
- Нет. Они сами проложили ее в джунглях. Первое, что сделали по прибытии на остров. - Мортон развернулся, взглянул в сторону восточного изгиба бухты. - Обычно в это время с корабля спускают подлодку, она уходит на глубину. Но пока что-то ее не видно.
- Вон оно что… - протянул Эванс.
- Что именно?
- Думаю, мы забыли об одной вещи.
- О чем это? - Нас беспокоило цунами, волна, которая должна направиться к берегам Калифорнии. Но если под водой произойдет нечто подобное сходу земляной лавины или оползня, вода устремится в образовавшуюся пустоту, верно? А потом поднимется снова. Ну, эффект примерно такой же, как если бросить камень в лужу. - Он взял небольшой камешек, бросил в грязную канавку, протекавшую у их ног. - Вот, видите? Волна, поднятая камнем, она расходится кругами…
- Расходится во всех направлениях…
- О нет! - простонала Сара.
- Да, именно так. Во всех направлениях, в том числе и к берегу. Цунами ударит и по этому острову. И произойдет это быстро. Соломонова Траншея далеко отсюда?
Мортон пожал плечами:
- Не знаю. Возможно, до нее мили две. Но я действительно не знаю, Питер. - Если эти волны передвигаются со скоростью пятьсот миль в час, - сказал Эванс, - тогда этого берега цунами достигнет…
- Через двадцать четыре секунды, - быстро подсчитала в уме Сара.
- Правильно. Именно столько времени будет у нас, чтоб успеть убраться отсюда после схода подводной лавины. Ровно двадцать четыре секунды.

* * *

Тут вдруг они услышали нарастающее тарахтение, заработал первый дизельный генератор. Затем - второй, а потом - и третий. И вот работали уже все три.
Мортон взглянул на часы.
- Вот оно, - сказал он. - Начинается.
И едва успел он произнести эти слова, как до них донесся еще один звук, напоминающий завывание, поначалу тихий, он с каждой секундой становился все громче. И вскоре превратился в оглушительное и низкое электрическое гудение. Казалось, оно заполнило собой все вокруг.
- Это кавитационные установки, - сказал Мортон. - Принялись за свое черное дело.
Дженифер вскинула на плечо ружье.
- Приготовьтесь! - скомандовала она.

* * *

Санджонг бесшумно соскользнул с низко нависших ветвей на палубу «АV Скорпион». Должно быть, это сорокафутовое судно обладало совсем небольшой осадкой, поскольку смогло подойти очень близко к полуострову в восточной части бухты и пристать у самого берега, где над ним нависали ветви деревьев. Хорошее прикрытие, с берега судна практически не видно; Санджонг сообразил это, лишь когда услышал доносившееся из джунглей характерное потрескивание рации.
Он, пригибаясь, добрался до кормы и укрылся за лебедкой, с помощью которой поднимали субмарину. Сидел там и прислушивался. Теперь уже со всех сторон, так, во всяком случае, ему показалось, доносились голоса. На борту, по самым скромным его прикидкам, находилось человек шесть-семь. Но главное теперь не это. Главное - выяснить, где находятся детонаторы с таймерами. Наверное, в капитанской рубке, но он не был в этом уверен. А рубку и то место, где он нашел укрытие, разделяло открытое пространство, довольно длинная палуба.
Он поднял глаза и увидел висевшую над его головой субмарину. Ярко-голубая, примерно семи футов в длину, кабина защищена верхом из прозрачного пластика, теперь он был поднят. Стало быть, с помощью этой лебедки субмарину поднимают и опускают в воду.
А сама лебедка…
Санджонг стал искать, где находится ее панель управления. Понимал, что она должна быть где-то поблизости, поскольку оператор должен видеть подлодку во время погружения. И вскоре нашел ее, закрытую металлическую коробочку, размещенную у противоположного борта. Подполз к ней, открыл, взглянул на кнопки. Кнопок было шесть, помечены стрелками, указывающими в разных направлениях. Все это немного напоминало большую клавиатуру компьютера.
Он надавил на ту, что со стрелкой вниз.
Механизм пришел в движение, с тихим скрипом лебедка начала опускать субмарину.
И тут же завыла тревожная сирена.
Санджонг услышал топот ног.
Нырнул в первый попавшийся люк и затаился там.

* * *

С пляжа донесся отдаленный вой сирены, его не могли заглушить даже работающие кавитационные генераторы. Эванс недоуменно вскинул голову и прислушался.
- Откуда этот звук?
- Должно быть, с корабля.
Находившиеся на берегу вооруженные мужчины тоже услышали сигнал тревоги. Они стояли парами у каждой палатки и указывали куда-то на восток. И недоуменно переглядывались, явно не зная, что делать.
И тут вдруг откуда-то сзади, из джунглей, донесся еще один звук. Оглушительный треск автоматной очереди, которая, казалось, разорвала воздух. Мужчины на берегу явно встревожились, забегали, размахивая автоматами и озираясь по сторонам.
- Мать вашу! - прошептала Дженифер. И выхватила у Эванса ружье. - Как раз то, что надо! Лучше момента не придумаешь.
И, стреляя, ринулась на пляж.

* * *

Крокодил налетел на Кеннера стремительно. Он только и успел заметить огромную разверстую пасть да фонтанчики брызг, когда страшилище вылетело из воды. И тут же дал очередь. Челюсти защелкнулись в каких-то нескольких дюймах от него ноги, крокодил отлетел, извернулся всем своим длинным телом, снова набросился на него, но промахнулся - челюсти сомкнулись на низко нависшей ветке.
«Пулями его не остановить», - подумал Кеннер. Развернулся и бросился бежать. И через пару секунд кубарем скатился с обрыва к руслу реки.
Крокодил ринулся следом, с треском ломая ветки.

* * *

Дженифер бежала по песку к ближайшей от нее палатке. Пробежать оставалось каких-то десять ярдов, и тут две пули вонзились ей в левую ногу, и она рухнула на горячий от солнца песок. Но, даже падая, она продолжала стрелять. И успела заметить, как один из охранников у навеса упал. Она поняла, что он убит.
Эванс, бежавший следом, остановился, упал на колени рядом с ней. Она слабо махнула рукой. И крикнула:
- Не останавливайся! Вперед, вперед! - Эванс поднялся и побежал дальше к палатке.
Находившиеся на корабле террористы успели остановить начавшую спускаться в воду субмарину. И тут вдруг услышали выстрелы на берегу. Дружно ринулись к правому борту и пытались разглядеть, что там происходит.
Санджонг, пригибаясь, двинулся по палубе к левому борту. Там не было ни души. Он вошел в капитанскую рубку. И увидел огромную панель управления, напичканную разного рода электроникой. Над ней склонился мужчина в шортах и футболке с короткими рукавами, он переключал какие-то рукоятки. В верхней части приборной доски виднелись три ряда лампочек, помеченных какими-то цифрами.
Очевидно, то был таймер.
Для детонации подводных взрывов.

* * *

Сара и Мортон бежали по самому краю пляжа, стараясь держаться поближе к зарослям. Направлялись они ко второй палатке. Охранник, дежуривший возле входа, заметил их буквально через несколько секунд и тут же дал очередь из автомата. «Но, очевидно, - подумала Сара, - он слишком нервничал, а потому промахнулся». На головы им градом посыпались срезанные пулями ветки и листья. Они находились уже совсем близко, и Сара могла открыть ответный огонь. В руке у нее был пистолет Мортона. Ярдах в двадцати от палатки она остановилась, привалилась спиной к толстому стволу дерева. Потом прицелилась и выстрелила. Но, видно, рука дрожала, и первый выстрел оказался промахом. Зато вторая пуля угодила мужчине у палатки в правое плечо, и он выронил свое оружие. Мортон увидел это, выскочил из-за прикрытия и бросился вперед. Раненый пытался подняться. Сара выстрелила еще раз.
А Мортон меж тем уже скрылся в палатке. И она услышала два резких щелчка от выстрелов, а затем крик боли.
И побежала.

* * *

Эванс осторожно шагнул в палатку. Перед ним, словно стена, высился некий механизм, работающий на полную катушку, - целое сплетение из изогнутых трубок и клапанов, а заканчивался он плоской плитой футов восьми в ширину, нависающей над песком примерно фута на два. Сам генератор достигал семи футов в высоту; все металлические части раскалены, даже дотронуться невозможно. Шум здесь стоял просто оглушительный. И никого видно не было. Держа ружье наготове и с горечью осознавая, что магазин пуст, Эванс свернул за угол, потом свернул еще раз.
И только тут увидел его.
Это был лже-Болден. Тот самый тип, который чуть не погубил их в Антарктиде. Он сидел за панелью управления и вертел какие-то регуляторы, то и дело сверяясь с затененным экраном, расположенным чуть выше, и какими-то датчиками. Он был так сосредоточен, что не сразу заметил появление Эванса.
Эванс же ощутил, как его охватывает гнев. Будь ружье заряжено, он бы выстрелил и убил негодяя. Свой автомат «Болден» оставил чуть поодаль, прислонил к брезентовой стене палатки. Ведь для управления сложным механизмом ему нужны были обе руки.
Эванс окликнул его. «Болден» обернулся. Эванс взмахнул стволом, давая понять, чтоб тот поднял руки.
Но тут «Болден» резко вскочил и набросился на него.

* * *

Едва успел Мортон шагнуть в палатку, как прогремели выстрелы. Первая пуля царапнула ухо, вторая угодила в плечо. Он вскрикнул от боли и упал на колени. Это движение спасло ему жизнь, потому как третья пуля просвистела в каком-то дюйме от головы и пробила ткань палатки. Мортон лежал на песке, рядом с работающим механизмом, и тут в палатку шагнул стрелок, держа свой автомат на изготовку. На вид ему было лет двадцать с небольшим, бородатый, мрачный и очень деловитый парень. Он увидел Мортона и прицелился.
И в это мгновение его отшвырнуло назад, прямо на работающий генератор, брызнула кровь, капли ее шипели и тут же испарялись, попав на раскаленный металл. На пороге появилась Сара с вытянутой рукой. Вот она выстрелила в падающего бородача второй, третий и четвертый раз, с каждым разом опуская руку с зажатым в ней оружием все ниже. Потом обернулась к Мортону.
- Совсем забыл, что ты у нас отменный стрелок, - пробормотал он.
- Вы как, в порядке? - спросила Сара. Мортон кивнул. - Так как теперь выключить эту хреновину?

* * *

Эванс даже крякнул, с такой неукротимой силой налетел на него «Болден». Их обоих сперва вдавило в полотняную стену палатки, потом отбросило назад. Эванс начал бить «Болдена» рукояткой ружья по шее, но безрезультатно. Он пытался нанести удар по голове, но в таком положении это было невозможно. «Болден» же напрягал все свои силы, стремясь вытащить Эванса из палатки.
Вот оба они упали на землю, сплетясь в смертельной схватке. Над их головами продолжали гудеть и стучать механизмы. И тут вдруг Эванс сообразил, что собирается сделать с ним «Болден».
Он пытался затолкать его под металлическую плиту генератора. Даже находясь от нее на некотором расстоянии, Эванс ощущал сильнейшую вибрацию. И воздух здесь был раскален, так и обдавал жаром.
«Болден» ударил Эванса по голове, солнечные очки свалились и угодили прямо под плоскую плиту. Стекло тут же разлетелось на мелкие кусочки. Затем начали гнуться и плавиться дужки оправы.
А потом очки словно испарились.
Исчезли. Превратились в ничто.
Эванс с ужасом наблюдал за этой картиной. А «Болден» тем временем подталкивал его к краю плиты все ближе и ближе…
От отчаяния силы у Эванса, казалось, удвоились. Он бешено забился, пытаясь вырваться. А потом вдруг резко лягнул «Болдена» каблуком ботинка.
Тот отлетел в сторону, ударился лицом о раскаленный металл. И бешено взвыл от боли. Щека в момент почернела и задымилась. Эванс лягнул его снова и выполз из-под навалившегося на него тела. Вскочил на ноги. И, глядя сверху вниз на «Болдена», начал бить его ногами под ребра изо всей силы. Он думал только об одном: «Я должен убить этого негодяя, сейчас я убью его…»
Это тебе за Антарктиду.
Но тут вдруг «Болден» извернулся и ухватил Эванса за ногу. И тот упал. Но, даже падая, он умудрился нанести «Болдену» еще один удар, по голове, и тот откатился в сторону.
И угодил прямо под раскаленную плиту.
Половина тела торчала наружу. И Эванс, словно в кошмарном сне, увидел, как начала трястись, вибрировать эта вторая, свободная половина. «Болден» открыл рот, хотел крикнуть, но звук словно застрял в горле. И тогда Эванс ударил его ногой последний раз, и «Болден» целиком ушел под плиту.
Через несколько секунд Эванс наконец отдышался и, опустившись на четвереньки, заглянул под генератор. Но ничего там не увидел. Лишь лицо обдало облачком вонючего дыма.
Он поднялся на ноги и поплелся к выходу.

* * *

Дженифер оглянулась через плечо, потом впилась в блузку зубами и вырвала из нее клок ткани, чтобы перевязать рану. Она не думала, что задета артерия, но вся нога была в крови. И песок вокруг пропитался кровью, и еще она ощущала легкое головокружение.
Сдаваться нельзя. Надо смотреть в оба, потому как осталась еще одна палатка, и если из нее выйдут вооруженные люди…
Она резко развернулась и прицелилась в сторону джунглей. Из зарослей вышел мужчина.
Это был Джон Кеннер. Дженифер с облегчением выдохнула и опустила ствол.
Он бросился прямо к ней.

* * *

Санджонг выстрелил в стекло, за которым находилась панель управления, но ничего не произошло. Стекло осталось целым. «Надо же, пуленепробиваемое», - с удивлением подумал он. Техник, находившийся внутри, вздрогнул и поднял голову.
Техник потянулся к контрольным переключателям. Санджонг выстрелил дважды, одна пуля задела техника, вторая ударила в панель управления.
Но было уже слишком поздно. В верхней части панели зажглись по очереди и замигали красные лампочки. Детонатор подводного взрыва был приведен в действие.
И тут же автоматически включилась и завыла сирена тревоги, звук се напоминал клаксон. Мужчины, столпившиеся у одного борта грузового судна, что-то кричали, в голосах их слышался страх. «У них есть самые веские причины для страха», - подумал Санджонг.
Подводный взрыв вот-вот вызовет цунами.
Через несколько секунд всех их накроет огромная волна.

БУХТА РЕЗОЛЮШН. Четверг, 14 октября, 4.43 дня

Воздух наполнился гулом.
Эванс выбежал из палатки. И увидел прямо перед собой Кеннера. Тот поднимал с земли Дженифер. Подхватил ее на руки и понес, что-то крича на ходу, но Эванс не слышал, что именно. Он лишь успел заметить, что Дженифер в крови. Эванс опрометью бросился к джипу, завел мотор и погнал машину навстречу Кеннеру.
Тот бережно опустил Дженифер на заднее сиденье. Она часто дышала, хватая воздух мелкими глотками. Затем они увидели Сару, она помогала Мортону забраться во второй джип. Кеннер продолжал что-то кричать, на этот раз Саре с Мортоном. Но не мог перекричать поднявшийся вокруг гул. Потом наконец до Эванса дошло.
Кеннер кричал:
- Санджонг! Где Санджонг?
Эванс покачал головой:
- Мортон говорил, что он погиб. Его убили повстанцы.
- Ты в это веришь?
Эванс отрицательно помотал головой:
- Нет!
Кеннер напряженно оглядывал пляж.
- Садись за руль! - скомандовал он.

* * *

Сара сидела в машине, пыталась удерживать Мортона в сидячем положении и одновременно вести джип. Но для переключения коробки скоростей ей пришлось отпустить его, и он тут же всей тяжестью навалился ей на плечо. Дышал он хрипло, со всхлипами. «Очевидно, пуля задела легкое», - подумала Сара. И стала подсчитывать в уме. После схода подводного оползня уже прошло секунд десять.
А это означало, что у них осталось всего пятнадцать секунд на то, чтоб подняться на гору.

* * *

Санджонг спрыгнул с палубы прямо в заросли на берегу. Ухватился за ветку, соскользнул, в ладони осталась пригоршня листвы. Затем он спрыгнул с дерева на землю и опрометью бросился вверх по склону. Мужчины на корабле заметили его и тоже попрыгали с палубы. И побежали следом за ним.
По подсчетам Санджонга у всех них было всего полминуты перед тем, как первая волна накроет берег. То будет самая маленькая волна, однако в высоту она достигнет метров пяти, никак не меньше. Ну и еще прибой при ударе о берег, он тоже достигнет в высоту метров пяти. А это в свою очередь означает, что им надо подняться по крутому скользкому склону минимум футов на тридцать. И на все про все - всего тридцать секунд.
Он понимал, это невозможно. У него ни за что не получится. И все равно продолжал упрямо карабкаться вверх.

* * *

Сара вела джип по грязной дороге, его то и дело заносило в сторону. Сидевший рядом Мортон не произносил ни слова, кожа его обрела пугающий голубовато-пепельный оттенок. Она крикнула:
- Держитесь, Джордж! Постарайтесь продержаться! Потерпите! Еще совсем немного! - Джип, виляя задом и расплескивая грязь, мчался по дороге, потом вдруг его сильно занесло, и Сара взвизгнула от страха. Переключила скорость, сдала немного назад, машину удалось выровнять. Время от времени она косилась в зеркало заднего вида. И видела джип, которым управлял Эванс. Он ехал следом.
Сара продолжала подсчитывать в уме:
Восемнадцать…
Девятнадцать…
Двадцать…

Предыдущая страница 34 Следующая страница


35 Майкл Крайтон

Из третьей палатки выбежали двое парней с автоматами, запрыгнули в оставшийся на пляже джип. И двинулись вверх по склону следом за Эвансом, а затем открыли по его джипу огонь. Кеннер начал отстреливаться. Внезапно несколько пуль угодили в ветровое стекло. Эванс так и взвыл от страха и отчаяния.
- Веди, веди машину! - кричал ему Кеннер. - Не останавливайся!..
Эванс практически не видел дороги. Мало того, что стекло покрывала паутина трещин, оно было сильно забрызгано грязью. Он вертел головой, пытаясь хоть что-то разглядеть впереди.
- Вперед! - кричал Кеннер. Пули так и свистели вокруг.

* * *

Кеннер стал стрелять по колесам ехавшего позади джипа. Вот ему удалось попасть, и джип перевернулся на бок. Парни вылетели из него, попадали в грязь. Но почти тут же вскочили на ноги и побежали, прихрамывая. Они находились на высоте всего пятнадцати футов от пляжа. И этого было недостаточно.
Кеннер обернулся и взглянул на океан.
К берегу подходила огромная волна.

* * *

Она была не только необычайно высокой, но и длинной. Тянулась, насколько хватало глаз, окаймленная белой пенной кромкой, затем, уже на самом подходе к берегу, изогнулась высоченной гривастой дугой. Поначалу она казалась не слишком большой и грозной, но по мере приближения к пляжу становилась все выше, выше, мощней…
Джип дернулся и резко затормозил.
- Зачем остановился? - воскликнул Кеннер.
- Конец чертовой дороги! - прокричал в ответ Эванс.
Теперь волна достигала футов пятнадцати в высоту. И вот на берег с грохотом обрушился этот грозный вал, и потоки воды понеслись прямо к ним.

* * *

Эвансу казалось, что происходит все это словно в замедленной съемке: вот огромная волна с белым гребнем обрушивается на песок, вода встает стеной, закипает водоворотами, заливает весь пляж, вторгается в джунгли, полностью затапливает зелень, поднимается по склону все выше, прямо к ним.
Он был просто не в силах оторвать глаз от этого страшного и одновременно завораживающего зрелища. Водяной поток не терял силы по мере продвижения, казалось, напротив, только наращивал ее. Ниже по склону двое мужчин, выбравшись из опрокинутого джипа, пытались подняться вверх по склону, но водяной вал настиг, и теперь их нигде не было видно.
Вода поднялась вверх еще футов на четыре-пять, затем вдруг подъем ее замедлился, потом она остановилась вовсе, отхлынула, потекла назад. От тех двоих и их джипа не осталось и следа. Многие деревья в джунглях были сломаны или вырваны с корнем.
Волна ушла назад, в океан, и вода все дальше и дальше отступала от берега, обнажая прежде затопленные участки пляжа. Потом все успокоилось, волнение прекратилось, и океан снопа выглядел таким мирным, спокойным, прекрасным.
- Это первая, - сказал Кеннер. - Вторая будет больше.

* * *

Сара бережно придерживала Мортона за плечи. Губы у него приобрели жуткий синеватый оттенок, температура тела упала, и кожа казалась страшно холодной, но сознания он не потерял. Он молчал, просто смотрел на воду.
- Постарайтесь продержаться еще немного, Джордж, - сказала она.
Мортон кивнул. И беззвучно шевельнул губами.
- Что? Что вы сказали?
Но она уже догадалась. Прочла по губам. Ни за что не пропустил бы этого зрелища.
Навстречу берегу поднималась вторая волна.
Издали она выглядела в точности как первая. Но по мере приближения стало ясно, что она заметно больше первой, примерно наполовину, и грохот, с которым она обрушилась на песок, был подобен взрыву. Вода мгновенно затопила берег и плотной стеной начала подниматься к ним.
Сами же они к этому времени успели подняться по склону примерно футов на сто. Эта волна смогла подняться на шестьдесят футов.
- Следующая будет еще больше, - мрачно заметил Кеннер.

* * *

На протяжении нескольких минут море оставалось спокойным. Эванс обернулся к Дженифер.
- Послушай, - сказал он, - может, ты хочешь, чтоб я…
Но Дженифер рядом не оказалось. Первой мыслью было: она выпала из джипа. Затем он увидел, что она лежит внизу, у сиденья, скорчившись от боли, лицо и плечо залиты кровью.
- Дженифер?..
Кеннер перехватил руку Эванса, мягко, но твердо отвел ее в сторону. И покачал головой.
- Эти парни в джипе, - пробормотал он. - Видно, задело шальной пулей. До этого она держалась. - Эванс был потрясен. Голова у него кружилась. Еще раз взглянул на лежавшую неподвижно Дженифер.
Глаза ее были закрыты. Она едва дышала.
- Отвернись, не смотри, - сказал ему Кеннер. - Она или выдюжит, или нет.
К берегу подходила новая волна.

* * *

Бежать им было некуда. Дорога кончилась, кругом тянулись непролазные джунгли. Им оставалось просто ждать и наблюдать за тем, как по склону с удручающей скоростью поднимается целая стена воды. Правда, по мере продвижения поток уже частично успели раздробить скалы, но все равно надвигающийся на них вал был футов девяти-десяти в высоту, никак не меньше.
Сара была уверена: сейчас вода накроет и поглотит их всех, но волна вдруг утратила силу всего в каких-то нескольких ярдах от них, вода перестала прибывать, потом отхлынула назад, к океану.
Кеннер взглянул на часы.
- У нас есть пять минут, - сказал он. - Давайте попробуем сделать все, что в наших силах.
- Что именно? - спросила Сара.
- Попробуем подняться пешком как можно выше.
- А что, разве будет еще одна волна?
- Это как минимум.
- И еще больше, чем…
- Да.

* * *

Прошло пять минут. Они успели подняться вверх по склону ярдов на двадцать. Кеннер нес Дженифер на руках. Она потеряла слишком много крови и была теперь без сознания. Сара и Эванс помогали Мортону, тот передвигался с большим трудом. И вот наконец Эванс приподнял Мортона, перекинул через плечо и понес.
- Рад, что вам хоть немного удалось похудеть, - пробормотал он.
Мортон промолчал, лишь похлопал его по плечу. Эванс, пыхтя и спотыкаясь, упрямо продолжал подниматься по склону.
С берега шла новая волна.

* * *

Когда вода наконец отступила, они заметили, что оба их джипа исчезли. Место, на котором стояли машины, было завалено вырванными с корнем стволами деревьев. Какое-то время они переводили дух, сил карабкаться дальше просто не было. Потом заспорили, какая по счету была эта волна, четвертая или пятая? Вспомнить никто не мог. И они решили, что, должно быть, четвертая.
- Что теперь? - спросила у Кеннера Сара.
- Будем подниматься еще выше.

* * *

Следующая волна пришла через восемь минут. Она была меньше предыдущей. Эванс слишком устал, чтоб двигаться дальше, просто стоял и смотрел. Кеннер пытался остановить кровотечение у Дженифер, кожа ее приобрела пепельный оттенок, губы посинели. Внизу, на пляже, не было видно ни души. Палатки исчезли, их смыло водой. Генераторы тоже словно испарились. На песке остался лишь мусор: ветки и стволы деревьев, какие-то деревянные обломки, водоросли, пена.
- Что это? - спросила вдруг Сара.
- Что?
- Кто-то кричит. Слышите?
Крик доносился с противоположной стороны бухты. Присмотревшись, они заметили там чью-то фигурку. Человек отчаянно размахивал руками.
- Это Санджонг, - сказал Кеннер. - Вот сукин сын! - И на губах его заиграла довольная ухмылка. - Надеюсь, ему хватит ума оставаться на том же месте. Ведь чтоб пробраться через эти завалы на пляже, понадобится часа два, не меньше. Надо пойти и проверить, цел ли наш вертолет. Может, и его тоже смыло волной. Но если цел, взлетим и подберем Санджонга.

БАССЕЙН ТИХОГО ОКЕАНА. Пятница, 15 октября, 5.04 вечера

Глубокой ночью в восьми тысячах миль к востоку в городке Голден, штат Колорадо, компьютеры Национального центра оповещения землетрясений зарегистрировали нетипичные сейсмические колебания в бассейне Тихого океана. Наблюдались они в непосредственной близости и к северу от Соломоновых островов и оценивались по шкале Рихтера в 6,3 балла. Довольно сильное землетрясение, но не катастрофическое. Целый ряд его характеристик заставил компьютеры отнести это природное явление к разряду «аномальных». Именно таким термином было принято обозначать сейсмическую активность в той части света, где сходятся и накладываются одна на другую сразу три тектонические плиты.
Компьютеры Национального центра отметили еще одну особенность данного землетрясения: профильный характер подводных сдвигов был таков, что не мог вызвать цунами. А потому его не стали регистрировать как явление, вызывающее цунами при смещении подводных пластов. Однако ученые хорошо помнили о разрушительном землетрясении 1998 года в Новой Гвинее, которое тоже поначалу не обладало классическим профилем, характерным для образования цунами. И результаты пришлось пересмотреть. В качестве меры предосторожности компьютерные данные, зарегистрировавшие землетрясение, были переданы на СССД - Среднеокеанскую станцию слежения и сбора данных в Хайло, на Гавайях.
Шесть часов спустя приборы гавайской Станции слежения зарегистрировали девятидюймовый подъем уровня океана, а это могло свидетельствовать о приближении цунами, состоящего из целой цепочки волн. Глубина в этой части океана была очень велика, а потому цунами приводили к повышению уровня моря всего на несколько дюймов. В данном конкретном случае суда, находившиеся в открытом море, никак не ощутили проход большой волны. А вот приборы, встроенные в специальные буйки, зарегистрировали ее и подали сигнал тревоги.
Среди ночи на Станции слежения на Гавайях компьютеры подали звуковой сигнал, экраны ожили и замерцали. В ту ночь в зале приема информации дежурил управляющий станцией Джой Охири. Он мирно дремал в кресле, и разбудил его именно этот сигнал. Джой тут же проснулся, налил себе чашку кофе и принялся просматривать поступившие данные. Совершенно ясно, что это классический профиль цунами, хотя волна, похоже, начала терять силу по мере прохождения по океану. Гавайи находились у нее на пути, ударить волна должна была по южной части островов, редкое явление для этих мест. Охири быстро произвел расчеты ударной силы волны, результаты не производили большого впечатления, а потому он отправил рутинное предупреждение отрядам гражданской обороны на всех необитаемых островах. Начиналось оно следующим образом: «Это информационное сообщение…», а заканчивалось обычным в таких случаях призывом к бдительности в связи с объявлением тревоги на основе только что полученных предварительных данных. И Охири прекрасно понимал, что никто не обратит внимания на это его сообщение. Он уведомил также Центры предупреждения на Западном побережье и Аляске, поскольку волны могли достичь этих мест к середине утра следующего дня.
Пять часов спустя специальные буйки невдалеке от побережья Калифорнии и Аляски зарегистрировали прохождение нескольких волн цунами, уже значительно ослабевших. Компьютеры рассчитали скорость и силу этих волн и не рекомендовали предпринимать какие-либо действия в связи с их приближением. А это в свою очередь означало, что сообщение будет разослано на все местные станции в виде обычного информационного уведомления и не будет сопровождаться какими-то особыми предупреждениями.
…ОСНОВЫВАЯСЬ НА МЕСТОПОЛОЖЕНИИ И РАСЧЕТНЫХ ВЕЛИЧИНАХ… ЗЕМЛЕТРЯСЕНИЕ НЕ ОБЛАДАЕТ ДОСТАТОЧНОЙ СИЛОЙ, ЧТОБЫ ВЫЗВАТЬ ЦУНАМИ, ПРЕДСТАВЛЯЮЩЕЕ УГРОЗУ КАЛИФОРНИИ-ОРЕГОНУ-ВАШИНГТОНУ-БРИТАНСКОЙ КОЛУМБИИ ИЛИ АЛЯСКЕ. В НЕКОТОРЫХ РЕГИОНАХ МОЖЕТ ОТМЕЧАТЬСЯ НЕЗНАЧИТЕЛЬНОЕ ПОВЫШЕНИЕ УРОВНЯ МОРЯ…

* * *

Кеннер проводил мониторинг всех сообщений по компьютеру и, увидев это, последнее, покачал головой.
- Похоже, сегодня Ника Дрейка ждет очередное разочарование. - Согласно гипотезе Кеннера, террористы использовали кавитационные генераторы с целью усилить эффект подводной детонации и создать тем самым сильный сход пластов подводного грунта. Что в свою очередь должно было вызвать цунами разрушительной силы. Но они просчитались. Люди Кеннера расстроили их планы.
Полтора часа спустя значительно растерявшее силу цунами подошло к берегам Калифорнии. Оно состояло из серии пяти волн средней высотой в шесть футов каждая. Серфингисты были счастливы, для всех остальных явление осталось незамеченным.

* * *

Чуть позже Кеннер получил сообщение, что на протяжении последних двенадцати часов с ним пытались связаться из ФБР. Выяснилось, что В. Аллен Уилли оставил свой загородный дом на побережье в два часа ночи по местному времени. Примерно через час после начала событий в бухте Резолюшн и за десять часов до официального уведомления о цунами.
Кеннер предполагал, что Уилли сгорал от нетерпения и ждать дольше у него просто не было мочи. Но при этом он совершил роковую для себя ошибку. Кеннер тут же отзвонил своему агенту и велел ему начать все положенные процедуры, связанные с получением разрешения на прослушку телефона Уилли.

* * *

На протяжении последующих трех дней никому из них не разрешали покинуть остров. Надо было пройти через все формальности, заполнить необходимые документы, дать показания полиции. Возникла даже проблема с оказанием медицинской помощи Мортону, у которого было прострелено легкое, и Дженифер, которая потеряла много крови. Мортон хотел, чтоб его отправили в больницу в Сиднее, но разрешения получить не удалось, так как по официальным документам он числился пропавшим без вести американским гражданином. И хотя он страшно опасался местных докторов, считал их колдунами и мошенниками, Мортона отвезли в Гареда-Таун, где им занялся очень хороший хирург, получивший образование в Мельбурне. А вот Дженифер не могла ждать, пока ее отвезут к этому же хирургу; пришлось делать операцию прямо на месте. При этом ей сделали три переливания крови, затем вызванным парамедикам за пять часов операции все же удалось извлечь застрявшие в теле пули. И последующие двое суток она провела на аппарате искусственного дыхания между жизнью и смертью. Но вот в конце вторых суток она наконец открыла глаза, сняла кислородную маску и еле слышно шепнула Эвансу, тот сидел возле ее постели:
- Убери эту скорбную мину, смотреть противно. Я же еще не умерла, черт возьми! - Голос был совсем слабенький, но она улыбалась.
Потом возникли проблемы, связанные с их общением с повстанцами. Особенно беспокоил дознавателей факт исчезновения одного из членов их группы, знаменитого актера Теда Брэдли. Все они рассказали историю о том, что произошло с Брэдли, однако ничем не могли подтвердить ее. Не было никаких доказательств. И полиция заставляла повторять все заново.
И вдруг неожиданно и без каких-либо объяснений им разрешили вылететь с острова. Все документы были в порядке. Паспорта им вернули. Никаких проблем. Они могут вылететь, когда им будет угодно.

* * *

Почти на всем пути к Гонолулу Эванс спал. Там самолет приземлился для дозаправки, потом снова поднялся в воздух, только тогда Эванс проснулся. Подошел к Мортону, поговорил с ним и остальными. Мортон объяснил ему, что произошло в ночь автомобильной аварии:
- У меня возникли проблемы с Ником. Я узнал, каким образом он распоряжается деньгами. Узнал, что НФПР занимается весьма неблаговидной деятельностью. Ник страшно рассердился, был просто в ярости. Угрожал мне, и, знаешь, я решил его спровоцировать. Сказал, что мне удалось установить связь между его организацией и ЛЭФ, намекнул на то, что его ждет в случае разоблачения. Я сделал это специально, мы с Кеннером считали, что теперь он непременно попытается убить меня. И он действительно пытался. С помощью той экзотической красотки в кафе в то утро в Беверли-Хиллз.
- О да, - вспомнил Эванс. - Но как вам удалось сымитировать автокатастрофу? Ведь это весьма опасно и…
- Я что, по-твоему, похож на сумасшедшего? - усмехнулся в ответ Мортон. - Никакой катастрофы не было и в помине.
- Что?
- В ту ночь я спокойненько проехал себе дальше, мимо того рокового места.
- Но, - пробормотал Эванс, качая головой, - что-то я не понимаю, каким образом…
- До чего ж ты недогадливый! - воскликнула Сара. - Ведь я тебе проболталась, чисто случайно, конечно. До того, как Джордж позвонил мне и велел держать язык за зубами.

* * *

И тут он все вспомнил. Этот разговор, что состоялся несколько дней назад. Тогда он не придал ему особого значения. А Сара сказала примерно следующее:
Велел мне купить новый «Феррари» у какого-то парня из Монтрея и организовать доставку машины в Сан-Франциско.
Эванс удивился, что Джордж покупает еще один «Феррари». А Сара ответила:
Да, понимаю. Ну сколько «Феррари» может иметь один человек ? К тому же эта машина не отвечает обычным его требованиям. Судя по снимкам, полученным по e-mail, она вроде бы даже и битая.
А потом она заметила:
Этот «Феррари», что он приобрел, называется «Дейтона Спайдер 365 GТS», 1972 года выпуска. У него уже есть такая модель, Питер. Можно подумать, он забыл…
- Ничего я, конечно, не забыл, - сказал Мортон. - Напрасная трата денег. Не машина, а старая развалюха. К тому же мне пришлось отправить самолетом из Голливуда в Соному пару парней, чтоб окончательно ее додолбали, чтоб выглядела, как после жуткой аварии. Ну, потом они вывезли ее на дорогу той ночью, подожгли специальные дымовые шашки…
- И вы просто проехали мимо того места, где была инсценирована авария, - закончил за него Эванс.
- Да, - кивнул Мортон. - Проехал, свернул за поворотом. Потом съехал с дороги, поднялся на холм и наблюдал за вами.
- Вы просто безжалостный сукин сын! - пробормотал Эванс.
- Не надо сердиться, - сказал Мортон. - Я хотел, чтоб ваша реакция выглядела как можно естественнее. И чтоб это отвлекло полицию от кое-каких нюансов.
- Каких еще нюансов?
- Ну, во-первых, холодный как лед мотор, который не работал несколько дней, - сказал Кеннер. - Один из копов заметил это, когда разбитую машину грузили на эвакуатор. Вернулся, подошел к тебе, чтоб уточнить время инцидента, ну и все такое прочее. Только тут я забеспокоился, испугался, что сейчас они все поймут.
- Но они не поняли, - заметил Мортон.
- Нет. Хотя чувствовали, что-то здесь не так. Однако не думаю, что в голову им могла прийти мысль о двух одинаковых «Феррари».
- Да никто в здравом уме и трезвой памяти не стал бы намеренно разрушать «Феррари-GТS» 1972 года выпуска, пусть даже и немного побитый, - заметил Мортон.
Он улыбался, и тут вдруг Эванс рассердился уже по-настоящему.
- Вы должны были сказать мне, хотя бы намекнуть…
- Нет, - покачал головой Кеннер. - Нам надо было, чтоб ты занялся Дрейком. Поработал бы с ним, подсунул ему свой мобильник.
- А при чем тут мобильник?
- Из твоего телефона соорудили грубое подобие подслушивающего устройства. Специально, чтоб Дрейк заподозрил, что и ты участвуешь в слежке за ним. Чтоб он чувствовал себя загнанным в угол.
- Что ж, тогда сработало, - кисло заметил Эванс. - Поэтому меня и пытались отравить с помощью этой мерзкой твари, осьминога. Вы, ребята, не задумываясь, подвергали риску мою жизнь.
- Но ведь все кончилось благополучно, - возразил ему Кеннер.
- И автомобильная авария тоже была подстроена с целью надавить на Дрейка?
- Да. И вывести меня из игры, - сказал Мортон. - Потому как мне надо было срочно лететь на Соломоновы острова, выяснить, что они там затевают. Я понимал: Ник приберегает напоследок самое страшное. И если б им удалось «оседлать» этот ураган, устроить все так, чтоб он обрушился на Майами со всей своей силой… о, это стало бы самым веским аргументом на их конференции!
- Да пошел ты знаешь куда, Джордж! - запальчиво произнес Эванс.
- Ты уж прости, но мы не могли поступить иначе, - сказал Кеннер.
- И ты тоже пошел куда подальше, - проворчал Эванс.
Затем он поднялся и отошел в носовую часть салона. Там в одном из кресел сидела Сара, в полном одиночестве. Но Эванс был слишком раздражен, чтобы говорить с ней. Целый час он просидел молча, глядя в иллюминатор. Но затем она заговорила с ним сама, и уже где-то через полчаса они обнялись.

* * *

Спал Эванс беспокойно, все тело болело и ныло. Никак не удавалось найти удобную позу. И вот он проснулся уже окончательно. Голова болела, в висках стучало. На миг ему показалось, он слышит, что говорит Кеннер Саре.
Не надо забывать, где мы живем, - говорил Кеннер. - На третьей планете от солнца средних размеров.
Возраст нашей планеты пять миллиардов лет, и все это время она постоянно менялась. В настоящее время у Земли уже третья по счету атмосфера.
Первая атмосфера состояла из гелия и водорода. Она просуществовала относительно недолго, разрушилась, поскольку поверхность нашей планеты была слишком горяча. Затем, по мере охлаждения Земли, вулканические выбросы образовали вторую атмосферу из пара и углекислого газа. Позже водяные пары начали конденсироваться, образуя океаны, которые в те давние времена покрывали почти всю планету. А примерно три миллиарда лет тому назад в воде зародились бактерии, способные поглощать двуокись углерода и выделять высокотоксичный газ, кислород. А другие виды бактерий выделяли азот. И вот содержание этих газов в атмосфере все росло и росло. И организмы, не способные адаптироваться к этим новым условиям, постепенно вымерли.
Тем временем участки суши, плавающие на огромных тектонических плитах и подвергающиеся воздействию океанских течений, сложились в определенную конфигурацию и образовали так называемые материки. Лишь тогда наша планета начала по-настоящему охлаждаться. Первые льды появились два миллиарда лет тому назад.
На протяжении последних семисот тысяч лет наша планета находилась во власти ледникового периода. Он характеризовался наступлением и отступлением ледников. Никто пока что не нашел научного объяснения тому факту, что через каждые несколько сотен тысяч лет нашу планету покрывают льды, что примерно каждые двадцать тысяч лет они наступают, пусть незначительно. Последнее наступление произошло двадцать тысяч лет тому назад, так что скоро начнется следующее.
Даже сегодня, спустя пять миллиардов лет, наша планета остается на удивление активной. На Земле насчитывается пятьсот вулканов, извержение происходит в среднем раз в две недели. Землетрясения же происходят непрестанно, полтора миллиона за год; среднее землетрясение силой 5 баллов по шкале Рихтера происходит каждые шесть часов, а сильное, разрушительное - раз в десять дней. Цунами проходят по бассейну Тихого океана раз в три месяца.
И в атмосфере нашей тоже происходят самые активные процессы. Каждую минуту над планетой гремят пять тысяч гроз. Каждую секунду в землю ударяют одиннадцать молний. Каждые четыре дня происходит сильнейший циклонический шторм в сотни миль в диаметре. Он проносится над океаном и вызывает сильнейшие разрушения на суше.
И мерзкие маленькие обезьяны, называющие себя человеческими существами, не в силах противостоять этим явлениям. Им остается только бежать и прятаться. И эти обезьяны не имеют никаких оснований и права воображать, будто они как-то могут влиять на происходящие в атмосфере процессы. Глупое, наивное заблуждение. Контролировать климат человек не в состоянии.
И печальная реальность состоит в том, что они должны убегать от цунами и штормов.

* * *

- Ну, чем теперь будем заниматься?
- Я скажу, чем мы должны заниматься, - ответил Мортон. - Ты продолжишь работать на меня. Я собираюсь основать новую природоохранную организацию. Надобно придумать ей название. Не хочу, чтобы оно было претенциозным, чтобы в нем использовались такие слова, как «мир», «ресурсы», «защита», «дикая природа», «сохранение», «фонд» и прочее в том же духе. Эти слова можно нанизывать одно на другое в любой комбинации. «Мир дикой природы». «Фонд сохранения земных ресурсов». «Фонд защиты ресурсов дикой природы». «Фонд защиты мировых ресурсов». Какие-то ненастоящие все названия. Искусственные. Нужно что-то простое и новое. Честное и недвусмысленное. Я тут было подумал, может, такое? «Изучи проблему и реши ее». Правда, никакого акронима тут не получится. Но, возможно, это даже плюс. Наймем ученых, разного рода исследователей, экономистов, инженеров. Ну и еще нам нужен хотя бы один юрист.
- И чем же будет заниматься эта организация?
- О, работы непочатый край! К примеру, до сих пор никто толком не знает, как ее сохранять, эту дикую природу. Попробуем определить себе фронт работы, будем изучать эту проблему на разного рода участках с природой в ее первозданном виде и вырабатывать новый подход, новые стратегии управления. Затем пригласим независимых экспертов, попросим их оценить нашу деятельность, а уже потом модифицируем стратегию, если в том будет нужда. И повторим свои попытки. Никто прежде даже не пытался заняться чем-либо подобным. В конце концов, мы накопим необходимые данные и, надеюсь, научимся правильно управлять такими землями, поддерживать их экосистему в первозданном виде. Сохранить их нельзя. Сама постановка вопроса неверна, когда речь идет о сохранении. Ведь все в природе непрерывно меняется. Но управлять этими процессами можно, если, конечно, знаешь, как это делать. Пока что никто этого не знает. Так что я повторяю, работы непочатый край. И еще одна очень важная область: управление сложными комплексными экосистемами.
- Что ж, хорошо…
- А уже затем займемся более глобальными проблемами. Одна из основных причин разрушения окружающей среды кроется в бедности. Голодающим людям плевать на загрязнение среды. Их беспокоит только одно: где бы раздобыть еды. Знаешь, сколько людей в мире сейчас голодает? Полмиллиарда человек. Свыше полумиллиарда обходятся без чистой воды. И мы должны выработать новые системы доставки, проверить их в действии, обкатать, опять же получить заключения экспертов, ну и затем уже запустить в действие.
- Да, задача не из легких.
- Задача сложна только в том случае, если ты представляешь правительственное агентство или какую-то идеологию. Но если ты просто хочешь изучить проблему, а затем решить ее, то все получится. Это должна быть частная инициатива. Частный фонд, частные земли. Никакой бюрократии. Административный аппарат должен составлять лишь пять процентов от общего числа работников. Все остальные - «в поле», заняты основным делом. Превратим исследование окружающей среды в бизнес. И будем получать очень неплохой урожай.
- Неужели то же самое не пришло в голову кому-то еще?
- Шутишь, что ли? Ведь это слишком радикальный подход. И потом, все эти природоохранные организации старые, сам знаешь. Им по тридцать, сорок, а то и пятьдесят лет. У них большие здания, непомерно раздутые штаты, огромные долги и обязательства. Возможно, в прошлом они и отвечали твоим самым смелым юношеским мечтам, но теперь взгляни в лицо фактам. Они стали частью истеблишмента. А любой истеблишмент всегда стремится к одному: сохранить свой статус-кво. По-другому здесь просто не бывает.
- Ну ладно. Что еще?
- Еще одна серьезнейшая проблема - сделать высокие технологии доступными. Тогда страны третьего мира смогут совершить стремительный рывок в своем развитии. Максимум, на что они пока способны, это отказаться от кабельных телефонных линий и перейти на сотовую связь. Этим все и ограничивается. Но до сих пор никто всерьез не занимался вопросом внедрения высоких технологий, не анализировал, как все это должно работать, каким образом можно обойтись без неизбежных в таких случаях издержек. И еще проблемы использования новых видов энергии. Да, ветряные электростанции - это прекрасно в том случае, если ты не птица. Ведь эти штуковины есть не что иное, как гигантские гильотины для птиц. Впрочем, вполне возможно, их все равно придется строить. Но люди не знают, что и думать обо всех этих штуках. Они только восхваляют или осуждают. Никто не проверяет, не испытывает всерьез. Никто не осмеливается решать все эти проблемы, поскольку решение, видите ли, может противоречить твоей философии. А большинство людей цепляются за свои верования, считают их более важными, нежели преуспеяние в этом мире.
- Разве?
- Ты уж поверь. Вот доживешь до моих лет, тогда поймешь, что это именно так и есть. Далее, еще одна проблема. Рекреационное землепользование, причем многоцелевое. Тут творится вообще черт знает что. Никто еще не научился правильно использовать земли, а решение не терпит отлагательств. И вообще на земле слишком уж много завязано интересов, слишком запутан этот клубок. И многие порядочные люди просто опускают руки, мирятся с существующим положением вещей или же тонут в судебных тяжбах. Но и они не помогают. Возможно, эта проблема требует целого ряда последовательных решений. Возможно, надо провести четкое разграничение, определить, какие земли для чего надо использовать. Но все мы живем на одной планете. И некоторые люди обожают оперу, а другим нравится Лас-Вегас. И знаешь, очень многие предпочитают именно Лас-Вегас.
- И это еще не все?
- Не все. Нам нужен новый механизм спонсирования научных исследований. Ведь в настоящее время ученые находятся примерно в том же положении, что художники эпохи Ренессанса, писавшие портреты, следуя пожеланиям их господ. И чаще всего им хватало ума польстить в этом портрете господину. Ну, не слишком грубо. Зачастую была тонкая, даже изысканная лесть. И в тех областях науки, что тесно связаны с политикой, надежной исследовательской системы не существует. Потому как стоит решить какую-то проблему, финансирование тут же прекращается. Все это тоже необходимо изменить.
- Но каким образом?
- Есть кое-какие идеи. Надо заставить ученых по-другому взглянуть на финансирование. Сделать их независимыми от этого финансирования. И выделенные деньги надо распределять разумно. В тех областях науки, что тесно связаны с политикой, можно создать сразу несколько групп ученых, проводящих одно и то же исследование, но независимо друг от друга. Почему нет, если это действительно так важно для общества? И потом, надо еще изменить систему подачи материалов в научных журналах. Почему бы, к примеру, не публиковать в одном выпуске и саму статью, и комментарии к ней с другими мнениями? А также обзоры, показывающие подход к этой проблеме в разное время? Это быстро охладит пыл тех, кто привык делать необдуманно сенсационные заявления. Научные журналы надо вывести из-под зависимости от политики. Ведь до сих пор многие редакторы таких изданий в открытую становятся на ту или другую сторону по ряду вопросов. Так не годится.
- Что-то еще? - спросил Эванс.
- Еще перед нами стоит проблема навешивания ярлыков. У нас находятся ученые, могущие написать, к примеру, следующее: «Считаем, что антропогенные парниковые газы и сульфаты оказывают значительное воздействие на изменение уровня моря». И все это звучит так, словно они лично выезжали на место и занимались замерами. На самом деле - ничего подобного. Все это лишь рассуждения, продиктованные результатами компьютерного моделирования, и они пытаются выдать рассуждения и предположения за свершившийся факт. Эту проблему тоже следует исправить. Лично я предпочел бы такой штамп, предваряющий подобного рода публикации: «ПРЕДУПРЕЖДЕНИЕ: КОМПЬЮТЕРНОЕ МОДЕЛИРОВАНИЕ НЕ ПРОВЕРЕНО И МОЖЕТ БЫТЬ ОШИБОЧНО». Ну, типа предупредительной надписи на пачке сигарет. Если разместить такую же на газетных статьях или же где-нибудь в уголке телевизионного экрана во время выпуска новостей, будет, мне кажется, намного честнее. «ПРЕДУПРЕЖДЕНИЕ: СПЕКУЛЯЦИЯ ЧИСТОЙ ВОДЫ, ФАКТАМИ ПОКА НЕ ПОДТВЕРЖДАЕТСЯ». Представляешь себе первые полосы газет, сплошь пестрящие такими штемпелями?
Эванс улыбался уже во весь рот.
- Какие еще будут идеи?
- Есть еще несколько, - ответил Мортон. - Все они очень важны и носят обобщенный характер. Совершить все это будет очень трудно. Нам придется преодолевать множество препятствий. У нас тут же найдется масса врагов, нас будут саботировать, унижать, смешивать с грязью. Обзывать разными нехорошими именами. Истеблишмент такого не потерпит. Газеты поднимут вой, над нами будет издеваться всяк кому не лень. Но рано или поздно к нам потекут деньги, а все потому, что мы начнем выдавать результат. И тогда все сразу заткнутся. В один прекрасный день мы проснемся знаменитыми, и вот это будет самым страшным испытанием.
- Ну а потом?
- О, не стоит заглядывать так далеко. К тому времени меня уже не будет в живых. К тому времени вы с Сарой будете руководить организацией уже лет двадцать. И последней вашей задачей станет ее роспуск. Он необходим, чтобы наша организация не превратилась в еще одну выдохшуюся старую природоохранную контору наподобие тех, что существуют сейчас. Изрекающие устаревшие мудрости, напрасно тратящие средства и приносящие больше вреда, чем пользы.
- Понимаю… - протянул Эванс. - Ну а что делать потом, когда она будет распущена?
- Найти какого-нибудь умного блестящего молодого человека или девушку, заразить его своими идеями. И пусть он или она займутся тем, что необходимо уже следующему поколению.
Эванс вопросительно взглянул на Сару. Она пожала плечами:
- Мне кажется, тут без вариантов.

* * *

Через полчаса они долетели до берегов Калифорнии. Из иллюминаторов был виден коричневатый туман, повисший над океаном. По мере приближения к земле он становился все плотней и гуще. И вот наконец показались огни города, они тянулись на многие мили, насколько хватало глаз. Но их затеняла пелена смога.
- Похоже на ад, верно? - заметила Сара. - Просто не представляю, как наш самолет сможет здесь приземлиться.
- Я же сказал, работы у нас непочатый край, - пробормотал Мортон.
И вот самолет приземлился в Лос-Анджелесе. Посадка была мягкой…

ОТ АВТОРА

Роман, подобный «Государству Страха», где нашли отражение самые разные взгляды на природоохранную проблему, может вызвать у читателя законное недоумение: каких же именно взглядов на проблему придерживается сам автор? На протяжении трех лет перед его написанием я читал научные материалы по проблемам экологии, что само по себе уже является занятием изнурительным и могущим привести человека в полное смятение мыслей. Зато мне представилась возможность ознакомиться с массой данных и, уже исходя из этого, сформировать собственную точку зрения. А заключается она в следующем.
Мы удивительно мало знаем об отдельных аспектах окружающей среды как в прошлом, так и нынешнем ее состоянии; почти ничего не знаем о том, как следует ее сохранять и защищать. В каждом споре на эту тему все стороны преувеличивают значение существующих данных и знаний, относятся к ним со слишком большим доверием.
Содержание углекислого газа в атмосфере увеличивается, одной из возможных причин является деятельность человека.
Мы также пребываем где-то в середине периода естественного глобального потепления, начавшегося около 1850 года, после четырехсотлетнего периода похолодания, известного под названием «малый ледниковый период».
Никто не знает, можно ли отнести настоящее потепление к явлению естественному, и если да, то до какой степени.
Никто не знает, в какой степени это явление вызвано хозяйственной деятельностью человека. Никто не знает, будет ли иметь место потепление в следующем столетии и насколько сильным оно будет. Компьютерное моделирование выявило расхождения до 400% - твердое доказательство того, что никто ничего не знает. Но если строить догадки - а это единственное, чем все в настоящее время и занимаются, - я бы предположил, что потепление составит в среднем 0,812435 градуса Цельсия. И нет никаких свидетельств в пользу того, что это мое предсказание на будущее столетие чем-то лучше или хуже остальных. (Мы не способны ни «оценить» будущее, ни «предсказать» его. Все это эвфемизмы. Мы можем лишь строить догадки. Догадка даже хорошо информированного человека все равно остается всего лишь догадкой.) Считаю, что отчасти нагревание поверхности может быть вызвано хозяйственной деятельностью человека. Считаю, что главное воздействие «человеческого» фактора происходит в области землепользования. И что атмосферный компонент тут значительной роли не играет.
Перед принятием каких-либо дорогостоящих политических решений на основе климатических моделей я бы посоветовал следующее: будет куда разумнее, если мы потребуем, чтоб эти модели аккуратно предсказывали температуры хотя бы на период в десять лет. Хотя лучше двадцать.
Думаю, что люди, верящие в неминуемое сокращение ресурсов в самом ближайшем будущем - и это после почти двухсот лет ложной тревоги, - в лучшем случае глубоко заблуждаются. Не знаю, можно ли объяснить все эти сегодняшние заблуждения невежеством, незнанием истории, слепым догматизмом, ненормальной приверженностью к теориям мальтузианства или же просто обычной глупостью, но факт остается фактом: в эти расчеты еще издавна вкралась ошибка.
Есть много причин отказаться от ископаемых видов топлива, и в следующем столетии мы непременно придем к этому, причем без законодательных запретов, финансовых стимулов, без программ по консервации угольных и нефтяных месторождений, без этого бесконечного нытья сторонников насаждения в обществе разных страхов. Насколько мне известно, в начале двадцатого века гужевой транспорт никто не запрещал.
Полагаю, что в 2100 году люди будут гораздо богаче нас, будут потреблять гораздо больше энергии, рост населения в глобальных масштабах замедлится, на планете станет гораздо больше мест с сохраненной в ее первозданном виде природой, которой все будут наслаждаться. Не думаю, что нам так уж стоит беспокоиться о благополучии наших потомков.
Нагнетаемая в наши дни всеобщая истерия по поводу безопасности в лучшем случае есть не что иное, как напрасная трата сил и средств. У людей она вызывает только подавленность и пессимизм, а в худшем случае может привести к самому оголтелому тоталитаризму. Мы отчаянно нуждаемся в честном информировании граждан, в повышении уровня их образования.
Считаю, что большинство природоохранных «принципов» (таких, как сдерживание промышленного и научно-технического развития, а также принцип предосторожности) позволяют сохранить преимущество стран Запада над всеми остальными и создать «модернизированный» империализм в ныне развивающихся странах. Очень хорошо, конечно, говорить: «У нас есть все, ничего вашего нам не нужно, потому что вы только и занимаетесь тем, что загрязняете окружающую среду».
Вообще принцип «предосторожности» следует применять с осторожностью и умом. Если перестараться, можно помешать прогрессу. А потому, говоря о принципах предосторожности, следует быть осторожным в выборе слов. Я свято верю в то, что большинство людей имеет самые лучшие намерения. Но я также уважаю особую пристрастность во взглядах, нестандартность мышления, что порой бывает весьма продуктивно, уважаю рациональный подход к любой проблеме, даже здоровый эгоизм, если хотите, и неизбежность непреднамеренных последствий.
Я намного больше уважаю тех людей, которые способны изменить свои взгляды после получения новой информации, нежели тех, кто цепляется за свои взгляды и убеждения тридцатилетней давности. Мир меняется. Слишком пристрастные идеологи и фанатики - нет.
Через тридцать пять лет после возникновения природоохранного движения наука претерпела настоящую революцию. Эта революция привела к новому пониманию нелинейной динамики, комплексных систем, теории хаоса и теории катастроф. Она позволила нам по-новому взглянуть на эволюцию и экологию. Однако многие далеко уже не новые идеи до сих пор превалируют в умах активистов природоохранного движения; они, сколь ни покажется странным, не желают или просто не могут отказаться от воззрений и риторики, принятых еще в 1970-е.
Мы не имеем даже приблизительного представления о том, как именно сохранять природу в ее «первозданном» виде. Нам следует проводить больше исследований в полевых условиях, учиться, как надо это делать. Пока что, на мой взгляд, нет свидетельств тому, что подобные исследования проводятся организованно, рационально и систематически. А потому не питаю особых надежд, что эта проблема в двадцать первом веке сдвинется с мертвой точки. И всю вину за это я возлагаю прежде всего на природоохранные организации. В не меньшей степени, что и на разработчиков земных недр. Потому как и теми, и другими движет прежде всего алчность и всем им свойственна крайняя некомпетентность.
Нам необходимо принципиально новое природоохранное движение, с новыми целями и задачами, с новой структурой. Нам нужно больше людей, работающих на местах, ученых и исследователей и куда как меньше тех, кто сидит за экранами компьютеров. Нам нужно больше ученых и меньше юристов.
Нельзя рассчитывать на то, что такой сложной системой, как охрана окружающей среды, можно управлять через законодательство. Если действовать именно так, можно получить лишь временные изменения, как правило, путем запретов. Ни предсказать результаты, ни полностью контролировать все процессы мы через законодательство не сможем.
Нет ничего более политизированного, чем наша общая физическая среда обитания, так уж сложилось в ходе истории, мы унаследовали этот подход. Нет ничего более слабого и болезненного, чем принадлежность к какой-то одной политической партии. Именно потому, что окружающая среда принадлежит всему человечеству, ею не может управлять какая-то одна фракция в зависимости от своих собственных эстетических или экономических предпочтений. Рано или поздно власть у нее перехватит другая, оппозиционная фракция, и изначальная политика будет пересмотрена. Стабильное управление окружающей средой требует, чтобы были учтены все преференции. Чтоб всем сестрам было роздано по серьгам: любителям снегоходов и рыбалки, байкерам и хайкерам, людям, склонным к радикальным изменениям, и охранителям, или консерваторам. Эти преференции могут носить самый разнообразный характер, и все их следует учитывать. Но истинная функция политиков как раз и сводится к учету самых разнообразных и несопоставимых интересов.
Мы отчаянно нуждаемся в совершенно новом, непредвзятом механизме финансирования, он необходим для проведения исследований и выработки соответствующей результатам этих исследований политики. Ученые слишком уж зависят от того, на кого работают. Те, кто обычно спонсирует научные исследования, будь то фармацевтическая компания, правительственное агентство или же организация по охране окружающей среды, всегда нацелены на определенный результат. Финансирование научно-исследовательских работ никогда не было по-настоящему открытым и бескорыстным. И ученые знают: продолжение финансирования напрямую зависит от результатов, устраивающих спонсора. В результате так называемые «исследования» природоохранных организаций носят ангажированный характер и вполне обоснованно считаются заказными. Ведь проводятся они по большей части в интересах крупных промышленников. Заказанные правительством «исследования» тоже не носят объективного характера, зависят от того, кто в данный момент стоит во главе данного департамента или администрации. Они говорят «нет» свободе мысли и информации.
Я совершенно уверен: слишком многое заранее предопределено в этом мире.
Лично я всегда испытывал глубочайшую радость от общения с природой. Лучшие дни в году те, что я провожу на лоне дикой природы. И мне бы очень хотелось, чтоб эти природные заповедники были сохранены для будущих поколений. В настоящее время меня совсем не устраивает ни количество природных заказников, ни то, каким образом они управляются. И я считаю, что эксплуатируют эти уголки дикой природы в первую очередь природоохранные организации, а также правительственные структуры и организации и большой бизнес. Все они достаточно «наследили» там, все должны признать свою вину и хотя бы попытаться наконец исправить ситуацию.
У каждого тут существует своя повестка дня. У всех, кроме меня…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • 1. АКАМАЙ (Страница 1)
    • К СЕВЕРУ ОТ ПАРИЖА. Воскресенье, 2 мая 2004, 12.00 ночи (Страница 1)
    • ПАХАНГ. Вторник, 11 мая, 11.55 утра (Страница 2)
    • НАБЕРЕЖНАЯ ТЕМЗЫ. Пятница, 21 мая, 11.04 утра (Страница 2)
    • ТОКИО. Вторник, 1 июня, 11.32 утра (Страница 2)
    • ВАНКУВЕР. Вторник, 8 июня, 4.55 вечера (Страница 3)
    • СТЭНДЖИДЛИС. Понедельник, 23 августа, 12.02 дня (Страница 3)
    • НА ПУТИ В ЛОС-АНДЖЕЛЕС. Понедельник, 23 августа, 1.04 ночи (Страница 3)
    • ЛОС-АНДЖЕЛЕС. Понедельник, 23 августа, 4.09 дня (Страница 4)
    • БЕВЕРЛИ-ХИЛЛЗ. Вторник, 24 августа, 6.04 утра (Страница 5)
    • СЕНЧУРИ-СИТИ. Вторник, 24 августа, 8.45 утра (Страница 5)
    • КАЛВЕР-СИТИ. Вторник, 24 августа, 10.30 утра (Страница 5)
    • КОМАНДА ВАНУАТУ. Вторник, 24 августа, 11.00 утра (Страница 6)
    • КОМАНДА ВАНУАТУ. Четверг, 24 августа, 12.04 дня (Страница 6)
    • КАЛВЕР-СИТИ. Четверг, 24 августа, 12.15 дня (Страница 6)
    • БЕВЕРЛИ-ХИЛЛЗ. Вторник, 24 августа, 5.04 вечера (Страница 7)
    • СЕНЧУРИ-СИТИ. Среда, 25 августа, 8.59 утра (Страница 7)
    • ВАНКУВЕР. Четверг, 26 августа, 12.44 дня (Страница 7)
    • СЕНЧУРИ-СИТИ. Четверг, 2 сентября, 12.31 дня (Страница 7)
    • БЕВЕРЛИ-ХИЛЛЗ. Понедельник, 13 сентября, 8.07 утра (Страница 8)
    • СЕНЧУРИ-СИТИ. Понедельник, 27 сентября, 9.45 утра (Страница 8)
    • НА ПУТИ К САН-ФРАНЦИСКО. Понедельник, 4 октября, 1.38 дня (Страница 8)
    • САН-ФРАНЦИСКО. Понедельник, 4 октября, 9.02 вечера (Страница 8)
    • ПОЙНТ-МУДИ. Вторник, 5 октября, 3.10 ночи (Страница 9)
    • ПО ПУТИ В ЛОС-АНДЖЕЛЕС. Вторник, 5 октября, 12.02 дня (Страница 9)
    • ЗАПАД ЛОС-АНДЖЕЛЕСА. Вторник, 5 октября, 3.04 дня (Страница 9)
    • ХОЛМБИ-ХИЛЛЗ. Вторник, 5 октября, 3.54 дня (Страница 10)
    • БЕВЕРЛИ-ХИЛЛЗ. Вторник, 5 октября, 4.45 дня (Страница 10)
    • ХОЛМБИ-ХИЛЛЗ. Вторник, 5 октября, 5.57 вечера (Страница 11)
    • ХОЛМБИ-ХИЛЛЗ. Вторник, 5 октября, 8.03 вечера (Страница 11)
  • 2. ТЕРРОР (Страница 12)
    • ПО ПУТИ В ПУНТА-АРЕНАС. Вторник, 5 октября, 9.44 вечера (Страница 12)
    • НА ПУТИ В ПУНТА-АРЕНАС. Среда, 6 октября, 3.01 ночи (Страница 13)
    • НА ПУТИ К СТАНЦИИ ВЕДДЕЛА. Среда, 6 октября, 8.04 утра (Страница 13)
    • СТАНЦИЯ ВЕДДЕЛА. Среда, 6 октября, 11.04 утра (Страница 13)
    • ЩЕЛЕВАЯ ЗОНА. Среда, 6 октября, 12.09 дня (Страница 14)
    • ЛАГЕРЬ БРЮСТЕРА. Среда, 6 октября, 2.04 дня (Страница 14)
    • НА ПУТИ К СТАНЦИИ ВЕДДЕЛА. Среда, 6 октября, 2.22 дня (Страница 14)
    • ЩЕЛЕВАЯ ЗОНА. Среда, 6 октября, 3.51 дня (Страница 15)
    • ЩЕЛЕВАЯ ЗОНА. Среда, 6 октября, 5.02 вечера (Страница 16)
    • СТАНЦИЯ ВЕДДЕЛА. Среда, 6 октября, 8.22 вечера (Страница 16)
    • СТАНЦИЯ ВЕДДЕЛА. Четверг, 7 октября, 7.34 вечера (Страница 16)
    • В САМОЛЕТЕ. Пятница, 8 октября, 6.04 утра (Страница 16)
    • НА ПУТИ В ЛОС-АНДЖЕЛЕС. Пятница, 8 октября, 2.22 дня (Страница 17)
    • НА ПУТИ В ЛОС-АНДЖЕЛЕС. Пятница, 8 октября, 3.27 дня (Страница 17)
  • 3. АНГЕЛ (Страница 17)
    • ЛОС-АНДЖЕЛЕС. Суббота, 9 октября, 7.04 утра (Страница 17)
    • СЕНЧУРИ-СИТИ. Суббота, 9 октября, 9.08 утра (Страница 17)
    • ЛОС-АНДЖЕЛЕС. Суббота, 9 октября, 11.04 утра (Страница 18)
  • 4. ВСПЫШКА (Страница 19)
    • ЛОС-АНДЖЕЛЕС. Суббота, 9 октября, 12.13 дня (Страница 19)
    • БЕВЕРЛИ-ХИЛЛЗ. Суббота, 9 октября, 1.13 дня (Страница 19)
    • БЕВЕРЛИ-ХИЛЛЗ. Суббота, 9 октября, 11.12 утра (Страница 20)
    • ДИАБОЛО. Воскресенье, 10 октября, 2.43 ночи (Страница 20)
    • ФЛЭГСТАФ. Воскресенье, 10 октября, 8.31 вечера (Страница 20)
    • ПАРК МАККИНЛИ. Понедельник, 11 октября, 10.00 утра (Страница 21)
    • АВРОРАВИЛЛЬ. Понедельник, 11 октября, 10.22 утра (Страница 21)
    • В ЛЕСУ. Понедельник, 11 октября, 11.11 утра (Страница 22)
    • МАККИНЛИ. Понедельник, 11 октября, 11.29 утра (Страница 22)
    • АВРОРАВИЛЛЬ. Понедельник, 11 октября, 11.40 утра (Страница 22)
    • ФЛЭГСТАФ. Понедельник, 11 октября, 4.03 дня (Страница 23)
    • ПО ПУТИ В ЛОС-АНДЖЕЛЕС. Понедельник, 11 октября, 6.25 утра (Страница 23)
    • ВАН-НАЙС. Понедельник, 11 октября, 7.30 утра (Страница 24)
    • КАЛВЕР-СИТИ. Вторник, 12 октября, 9.51 утра (Страница 24)
    • КАЛВЕР-СИТИ. Вторник, 12 октября, 1.20 дня (Страница 25)
    • КАЛВЕР-СИТИ. Вторник, 12 октября, 2.15 дня (Страница 25)
    • СЕКВОЙЯ. Вторник, 12 октября, 4.30 дня (Страница 26)
    • САН-ФРАНЦИСКО. Вторник, 12 октября, 6.31 вечера (Страница 26)
    • ОКЛЕНД. Вторник, 12 октября, 7.22 вечера (Страница 26)
    • ПО ПУТИ В ЛОС-АНДЖЕЛЕС. Вторник, 12 октября, 10.31 вечера (Страница 27)
    • ВАН-НАЙС. Вторник, 12 октября, 11.22 вечера (Страница 27)
  • 5. СТРАХ (Страница 27)
    • БЕВЕРЛИ-ХИЛЛЗ. Среда, 1.1 октября, 1.02 ночи (Страница 27)
    • БРЕНТВУД. Среда, 13 октября, 1.22 ночи (Страница 28)
    • ВЕСТВУД. Среда, 13 октября, 3.40 ночи (Страница 28)
    • САНТА-МОНИКА. Среда, 12 октября, 9.00 утра (Страница 28)
    • САНТА-МОНИКА. Среда, 13 октября, 9.33 утра (Страница 28)
    • САНТА-МОНИКА. Среда, 13 октября, 10.33 утра (Страница 29)
    • АВТОМАГИСТРАЛЬ 405. Среда, 13 октября, 12.22 дня (Страница 29)
    • В ПУТИ. Среда, 13 октября, 4.10 дня (Страница 30)
    • НА ПУТИ К ГАРЕДА. Среда, 13 октября, 9.30 вечера (Страница 31)
    • НА ПОДЛЕТЕ К ОСТРОВУ ГАРЕДА. Четверг, 14 октября, 5.30 утра (Страница 31)
    • ГАРЕДА. Четверг, 14 октября, 6.40 утра (Страница 32)
    • НА ПУТИ К БУХТЕ. Четверг, 14 октября, 9.03 утра (Страница 32)
    • БУХТА РЕЗОЛЮШН. Четверг, 14 октября, 9.48 утра (Страница 32)
    • ПАВУТУ. Четверг, 14 октября, 11.02 утра (Страница 33)
    • ПАВУТУ. Четверг, 14 октября, 12.02 дня (Страница 33)
    • ПАВУТУ. Четверг, 14 октября, 12.22 дня (Страница 33)
    • БУХТА РЕЗОЛЮШН. Четверг, 14 октября, 4.02 дня (Страница 34)
    • БУХТА РЕЗОЛЮШН. Четверг, 14 октября, 4.43 дня (Страница 34)
    • БАССЕЙН ТИХОГО ОКЕАНА. Пятница, 15 октября, 5.04 вечера (Страница 35)
  • ОТ АВТОРА (Страница 35)


Майкл Крайтон

Государство страха

Перевод: Н. Рейн

 Читать книгу

Аннотация

Нам только кажется, что в сегодняшней реальности существуют отдельные страны. Весь нынешний мир — это одно огромное Государство Страха. Ведь только опираясь на страх, правители могут держать в покорности собственные народы. И когда в 1989 году рухнула Берлинская стена, а вскоре развалилась Империя зла, сразу же нашлись новые опасности для свободного мира, такие, как исламский терроризм и глобальное потепление, грозящее Апокалипсисом.Поэтому группа цивилизованных людей решила устроить рукотворное землетрясение, после которого на Калифорнию должно было обрушиться гигантское цунами. Ведь идеи всегда требовали жертв, а великие идеи — великих жертв. Тем более если эти идеи способны принести своим сторонникам миллиарды долларов…

Содержание
Биография автора

Создание книги: Evst
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.