Майкл Крайтон - Экстренный случай

1 Майкл Крайтон

ПОНЕДЕЛЬНИК, 10 ОКТЯБРЯ

1

Все кардиохирурги - подонки, и Конвей не исключение. В половине девятого утра он вломился в патолабораторию в зеленом халате, зеленой шапочке и багровом мареве бешенства. Когда Конвей в ярости, он имеет обыкновение говорить совершенно невыразительным тоном, цедя слова сквозь стиснутые зубы; физиономия его делается пурпурной, а на висках выступают лиловые пятна.
- Придурки! - прошипел Конвей. - Чертовы придурки!
Он ударил кулаком по стене, да так, что в шкафах зазвенели склянки.
Мы сразу поняли, в чем дело. Конвей ежедневно проводит по две операции на открытом сердце, и первая начинается в половине седьмого утра. Если два часа спустя он врывается в патолабораторию, причина тому может быть только одна.
- Безмозглая неуклюжая скотина! - взревел Конвей и пинком опрокинул корзинку для бумаг. Та с грохотом покатилась по полу. - Я вобью его пустую голову в плечи! Как пить дать, вобью!
Он поморщился и возвел очи горе, словно взывал ко Всевышнему. И Всевышний, и все мы уже неоднократно слышали эту злобную ругань, сопровождаемую зубовным скрежетом. Конвей выдерживал репертуар так же неукоснительно, как кинотеатр повторного фильма.
Иногда объектом его праведного гнева становился ассистент, вскрывавший грудную клетку. Иногда - медсестры, а порой - оператор аппарата искусственного дыхания. Но, как ни странно, Конвей никогда не злился на самого Конвея.
- Даже если я доживу до ста лет, - прошипел он, - все равно не видать мне толкового анестезиолога. Никогда. Их просто не существует. Все анестезиологи - тупые безмозглые засранцы!
Мы переглянулись. На этот раз «плохим мальчиком» оказался Герби. Раза четыре в год нести тяжкий груз вины выпадало ему. Все остальное время Герби и Конвей были добрыми друзьями. Конвей превозносил его до небес, величая лучшим анестезиологом в стране и утверждая, что ни Сондрик из Бригхэмской больницы, ни Льюис из Майо, ни кто угодно другой в подметки не годится нашему Герби.
Но четыре раза в год Герби оказывался повинным в СНС, что на жаргоне хирургов означало «смерть на столе». В сердечно-сосудистой хирургии СНС - явление весьма распространенное. Большинство хирургов убивает процентов пятнадцать своих пациентов. Конвей гробит восемь человек из ста.
Фрэнк Конвей великолепен. Да еще и удачлив. У него легкая рука, он наделен особым чутьем и теряет всего восемь процентов больных - вот почему мы терпим его жуткий норов и эти вспышки всесокрушающей ярости. Однажды Конвей лягнул наш лабораторный микроскоп и причинил больнице ущерб на тысячу долларов. Но никто и бровью не повел, потому что Конвей гробит только восемь человек из каждой сотни.
Разумеется, по Бостону ходили разные слушки о нем. Злые языки утверждали, что у Конвея есть свои, особые способы понижения «процента убоя». Поговаривали, будто он избегает случаев, чреватых осложнениями, не режет престарелых больных, не признает новаций и не применяет рискованных необкатанных методик. Разумеется, все эти утверждения - не более чем наветы. На самом деле Конвей сохранял столь низкий «процент убоя» по одной-единственной причине: он был великим кардиохирургом. Все очень просто.
А такой мелкий недостаток, как мерзейший характер, был, по всеобщему мнению, лишь продолжением его достоинств.
- Подонок, недоумок вонючий, - изрек Конвей и обвел лабораторию испепеляющим взглядом. - Кто нынче за главного?
- Я, - ответил ваш покорный слуга. Я занимал должность старшего патологоанатома, и сегодня мне выпало быть начальником смены, а значит, отдавать распоряжения и визировать всю писанину. - Вам понадобится стол?
- Да, черт побери!
- Когда?
- Ближе к вечеру.
Конвей имел обыкновение вскрывать своих покойников по вечерам и зачастую возился с ними до глубокой ночи. Казалось, таким образом он карает себя за потерю больного. На эти вскрытия не допускались даже его стажеры. Кое-кто говорил, будто Конвей рыдает над вскрытыми трупами. Другие, наоборот, утверждали, что он посмеивается, орудуя ножом. Но что происходило в анатомичке на самом деле, знал один Конвей.
- Я скажу дежурному, - пообещал я. - Вам зарезервируют бокс.
- Да, черт побери! - Он хлопнул ладонью по столу. - Мать четверых детей!
- Я поручу дежурному все подготовить.
- Сердце остановилось раньше, чем мы добрались до желудочка. Мы массировали тридцать пять минут, а оно даже не трепыхнулось!
- Как ее звали? В регистратуре спросят имя.
- Макферсон, - ответил Конвей. - Миссис Макферсон.
Он повернулся и пошел прочь, но остановился в дверях. Плечи его поникли. Конвей покачнулся и едва не упал.
- Господи… - вымолвил он. - Мать четверых детей… Что я скажу ее мужу?
Он поднял руки, как это делают все хирурги - ладонями к себе, - и укоризненно уставился на свои пальцы, словно они предали его. Что ж, в известном смысле так оно и было.
- Боже мой, - сказал Конвей. - Надо было учиться на кожника. Ни один кожник еще никого не угробил.
Выдав эту тираду, он пинком распахнул дверь лаборатории и был таков.
Когда Конвей ушел, бледный как смерть стажер-первогодок повернулся ко мне и спросил:
- Он всегда такой?
- Да, - ответил я. - Всегда.
За окном медленно ползли по дороге машины, окутанные мелкой октябрьской изморосью. Я смотрел на них и думал, насколько легче мне было бы посочувствовать Конвею, не знай я, что своей выходкой он преследовал лишь одну цель - выпустить пар. Это был своего рода обряд успокоения, смирения ярости, обряд, который Конвей отправлял всякий раз, когда терял пациента. Полагаю, иначе он просто не мог. И все же большинство наших работников предпочли, чтобы Конвей брал пример с Делонга из Далласа, который после каждой неудачи разгадывал французские кроссворды, или с Арчера из Чикаго, имевшего обыкновение отмечать очередную СНС походом к парикмахеру.
Добро бы Конвей только расстраивал нас своими набегами на лабораторию. Но нет, он еще срывал нам график. По утрам у лаборантов всегда запарка: надо исследовать срезы тканей, и обычно мы не укладываемся в сроки.
Я отвернулся от окна и взял следующий препарат. Лаборатория работает по поточному методу; патологоанатомы стоят вдоль высоких столов и разглядывают биопсии. Перед каждым висит микрофон, который включается нажатием на утопленную в пол педаль. Таким образом, руки остаются свободными. Получив результат, лаборант давит на педаль и начинает вещать в микрофон, а все его слова записываются на пленку. Потом секретарши перепечатывают эти отчеты и подшивают к историям болезни.
Всю последнюю неделю я старался бросить курить, поэтому очередной образец пришелся как нельзя кстати: это был белый сгусток на срезе легочной ткани. На розовом ярлычке значилось имя пациента, который лежал сейчас на операционном столе с разверстой грудной клеткой. Стоявшие вокруг него хирурги ждали патодиагноз, чтобы продолжить операцию. Если опухоль доброкачественная, они удалят ее и часть легкого, а если злокачественная - вырежут все легкое целиком и уберут лимфатические узлы.
Я надавил на педаль.
- Пациент АО-четыре-пять-два-три-три-шесть. Джозеф Магнусон. Образец - фрагмент верхней доли правого легкого. Размер… - я отпустил педаль и измерил длину и ширину образца, - пять на семь с половиной сантиметров. Легочная ткань бледно-розовая, крепитантная (это значит, что она насыщена воздухом и похрустывает. Такое состояние считается нормальным). Плевра гладкая, блестящая, никаких признаков волокон или спаек. Небольшое кровоизлияние. В паренхиме - белый сгусток не правильной формы, размером… - я измерил сгусток, - около двух сантиметров в поперечнике. На срезе белесый и, кажется, твердый. Видимой фибральной капсулы нет, заметны небольшие нарушения структуры прилегающих тканей… Предварительный диагноз - рак легкого, предположительно злокачественного развития, метастатический. Точка. Подпись: Джон Берри.
Я сделал срез с белого сгустка и быстро заморозил его. Единственный надежный способ определения характера опухоли - микроскопическое исследование. Мгновенная заморозка позволяет оперативно подготовить срез. В обычных условиях, прежде чем положить исследуемый препарат на предметный столик, его вымачивают в шести или семи лотках. На это уходит как минимум шесть часов, иногда - несколько суток. Но хирург не может ждать.
Как только ткань замерзла, я окрасил препарат и положил его на предметный столик. Даже под маломощным объективом мне была прекрасно видна кружевная легочная ткань с хрупкими альвеолярными мешочками, благодаря которым осуществляется газообмен между кровью и вдыхаемым воздухом. Белая масса была здесь совсем не к месту.
Я снова надавил на педаль.
- Микроскопическое исследование замороженного среза. Очевидно, белесое вещество состоит из недифференцированных клеток паренхимы, вторгнувшихся в окружающие здоровые ткани. В клетках много гиперхроматических ядер не правильной формы, регистрируется большое число клеточных делений. Замечены многоядровые гигантские клетки. Четко очерченной капсулы нет. Первое впечатление - злокачественное новообразование на ранней стадии. Обратите внимание на уровень антракоза в прилегающих тканях.
Антракоз - это отложение микрочастиц каменного угля в легких. Вдохнув углерод, содержащийся в сигаретном дыме или городском смоге, организм уже никогда не избавится от него. Так эта гадость в легких и останется.
Зазвонил телефон. Наверняка Скэнлон из операционной. Мы не уложились в отпущенные тридцать секунд, вот он и мочится в штаны кипятком. Скэнлон - типичный хирург: он способен радоваться жизни, только пока режет кого-нибудь. Скэнлон терпеть не может праздного созерцания здоровенной дыры, которую проделал в груди пациента собственными руками, а ждать отчета из лаборатории для него - нож острый. Он не в силах уразуметь, что, после того как хирург берет биопсию и кидает ее в стальной лоток, санитару приходится на своих двоих добираться от отделения до патолаборатории, чтобы передать срез нам. А еще Скэнлон никак не допетрит, что в больнице еще одиннадцать операционных и с семи до девяти утра в них сущий ад. В этот отрезок времени в лаборатории вкалывают четверо стажеров и патологоанатомов, но даже они не справляются с потоком биопсий. Поэтому мы не укладываемся в график. Конечно, можно и успевать, но тогда рискуешь поставить неверный диагноз, а хирургам это ни к чему. Вот они и ноют, как Конвей. Убивают время. Да и вообще все хирурги страдают манией преследования, спросите любого психиатра, он вам скажет.
Я подошел к звенящему телефону и стянул резиновую перчатку. Ладонь была мокрой от пота, я вытер ее о штаны и снял трубку. Мы стараемся обращаться с телефоном бережно, но все равно в конце смены его приходится протирать сперва спиртом, а потом формалином.
- Берри слушает.
- Берри, ну что вы там возитесь?
После визита Конвея меня так и подмывало облаять Скэнлона, но я обуздал это желание и спокойно ответил:
- У вас злокачественная.
- Так я и думал, - буркнул Скэнлон таким тоном, словно вся работа патолаборатории - пустая трата времени.
- Угу, - хмыкнул я и повесил трубку.
Страшно хотелось курить. После завтрака я обошелся только одной сигаретой, хотя обычно высаживал две подряд. На столе меня уже ждали образцы тканей почки, желчного пузыря и аппендикса. Я принялся натягивать перчатку, и в этот миг послышался щелчок селектора.
- Доктор Берри?
- Я слушаю.
Селектор у нас очень чувствительный. Можно говорить из любого угла лаборатории, не повышая голоса, секретарша все равно услышит. Микрофон висит высоко под потолком, потому что раньше новые стажеры по неведению своему подбегали к нему и орали во всю глотку, отвечая на вызов. А у девушки в приемной лопались барабанные перепонки.
- Доктор Берри, звонит ваша супруга.
Я помолчал несколько секунд. У нас с Джудит заведено негласное правило: никаких звонков по утрам. С семи до одиннадцати мне вздохнуть некогда, а работаю я шесть дней в неделю. Иногда - и все семь, если кому-нибудь из наших случится прихворнуть. Обычно Джудит свято чтит заведенный порядок. Она не позвонила мне, даже когда Джонни врезался на своем трехколесном велосипеде в кузов пикапа и разбил лоб так, что пришлось наложить пятнадцать швов.
- Хорошо, соедините, - сказал я и посмотрел на руку. Я успел натянуть перчатку только на пальцы. Снова сняв ее, я зашагал обратно к телефону.
- Алло?
- Джон? - Голос Джудит дрожал. Такого не бывало уже много лет, с того дня, когда умер ее отец.
- Что такое?
- Джон, мне только что позвонил Артур Ли.
С акушером-гинекологом Артуром Ли мы дружили уже много лет. Он был шафером на нашей свадьбе.
- Что у него стряслось?
- Он попал в передрягу и хотел поговорить с тобой.
- Какая еще передряга? - спросил я и махнул рукой одному из стажеров, чтобы он занял мое место за столом. Мы не могли прекратить обработку биопсий.
- Не знаю, - ответила Джудит. - Но он в тюрьме.
Сначала я подумал, что произошло недоразумение.
- Ты уверена?
- Да. Он только что звонил. Джон, это как-то связано с…
- Понятия не имею. Я знаю не больше твоего, - я прижал трубку плечом и, сняв другую перчатку, бросил обе в пластмассовую корзину для мусора. - Сейчас съезжу к нему, а ты сиди дома и не волнуйся. Вероятно, какой-нибудь пустяк. Может, Арт опять наклюкался.
- Хорошо, - тихо ответила Джудит.
- Не волнуйся, - повторил я.
- Ладно, не буду.
- Я скоро позвоню.
Положив трубку, я снял фартук, повесил его на крючок за дверью и отправился в кабинет Сандерсона. Сандерсон заведовал патологоанатомическим отделением и держался с большим достоинством. Ему исполнилось сорок восемь, седина, как говорится, уже тронула его виски. У Сандерсона было умное лицо с тяжелым подбородком. И ровно столько же причин для страхов, сколько у меня.
- Арт в кутузке, - сообщил я ему.
Сандерсон закрыл папку с отчетом о вскрытии.
- С какой стати?
- Понятия не имею. Хочу повидать его.
- Мне поехать с тобой?
- Не надо, лучше уж я один.
- Позвони мне, как только что-то узнаешь, - попросил Сандерсон, глядя на меня поверх очков в тонкой оправе.
- Непременно.
Он кивнул. Когда я выходил, Сандерсон уже снова раскрыл папку и углубился в чтение. Если принесенная мною весть и расстроила его, внешне Сандерсон никак этого не выказал. Такой уж он человек.
В фойе больницы я сунул руку в карман и нащупал ключи от машины, но тут вспомнил, что не знаю, где держат Арта, и подошел к справочной, чтобы позвонить Джудит. За конторкой сидела Салли Планка, добродушная белокурая девица, чье имя служило нашим стажерам неиссякаемым источником всевозможных шуточек. Дозвонившись, я спросил Джудит, в какой кутузке сидит Арт, но моя жена этого не знала: не догадалась поинтересоваться. Пришлось звонить супруге Арта, Бетти, красавице и умнице, обладательнице степени доктора биохимии, полученной в Стэнфорде. До недавнего времени Бетти вела исследовательскую работу в Гарварде, но потом родила третьего ребенка и забросила науку. Вообще-то она была спокойной женщиной и на моей памяти вышла из себя лишь однажды, когда Джордж Ковач надрался в стельку и залил мочой весь двор домика Ли.
Бетти пребывала в состоянии тихого шока. Будто автомат, она сообщила мне, что Артур сидит на Чарльз-стрит в центре города. Его взяли утром, на пороге дома, когда он собирался отправиться на работу. Дети очень переживают, и Бетти не пустила их в школу. Но как быть дальше? Что им сказать? Господи!
Я посоветовал ей сказать им, что произошла ошибка, и повесил трубку.

***

Миновав вереницу сверкающих «Кадиллаков», я, вывел свой «Фольксваген» со стоянки для персонала. Все эти здоровенные машины принадлежали практикующим врачам; патологоанатомы получают жалованье из больничной кассы и не могут позволить себе завести такую холеную лошадку с лоснящимися боками.
Было без четверти девять, самый час пик. Всяк, кто ездит по Бостону на машине, играет со смертью, потому что наш город занимает первое место в Америке по числу дорожных происшествий, опережая даже Лос-Анджелес. Это вам скажет любой фельдшер «Скорой помощи» или патологоанатом. Нам то и дело приходится вскрывать трупы жертв автомобильных катастроф. Здешние водители носятся как угорелые, и, когда дежуришь в приемном покое неотложки, создается впечатление, что в городе развернулись военные действия: мертвые тела поступают почти непрерывно. Джудит винит в этом депрессию. Арт же твердит, что дело в вероисповедании. Садясь за руль, бостонские католики уповают на покровительство Всевышнего и бездумно прут через двойную разметку на встречную полосу. Но Арт - циник. Однажды на вечеринке в больнице какой-то хирург рассказывал о том, сколько глазных травм наносят фигурки, которыми водители украшают приборные щитки. Машины сталкиваются, пассажиров швыряет вперед, и какая-нибудь пятнадцатисантиметровая мадонна выбивает им глаза. Арт послушал-послушал, да и говорит: «Это самая забавная шутка, какую я когда-либо слышал!» Он хохотал буквально до слез, до колик, хватался за живот, сгибался пополам и все повторял: «Ослепленные верой! Ослепленные верой!» Рассказчик был хирургом-косметологом и не понял юмора. Полагаю, потому, что залатал на своем веку слишком много пустых глазниц. А вот Арт ржал до судорог.
Большинство гостей на той вечеринке сочли его смех дурным тоном. Полагаю, я был единственным, кто сумел понять, почему Арт посчитал свою шутку такой удачной. И, пожалуй, никто, кроме меня, не знал, какая нервная у Арта работа.
Мы с Артом подружились еще в бытность студентами медицинского факультета. Арт большая умница и очень искусный лекарь, да еще считает врачевание своим призванием. Парень он своевольный и, подобно большинству практикующих врачей, немного самодур. Арт мнит себя корифеем, но ведь и на старуху бывает проруха. Возможно, он и впрямь слишком важничает, но я его не виню: он выполняет очень важную работу. В конце концов, кто-то же должен делать аборты.
Не знаю, когда именно он начал заниматься этим. Наверное, сразу же после стажировки. Аборт не ахти какая сложная операция. Набив руку, ее без труда сможет сварганить и сиделка. Дело нехитрое. Но в этом нехитром деле есть одна маленькая закавыка: аборты запрещены законом.
Я очень хорошо помню тот день, когда мне стало известно о проделках Арта. Кто-то из наших стажеров все удивлялся тому, что слишком много образцов, поступающих в лабораторию после профилактических выскабливаний, дают положительный результат. Профилактические выскабливания, ПВ, назначаются при самых разных недомоганиях - нарушениях менструального цикла, болях, межменструальных кровотечениях. Но уж очень часто анализы показывали наличие беременности. Я струхнул. Стажеры были молоды и болтливы, и я тотчас заявил им, что не считаю происходящее темой для шуточек и их зубоскальство может серьезно подорвать репутацию хорошего врача. Парни мигом протрезвели, а я отправился на поиски Артура. Он сидел в больничном кафетерии и безмятежно уписывал пончики, запивая их кофе. Я подошел к нему и сказал безо всяких предисловий:
- Арт, меня кое-что беспокоит.
- Надеюсь, не по гинекологической части? - спросил он и весело рассмеялся.
- Да как сказать. Я тут ненароком подслушал разговор нескольких наших стажеров. Вроде бы в прошлом месяце пять или шесть твоих соскобов показали наличие беременности. Тебе об этом сообщили?
Безмятежного веселья как не бывало.
- Да, сообщили, - настороженно ответил Арт.
- Я просто хочу, чтобы ты был в курсе. У тебя могут возникнуть трения с патологоанатомической комиссией. Если это всплывет…
Арт покачал головой:
- Никаких трений не будет.
- Ты и сам прекрасно понимаешь, как это выглядит со стороны.
- Да, - ответил он. - Это выглядит так, будто я делаю аборты.
Арт говорил едва слышно, вперив в меня тяжелый взгляд. Я почувствовал холодок под ложечкой.
- Пожалуй, нам надо обсудить это за выпивкой, - предложил он. - Ты сможешь освободиться часам к шести?
- Надеюсь.
- Тогда встретимся на стоянке. А если выкроишь время, посмотри, пожалуйста, историю болезни одной из моих пациенток.
- Хорошо, - ответил я и задумчиво насупил брови.
- Сьюзэн Блэк. Номер АО 221365.
Я записал эти сведения на салфетке, теряясь в догадках, с чего бы вдруг Арту запоминать номер. Память врача хранит множество сведений о пациентах, но только не номера их карточек.
- Изучи этот случай повнимательнее, - посоветовал мне Арт. - И никому ни слова, пока не поговоришь со мной.
Недоумевая, я вернулся в лабораторию и снова взялся за работу. В тот день мне предстояло делать вскрытие, и я освободился только в четыре пополудни. В регистратуре я без труда нашел историю болезни Сьюзэн Блэк и просмотрел ее, не сходя с места - благо тетрадочка была не очень толстая. Сьюзэн Блэк, двадцатилетняя первокурсница одного из бостонских колледжей, обратилась к доктору Ли с жалобой на нарушения менструального цикла. Незадолго до прихода к Арту она перенесла коревую краснуху, после чего у нее развилась хроническая усталость. В конце концов факультетский врач заподозрил мононуклеоз и осмотрел Сьюзэн. Примерно раз в 7 - 10 дней у нее случались небольшие кровотечения, нормального цикла не наблюдалось. Это продолжалось два месяца и сопровождалось упадком сил.
Общее физическое состояние было более-менее в норме, если не считать легкого озноба. Анализы крови хорошие, разве что уровень гемоглобина низковат.
Чтобы упорядочить цикл, доктор Ли назначил ей ПВ. Это было в 1956 году, до внедрения гормональной терапии. ПВ прошло нормально, никаких признаков опухоли или беременности выявлено не было. Сьюзэн наблюдали еще три месяца. Цикл полностью восстановился.
Заурядный случай. Болезнь или нервное напряжение могут расстроить биологические часы женского организма и нарушить менструальный цикл. ПВ - это своего рода подводка часов. Я никак не мог уразуметь, почему Арт решил обратить мое внимание на эту больную. Просмотрев отчет патологоанатомов об анализах тканей, я увидел, что он подписан доктором Сандерсоном. Всего несколько строк: общий вид - норма, вид под микроскопом - норма.
Я водворил историю болезни на место и вернулся в лабораторию, по-прежнему не понимая, в чем тут фокус. Малость послонялся по комнате, сделал несколько мелких работ и наконец засел за отчет о вскрытии.
Ума не приложу, почему я вдруг вспомнил о предметном стекле.
В Линкольновской больнице, как и в большинстве других, предметные стекла с мазками приобщают к историям болезни и хранят вечно. И если вдруг вас заинтересует образец, взятый двадцать или тридцать лет назад, вы всегда можете сходить и посмотреть его. Предметные стекла стоят в длинных ящиках вроде картотечных, под которые в нашей больнице отведено специальное помещение.
Я нашел нужный ящик, а в нем - микроскопический препарат номер 1365. На ярлычке значился номер истории болезни, стояли инициалы доктора Сандерсона и еще две буквы - ПВ.
Я взял предметное стекло с собой в лабораторию. Один из десяти микроскопов на длинном столе оказался свободным. Устроив препарат на предметном столике, я приник к окуляру.
Мне хватило одного взгляда. Препарат представлял собой соскоб с внутренней стенки матки. Вполне нормальная ткань в профилеративной фазе. Но меня удивила тонировка. Препарат был окрашен формалинсодержащим реактивом, который дает ярко-синий или зеленый цвета. Такой краситель применялся нечасто, только если возникали какие-то затруднения с диагностикой. Обычно мы пользуемся гематоксилин-эозином, придающим препаратам розовый или лиловый оттенки. А если употреблен другой краситель, причины такого решения непременно излагаются в отчете патологоанатома.
Однако доктор Сандерсон даже не упомянул об этом.
Напрашивался очевидный вывод: предметное стекло подменили. Я посмотрел на ярлычок. Почерк, несомненно, принадлежал Сандерсону. Что же случилось?
Ответы на этот вопрос не заставили себя ждать. Сандерсон мог забыть вписать в отчет сведения о необычном красителе. Мог заказать два среза, но сохранился только первый. Наконец, кто-то мог просто напутать.
Но ни один из этих ответов не показался мне убедительным. Силясь разгадать головоломку и сгорая от нетерпения, я ждал, когда часы пробьют шесть. Наконец мы встретились с Артом на стоянке, и я сел в его машину. Арт предложил уехать куда-нибудь подальше от больницы, чтобы спокойно поговорить, и мы покатили.
- Ну, читал историю болезни? - спросил Арт.
- Да, - ответил я. - Весьма занятная писанина.
- Срез смотрел?
- Конечно. Это оригинал?
- Ты хочешь знать, был ли он взят у Сьюзэн Блэк? Разумеется, нет.
- Надо было действовать осторожнее. Ты прокололся с красителем и теперь можешь попасть в передрягу. Откуда этот препарат?
Арт усмехнулся:
- Из хранилища биологических образцов. Соскоб со здоровой матки.
- Кто осуществил подмену?
- Сандерсон. Мы тогда были новичками в этой игре. Сандерсону пришло в голову сунуть в ящик подложный препарат и описать его как подлинный. Теперь-то мы, конечно, действуем гораздо тоньше. Всякий раз, когда к Сандерсону попадает здоровый соскоб, он делает несколько лишних препаратов и хранит их про запас.
- Ничего не понимаю, - признался я. - Ты хочешь сказать, что Сандерсон - твой пособник?
- Ну да. Уже несколько лет.
Сандерсон был умным, добрым и безукоризненно порядочным человеком. Я вконец растерялся.
- Пойми, - продолжал Арт. - Эта история болезни - туфта от начала до конца. Да, верно, девчонке было двадцать лет, и она переболела краснухой. Цикл и правда нарушился, но причиной тому беременность. Залетела от футболиста, которого якобы любила и собиралась окрутить. Но ей хотелось сперва получить диплом, а ребенок стал бы обузой. Более того, во время первой трети беременности она умудрилась подхватить краснуху. Девица не блистала умом, однако ей достало смекалки сообразить, чем это чревато. Когда пришла ко мне, на ней лица не было. Как водится, малость потемнила, но потом выложила все как на духу и попросила прервать беременность.
Я тогда только-только закончил стажировку и все еще смотрел на мир сквозь розовые очки, поэтому пришел в ужас. Но девица и впрямь попала в беду, не знала, как ей быть, и думала, что настал конец света. Полагаю, в каком-то смысле так оно и было: она уже видела себя недоучившейся матерью-одиночкой с уродцем на руках. Девчушка была славная, и мне стало жаль ее, но я все равно отказал. Сочувствие - сочувствием, а руки-то у меня связаны. Так я ей и сказал.
Тогда она спросила, опасная ли это штука - аборт. Поначалу я подумал, что девчонка замыслила сделать его подпольно, и ответил: да, опасная. А она сказала, что знает парня в Северном районе, который все уладит за две сотни долларов. Он, мол, санитар в госпитале морской пехоты или что-то в этом роде. И, если парень согласится, она пойдет к нему. С тем и была такова. - Арт вздохнул и покачал головой. - В тот вечер я вернулся домой в препоганейшем настроении. Я возненавидел эту девицу. Своим приходом ко мне она поставила под угрозу и мою практику, и всю расписанную по пунктам будущую жизнь. Да еще пыталась надавить на меня. Я не спал всю ночь. Лежал и думал. Представлял себе, как эта девица входит в вонючую каморку, где ее ждет вороватый сопляк, который наверняка способен покалечить, а то и убить. Я думал о своей жене и нашем годовалом малыше, о том, что есть способ уладить дело ко всеобщему удовлетворению. Вспоминал девчонок, которых видел, когда был интерном. Как они приползали в больницу в три часа утра, истекая кровью и слизью после таких вот любительских абортов. И, не буду врать, вспоминал, как тяжко мне приходилось в студенчестве. Однажды мы с Бетти шесть недель ждали ее менструации. Вот уж пришлось попотеть. Я-то знал, что залететь можно и дуриком. Так почему аборт должен считаться преступлением?
Я молча курил, слушая его.
- Короче, встал я среди ночи и принялся пить кофе, глядя в стену. После шести чашек решил, что закон несправедлив. Врач может корчить из себя господа бога просто по глупости. Мало ли таких? Но в данном случае речь шла о благом деле. Я встретил попавшего в беду пациента и отказался помочь, хотя имел такую возможность. Вот что меня волновало: я не стал лечить человека. Это все равно что отказать страждущему в уколе пенициллина. Так же жестоко и так же глупо. Наутро я отправился к Сандерсону, зная, что он придерживается весьма либеральной точки зрения на множество вещей и явлений. Объяснил ему, что к чему, и сказал, что хочу назначить ПВ. Сандерсон обещал лично провести патоисследование и сдержал слово. Так все и началось.
- И с тех пор ты делаешь аборты?
- Да. Когда считаю, что это оправданно, - ответил Арт.
Мы поехали в бар в Северном районе. Это было недорогое заведение, битком набитое итальянскими и немецкими работягами. Арту хотелось выговориться. На него вроде как нашел исповедальный стих.
- Я часто думаю, - рассуждал он, - что стало бы с медициной, если бы в Америке возобладала идеология приверженцев христианской науки. В прошлом это не имело бы большого значения, коль скоро врачевание тогда было примитивным и мало кому помогало. Но давай представим себе, что христианская наука стала влиятельной силой в эпоху пенициллина и антибиотиков. Допустим, появились общественные объединения, всячески препятствующие применению этих лекарств. Допустим, в таком обществе живут больные люди, которые знают, что их недуг несмертелен и существует нехитрое снадобье, способное принести исцеление. Значит, возникнет огромный черный рынок таких снадобий, верно? Значит, люди будут колоться в домашних условиях и умирать от передозировок или недоброкачественных контрабандных лекарств, так? Значит, воцарится ад кромешный.
- Я улавливаю аналогию, - ответил я. - Но она меня не убеждает.
- Послушай! - пылко продолжал мой друг. - Нравственность должна поспевать за технологией. Когда человеку предлагается выбор: сохранить нравственность и лишиться жизни, или наоборот, он наверняка предпочтет остаться на этом свете. Наши современники знают, что аборт уже давно превратился в простую и безопасную операцию, которая к тому же избавляет от многих бед и возвращает радость жизни. Это им и нужно. Этого они и требуют. И получают желаемое. Не мытьем, так катаньем. Богатые отправляются в Японию или Пуэрто-Рико, бедные идут к санитару из госпиталя морской пехоты. Так или иначе, но они своего добиваются.
- Арт, - с нажимом произнес я, - аборты запрещены законом.
Он улыбнулся:
- А мне и невдомек, что ты так чтишь закон.
Ага. Он решил напомнить мне о зигзаге моей карьеры. После колледжа я поступил в школу правоведения и полтора года валял там дурака, пока не понял, что это не лучшее из поприщ. Тогда-то мне и захотелось попытать счастья в медицине. А в промежутке я успел немного послужить в армии.
- Дело не в этом, - ответил я. - Если тебя поймают, то лишат диплома и упрячут в тюрьму. Сам знаешь.
- Я делаю то, что должен делать.
- Не будь ослом.
- Я убежден, что поступаю правильно.
Я взглянул на Арта и понял, что он говорит на полном серьезе. А со временем и сам убедился, что в некоторых случаях аборт самый гуманный выход из положения. И пошло-поехало. Арт оперировал, а мы с доктором Сандерсоном прикрывали его по линии патологоанатомического отделения. Мы действовали так ловко, что обвели вокруг пальца даже членов комиссии. Иначе было нельзя: в нашей больнице в комиссию входили все заведующие отделениями и еще шестеро врачей, которые избирались на определенный срок. Средний возраст комиссии составлял 61 год, и не менее трети ее членов были католиками.
Разумеется, сохранить полную тайну не удалось. Многие молодые врачи знали, чем занимается Арт, и большинство одобряли его действия. Он всесторонне обдумывал каждый случай и никогда не принимал опрометчивых решений. Кроме того, почти все эти врачи и сами хотели бы делать аборты, но им не хватало смелости.
Только несколько человек искренне осуждали Арта и, вероятно, испытывали соблазн настучать на него. Засранцы вроде Уиппла и Глюка, чьи «религиозные убеждения» начисто исключали сострадание и здравый смысл. Но у них кишка была тонка.
Все эти Уипплы и Глюки довольно долго внушали мне опасения, но потом я перестал обращать на них внимание и больше не замечал неприязненных взглядов, поджатых губ и суровых мин. Возможно, это было ошибкой.
Потому что Артур в беде, и если покатится его голова, то и Сандерсону головы не сносить. А значит, и мне тоже.

***

Возле полицейского участка не нашлось ни одного свободного пятачка, чтобы приткнуть машину. После долгих поисков я наконец заметил какую-то стоянку и, бросив на ней свой «Фольксваген», торопливо прошагал четыре квартала до кутузки. Мне не терпелось выяснить, как и почему Артур Ли угодил туда.

2

Несколько лет назад, в бытность свою человеком армейским, я служил в военной полиции в Токио и многому там научился. В те времена в Токио мало кто благоволил к военным полицейским - шли последние дни оккупации, и наши мундиры и белые шлемы олицетворяли для японцев занудное крючкотворство комендатуры, а для американцев на Гинзе, нагрузившихся саке (или виски, если они могли себе это позволить), мы были живым воплощением сводящих с ума ограничений и тягот армейской жизни. Поэтому нас задирал каждый встречный-поперечный, и мои товарищи не раз попадали в передряги. Одному высадили ножом глаз, другого и вовсе убили.
Разумеется, мы были вооружены. Помню, как нам впервые выдали пистолеты, и капитан со здоровенным носом сказал: «Ну вот, вооружились, а теперь примите мой совет. Никогда не пускайте оружие в ход. Застрелите какого-нибудь пьяного дебошира, пусть даже в целях самообороны, а потом окажется, что его дядюшка конгрессмен или генерал. Держите пушки на виду, но не доставайте их из кобуры. Все, точка».
А еще нас призывали быть понаглее. И мы, как все легавые, быстро освоили науку добиваться своего при помощи блефа.
Эта наука очень пригодилась мне сейчас, когда я стоял лицом к лицу с угрюмым сержантом, дежурным по участку на Чарльз-стрит. Сержант смотрел на меня так, словно с удовольствием проломил бы мне череп.
- Ну, в чем дело?
- Я пришел повидать доктора Ли, - сказал я.
Сержант ухмыльнулся:
- Что, влип ваш косоглазый хмырь? Какая жалость.
- Я пришел повидать доктора Ли, - повторил я.
- Нельзя. - Он снова уставился на стол и принялся сердито ворошить бумаги.
- Не соблаговолите ли объяснить, почему?
- Нет, - отрезал сержант, - не соблаговолю.
Я достал записную книжку и ручку:
- Будьте любезны сообщить мне номер вашего жетона.
- Что, больно умный? Бросьте. Никаких свиданий.
- Закон обязывает вас назвать номер жетона по первому требованию.
- Хороший закон.
Я посмотрел на грудь сержанта и сделал вид, будто строчу в блокноте. Потом повернулся и зашагал к выходу.
- Прогуляться решили? - небрежно поинтересовался сержант.
- Да. Возле крыльца есть телефонная будка.
- Ну и что?
- Просто жалко потраченных усилий. Готов спорить, что ваша жена провозилась не один час, пришивая эти лычки. А снять их можно за десять секунд. Спорол бритвой, и все дела. И мундир останется целехонек.

1 Следующая страница


Экстренный случай 2

Сержант тяжело поднялся со стула:
- По какому делу вы пришли?
- Повидать доктора Ли.
Он смерил меня долгим взглядом. Сержант не знал, смогу ли я насолить ему, но понимал, что его положение не так уж и незыблемо.
- Вы его поверенный?
- Правильно мыслите.
- Господи, так бы сразу и сказали. - Сержант извлек из ящика стола связку ключей. - Пошли. - Он улыбнулся, но глаза его смотрели все так же злобно.
Я последовал за дежурным. Пока мы шли по коридору, он молчал, разве что хмыкнул пару раз, потом бросил через плечо:
- Вы не можете пенять мне за бдительность. В конце концов, убийство есть убийство.
- Полностью с вами согласен, - ответил я.

***

Арт сидел в довольно сносной камере, чистой и не очень вонючей. Бостонские застенки едва ли не лучшие в Америке. Иначе и быть не может, ведь в них сидело немало видных людей - мэры, чиновники, другие важные деятели. Если хотите, чтобы человек честно вел свою повторную избирательную кампанию, не сажайте его в убогую камеру. Вас просто не поймут, верно я говорю?
Арт восседал на койке и разглядывал зажатую в пальцах сигарету. Пол был усеян окурками и засыпан пеплом. Заслышав наши шаги в коридоре, Арт поднял голову.
- Джон!
- У вас десять минут, - предупредил сержант.
Я вошел в камеру. Дежурный запер дверь и привалился к решетке.
- Спасибо, - сказал я. - Вы можете идти.
Он злобно зыркнул на меня и вразвалочку побрел прочь, позвякивая ключами.
- Как ты? - спросил я Арта, когда мы остались одни.
- Да вроде ничего.
Артур Ли невысок, щупл, опрятен и щеголеват. Родился он в Сан-Франциско, в большой семье, состоявшей едва ли не из одних врачей и правоведов. Предполагаю, что мать Арта - американка: он не очень похож на китайца. Кожа у него скорее оливковая, чем желтая, глазницы лишены вертикальных кожных складок, а волосы - светло-каштановые. Он очень непоседлив и непрерывно жестикулирует, что придает ему сходство с латиноамериканцем.
Сейчас Арт был бледен и напряжен. Вскочив, он принялся мерить шагами камеру. Движения его были резки и порывисты.
- Спасибо, что пришел, - сказал он.
- Если спросят, я - представитель твоего поверенного. Под этой личиной я и проник сюда. - Я извлек из кармана записную книжку. - Ты звонил адвокату?
- Нет еще.
- Почему?
- Не знаю, - он потер лоб и принялся массировать веки. - В голове все смешалось. Это какая-то бессмыслица.
- Как зовут твоего поверенного?
Арт назвал имя, и я занес его в книжку. Адвокат был хороший. Вероятно, Арт понимал, что рано или поздно ему понадобится защита.
- Хорошо, я ему позвоню. А теперь рассказывай.
- Меня арестовали по обвинению в убийстве.
- Это я уже понял. Почему ты позвонил мне?
- Потому что ты все об этом знаешь.
- Об убийстве? Ничего я не знаю.
- Ты учился на законника.
- Всего год, и это было десять лет назад. Я еле-еле сдал экзамены за семестр и уже ничего не помню.
- Джон, - сказал Арт, - в этом деле медицины не меньше, чем юриспруденции. Мне необходима твоя помощь.
- Тогда рассказывай все по порядку.
- Я этого не делал, Джон. Клянусь, я эту девицу и пальцем не тронул.
Он вышагивал все быстрее и быстрее. Я схватил его за локоть и остановил:
- Сядь и расскажи все с толком. Очень медленно.
Арт тряхнул головой, загасил сигарету и тут же закурил новую.
- Меня взяли нынче утром прямо из дома, - начал он. - Часов в семь. Привезли сюда и принялись допрашивать. Сперва сказали, что для проформы. Не знаю уж, что сие означает. А потом начали наседать.
- Сколько их было?
- Двое. Иногда приходил третий.
- Тебе грубили? Слепили лампой? Били по щекам?
- Нет, ничего такого.
- Они сказали, что ты можешь позвонить адвокату?
- Да, но не сразу, а только после того, как зачитали мои конституционные права. - Он улыбнулся своей горькой насмешливой улыбкой. - Поначалу допрос был формальный, и мне не пришло в голову кому-то звонить - ведь я не сделал ничего плохого. Они впервые упомянули о девушке только через час после начала разговора.
- Что за девушка?
- Карен Рэнделл.
- Ты не… Что? Та самая Карен?
Арт кивнул:
- Да, она. Дочь Джей Ди Рэнделла.
- Господи.
- Сперва они спросили, что я о ней знаю и приходила ли она ко мне на прием. Я ответил, что неделю назад она обратилась за консультацией. Жаловалась на отсутствие месячных.
- В течение какого времени?
- Четыре месяца.
- Ты сообщил им эти сведения?
- Нет, они не спрашивали.
- Хорошо.
- Они подробно расспросили меня о том, как прошел осмотр. Интересовались, были ли у нее другие жалобы, как она вела себя… Я ничего не сказал, сославшись на доверительные отношения врача и больного. Тогда они зашли с другого боку и спросили, где я был вчера вечером. Я ответил, что делал обход в больнице, а потом побродил по парку. Им хотелось знать, возвращался ли я к себе в кабинет. Я сказал, что нет. Тогда они спросили, встретил ли я кого-нибудь в парке. Я ответил: не помню. Знакомых уж точно не встретил.
Арт глубоко затянулся сигаретой. У него дрожали руки.
- И тогда они принялись мурыжить меня. Уверен ли я, что не возвращался в кабинет? Чем я занимался после обхода? Действительно ли не видел Карен с прошлой недели? Я все никак не мог взять в толк, к чему эти вопросы.
- Ну и к чему же?
- В четыре часа утра мать Карен Рэнделл привезла ее в отделение неотложной помощи Мемориальной больницы. Карен истекала кровью и была в геморрагическом шоке. Не знаю, какие меры приняли врачи, только она умерла. И полиция думает, что вчера вечером я сделал ей аборт.
Я нахмурился. Все это не имело ни малейшего смысла.
- Почему они так уверены в этом?
- Не знаю. Я спрашивал, но они не говорят. Может, девчонка была в бреду и произнесла мое имя.
Я покачал головой.
- Нет, Арт. Полицейские боятся неоправданного ареста как чумы. Если они не смогут доказать обвинение, черт-те сколько людей останутся без работы. Ты - уважаемый профессионал, а не какой-нибудь забулдыга без друзей и без цента за душой. Ты можешь позволить себе нанять хорошего защитника, и они это знают. И если у легавых хватило духу арестовать тебя, значит, они думают, что дело - верняк.
Арт сердито взмахнул рукой:
- А может, они просто дураки.
- Дураки-то дураки, но не до такой степени, - возразил я.
- Как бы там ни было, я понятия не имею, что за улики они собрали.
- Ты должен это знать.
- Но не знаю. - Арт снова принялся вышагивать по камере. - Ума не приложу.
Я смотрел на него и гадал, когда лучше задать главный вопрос. Рано или поздно придется. Арт перехватил мой взгляд.
- Нет, - сказал он.
- Что - нет?
- Я этого не делал, и хватит на меня таращиться. - Арт уселся и забарабанил пальцами по койке. - Господи, как же хочется выпить.
- Забудь об этом.
- Ой, ради бога…
- Ты пьешь только по праздникам и очень умеренно, - напомнил я ему.
- Меня будут судить за характер и привычки или…
- Тебя вообще не будут судить, если ты сам этого не пожелаешь.
Арт фыркнул.
- Расскажи мне о Карен, - попросил я.
- Рассказывать почти нечего. Она пришла и попросила сделать аборт, но я отказался, потому что было поздно - четыре месяца. Я объяснил, почему не могу ей помочь: слишком большой срок и прервать беременность можно только чревосечением.
- И она смирилась?
- Вроде да.
- Что ты написал в истории болезни?
- Ничего. Я не завел карточку.
Я вздохнул:
- Это может выйти тебе боком. Почему ты так поступил?
- Потому что она не была моей пациенткой и не нуждалась в лечении. Я знал, что больше никогда не увижу ее, вот и не стал разводить писанину.
- И как ты собираешься объяснить это полицейским?
- Слушай, - вспылил Арт, - кабы я знал, что по милости этой бабы попаду за решетку, то и вел бы себя иначе.
Я закурил сигарету и откинулся назад, почувствовав затылком холод каменной стены. Мне уже стало ясно, что Арт попал в очень незавидное положение, и даже мелочи, которые при других обстоятельствах показались бы сущим пустяком, сейчас приобретали огромное значение.
- Кто направил ее к тебе?
- Карен? Наверное, Питер.
- Питер Рэнделл?
- Ну да. Он был ее лечащим врачом.
- Так ты даже не спросил?
Это было совсем не в духе Арта.
- Нет. Она пришла под конец рабочего дня, и я был уставший. К тому же она сразу взяла быка за рога. Чертовски прямолинейная девица, никаких тебе хождений вокруг да около. Выслушав Карен, я подумал, что ее прислал Питер, в надежде, что я все растолкую. Ведь делать аборт, вне всякого сомнения, было уже поздно.
- Почему ты так подумал?
Арт передернул плечами.
- Подумал, и все.
Галиматья какая-то. Арт наверняка темнил.
- А других дам из семейства Рэнделл к тебе не направляли?
- Ты о чем это?
- Отвечай.
- По-моему, это не имеет отношения к делу, - отрезал он.
- Как знать.
- Уверяю тебя.
Я вздохнул и запыхтел сигаретой. При желании Арт мог быть чертовски упрям.
- Ладно, - сказал я наконец. - Тогда расскажи мне о девушке.
- Что ты хочешь знать?
- Ты был с ней знаком?
- Нет.
- Случалось ли тебе помогать ее подружкам?
- Нет.
- Ты уверен?
- О, черт! Как я могу быть уверен? Но вряд ли: ей было всего восемнадцать лет.
- Понятно.
Вероятно, Арт был прав. Я знал, что он оперировал только замужних женщин лет тридцати и не связывался с молоденькими, разве что в исключительных случаях. Иметь дело со зрелыми матронами было гораздо безопаснее. Они мыслили более трезво и умели держать язык за зубами. Но я знал и другое: последнее время он стал делать больше абортов совсем юным пациенткам. Арт называл эти операции «выскабливанием соплей» и говорил, что помогать только замужним нельзя. Это, мол, дискриминация подростков. Разумеется, он шутил, но в каждой шутке…
- Как она выглядела, когда пришла к тебе? - спросил я. - Ты можешь описать ее?
- Славная была девушка. Хорошенькая, не дура, не плакса. Очень честная. Пришла, села, сложила руки на коленях и рассказала все как есть. Сыпала медицинскими терминами. «Аменорея» и прочее. Наверное, нахваталась от своей семейки.
- Она нервничала?
- Да, но ведь они все нервничают. Поэтому чертовски трудно проводить дифференциальную диагностику.
Действительно, при отсутствии менструаций, особенно у молодых девушек, надо делать существенную поправку на состояние их нервной системы. Задержки и другие нарушения цикла часто возникают по причинам психологического свойства.
- Это на пятом-то месяце?
- В придачу она прибавила в весе. Пятнадцать фунтов.
- Маловато для точного диагноза.
- Но достаточно для подозрения.
- Ты ее осматривал?
- Нет. Я предложил, она отказалась. Девица пришла делать аборт. Я сказал: нет, и она откланялась.
- Карен говорила о своих планах?
- Да, - ответил Арт. - Пожала плечами и сказала: ну что ж, придется сообщить предкам и обзавестись потомком.
- И ты решил, что она не станет обращаться к кому-нибудь другому?
- Вот именно. Девушка казалась такой умной и /смышленой. И, похоже, поняла, в каком она положении. В таких случаях я всегда стараюсь объяснить женщине, что безопасный аборт невозможен и ей придется свыкнуться с мыслью о грядущем материнстве.
- По-видимому, Карен передумала. Интересно, почему?
Арт усмехнулся:
- Ты когда-нибудь видел ее родителей?
- Нет, - ответил я и тотчас юркнул в приоткрывшуюся лазейку:
- А ты?
Но Арта так просто не проведешь. Он одарил меня вялой улыбкой умного и проницательного человека, отдающего дань чужой сообразительности, и сказал:
- Нет, никогда. Но наслышан о них.
- И чего же ты наслышан?
В этот миг вернулся сержант и с лязгом вставил ключ в замок.
- Время, - объявил он.
- Еще пять минут, - попросил я.
- Время!
- Ты говорил с Бетти? - спросил Арт.
- Да. Все хорошо. Я позвоню ей и скажу, что ты жив-здоров.
- Она волнуется.
- Джудит побудет с ней. Все утрясется.
Арт грустно улыбнулся:
- Извини за причиненное беспокойство.
- Никакого беспокойства, - я взглянул на стоявшего в дверях сержанта. - У них нет оснований задерживать тебя. К полудню ты выйдешь отсюда.
Сержант сплюнул на пол. Я пожал Арту руку и спросил:
- Кстати, где тело?
- Наверное, в Мемориалке. Или его уже увезли в городскую.
- Я выясню. Не волнуйся ни о чем.
Я вышел из камеры, и сержант запер дверь. В коридоре он не проронил ни слова, но, когда мы вошли в дежурку, сказал:
- Вас хочет видеть капитан.
- Хорошо.
- Ему не терпится малость поточить лясы.
- Что ж, ведите меня к нему, - ответил я.

3

Табличка на двери сообщала: «Отдел по расследованию убийств», а под ней на картонке печатными буквами было выведено: «Капитан Питерсон». Капитан оказался крепким коротышкой с седыми волосами, подстриженными под «ежик», движения его были проворными и точными. Когда Питерсон обошел вокруг стола, чтобы приветствовать меня, я заметил, что он хромает на правую ногу. Он даже не пытался скрыть этот изъян, а, напротив, подчеркивал его, громко шаркая носком по полу. Солдаты и легавые обычно гордятся своими увечьями. Нетрудно было догадаться, что Питерсон пострадал при исполнении служебного долга. Я попробовал угадать, что с ним стряслось. Скорее всего, нарвался на пулю: ножевое ранение в голень - большая редкость.
Хозяин кабинета протянул мне руку и сказал:
- Я капитан Питерсон.
- Джон Берри.
Рукопожатие было радушным, но глаза капитана смотрели холодно и пытливо. Он указал мне на кресло.
- Сержант говорит, что прежде не видел вас здесь, вот я и решил познакомиться. Мы знаем почти всех бостонских защитников по уголовным делам.
- Вы хотите сказать - судебных защитников?
- Разумеется, - покладисто ответил Питерсон. - Конечно, судебных.
Он выжидательно уставился на меня. Я молчал.
Наконец капитан спросил:
- Из какой вы фирмы?
- Не понимаю, почему вы приняли меня за юриста, - ответил я. - Сроду им не был.
Капитан прикинулся удивленным:
- Но у сержанта сложилось иное впечатление. Вы представились ему как адвокат.
- Да неужели?
- Вот именно. - Питерсон уперся ладонями в стол.
- Кто вам это сказал?
- Сержант.
- Значит, он что-то напутал.
Капитан откинулся в кресле и одарил меня любезной улыбкой, словно говоря: «Ладно, ладно, не будем суетиться по пустякам».
- Знай мы, что вы не адвокат, нипочем не разрешили бы вам свидание с Ли.
- Вероятно. Только никто не поинтересовался моим именем и родом занятий, никто не просил меня расписаться в книге посетителей.
- Полагаю, сержант был сбит с толку.
- Вполне оправданное предположение, если вспомнить, какой умница ваш сержант.
На лице капитана заиграла дурацкая улыбочка. Мне был знаком этот тип людей. Удачливый легавый, знавший, когда надо возмутиться, а когда разумнее проглотить обиду. Искусный дипломат, вежливый блюститель закона. Но лишь до тех пор, пока не почувствует, что противник ломается.

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

- Ну? - буркнул он после долгого молчания.
- Я работаю вместе с доктором Ли, - сообщил я ему.
Если он и удивился, то виду не подал.
- Тоже врач?
- Совершенно верно.
- У вас, лекарей, определенно существует круговая порука, - не переставая улыбаться, изрек капитан. Вероятно, за последние две минуты он улыбался больше, чем за два предшествующих года.
- Не сказал бы, - возразил я.
Улыбка начала таять. Наверное, с непривычки у капитана устали лицевые мышцы.
- Если вы и впрямь врач, - проговорил Питерсон, - мой вам совет: держитесь подальше от этого Ли. Шумиха угробит вашу практику.
- Какая шумиха?
- Суд и прочее.
- А что, будет суд?
- Разумеется, - ответил Питерсон. - И громкий, так что вашей практике, вероятно, не поздоровится.
- У меня нет практики, - сообщил я ему.
- Наукой занимаетесь?
- Нет, - ответил я. - Трупы вскрываю.
Наконец-то его проняло. Питерсон привстал со стула, но тотчас опомнился и снова сел.
- Трупы, - эхом повторил он.
- Совершенно верно. Работаю в больницах, делаю всякие анализы.
Капитан надолго умолк, нахмурился, почесал тыльную сторону ладони и оглядел свой стол. Наконец он сказал:
- Не знаю, что вы пытаетесь доказать, доктор, но, как бы там ни было, мы вполне можем обойтись без вашей помощи. А Ли влип слишком серьезно, чтобы…
- Это еще надо доказать.
Питерсон покачал головой:
- Вы и сами знаете, что не правы.
- Не уверен.
- Известно ли вам, на какую сумму может подать иск врач за необоснованный арест?
- На миллион долларов, - ответил я.
- Полмиллиона. Но это не так уж важно: итог один.
- Полагаете, у вас есть верное дело?
- Есть, - Питерсон снова осклабился. - Конечно, доктор Ли может позвать вас в свидетели, это ясно. И вы можете наговорить сколько угодно громких слов, чтобы обдурить присяжных и произвести на них впечатление своими высоконаучными выкладками. Но вам никуда не деться от главного факта.
- Что же это за факт?
- Нынче утром в бостонской Мемориальной больнице истекла кровью и умерла девушка. И причиной тому - подпольный аборт. Вот такой факт - простой и очевидный.
- И вы думаете, что аборт сделал доктор Ли?
- У нас имеются кое-какие улики, - вкрадчиво проговорил Питерсон.
- Надеюсь, они достаточно убедительны, - сказал я. - Доктор Ли - известный и уважаемый…
- Послушайте, - оборвал меня капитан, впервые выказав раздражение. - По-вашему, эта девушка была десятидолларовой шлюхой? Нет, она была хорошей дочерью почтенных родителей. Чертовски порядочной, из замечательной семьи. Молодая, красивая, добрая. И ее зарезали. Причем не какая-нибудь повитуха из Роксбери или шарлатан из Северного района. У нее достало ума не обращаться к ним. Да и денег было достаточно.
- Почему вы считаете, что аборт сделал доктор Ли?
- Не вашего ума дело.
Я передернул плечами.
- Поверенный доктора Ли задаст вам тот же вопрос. Это будет его ума дело. И если вы не сможете ответить…
- Сможем.
Я молчал. Мне стало любопытно, захотелось узнать, действительно ли Питерсон такой уж хороший дипломат. Он не должен говорить мне больше ни слова. Он не был обязан сообщать мне даже то, что уже сообщил. Если он снова откроет рот, это будет ошибкой.
Питерсон открыл рот.
- У нас есть свидетель, который слышал, как девушка обвиняла доктора Ли.
- Девушку привезли в больницу в состоянии шока, она бредила и теряла сознание. Что бы она там ни бормотала, это - слабая улика.
- Она еще не была в шоке, когда сказала это.
- Кому сказала?
- Своей матери, - с довольной улыбкой ответил Питерсон. - По дороге в больницу. И мать готова присягнуть в этом.

4

Я попытался последовать примеру Питерсона и сохранить невозмутимое выражение лица. К счастью, врачи поднаторели в этом искусстве. Ни в коем случае нельзя выказывать изумление, если пациент сообщает вам, что совокупляется с женой десять раз за ночь или видит кошмары, в которых режет ножом собственных детей. Или ежедневно выпивает галлон водки. Врач должен казаться больному загадочной личностью, а для этого ему необходимо уметь ничему не удивляться.
- Ага, понятно, - равнодушно бросил я.
Питерсон кивнул:
- Как видите, свидетель вполне надежный. Взрослая уравновешенная женщина, рассудительная и очень миловидная. Она произведет прекрасное впечатление на присяжных.
- Возможно.
- Ну а теперь - откровенность за откровенность, - предложил Питерсон. - Может, расскажете, почему вас так интересует доктор Ли?
- Никаких особых причин. Он мой друг, вот и все.
- Он позвонил вам раньше, чем своему поверенному.
- Задержанный имеет право на два телефонных звонка.
- Да, - согласился Питерсон. - Но большинство задержанных предпочитают звонить адвокатам и женам.
- Доктор Ли хотел поговорить со мной.
- Но почему именно с вами?
- Я когда-то учился на юриста, - объяснил я. - И к тому же имею медицинское образование.
- У вас есть степень бакалавра права?
- Нет.
Питерсон провел пальцами по кромке стола.
- Кажется, я ничего не понимаю.
- По-моему, это не имеет значения.
- А может, вы тоже причастны к этому делу?
- Чем черт не шутит.
- Это значит - да?
- Это значит - чем черт не шутит.
Несколько секунд он молча разглядывал меня.
- Вы очень несговорчивы, доктор Берри.
- Скорее недоверчив.
- Если так, почему же вы убеждены в невиновности доктора Ли?
- Я не судебный защитник.
- Знаете что, - сказал мне Питерсон. - Любой может дать маху, даже врач.
Выйдя на улицу и нырнув в октябрьскую изморось, я решил, что сейчас не время бросать курить. Разговор с Питерсоном доконал меня, и я выкурил две сигареты, пока шагал в аптеку за новой пачкой. Я думал, что этот легавый окажется очередным безмозглым грубияном, но не тут-то было. Если он сказал мне правду, значит, полиции действительно удастся состряпать дело. Оно, конечно, может развалиться, но в отставку капитана уж точно не отправят. Сейчас он был в незавидном положении. Арестовав доктора Ли, капитан рисковал своим креслом. С другой стороны, воздержаться от ареста, имея столь веские улики, тоже опасно. Питерсон принял решение, потому что был вынужден сделать это. И теперь будет стоять на своем, пока не исчерпает все возможности. К тому же капитан уже заготовил себе пути отхода и в случае чего сможет свалить вину на миссис Рэнделл. Прибегнуть к излюбленной тактике хирургов и терапевтов, получившей в их среде кодовое наименование ЭМР - «это моя работа». Если, к примеру, у больного лихорадка и лейкоцитоз, да еще боли в правой нижней части живота, то самый вероятный диагноз - аппендицит. Хирург вскрывает брюшную полость и видит, что аппендикс в порядке. Тем не менее, если его решение не было скоропалительным, операция считается оправданной, поскольку все симптомы указывали на аппендицит, а промедление могло привести к смерти пациента. Так же и Питерсон: он может действовать на основании собранных улик, и неважно, прав он или нет. С этой точки зрения позиции капитана неуязвимы. Если Арта осудят, Питерсон не получит медали. А если оправдают, капитана защитит удобная формула: «Это моя работа».
Я вошел в аптеку, купил две пачки сигарет и позвонил в пару мест из автомата. Первым делом я связался с лабораторией и сказал, что сегодня уже не вернусь на работу. Потом позвонил Джудит и попросил ее посидеть с Бетти. Она поинтересовалась, виделся ли я с Артом и все ли в порядке. Я ответил, что да, виделся, и его выпустят через час или около того.
Обычно я ничего не скрываю от жены. Ну разве что какие-нибудь мелочи. Например, чем занимался Камерон Джексон на съезде американского хирургического общества несколько лет назад. Это могло расстроить Джудит, она наверняка стала бы переживать за жену Камерона. Прошлой весной Джексоны все-таки развелись, и Джудит была сама не своя. Такие разводы у нас называют «разводами по-эскулапски», и обычно они не отягощены условностями. Камерон - прекрасный ортопед с обширной практикой - начал пропускать домашние трапезы и безвылазно сидел в больнице. Вскоре его жене это надоело. Сначала она возненавидела ортопедию как отрасль медицины, а потом и самого Камерона. Ей достались оба ребенка и алименты, триста долларов в неделю. Но блаженства она не обрела. Потому что ей был нужен Камерон, только без медицины.
Камерон тоже не лучится счастьем. На прошлой неделе я виделся с ним, и он туманно намекнул, что хочет жениться на медсестре, с которой недавно познакомился. Он знал, что не сможет избежать пересудов, но думал: «По крайней мере, уж эта, новая, меня поймет». Это было начертано у него на лице.
Я часто вспоминаю Камерона Джексона и еще десяток знакомых мне врачей, так же беззаветно преданных делу. Обычно я думаю о них поздними вечерами, когда задерживаюсь в лаборатории и работы столько, что я даже не могу позвонить домой и предупредить об опоздании.
Мы с Артом однажды обсуждали эту тему, и последнее слово осталось за моим другом, который с присущим ему цинизмом заявил: «Теперь я начинаю понимать священников с их безбрачием».
Брак самого Арта был почти удушающе прочен. Полагаю, потому что Арт - китаец, хотя, конечно, дело не только в этом. Супруги Ли - люди просвещенные, не очень чтут традиции, но и не полностью свободны от них. Таково, во всяком случае, мое мнение. Арт постоянно испытывает чувство вины оттого, что проводит слишком мало времени в кругу семьи, и буквально заваливает своих потомков дарами. Они ужасно избалованы, но Арт обожает их, и когда начинает рассказывать о своих чадах, остановить его бывает трудно.
Его отношение к жене несколько сложнее и менее однозначно. Иногда Арту хочется, чтобы она увивалась вокруг него, как верная собачонка. Порой и она хочет того же. Но не всегда. Зачастую Бетти ведет себя очень независимо.
Бетти Ли - одна из красивейших женщин, которых я знаю. Она стройна, грациозна и мила в обращении. Рядом с ней Джудит кажется грузной, крикливой и едва ли не мужеподобной.
Джудит и я женаты уже восемь лет. Мы познакомились, когда я учился в медицинской школе, а Джудит была на последнем курсе колледжа Смита. Она выросла на ферме в Вермонте и, подобно многим красивым женщинам, не слишком умна.
Позвонив ей, я сказал:
- Присмотри за Бетти.
- Хорошо.
- Успокой ее.
- Хорошо.
- И не подпускай к ней газетчиков.
- А они придут?
- Не знаю. Но если нагрянут, гони их прочь.
Джудит сказала, что так и сделает, и положила трубку.
Я тотчас позвонил Джорджу Брэдфорду, поверенному Арта. Джордж был толковым правоведом и знал нужных людей. Он возглавлял юридическую фирму «Брэдфорд, Стоун и Уитлоу». Его не оказалось в конторе, и мне пришлось оставить сообщение.
Наконец я позвонил Льюису Карру, профессору клинической медицины из бостонской Мемориальной больницы. В регистратуре не сразу нашли его, а когда отыскали, Льюис, по своему обыкновению, резко буркнул в трубку:
- Карр у телефона.
- Лью, это Джон Берри.
- Привет, Джон, что у тебя на уме?
В этом был весь Карр. Большинство врачей соблюдают некий ритуал телефонного общения: сначала - вопрос о самочувствии, потом - о работе и, наконец, о семье. Но Льюис не придерживался заведенного порядка. И не только в телефонных разговорах.
- Я звоню насчет Карен Рэнделл.
- А что такое? - Его голос зазвучал настороженно. Похоже, в Мемориалке не было охотников обсуждать эту тему.
- Расскажи все, что знаешь о ней. Может, слышал что-нибудь?
- Понимаешь, Джон, ее папаша - большая шишка. Поэтому я знаю все и не знаю ничего. Кто интересуется ею?
- Я.
- Лично ты?
- Вот именно.
- С какой стати?
- Я дружен с Артом Ли.
- Так его замели? Я слышал об этом, но не поверил. Мне всегда казалось, что Ли слишком умен, чтобы…
- Лью, что произошло вчера вечером?
Карр вздохнул.
- Господи, тут такое творится. Поганые дела. Амбулаторное отделение гудит как улей.
- Что ты имеешь в виду?
- Сейчас я не могу говорить об этом, - сказал Карр. - Лучше приезжай ко мне.
- Хорошо, - ответил я. - Где тело? У вас?
- Нет, в Городской.
- Вскрытие уже было?
- Понятия не имею.
- Ладно, я загляну к тебе через несколько часов. Можно раздобыть ее историю болезни?
- Сомневаюсь. Сейчас она у старика.
- Хорошо, до встречи.
Я повесил трубку, опустил в щель телефона еще один десятицентовик и позвонил в морг Городской больницы. Секретарша подтвердила, что тело у них. Секретаршу звали Элис, и она страдала гипотиреозом, поэтому голос ее звучал так, словно она проглотила контрабас.
- Вскрытие уже было? - спросил я.
- Вот-вот начнется.
- Не могли бы они немного подождать? Я хотел бы присутствовать.
- Едва ли это возможно, - протрубила Элис. - Тут какой-то непоседа из Мемориалки. Ему не терпится взяться за нож, так что поторопитесь.
Я сказал, что уже выезжаю, и повесил трубку.

5

Многие бостонцы свято верят, что в их городе можно получить лучшее в мире медицинское обслуживание. Эта точка зрения укоренилась в умах горожан так прочно, что почти никто не берется оспаривать ее.
Зато вопрос о том, какая же из городских больниц лучше других, служит предметом нескончаемых и жарких дебатов. Главных претендентов на первое место в Бостоне три: Общая, Бригхэмская и Мемориальная больницы. Патриоты Мемориалки скажут вам, что Общая слишком большая, а Бригхэмская - слишком маленькая; Общая - чисто клиническая, и это плохо, а Бригхэмская строго научная, и это тоже плохо; в Общей пренебрегают хирургией и предпочитают лекарства, а в Бригхэмской - наоборот. И, наконец, вам торжественно заявят, что персонал Общей и Бригхэмской в подметки не годится врачам и медсестрам Мемориалки, в которой работают высокообразованные и умные люди.
Но любой, кто от нечего делать расставляет бостонские больницы по ступенькам пьедестала, наверняка поместит Городскую где-то возле самого подножия. Я подъехал к ней, миновав здание торгового центра - самого внушительного строения в районе, который политиканы величают Новым Бостоном и который представляет собой лес небоскребов, приютивших гостиницы и магазины и разделенных небольшими площадями с фонтанами и обширными пустырями без фонтанов, придающими этим местам «современный облик».
Городская больница стоит на расстоянии короткого, но волнующего пешего перехода от района «красных фонарей», далеко не нового и не современного на вид, но весьма оживленного и исполняющего свое предназначение так же исправно, как, скажем, стоматологическая поликлиника.
Район «красных фонарей» расположен на краю негритянских трущоб Роксбери и соседствует с бостонским Сити. Пробираясь по нему и лавируя между притонами, я раздумывал о том, как же бесконечно далеко отсюда до вотчины Рэнделлов.
Рэнделлы, разумеется, практикуют в Мемориалке. В Бостоне хорошо знают этот старинный род, в котором почти наверняка был хотя бы один скрюченный морской болезнью пилигрим, приплывший на «Мэйфлауере» и внесший свой вклад в генофонд семейства. Доподлинно известно, что Уилсон Рэнделл пал в бою на Маячном холме в 1776 году.
Лекарская династия Рэнделлов существует уже несколько столетий. В отрезок времени, именуемый новейшей историей, это семейство облагодетельствовало общество целым сонмищем знаменитых врачей. В начале века виднейшим нейрохирургом страны считался Джошуа Рэнделл, который сыграл в развитии этой области медицины не менее важную роль, чем сам великий Кашинг. Джошуа был строгим догматиком. Во всяком случае, так гласило бытующее в среде врачей совершенно недостоверное предание о нем.
Подобно большинству хирургов того времени, Джошуа Рэнделл заставлял своих стажеров дать обет безбрачия. Один из его ассистентов надул старика и женился. Через несколько месяцев Джошуа узнал об этом и созвал всех своих стажеров. Выстроив их в шеренгу, он сказал: «Доктор Джонс, будьте любезны сделать шаг вперед».
Проштрафившийся врач, дрожа, вышел из строя, и Рэнделл заявил ему: «Насколько я понимаю, вы завели жену!» Причем произнес он это таким тоном, будто ставил диагноз.
«Да, сэр», - ответил напуганный стажер.
«Можете ли вы сказать что-нибудь в свое оправдание, прежде чем я уволю вас?»
Молодой врач подумал с минуту и ответил:
«Да, сэр. Я могу клятвенно обещать вам, что этого больше не повторится».
Если верить преданию, этот ответ так развеселил Рэнделла, что в конце концов он сменил гнев на милость и оставил стажера в своей команде.
Следующим знаменитым Рэнделлом стал Уинтроп, специалист по операциям на грудной клетке. Джей Ди Рэнделл, отец Карен, - кардиохирург, большой мастер вживлять искусственные сердечные клапаны. Мы с ним незнакомы, но пару раз я видел его. Это суровый муж патриархального обличья, с жесткими седыми волосами и начальственной повадкой. Стажеры, которые обучаются у Рэнделла, боятся и ненавидят его.
Брат Джей Ди, Питер, был терапевтом и практиковал неподалеку от Общественного парка. Модный врач, весьма изысканный джентльмен и, вероятно, неплохой знаток своего дела. Впрочем, это лишь мое предположение.
У Джей Ди есть сын, брат Карен, который учится в медицинской школе Гарварда. Год назад ходили слухи, что парня вот-вот отчислят, но потом все наладилось.
В каком-нибудь другом городе и в другие времена такая приверженность юноши семейным традициям могла бы показаться странной, но только не в Бостоне. В семьях здешних состоятельных старожилов уже давно бытует убеждение, что на свете есть лишь два достойных внимания поприща - медицина и право. Ну, разве что еще преподавательская деятельность. Тоже весьма почетное занятие, если, конечно, вы - профессор Гарварда.
Но Рэнделлов не интересовали ни преподавание, ни правоведение. Они были врачами, и каждый Рэнделл считал своим долгом получить медицинский диплом и поступить стажером в Мемориалку. И в медицинской школе, и в больнице Рэнделлам прежде делали поблажки, и начальство смотрело на их низкие оценки сквозь пальцы. Но с годами семейство полностью отработало этот аванс доверия. Попасть на лечение к одному из Рэнделлов считалось большой удачей.
Вот, собственно, и все, что я знал об их клане. Они были богаты, принадлежали епископальной церкви, славились своим рьяным местечковым патриотизмом и пользовались всеобщим уважением и огромным влиянием.
Что ж, теперь мне предстоит узнать о них побольше.

***

За три квартала от больницы я проехал через Поле брани на углу Массачусетс-и Коламбус-авеню. По вечерам эти места кишат шлюхами, сводниками, наркоманами и торговцами зельем. А Полем брани этот квартал назвали, потому что отсюда в Городскую привозят огромное количество людей с ножевыми и огнестрельными ранениями, вот и создается впечатление, что здесь идет междоусобная война.
Бостонская Городская больница - это исполинское нагромождение корпусов, которое занимают целых три квартала. В ней 1350 коек, занятых главным образом алкоголиками и иными отбросами общества. Почтенные врачи называют эту больницу бостонской клоакой, но на самом деле здесь очень хорошо учат и стажируют интернов. В Городской лежат такие пациенты, каких не найдешь ни в одной дорогой больнице. Взять, к примеру, цингу. В современной Америке этот недуг большая редкость. Чтобы цинга развилась, надо пять месяцев питаться как попало и не есть фруктов. Но такого почти не бывает, и в большинстве наших больниц случаи цинги встречаются не чаще чем раз в три года. А вот в бостонской Городской - шесть раз в год, преимущественно весной, в так называемый «цинготный сезон».
Так же обстоят дела с чахоткой, третичным сифилисом, огнестрельными и ножевыми ранениями, увечьями, членовредительством и истощением. Со всеми этими напастями врачи Городской сталкиваются гораздо чаще, чем персонал любой другой бостонской больницы. И, как правило, недуг бывает более запущенным.

***

Планировка Городской больницы напоминает лабиринт, сооруженный безумцем. Десять ее корпусов соединены бесчисленными наземными и подземными переходами, на всех углах висят громадные зеленые указатели, но проку от них мало, и заблудиться тут - пара пустяков.
Торопливо шагая по коридору от здания к зданию, я вспоминал, как мучился тут в бытность мою стажером. В памяти оживали давно забытые мелочи - запахи дешевого стирального порошка, которым пользовались только здесь; бумажные мешки возле каждого рукомойника, один - для салфеток, другой - для резиновых перчаток, которые надевали перед обследованием прямой кишки. В целях экономии использованные перчатки не выбрасывали, а тщательно мыли и опять пускали в дело. Маленькие пластмассовые ярлычки с именами и черной, синей или красной каймой, в зависимости от должности владельца. Я проработал здесь всего год, но за это время провел несколько вскрытий по просьбе судебных медиков.

***

По закону судебный следователь может потребовать провести вскрытие в четырех случаях, перечень которых любой стажер патологоанатомического отделения знает наизусть.
Случай первый - насильственная смерть или кончина при странных обстоятельствах.
Случай второй - смерть по пути в больницу.
Случай третий - смерть в течение суток после прибытия в больницу.
И, наконец, смерть больного, не имевшего постоянного лечащего врача.
Во всех этих случаях вскрытие проводится в Городской больнице. Во многих городах США, включая Бостон, нет особого морга, подведомственного полиции. Наше управление судебно-медицинской экспертизы располагается на втором этаже корпуса Мэллори - патологоанатомического отделения Городской. В более-менее простых случаях трупы вскрывают стажеры-первогодки из той больницы, в которой умер пациент. Для новичка вскрытие по требованию судебного медика нередко чревато изрядной нервотрепкой.
Допустим, к примеру, что вы не можете распознать отравление или смерть от удара током и боитесь упустить что-нибудь важное. В таком случае разрешать затруднение надо давно испытанным способом, известным многим поколениям стажеров: вскрывать как можно медленнее, делая подробнейшие записи и множество фотоснимков, и сохранять все образцы тканей жизненно важных органов, потому что суд может потребовать их повторного исследования. Разумеется, сохранение срезов - дорогостоящая процедура: нужны склянки, физиологические растворы, место в морозильниках. Но никто не ропщет: ведь вскрытие делается по просьбе полиции.
Тем не менее, даже приняв все меры предосторожности, вы продолжаете волноваться, и на задворках сознания живет страх, порожденный жутковатой мыслью: а вдруг обвинение или защита потребуют предоставить какие-то важные сведения, какие-то улики в пользу одной из сторон? А вы не можете сделать это, потому что не учли всех обстоятельств, всех постоянных и переменных величин.

***

В вестибюле корпуса Мэллори, прямо у входа, стоят два маленьких каменных сфинкса. Никто уже не помнит, зачем их там водрузили, но мне становится не по себе всякий раз, когда я вижу эти изваяния. Сфинксы в мертвецкой навевают мысли о Древнем Египте с его камерами для бальзамирования. Короче, в голову лезет всякая чепуха.
Я поднялся на второй этаж перемолвиться словечком с Элис, которая пребывала в скверном расположении духа и ворчливо сообщила мне, что: а) вскрытие еще не начинали, потому что у них какая-то заминка; б) весь мир катится в тартарары; в) зимой ожидается эпидемия гриппа. После чего поинтересовалась, известно ли мне об этом.
Я ответил, что известно, и спросил:
- Кто вскрывает Карен Рэнделл?
Элис сердито свела брови:
- Прислали кого-то из Мемориалки. Если не ошибаюсь, его фамилия Хендрикс.
Я удивился. Мне казалось, что Карен будет резать кто-нибудь из начальства.
- Он уже там?
- Угу, - буркнула Элис.
Я зашагал по коридору к турникетам. Вдоль правой стены тянулись ряды морозильных камер с трупами, а слева висел огромный щит с надписью: «Вход только для персонала». На дощатых вращающихся дверях было начертано: «Вход» и «Выход». Я толкнул одну из них, протиснулся в прозекторскую и увидел в ее дальнем углу двоих мужчин, поглощенных беседой.
Стены просторного помещения были выкрашены в казенный болотный цвет. Бетонный пол, низкий потолок, под которым шли трубы отопления. Дешево и сердито. Ровным рядком пять столов из нержавейки. Длина каждого - шесть футов, поверхность немного наклонная, по краю - желоб. По столам непрерывно течет вода, смывая кровь и крошечные ошметки тканей. В полупрозрачное окно вмонтирован громадный, фута три в размахе, вентилятор для вытяжки воздуха. Он уже был включен. Работал и маленький компрессор, нагнетавший в прозекторскую «свежий» ароматизированный воздух, насыщенный хвойным экстрактом, поэтому пахло здесь, как в сосновом бору.
Сбоку к прозекторской примыкала раздевалка, где патологоанатомы облачались в зеленые халаты и повязывали фартуки. Вдоль стены стояли пять больших раковин, над самой дальней висела табличка: «Только для мытья рук». Остальные предназначались для очистки инструментов и извлеченных из тел органов. У другой стены громоздились шкафы, набитые перчатками, склянками для органов, бутылями с консервантами и реактивами. Там же хранился фотоаппарат. Если какой-то орган имел необычный вид, его снимали на пленку и только потом извлекали из трупа.
Когда я вошел, двое собеседников умолкли и уставились на меня. Насколько я понял, они говорили о теле, лежавшем на самом дальнем столе. Я узнал одного из парней, интерна по имени Гаффен, с которым был шапочно знаком. Этот Гаффен слыл большим хитрецом и мерзавцем. Его собеседника я видел впервые. Наверное, это и был Хендрикс.
- Привет, Джон! - воскликнул Гаффен. - Что вы тут позабыли?
- Когда начнется вскрытие Карен Рэнделл?
- Через минуту. Хотите переодеться?
- Нет, спасибо, я просто посмотрю.
Честно говоря, переодеться мне хотелось, но я понимал, что лучше этого не делать. Пока на мне обычный повседневный костюм, я остаюсь простым наблюдателем. Мне совсем не с руки быть или хотя бы считаться участником вскрытия. А то еще подумают, что я как-то повлиял на формулировку выводов.
- Кажется, мы с вами незнакомы, - обратился я к Хендриксу. - Меня зовут Джон Берри.

Предыдущая страница 3 Следующая страница


Экстренный случай 4

- Джек Хендрикс, - он улыбнулся, но не подал мне руку: Хендрикс был в перчатках и уже успел прикоснуться к лежавшему перед ним трупу.
- Я тут показывал Хендриксу разные занятные штуковины, - подал голос Гаффен, кивком указывая на тело и отступая на шаг, чтобы я мог подойти и посмотреть.
На столе лежал труп молодой негритянки, довольно смазливой. Но кто-то испортил ее красу, всадив три пули в грудь и живот.
- Хендрикс безвылазно сидит в своей Мемориалке и еще не видел ничего подобного, - продолжал Гаффен. - Мы обсуждали происхождение вот этих отметин. - Он указал на несколько рваных ранок на предплечьях и голенях девушки.
- Я думаю, это ссадины от колючей проволоки, - предположил Хендрикс.
Гаффен желчно усмехнулся.
- Колючая проволока… - эхом повторил он.
Я промолчал. Я знал, что это за ранки. Но человек, не имеющий достаточного опыта, никогда не догадался бы, откуда они взялись.
- Когда ее привезли? - спросил я.
Гаффен покосился на Хендрикса и ответил:
- В пять утра. Но смерть наступила где-то около полуночи. Это вам о чем-нибудь говорит? - спросил он Хендрикса.
Тот покачал головой и закусил губу. Гаффен попросту издевался над парнем. Я подумал было, что надо вступиться за Хендрикса, но не стал: всех не защитишь. Медика хлебом не корми, дай только повергнуть в трепет младшего товарища. Эскулапы называют это «учением». И я, и Гаффен, и Хендрикс прекрасно понимали, что происходит.
- Как, по-вашему, где был труп эти пять часов? - спросил Гаффен.
- Не знаю, - с несчастным видом пробормотал Хендрикс.
- Попробуйте угадать.
- На кровати?
- Черта с два! Обратите внимание на трупные пятна. Тело вообще не лежало, оно находилось в сидячем положении и с наклоном.
Хендрикс снова взглянул на труп и в очередной раз покачал головой.
- Ее нашли в сточной канаве, - продолжал Гаффен. - На Чарльстон-стрит, в двух кварталах от Поля брани. В сточной канаве.
- О.
- Ну-с, теперь-то вы сможете определить происхождение этих штуковин? - спросил Гаффен.
Хендрикс опять покачал головой. Это могло продолжаться до бесконечности, и Гаффен не преминул бы извлечь из своей забавы максимум удовольствия. Поэтому я откашлялся и сказал:
- Вообще-то, Хендрикс, это крысиные укусы. Их ни с чем не спутаешь: крысы сначала прокалывают кожу клыками, а потом отрывают клиновидные полоски ткани.
- Крысиные укусы… - еле слышно повторил Хендрикс.
- Век живи - век учись, - назидательным тоном изрек Гаффен и взглянул на часы. - Мне пора на патоисследование. Рад был повидаться, Джон. - Он стянул перчатки, вымыл руки и снова повернулся к Хендриксу.
Тот все еще таращился на пулевые ранения и укусы.
- Неужели она пять часов просидела в сточной канаве?
- Да.
- И полиция ее не нашла?
- В конце концов нашла.
- Кто же ее так уделал?
Гаффен прыснул.
- Это вы мне скажите. У нее поражение слизистой оболочки рта, сифилис на начальной стадии. Она лежала в нашей больнице. Пять раз воспалялись трубы, с этим она тоже лежала у нас. Когда ее нашли, в лифчике оказалось сорок долларов. - Гаффен взглянул на Хендрикса, покачал головой и ушел.
Когда мы остались вдвоем, Хендрикс сказал:
- И все-таки я не понимаю. Она что, была проституткой?
- Да, - ответил я. - И ее застрелили. А потом она пять часов провалялась в сточной канаве, где ее грызли крысы.
- О!
- Такое случается, - добавил я. - И весьма часто.
Открылась дверь, и в прозекторскую въехала каталка с накрытым простыней телом. Санитар взглянул на нас и спросил:
- Вы вскрываете Рэнделл?
- Да, - ответил Хендрикс.
- На какой стол ее положить?
- На средний.
Санитар подкатил тележку поближе и переместил тело на стальной стол. Сначала - голову, потом ноги. Труп уже успел окоченеть. Санитар снял простыню, ловко сложил ее и бросил на тележку.
- Надо расписаться, - сказал он, протягивая Хендриксу бланк.
Хендрикс поставил свою подпись.
- Я не очень в этом разбираюсь, - признался он мне. - Во всяких там полицейских делах. Я только однажды работал для властей. Производственная травма. Рабочему проломило голову, и он помер. Но сегодняшний случай мне в диковинку.
- Почему вас назначили на это вскрытие? - спросил я.
- Наверное, просто не повезло. Я слышал, что вскрывать должен был Уэстон, но, наверное, он отказался.
- Лиланд Уэстон?
- Он самый.
Уэстон был главным патологоанатомом Городской больницы. Прекрасный старикан и, вероятно, лучший из бостонских специалистов.
- Ну что, начнем, пожалуй, - предложил Хендрикс.
Он подошел к раковине и приступил к долгой кропотливой процедуре мытья рук. Меня всегда раздражали патологоанатомы, которые усердно обрабатывают руки перед вскрытием. Получается какая-то вульгарная пародия на хирурга. Человек в наряде, состоящем из мешковатых штанов и безрукавки с глубоким вырезом, драит руки, чтобы взяться за пациента, которому уже давно наплевать, занесут ему заразу или нет. Вот ведь дурь.
Но на Хендрикса я не сердился, потому что он просто тянул время, собираясь с духом.

***

Вскрытие - зрелище не из приятных. Особенно удручающее, когда на столе лежат останки такой молодой и красивой девушки, как Карен Рэнделл.
Обнаженное тело лежало навзничь, белокурые волосы струились в потоке бегущей по столу воды, ясные синие глаза слепо смотрели в потолок. Пока Хендрикс надраивал руки, я быстро осмотрел тело и ощупал кожу. Она была гладкая и холодная, белая с сероватым отливом. Именно такой и бывает кожа человека, умершего от потери крови.
Хендрикс проверил, заряжен ли фотоаппарат, жестом попросил меня посторониться и сделал три снимка с разных ракурсов.
- У вас есть ее история болезни? - спросил я.
- Нет, она у старика, мне дали только выписку из амбулаторной карты.
- И что там?
- Клинический диагноз - смерть от вагинального кровотечения, осложненного общей анафилаксией.
- Общая анафилаксия? Откуда она взялась?
- Ума не приложу, - отвечал Хендрикс. - С ней что-то сотворили в отделении экстренной помощи, вот только что?
- Занятно… - пробормотал я.
Покончив с фотографированием, Хендрикс подошел к грифельной доске. В большинстве прозекторских висят такие доски, на которых патологоанатомы записывают данные вскрытия - отметины на теле, вес и внешний вид органов и тому подобные сведения. Хендрикс вывел на доске имя покойной и номер ее карточки, и в этот миг в анатомичку вошел еще один человек. Я сразу узнал лысый череп и сутулую спину Лиланда Уэстона. Лиланду перевалило за шестьдесят, и он уже собирался на пенсию, но, несмотря на сутулость, был полон сил и выглядел эдаким живчиком. Лиланд быстро пожал нам руки. С его приходом Хендриксу заметно полегчало.
Уэстон тотчас взял все в свои руки и приступил к вскрытию - так, как всегда делал это на моей памяти: раз пять обошел вокруг стола, пристально всматриваясь в объект и бормоча что-то себе под нос, и, наконец, взглянул на меня.
- Вы ее осматривали, Джон?
- Да.
- И что?
- Недавно она прибавила в весе, - ответил я. - На молочных железах и боковых поверхностях бедер заметны натяжения кожи. Вес явно избыточный.
- Хорошо, - похвалил меня Уэстон. - Что-нибудь еще?
- Да. У нее довольно необычный волосяной покров. На голове волосы светлые, но над верхней губой - тонкая полоска темного пушка. Такие же темные волоски и на предплечьях, редкие и тонкие. По-моему, они появились совсем недавно.
- Хорошо, - повторил он и кивнул, а потом одарил меня тусклой лукавой улыбочкой старого учителя. Уэстон обучал премудростям ремесла почти всех бостонских патологоанатомов. - Хорошо. Но главное вы упустили. - Он указал на чисто выбритый лобок. - Вот это.
- Но ведь ей сделали аборт, - подал голос Хендрикс. - Это всем известно.
- Никому ничего не известно, - строго проговорил Уэстон. - До окончания вскрытия никто ровным счетом ничего не знает. Мы не имеем права на скоропалительные выводы. Опрометчивые диагнозы - прерогатива клиницистов. - Он улыбнулся, натянул перчатки и продолжал:
- Отчет о вскрытии должен быть составлен безукоризненно, потому что Джей Ди Рэнделл будет изучать каждую его букву. Итак, - Уэстон внимательно осмотрел лобок Карен. - Бритый лобок. Определить, почему он выбрит, довольно трудно. Возможно, перед абортом. Но многие пациенты делают это по причинам личного свойства. В данном случае мы видим, что лобок выбрит аккуратно, без единой царапины или пореза. Это важно, ибо на всем белом свете не найдется медсестры, способной так ловко очистить от волос этот довольно мясистый участок тела. Медсестры обычно бреют второпях, а маленькие порезы совершенно безопасны. Значит…
- Значит, она брилась сама, - вставил Хендрикс.
- Вероятно, - кивнув, ответил Уэстон. - Разумеется, это не поможет нам определить, связано ли бритье с операцией. Но обстоятельство явно достойно внимания, и давайте не будем забывать о нем.
Уэстон действовал быстро и четко. Он измерил рост покойной (5 футов и 4 дюйма) и взвесил ее (140 фунтов). Если учесть, сколько крови потеряла Карен, вес был довольно внушительный. Занеся эти данные на грифельную доску, Уэстон сделал первый надрез.
Обычно покойников вскрывают тремя разрезами, которые образуют фигуру, похожую на букву "Y". Два разреза идут от плеч до середины туловища и смыкаются под грудной клеткой, а третий тянется от точки соединения двух первых до лобковой кости. Затем тремя лоскутами снимаются кожный покров и мягкие ткани, вскрывается грудная клетка и начинается осмотр сердца и легких. Следующая ступень - перевязывание и, рассечение сонной артерии и толстой кишки, рассечение трахеи и глотки. После этого патологоанатом одним движением извлекает из тела все внутренние органы - сердце, легкие, желудок, печень, селезенку, почки и кишечник.
Наконец выпотрошенный труп зашивают, и начинается тщательное исследование органов, делаются срезы для лабораторного анализа. Пока патологоанатом занимается этим, его ассистент снимает с трупа скальп, удаляет черепной свод и извлекает мозг, если на это получено специальное разрешение.
Я только теперь заметил, что в прозекторской нет ассистента, и сказал об этом Уэстону.
- Все верно, - ответил он. - Это вскрытие мы должны сделать сами - от начала до конца.
Уэстон начал резать, а я наблюдал за ним. Его руки слегка дрожали, но движения были поразительно точны и расчетливы. Как только он вскрыл брюшную полость, оттуда фонтаном брызнула кровь.
- Отсос, быстро! - приказал Уэстон.
Хендрикс принес бутыль со шлангом. Скопившаяся в брюшной полости жидкость, состоявшая почти из одной крови, имела темно-бурый цвет. Ее откачали и взвесили. Получилось без малого три литра.
- Жаль, у нас нет истории болезни, - посетовал Уэстон. - Хотел бы я знать, сколько единиц ей влили в отделении экстренной помощи.
Я кивнул. В теле человека не так уж много крови, в среднем кварт пять, и если в брюшной полости накапливается три литра, значит, где-то есть прободение.
Когда кровь откачали, Уэстон извлек внутренности, положил их на стальной поддон, промыл и тщательно осмотрел. Начал он, разумеется, со щитовидной железы.
- Любопытно, - сказал Уэстон, взвешивая ее на ладони. - Похоже, граммов пятнадцать.
Здоровая щитовидка весит от двадцати до тридцати граммов.
- Впрочем, это может быть вполне допустимое отклонение, - продолжал Уэстон, вскрывая орган и осматривая срез.
Ничего необычного мы не заметили.
Уэстон рассек трахею сверху вниз, до самой развилки, и осмотрел легкие, которые были увеличены и имели белесый оттенок. Обычно легкие бывают темно-розового цвета.
- Общая анафилаксия, - сказал он. - Вы не знаете, на что у нее была аллергия?
- Нет, - ответил я.
Хендрикс вел записи. Уэстон искусно управился с бронхами, после чего вскрыл легочные артерии и вены. Затем он рассек сердце двумя петлевидными надрезами слева и справа и вскрыл все четыре желудочка.
- Полный порядок, - сказал Уэстон и взрезал коронарные артерии. Они тоже были в норме, если не считать небольшого атеросклероза.
Все остальные органы были здоровы. Кроме матки. Она имела лиловатый оттенок, потому что была окрашена кровью. Размерами и формой она напоминала электрическую лампочку. Когда Уэстон перевернул ее, мы увидели разрез в эндометрии и мышечной ткани, ставший причиной кровоизлияния в брюшную полость.
Но меня удивил размер. По-моему, беременные матки такими не бывают, особенно на четвертом месяце, когда плод достигает пятнадцати сантиметров в длину. У него уже бьется сердце, образуются глаза, формируются черты лица и скелет. На четвертом месяце беременности матка заметно увеличена.
По-видимому, Уэстон думал о том же.
- В неотложке ей, конечно, могли дать окситоцин, - сказал он. - Но все равно картина чертовски занятная.
Уэстон сделал сквозной разрез на стенке матки и вывернул ее наизнанку. Внутренность была выскоблена осторожно и тщательно, прореха, по-видимому, появилась позже. Матка была наполнена кровью и какими-то полупрозрачными желтоватыми сгустками.
- «Куриный жир», - сказал Уэстон.
Значит, сгустки появились после смерти.
Он промыл матку и тщательно осмотрел поверхность эндометрия.
- Это сделал не профан, - рассудил Уэстон. - Во всяком случае, азы технологии выскабливания ему известны.
- Но дырку он все-таки пробил.
- Да, - согласился Уэстон. - Единственный прокол во всех смыслах этого слова. Что ж, по крайней мере, мы точно знаем, что Карен не делала этого сама.
Это было важное открытие. Многие вагинальные кровотечения происходят оттого, что женщины сами пытаются прервать беременность, используя для этой цели лекарства, соляные растворы, мыло, вязальные спицы и прочие сходные средства. Но вряд ли Карен смогла бы выскоблить себя так профессионально: тут требовался общий наркоз.
- Как по-вашему, это беременная матка? - спросил я Уэстона.
- Сомневаюсь, - ответил он. - Очень сомневаюсь. Давайте осмотрим яичники.
Он вскрыл их и принялся искать желтое тело, которое образуется после выделения зрелых яйцеклеток. Поиски оказались безрезультатными, но это ни о чем не говорило: желтое тело начинает рассасываться на четвертом месяце беременности, а Карен была почти на пятом.
Вошел ассистент и спросил Уэстона, можно ли зашивать.
- Да, пожалуй, - ответил мой учитель.
Ассистент наложил швы и закутал тело в чистую простыню. Я повернулся к Уэстону.
- Вы будете осматривать мозг?
- Нам не разрешили, - ответил он.
Судебные медэксперты, даже требуя вскрытия, обычно не настаивают на обследовании мозга. Разве что если есть подозрение на душевное расстройство.
- Но мне казалось, что семейство Рэнделл, где почти все врачи…
- Джей Ди двумя руками за. Но миссис Рэнделл уперлась. Отказала наотрез. Вы с ней знакомы?
Я покачал головой.
- Та еще дамочка, - сухо сказал Уэстон и снова занялся внутренностями покойной, сантиметр за сантиметром обследовав пищеварительный тракт от пищевода до заднего прохода. Все было в норме. Я уже видел все, что хотел увидеть, поэтому не стал дожидаться окончания этого действа. Отчет о вскрытии, несомненно, будет составлен в самых туманных выражениях. Во всяком случае, на основании осмотра жизненно важных органов Карен Рэнделл невозможно сказать, что она определенно была беременна.

6

Как и большинству патологоанатомов, мне нелегко застраховать свою жизнь. В страховых компаниях нас боятся как огня. Мы постоянно возимся с туберкулезными бактериями, злокачественными опухолями, смертоносной заразой, и, разумеется, страховщики перестраховываются. Никто не хочет продавать нам полисы. Я знаю только одного человека, которого страхуют еще более неохотно, чем меня. Это биохимик по имени Джим Мэрфи.
В молодости Мэрфи был футбольным полузащитником в команде Йеля и едва не попал в сборную восточных штатов, что уже само по себе можно считать большим достижением, хотя если вы видели Мэрфи, в частности, его глаза, то едва ли сумеете понять, как он добился такого успеха. Мэрфи почти слеп. Он носит очки с линзами двухсантиметровой толщины и ходит, понурив голову, словно эти стекляшки тянут его к земле. При обычных обстоятельствах они ему помогают, но в состоянии душевного волнения или легком подпитии он начинает натыкаться на все, что попадается на пути.
Внешне Мэрфи совершенно не похож на высококлассного футболиста, пусть даже из университетской команды. Чтобы постичь загадку его успеха, надо видеть, как он движется. Мэрфи чертовски проворен и наделен лучшим в мире вестибулярным аппаратом. В бытность его игроком партнеры по команде изобрели несколько хитроумных приемов и научились направлять Мэрфи в нужную сторону, после чего он слепо несся вперед. Иногда он совершал великолепные пробежки в противоположном направлении, но в общем и целом такая командная тактика работала, хотя пару раз Мэрфи и забежал за черту - «на всякий случай».
Он всю жизнь увлекался спортом смельчаков. В тридцать лет от роду Мэрфи заболел альпинизмом и тотчас столкнулся с непреодолимыми сложностями при страховании жизни. Тогда он заделался автогонщиком, и все было в порядке, пока не слетел на своем «Лотосе» с трассы. Машина перевернулась четыре раза, и водитель получил множественные переломы обеих ключиц. После этого Мэрфи решил, что страховка не терпит суеты, и забросил свои подвижные игры.
Мэрфи настолько быстр и порывист, что умудряется пользоваться стенографией даже в устной речи. Он тараторит причудливой скороговоркой, словно ему некогда вставлять в свои высказывания все необходимые артикли и местоимения. Это сводит с ума его секретарш и помощников. Впрочем, не только это. Мэрфи даже зимой настежь распахивает окна, ибо ненавидит спертый воздух. Когда я вошел в его лабораторию в бостонском роддоме, то увидел, что помещение до потолка завалено яблоками. Они были везде - в холодильниках, на полках с реактивами, на столах, даже на бумагах в качестве грузиков. Две ассистентки в белых халатах поверх толстенных свитеров сидели на табуретах и жевали яблоки.
- Жена, - пояснил Мэрфи, пожимая мне руку. - Специализируется. Хочешь яблочко? Сегодня «белый налив» и «кортленд».
- Нет, спасибо.
Мэрфи молниеносно вытер о рукав очередное яблоко и впился в него зубами.
- Вкусно, - промычал он. - Честно.
- Я тороплюсь, - сообщил я ему.
- Как всегда, - прохрумкал Мэрфи. - Господи, вечно ты как угорелый. Когда я последний раз видел тебя и Джудит? Несколько месяцев назад. Чем ты только занимаешься? Терри играет в защите за Белмонт первого ноября. - Он схватил со стола фотографию парня в футбольной экипировке и сунул ее мне под нос. Терри рычал прямо в объектив и казался уменьшенной копией Мэрфи. Такой же низкорослый и такой же крутой.
- Скоро повидаемся, - заверил я его. - И обсудим наших домочадцев.
- Хмм… - промычал Мэрфи, с дивной быстротой уплетая яблоко. - Давай. Как насчет партии в бридж? Мы с женой в прошлые выходные продулись дотла. Нет, в позапрошлые. Играли с…
- Мэрф, у меня неприятности.
- Вероятно, язва, - сказал он, хватая со стола еще одно яблоко. - Ты у нас нервный и все время куда-то бежишь.
- Вообще-то дело по твоей части.
Мэрфи усмехнулся. Ему вдруг стало любопытно.
- Стероиды? Готов спорить, что ты - единственный трупорез в мире, которого интересуют стероиды. - Он уселся и взгромоздил ноги на стол. - Я готов, выкладывай.
Мэрфи изучал процесс образования стероидов в организме беременных женщин и в зародышах. Он разместил свою лабораторию в роддоме по вполне понятной, хотя и весьма зловещей причине - чтобы быть поближе к источнику изучаемого материала, роженицам и мертворожденным детям. Иногда ему удавалось разжиться плацентой или плодом, хотя эти объекты исследования были в большом дефиците.
- Можно ли провести гормональный тест на беременность во время вскрытия? - спросил я его.
Мэрфи быстро и судорожно потирал руки.
- Черт возьми. Наверное. Но кому это нужно?
- Мне.
- То есть ты провел вскрытие, но не знаешь, была ли покойная беременна?
- Да, сложный случай.
- Специального анализа не существует, но что-то, наверное, сделать можно. Сколько месяцев?
- По-моему, четыре.
- Четыре? И ты не можешь определить по виду матки?
- Мэрф…
- Ладно, ладно. При таком сроке это сделать можно. В суд не пойду и показаний давать не буду, но помочь постараюсь. Что у тебя?
Я недоуменно покачал головой.
- Моча или кровь?
- А! Кровь, - я извлек из кармана пробирку с кровью, собранной на вскрытии. С разрешения Уэстона, разумеется. Он сказал, что ему безразлично, возьму я кровь или нет.
Мэрфи поднял пробирку и посмотрел ее на просвет, потом щелкнул по стеклу ногтем.
- Мне нужно два кубика, - сказал он. - А тут больше. Вполне достаточно.
- Когда будет результат?
- Через два дня. На анализ уходит сорок восемь часов. Это кровь из трупа?
- Да. Я боюсь, что гормоны разложились…
- Как же мало мы усваиваем, - со вздохом перебил меня Мэрфи. - Разлагается только белок, а стероиды - не белки, правильно? Дело в том, что обычный тест на беременность - это определение количества хорионического гонадотрофина в моче. Но у нас в лаборатории можно измерить и прогестерон, и любое другое гидроксилированное вещество разряда одиннадцать-бета. При беременности уровень прогестерона возрастает в десять раз, эстриола - в тысячу раз. Такой скачок заметить нетрудно. - Он взглянул на ассистенток. - Даже в этой лаборатории.
Одна из ассистенток с вызовом посмотрела на Мэрфи.
- Я все делала, как надо, - заявила она, - пока не отморозила пальцы.
- Отговорки, - Мэрфи усмехнулся и снова поднял пробирку с кровью. - Ничего сложного. Поставим ее в старую центрифугу, и все дела. Сделаем на всякий случай два анализа. Чья она?
- Что?
Он раздраженно потряс пробиркой у меня перед носом:
- Чья это кровь?
- Да так, - уклончиво ответил я. - Одной покойницы.
- Четырехмесячная беременность, и ты не уверен? Джонни, не темни со старым другом и партнером по бриджу.
- Я тебе потом скажу. Так будет лучше.
- Ладно, ладно, я не из любопытных. Делай, как знаешь. Только потом расскажи, хорошо?
- Обещаю.
- От обещаний патологоанатома, - изрек он, вставая, - веет вечностью.

7

Когда кто-то удосужился пересчитать человеческие недуги, оказалось, что их двадцать пять тысяч. Примерно пять тысяч поддаются излечению. Хвороб хватает с избытком, и тем не менее заветная мечта каждого молодого врача - открыть новую, прежде неведомую болезнь, ибо это - самый легкий и верный путь к профессиональному успеху и славе. Человек практического склада понимает, что обнаружить новую болезнь гораздо выгоднее, чем найти средство от какой-нибудь давно известной. Методику лечения годами будут испытывать, обсуждать, подвергать сомнению, но если вы откроете новый недуг, мгновенное признание коллег вам обеспечено.
Льюис Карр сорвал банк, еще когда был стажером: он нашел-таки новую болячку, причем довольно редкую, и назвал ее наследственной дисгаммаглобулинемией бетаглобулиновой фракции. Карр обнаружил ее у четверых членов одного семейства, но это не так уж и важно - важно то, что Льюис открыл болезнь, описал ее и опубликовал итоги своих исследований в «Медицинском журнале Новой Англии».
Спустя пять лет он стал профессором-консультантом в Мемориалке. Никто и не сомневался, что Льюис займет эту должность: ему надо было лишь дождаться, когда кто-нибудь из сотрудников выйдет на пенсию и в больнице откроется вакансия.
Кабинет Карра в Мемориалке больше подошел бы молодому одаренному интерну. Он был завален научными журналами, книгами и отчетами об исследованиях. А еще он был старый и грязный и располагался в дальнем конце корпуса Кальдера, рядом с урологической лабораторией. И в нем, на груде хлама, восседала прелестная соблазнительная секретарша, имевшая деловой и совершенно неприступный вид. Бесполезная красота на фоне сугубо функционального уродства.
- Доктор Карр на обходе, - сухо сообщила мне секретарша. - Он просил вас подождать.
Я вошел в кабинет и сел, сбросив со стула кипу старых номеров «Американского журнала экспериментальной биологии». Через несколько минут появился профессор Карр. На нем был белый лабораторный халат, разумеется, расстегнутый (профессор-консультант никогда не застегивает лабораторный халат), на шее болтался стетоскоп. Воротник сорочки был изрядно потерт (профессор-консультант не так уж много зарабатывает), но черные туфли сверкали (профессор-консультант знает, что действительно важно, а что - нет). По своему обыкновению, Карр держался холодно, сдержанно и настороженно.
Злые языки утверждали, что Карр не просто осторожен, а бесстыдно подлизывается к начальству. Многие завидовали его быстрому успеху и уверенности в себе. У Карра было круглое детское личико с гладкими румяными щеками, на котором то и дело появлялась заразительная мальчишеская улыбка, очень помогавшая ему при общении с пациентами. Ею-то он меня и одарил.
- Привет, Джон, - Карр закрыл дверь в приемную и уселся за стол. Я едва мог разглядеть его за грудой журналов. Он снял с шеи стетоскоп, свернул его и сунул в карман, после чего воззрился на меня.
Полагаю, это неизбежно. Любой практикующий врач, который смотрит на людей из-за письменного стола, рано или поздно приобретает эту особую повадку и напяливает на лицо вдумчиво-вопросительную маску. Если вы ничем не больны, созерцать эту мину не ахти как приятно.
Вот и Льюис Карр тоже стал таким.
- Ты хочешь разузнать о Карен Рэнделл, - заявил он тоном, больше подходящим для сообщения о важном научном открытии.
- Совершенно верно.
- По каким-то своим причинам.
- Совершенно верно.
- И все, что я скажу, останется между нами.
- Совершенно верно.

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

- Хорошо, тогда слушай. Меня там не было, но я внимательно следил за развитием событий.
В этом я не сомневался. Льюис Карр внимательно следит за всем, что творится в Мемориалке, и знает больничные сплетни лучше любой сиделки. Он впитывал слухи, даже не замечая этого, как будто вдыхает воздух.
- Девчонку привезли в отделение, экстренной помощи в четыре часа утра. Она уже умирала. Когда пришли санитары с носилками, у нее начался бред. Обильное вагинальное кровотечение, температура - тридцать восемь и девять, сухая кожа, ослабленный тургор, одышка, сердцебиение, пониженное давление. Все время просила пить.
Карр перевел дух.
- Ее осматривал стажер. Он велел взять перекрестную пробу, чтобы приступить к переливанию крови. Вытянули шприц, стали считать гематокрит и белые тельца. Быстро ввели литр пятипроцентного раствора глюкозы. Стажер попытался определить источник кровотечения, но не смог и дал ей окситоцин, чтобы закрыть матку и уменьшить потерю крови, после чего тампонировал влагалище. Узнав от матери девушки, кто она такая, стажер наложил в штаны и в панике позвал интерна, который извлек тампон и ввел Карен хорошую дозу пенициллина на случай возможного заражения. К сожалению, он сделал это, не заглянув в историю болезни и не спросив мать, на что у Карен аллергия.
- А у нее была повышенная чувствительность к пенициллину, - догадался я. - Как у девяти-десяти процентов пациентов.
- Да еще какая повышенная! - подтвердил Карр. - Спустя десять минут после внутримышечной инъекции начались приступы удушья, хотя дыхательные пути были свободны. Тем временем из регистратуры принесли историю болезни, и интерн понял, что он натворил. Тогда он ввел ей в мышцу миллиграмм адреналина. Реакции не последовало, и интерн сделал внутривенные инъекции димедрола, кортизона и эуфиллина. Карен дали кислород, но она посинела, забилась в судорогах и умерла менее чем через двадцать минут.
Я закурил сигарету и подумал, что едва ли мне захочется очутиться на месте этого интерна.
- Вероятно, девица все равно умерла бы, - продолжал Карр. - Разумеется, наверняка мы этого не знаем. Но все говорит за то, что она поступила в больницу, потеряв почти половину крови. А это, как ты знаешь, конец: наступает шок, который обычно бывает необратим. Так что, скорее всего, нам не удалось бы ее спасти. Но это, конечно, ничего не меняет.
- А зачем интерн вообще давал ей пенициллин?
- Такой тут порядок, - ответил Карр. - При определенных симптомах его вводят обязательно. Обычно, если привозят женщину с подозрением на вагинальное кровотечение и в лихорадке, мы делаем ПВ, укладываем больную в постель и вводим ей антибиотик, чтобы предупредить возможную инфекцию, а на другой день выписываем. И отмечаем в истории болезни, что произошел самопроизвольный аборт.
- Так это и есть окончательный диагноз Карен Рэнделл?
Карр кивнул:
- Да, мы всегда так пишем. Это избавляет нас от объяснений с полицией. Сюда то и дело поступают женщины после подпольных абортов или самоабортов. Бывает, девчонки исходят пеной, как перегруженные стиральные машины. Или истекают кровью. Все в истерике и все врут напропалую. Мы их латаем и без лишнего шума отправляем восвояси.
- И никогда не сообщаете в полицию?
- Мы врачи, а не блюстители закона. Таких девчонок здесь не меньше сотни в год. Если обо всех сообщать, мы из судов вылезать не будем. Какое уж тут лечение больных!
- Но ведь закон требует…
- Да, конечно, - поспешно согласился Карр. - Закон требует доносить. Он требует также, чтобы мы сообщали обо всех случаях хулиганства, но если закладывать каждого пьяного драчуна, этому конца и края не будет. Ни одно отделение неотложной помощи не сообщает обо всем, что там случается. Иначе просто невозможно работать.
- Но ведь речь идет об аборте…
- Ну подумай сам, - перебил меня Карр. - Довольно значительный процент этих случаев - самопроизвольные аборты. Разумеется, хватает и всего остального, но относиться к этому как-то по-другому не имеет смысла. Допустим, ты точно знаешь, что над девицей трудился барселонский мясник, и сообщаешь об этом в полицию. На другой день приходит сыщик, и девчонка говорит, что аборт был самопроизвольный. Или что она сама ковырялась в себе. В любом случае правду она не скажет, и легавые начнут злиться. Прежде всего - на тебя, потому что это ты их вызвал.
- И что, такое случается?
- Конечно. Я дважды видел это воочию. Когда девчонки поступали к нам, они сходили с ума от страха и были убеждены, что умирают. Хотели рассчитаться с поганцами и требовали вызвать полицию. Но наутро, после профессионального ПВ, осознав, что все беды позади, уже не хотели связываться с легавыми. Те приходят, а девицы начинают валять дурака и делать вид, будто произошло недоразумение.
- И ты считаешь, что покрывать подпольных повитух - это нормально?
- Мы пытаемся вернуть людям здоровье, вот и все. Врач не имеет права на нравственные оценки. Мы помогаем пострадавшим по милости водителей-лихачей или от кулаков пьяных забияк. Но бить по рукам и читать нравоучения о вреде пьянства или обучать правилам движения - не наша работа.
Не испытывая желания вступать в спор, который наверняка ни к чему не приведет, я сменил тему и спросил:
- А почему собак повесили на Ли?
- Когда девушка умерла, миссис Рэнделл впала в истерику. Начала орать так, что пришлось дать ей успокоительное. Угомонившись, она тем не менее продолжала утверждать, что аборт сделал доктор Ли. Так, мол, сказала ее дочь. Поэтому она и позвонила в полицию.
- А как же диагноз?
- Самопроизвольный аборт? Формулировка осталась без изменений. Все законно: врачи могут истолковать случившееся именно так. Основой для обвинения в подпольном аборте стали отнюдь не клинические данные. А был аборт или нет - покажет вскрытие.
- Оно показало, что был, и довольно профессиональный, если не считать одного прокола в эндометрии. Это сделал человек, обладающий необходимыми навыками, но не настоящий мастер.
- Ты говорил с Ли?
- Сегодня утром, - ответил я. - Он утверждает, что не делал этого. Учитывая данные вскрытия, я ему верю.
- Ошибиться…
- Не думаю: Арт слишком хорош, чтобы так лопухнуться.
Карр извлек из кармана стетоскоп и принялся вертеть его в руках. Он явно разволновался.
- Чертовски поганое дело, - сказал он наконец. - Чертовски.
- Надо разбирать завалы. Мы не можем спрятать головы в песок и бросить Ли на произвол судьбы.
- Разумеется, - согласился Карр. - Но Джей Ди очень расстроен.
- Могу себе представить.
- Узнав, как лечили его дочь, он едва не убил того незадачливого интерна. Я там был. Думал, он задушит бедного мальчишку голыми руками.
- Как зовут интерна?
- Роджер Уайтинг. Славный малый, хоть и хирург-гинеколог.
- Где он сейчас?
- Наверное, дома. Сменился в восемь утра. - Карр нахмурился и опять принялся теребить свой стетоскоп. - Джон, ты уверен, что хочешь влезть в это дело?
- Не хочу я никуда влезать. Будь у меня выбор, я бы сейчас сидел в лаборатории. Но выбора нет.
- Беда в том, что Джей Ди рвет и мечет, - задумчиво проговорил Карр. - Эта история уже стала всеобщим достоянием.
- Да, ты говорил.
- Я лишь хочу помочь тебе уразуметь, какое создалось положение. - Карр явно не желал встречаться со мной глазами. Он принялся перебирать вещи на своем столе. - Делом занимаются люди, которым и положено им заниматься. А у Ли, насколько я понимаю, хороший поверенный.
- Во всем этом слишком много неясностей.
- Дело в руках специалистов, - повторил Карр.
- Каких специалистов? Рэнделлов, что ли? Или тех болванов, которых я видел в полицейском участке?
- В Бостоне замечательная полиция, - заявил Карр.
- Не мели чепухи.
Он смиренно вздохнул:
- Что ты надеешься доказать?
- Что Ли этого не делал.
Карр покачал головой:
- Это неважно.
- А по-моему, как раз это и важно.
- Нет, - возразил Карр. - Важно другое. Дочь Джей Ди Рэнделла погибла в результате подпольного аборта, и кто-то должен за это заплатить. Ли делает подпольные аборты, и доказать это в суде не составит труда. В жюри присяжных любого бостонского суда католиков больше половины. Они вынесут свое решение на основании общих принципов.
- Общих принципов?
- Ты понимаешь, о чем я, - буркнул Карр и неловко заерзал в кресле.
- Хочешь сказать, что Ли - козел отпущения?
- Совершенно верно. Ли - козел отпущения.
- Это мнение властей?
- В известной степени.
- А какова твоя точка зрения?
- Делая подпольные аборты, человек сталкивается с неизбежным риском. Он преступает закон. И когда он тайком выскабливает дочь знаменитого бостонского врача…
- Ли говорит, что не делал этого.
Карр грустно улыбнулся:
- По-твоему, это имеет значение?

8

Чтобы стать кардиохирургом, надо окончить колледж, а потом учиться еще двенадцать лет. Четыре года - медицинская школа, год - стажировка, три года - общая хирургия, два - хирургия грудной полости и еще два - сердечно-сосудистая хирургия. Кроме того, дяде Сэму тоже вынь да положь два года.
Принять на свои плечи такое бремя может лишь личность особого склада, способная и готовая пройти долгий нудный путь к намеченной цели. И когда, наконец, наступает пора самостоятельных операций, к столу подходит уже совсем другой человек, человек едва ли не новой разновидности. Опыт и преданность избранному поприщу превращают его в отшельника. В каком-то смысле слова отчуждение - часть его профессиональной подготовки. Все хирурги - люди одинокие.
Вот о чем размышлял я, глядя из наблюдательной будки сквозь стеклянный потолок операционной № 9. Кабина была встроена прямо в потолок, и я мог следить за ходом операции: и помещение, и персонал были как на ладони. Студенты и стажеры нередко приходили сюда посмотреть. В операционной был микрофон, поэтому я слышал все звуки - позвякивание инструментов, ритмичное шипение респиратора, тихие голоса. Нажав кнопку, можно поговорить с хирургами, но, когда кнопка отпущена, они уже не слышат вас.
Я забрался в будку после того, как посетил кабинет Джей Ди Рэнделла. Мне хотелось взглянуть на историю болезни Карен, но секретарша Рэнделла сказала, что у нее нет этой папки. История болезни хранилась у самого Джей Ди, а Джей Ди был сейчас внизу, в операционной, чем немало удивил меня. Я думал, он не выйдет на работу и потратит день на размышления о случившемся с Карен. Но, по-видимому, эта мысль просто не пришла ему в голову.
Секретарша сообщила мне, что операция, вероятно, уже заканчивается, но одного взгляда сквозь стеклянный потолок оказалось достаточно, чтобы понять: это не так. И грудная клетка, и сердце пациента все еще были вскрыты, ассистенты и не начинали накладывать швы. Я вовсе не хотел мешать им и решил заглянуть еще раз попозже, чтобы попытаться раздобыть историю болезни Карен.
Но все-таки не удержался и немного понаблюдал за хирургами. Операция на открытом сердце - завораживающее зрелище, в этом действе есть что-то фантастическое, сказочное, оно представляет собой некое единение дивного сна и жуткого кошмара. Только наяву.
В операционной было семнадцать человек. Четкие расчетливые движения шестнадцати из них напоминали какой-то сюрреалистический балет. Пациент за зеленой ширмой казался карликом рядом с громадным аппаратом, временно заменявшим ему сердце и легкие. Эта штуковина возле стола не уступала размерами автомобилю. В сияющем серебристом корпусе плавно вертелись шестеренки, работали поршни.
В изголовье стола стоял анестезиолог, ловко управлявшийся со своим оборудованием. Вокруг него вертелись несколько медсестер. Двое операторов аппарата искусственной вентиляции следили за его работой. Им помогали сестры и санитары. Я попытался определить, который из хирургов Рэнделл, но не смог: в халатах и масках они ничем не отличались один от другого и казались какими-то взаимозаменяемыми деталями, хотя на самом деле один из этих четверых отвечал за все действия пятнадцати своих сотрудников, за собственные решения и за состояние семнадцатого человека, находившегося сейчас в операционной, - человека, сердце которого было остановлено.
В углу стоял экран с электрокардиограммой. Нормальная ЭКГ - это дрожащая линия, каждый излом которой соответствует одному удару сердца, импульсу электрического тока, приводящего в движение сердечную мышцу. Сейчас линия была ровной - просто черта, которая, казалось бы, ничего не означает. На деле же она отражала главный из всех существующих в медицине критериев и показывала, что пациент мертв. Я присмотрелся к его грудной клетке и увидел розовые легкие. Они были неподвижны: человек на столе не дышал. За него это делала машина. Она гнала по сосудам кровь, насыщала ее кислородом, удаляла из организма углекислый газ. Этот аппарат работал в больнице уже лет десять, и пока в него не вносились никакие усовершенствования.
Люди в операционной не испытывали ни малейшего трепета ни перед этим агрегатом, ни перед лицом таинства, в котором они участвовали. Они просто работали, с толком и знанием дела. Наверное, поэтому происходящее и казалось фантастикой.
Я наблюдал это зрелище минут пять, не замечая хода времени, потом вышел в коридор, где стояли двое стажеров в шапочках. Их маски болтались на бечевках. Стажеры уплетали пончики, запивали их кофе и смеялись, обсуждая какое-то свидание вслепую.

9

Доктор медицины Роджер Уайтинг проживал на третьем этаже многоквартирного дома, стоявшего на ближнем к больнице склоне Маячного холма. В этом убогом районе селились те, кому было не по карману жилье на Луисбергской площади. Дверь мне открыла жена Уайтинга, невзрачная женщина на седьмом или восьмом месяце беременности. На лице ее застыло выражение тревоги.
- Что вам угодно?
- Я Джон Берри, патологоанатом из Линкольновской больницы. Мне хотелось бы побеседовать с вашим супругом.
Она окинула меня долгим подозрительным взглядом.
- Муж пытается уснуть. Он работал двое суток подряд и очень устал.
- У меня чрезвычайно важное дело.
За спиной женщины выросла фигура тщедушного молодого человека в белых мешковатых штанах. Он выглядел не просто уставшим, а совершенно изнуренным и насмерть перепуганным.
- В чем дело?
- Я хотел бы поговорить с вами о Карен Рэнделл.
- Я уже раз десять все объяснял. Спросите лучше доктора Карра.
- Я был у него.
Уайтинг провел ладонью по волосам и повернулся к жене.
- Все хорошо, дорогая. Налей мне кофе, пожалуйста. Не угодно ли чашечку? - спросил он меня.
- Да, если можно.
Мы устроились в тесной гостиной, обставленной дешевой ветхой мебелью, и я сразу почувствовал себя как дома. Каких-нибудь несколько лет назад я и сам был интерном и прекрасно знал, что такое безденежье, тревога, подавленность, черная работа по скользящему графику, когда среди ночи тебя то и дело зовет медсестра, чтобы получить «добро» на очередную пилюлю аспирина для пациента Джонса, когда приходится усилием воли соскребаться с топчана и осматривать больного. Знал, как легко допустить роковую ошибку в эти предутренние часы. В бытность мою стажером я однажды едва не убил старика, у которого было слабое сердце. Когда спишь три часа за двое суток, можно таких дров наломать. И пропади оно все пропадом.
- Я понимаю, что вы устали, и не отниму у вас много времени, - сказал я.
- Нет-нет, - с очень серьезным видом ответил Уайтинг. - Если я сумею чем-то помочь… Ну, то есть…
В комнату вошла миссис Уайтинг с двумя чашками кофе. Она окинула меня неприязненным взглядом. Кофе оказался жидким.
- Хочу расспросить вас о состоянии девушки в момент ее поступления. Вы тогда были в приемном покое?
- Нет, я пытался вздремнуть. Меня позвали.
- Во сколько это было?
- В четыре часа плюс-минус несколько минут.
- Расскажите, как все происходило.
- Я прилег, не раздеваясь, в каморке возле травмпункта, но едва успел задремать, как меня позвали. Я только что поставил капельницу одной старухе, которая все время норовила выдернуть иголку, да еще врала, что это делает кто-то другой, - Уайтинг тяжко вздохнул. - Короче, намучился я с ней и был совсем осоловевший, а тут еще срочный вызов. Я встал, окатил голову холодной водой, вытерся и отправился в приемный покой. Девушку как раз вносили.
- Она была в сознании?
- Да, хотя почти не соображала. Потеряла много крови и была белая как мел. Бредила, тряслась в лихорадке. Мы не могли толком измерить температуру, потому что больная клацала зубами. Но кое-как определили. Тридцать восемь и девять. После этого начали брать перекрестную пробу.
- Что еще вы сделали?
- Медсестры укутали ее одеялом и подсунули под ноги подставки, чтобы кровь приливала к голове. Затем я осмотрел ее. Было вагинальное кровотечение, и мы поставили диагноз: самопроизвольный аборт.
- В крови были какие-нибудь сгустки? - спросил я.
- Нет.
- Никаких фрагментов тканей? Может быть, лоскутья детского места?
- Нет, ничего такого. Но кровотечение началось задолго до ее поступления к нам. Ее одежда… - Уайтинг умолк и уставился в угол. Наверное, перед его мысленным взором опять встала вчерашняя картина. - Одежда была очень тяжелая. Санитарам пришлось повозиться, чтобы снять ее.
- Девушка произнесла что-нибудь членораздельное, пока ее раздевали?
- В общем-то, нет. Бормотала время от времени. Кажется, что-то про старика. То ли «мой старик», то ли просто «старик», не знаю. Но речь была невнятная, да никто и не прислушивался.
- Больше она ничего не сказала?
Уайтинг покачал головой.
- Нет, когда срезали одежду, она все норовила прикрыться. Однажды произнесла: «Не смейте так со мной обращаться», а потом спросила: «Где я?» Но это было в бреду. Она почти ничего не соображала.
- Как вы боролись с кровотечением?
- Пытался локализовать. Это оказалось непросто, да еще время поджимало. Нам никак не удавалось установить лампы. В конце концов я решил использовать марлевые тампоны и заняться возмещением кровопотери.
- А где все это время была миссис Рэнделл?
- Ждала за дверью. Держалась молодцом, пока мы не сообщили ей, что случилось, а потом сломалась. Совсем расклеилась.
- А что с бумагами Карен? Она когда-нибудь лежала в вашей больнице?
- Я увидел ее карточку, только когда, когда все было кончено. Их приходится доставлять из регистратуры, на это требуется время. Но я знаю, что она наблюдалась у нас. С пятнадцатилетнего возраста у нее ежегодно брали мазок на рак матки, дважды в год обследовали и брали кровь. За ее здоровьем следили весьма и весьма пристально. Оно и неудивительно.
- Вы не заметили в ее истории болезни чего-нибудь необычного? Кроме аллергических реакций?
Уайтинг печально улыбнулся:
- А разве их не достаточно?
На какое-то мгновение меня охватила злость. Парень напуган, это понятно, но зачем такое усердное самобичевание? Люди еще будут умирать у него на руках. Много людей. И пора бы уже свыкнуться с этой мыслью. Равно как и с мыслью о том, что он всегда может дать маху. Ошибки неизбежны, в том числе и роковые. Мне хотелось сказать Уайтингу, что, если бы он потрудился спросить миссис Рэнделл, нет ли у Карен аллергических реакций, и получил отрицательный ответ, сейчас ему нечего было бы опасаться. Разумеется, Карен все равно умерла бы, но никто не смог бы обвинить в этом Уайтинга. Промах стажера заключался не в том, Что он убил Карен Рэнделл, а в том, что не испросил на это разрешения.
Но я не стал говорить ему об этом.
- В истории болезни были какие-нибудь упоминания о душевных расстройствах?
- Нет.
- Ничего примечательного?
- Ничего, - ответил Уайтинг и вдруг нахмурился. - Погодите-ка. Была одна странность. С полгода назад Карен направили на просвечивание черепной коробки.
- Вы видели снимки?
- Нет, только просмотрел отчет рентгенолога.
- И что?
- Все в норме, никакой патологии.
- Зачем делались эти снимки?
- Там не сказано.
- Может быть, она попала в какую-нибудь аварию? Упала или разбилась на автомобиле?
- Не знаю.
- Кто направил ее на рентген?
- Вероятно, доктор Рэнделл. Питер Рэнделл. Она наблюдалась у него.
- Зачем понадобилось делать эти снимки? Должна же быть какая-то причина.
- Да, - согласился Уайтинг. Но, похоже, этот вопрос не очень интересовал его. Молодой стажер долго и печально смотрел на свою чашку и, наконец, отпил глоток кофе. - Надеюсь, - сказал он, - они прижмут этого подпольного ковырялыцика и размажут его по стенке. Такому любого наказания будет мало.
Я встал. Мальчишка был подавлен. Казалось, он вот-вот ударится в слезы. Над его врачебной карьерой, сулившей успех, теперь нависла опасность: он допустил ошибку и угробил дочь знаменитого эскулапа. И, разумеется, Уайтинг не мог думать ни о чем другом. В приливе злости, отчаяния и жалости к себе он тоже искал козла отпущения. Искал усерднее, чем кто-либо другой.
- Вы намереваетесь обосноваться в Бостоне? - спросил я его.
- Вообще-то была такая мысль, - искоса взглянув на меня, ответил Уайтинг.

***

Расставшись с ним, я позвонил Льюису Карру. Теперь я просто сгорал от желания увидеть историю болезни Карен Рэнделл и выяснить, зачем ей просвечивали голову.
- Лью, мне снова понадобится твоя помощь, - сказал я.
- О! - Судя по тону, эта весть не наполнила его душу радостью.
- Да, я непременно должен заполучить историю болезни.
- Мне казалось, мы уже это проходили.
- Да, но открылись кое-какие новые обстоятельства. С каждой минутой дело становится все запутаннее. Зачем ее направили на рент…
- Извини, - перебил меня Карр, - но я не могу быть тебе полезен.
- Лью, даже если история болезни у Рэнделла, он не будет держать ее…
- Извини, Джон, но мне придется проторчать здесь до конца рабочего дня. И завтра тоже. У меня просто не будет времени.
Он говорил сдержанным тоном человека, который тщательно подбирает слова и мысленно проговаривает их, прежде чем произнести вслух.
- Да что стряслось? Неужто Рэнделл велел тебе держать рот на замке?
- По-моему, - ответил Карр, - этим делом должны заниматься люди, располагающие всеми необходимыми для его расследования средствами. Я такими средствами не располагаю. Уверен, что и другие врачи в таком же положении.
Я прекрасно понимал, куда он клонит. Арт Ли в свое время посмеивался над присущим всем врачам стремлением ни в коем случае не попасть в щекотливое положение и их привычкой прятаться в словесном тумане. Арт называл это «финт Пилата».
- Ну что ж, - проговорил я, - если ты действительно так считаешь, то и ладно.
Повесив трубку, я подумал, что, в общем-то, ничего неожиданного не произошло. Льюис Карр был пай-мальчиком и никогда не нарушал правил игры. А значит, не нарушит и впредь.

10

Путь от дома Уайтинга к медицинской школе пролегал мимо Линкольновской больницы. Проезжая, я увидел возле будки для вызова такси Фрэнка Конвея; он стоял, нахохлившись, засунув руки глубоко в карманы пальто и вперив взор в мостовую, в позе человека, которого одолевают тоска и застарелая одуряющая усталость. Я подкатил к тротуару.
- Хотите, подвезу?
- Мне надо в детскую больницу, - ответил Конвей, немного удивившись моей предупредительности: мы с ним никогда не были близкими друзьями.
Врач он прекрасный, но человек - не приведи господь. От него уже сбежали две жены, причем вторая - через полгода после свадьбы.
- Это мне по пути, - сообщил я ему.
Разумеется, детская больница была вовсе не по пути, но я в любом случае отвез бы его туда, потому что мне хотелось поговорить с Конвеем. Он влез в машину, и мы влились в уличный поток.
- Зачем вам в детскую? - спросил я.
- На конференцию. Их там проводят каждую неделю. А вам?
- Хочу пообедать с приятелем.
Конвей кивнул и откинулся на спинку. Он был еще совсем молод - тридцать пять лет. Стажировался Конвей под началом лучших кардиохирургов страны, а теперь превзошел своих учителей. Во всяком случае, так о нем говорили. Не знаю, правда ли это. Конвей принадлежал к той горстке врачей, которые прославились так быстро, что стали немного смахивать на политиканов и кинозвезд. Поклонники слепо почитают их, враги столь же слепо ненавидят. Внешне Конвей был очень видным мужчиной - крепким, мощным, с чуть тронутыми сединой волосами и глубокими проницательными голубыми глазами.
- Хочу извиниться за свое поведение нынче утром, - сказал он. - Не думал, что так вспылю.
- Ничего страшного.
- Надо будет попросить прощения у Герби. Я ему такого наговорил…
- Он поймет.
- Черт, как же погано, - продолжал Конвей. - Но когда пациент умирает у вас на глазах… Буквально разваливается на части… Вам это неведомо.
- Да, - согласился я.
Мы немного помолчали. Наконец я сказал:
- Можно попросить вас об услуге?
- Конечно.
- Расскажите мне о Джей Ди Рэнделле.
Конвей замялся.
- Зачем вам это?
- Простое любопытство.
- Врете.

Предыдущая страница 5 Следующая страница


Экстренный случай 6

- Хорошо, вру.
- Они сцапали Ли, правильно?
- Да.
- Он виновен?
- Нет.
- Вы готовы в этом присягнуть?
- Я верю ему.
Конвей вздохнул.
- Вы же не дурак, Джон. Представьте себе, что в таком преступлении обвинили вас. Неужели вы не станете все отрицать?
- Дело не в этом.
- Как раз в этом. Тут любой закричит: это не я!
- А разве Арт не может быть невиновен?
- Не просто может, а, скорее всего, так и есть.
- Ну так и что же вы тогда?
Конвей покачал головой.
- Вы забываете, как работает система. Джей Ди - важная шишка. Джей Ди потерял дочь. А поблизости весьма кстати отирается китаец, который слывет подпольным акушером. Все как по нотам.
- Мне уже доводилось слышать нечто подобное. Вы меня не убедили.
- Стало быть, вы не знаете Джей Ди Рэнделла.
- Что верно, то верно.
- Джей Ди Рэнделл - пуп Земли и центр мироздания, - продолжал Конвей. - Влиятельный, богатый и уважаемый человек, вполне способный получить все, чего ни пожелает. Даже голову какого-то жалкого китайца.
- Но зачем она ему? - спросил я.
Конвей расхохотался.
- Братец мой, вы что, с луны свалились?
Должно быть, на моей физиономии появилась озадаченная мина. Конвей пустился в объяснения:
- Известно ли вам, что… - он умолк, поняв, что мне ничего не известно. Мгновение спустя Конвей демонстративно сложил руки на груди, откинулся на спинку сиденья и устремил взор на дорогу.
- Ну? - поторопил я его.
- Спросите лучше Арта.
- Я спрашиваю вас.
- Или Льюиса Карра. Может быть, он вам расскажет, а я не буду.
- Что ж, тогда поведайте мне о Рэнделле.
- Как о хирурге?
- Хотя бы.
Конвей начал:
- Хирург он посредственный, почти никудышный. Теряет пациентов, которых можно было бы спасти. Молодых крепких людей.
Я кивнул.
- К тому же он мерзавец, - продолжал Конвей. - Измывается над стажерами и всячески унижает их, внушает комплекс неполноценности. С ним работает немало славных молодых ребят, и он держит их в ежовых рукавицах. Знаю по себе. Я два года работал в хирургии грудной полости, прежде чем выучился на кардиохирурга в Хьюстоне, и Рэнделл был моим начальником. Когда я познакомился с ним, мне было двадцать девять, а Рэнделлу - сорок девять. Он умеет пустить пыль в глаза этой своей деловитой повадкой, костюмами с Бонд-стрит и дружбой с владельцами средневековых замков во Франции. Разумеется, костюмы и замки еще не делают его хорошим хирургом, но Рэнделл умеет создавать видимость. Эдакий ореол благообразия.
Я молчал. Конвей понемногу входил в раж, его голос окреп, сильные руки задвигались. Мне не хотелось прерывать его.
- Беда в том, - продолжал Конвей, - что Джей Ди работает по старинке. Он начинал резать еще в сороковых и пятидесятых, вместе с Гроссом, Чартрисом, Шеклфордом и остальной славной когортой. Хирургия тогда была совсем другой. Требовалась ловкость рук, а наука не имела почти никакого значения. Никто не слыхал ни о химии, ни об электролитах. Вот почему Рэнделлу не по себе от этих нововведений. Молодые ребята - те в своей стихии, они воспитывались на энзиме и натриевой сыворотке, но для Рэнделла все это - темный лес и досадная помеха в работе.
- О нем идет добрая слава, - заметил я.
- Джон Уилкс Бут тоже слыл добрым малым, пока не застрелил президента Линкольна, - парировал Конвей.
- А может, в вас говорит профессиональная ревность?
- Завяжите мне глаза, и я обставлю этого Рэнделла одной левой.
Я усмехнулся.
- Даже в воскресенье и с похмелья, - добавил Конвей.
- А что он за человек? - спросил я.
- Скотина. Форменная скотина. Стажеры говорят, он таскает в карманах молоток и пяток гвоздей на тот случай, если выдастся возможность распять кого-нибудь.
- Неужто бывают такие сволочи?
- Вообще-то, - сказал Конвей, - он не всегда такой. Только когда в хорошей форме. Ему, как и всем нам, тоже требуется отдых.
- Вас послушать, так он - та еще тварь.
- Не хуже любого подонка, - ответил Конвей. - Впрочем, стажеры говорят еще кое-что.
- Правда?
- Да. По их мнению, Джей Ди любит вскрывать сердца, потому что у него нет сердца.

11

Ни один англичанин, если он в здравом уме, не поехал бы жить в Бостон, особенно в 1630 году. Чтобы взойти на борт корабля и пуститься в долгое плавание к неведомой враждебной земле, отваги и мужества мало, для этого надо быть одержимым или вконец отчаявшимся человеком, который к тому же готов к полному и бесповоротному разрыву с родиной. К счастью, вынося свой суд, история принимает во внимание людские дела, а не побуждения, и поэтому бостонцы могут тешить себя мыслью, что их предки были привержены идеям свободы и демократии, геройски совершили революцию и внесли огромный вклад в либеральную культуру, написав немало картин и книг. Бостон - это город, где жили Адамс и Ревер, где до сих пор чтут и лелеют старую северную церковь и воспоминания о битве на Маячном холме.
Но есть у Бостона и другое лицо. Точнее, темная изнанка, на которой вытканы позорные столбы, колодки, сцены пыток водой и охоты на ведьм. Едва ли кто-то из ныне живущих видит в этих орудиях пыток то, чем они были в действительности, - свидетельства болезненной одержимости, душевного недомогания и порочной жестокости, доказательства того факта, что применявшее их общество жило в коконе страха перед грехопадением, вечным проклятием, адским пламенем, мором и индейцами, выстраивая все эти жупелы примерно в том порядке, в котором они перечислены здесь. Это было настороженное, подозрительное и напуганное общество. Иными словами, общество реакционных фанатиков веры.
Отчасти в этом повинно географическое положение Бостона. Когда-то на месте города было болото, совершенно непролазная трясина. Говорят, этим объясняется наш влажный климат, благодаря которому тут всегда премерзкая погода. Впрочем, существует и мнение, что болота тут ни при чем.
Бостонцы имеют привычку забывать свою историю, во всяком случае, изрядную ее часть. Словно дитя трущоб, выбившееся в люди, город совсем не держится за свои корни и даже норовит скрыть их от остального мира. Еще в бытность его поселением простолюдинов тут зародилась нетитулованная аристократия, не менее косная, чем древнейшие кланы Европы. Как город истинной веры, Бостон стал колыбелью научного сообщества, не знающего себе равных на Восточном побережье. Кроме того, Бостон одержим нарциссизмом, и это роднит его с другим городом весьма сомнительного происхождения - Сан-Франциско.
К великому их сожалению, обоим этим городам никак не удается полностью освободиться от пут прошлого. Над Сан-Франциско до сих пор витает дух суетливой и жестокой «золотой лихорадки», не дающий ему превратиться в мещански-претенциозный аристократический город восточного образца. А Бостон, как ни силится, не может окончательно избавиться от пуританизма и снова стать английским городом.
И целые общины, и отдельные их члены крепко связаны узами прошлого. Оно повсюду - в строении наших скелетов, в распределении волосяного покрова, в цвете кожи, в том, как мы стоим, ходим, одеваемся и мыслим.
Памятуя об этом, я отправился на встречу со студентом медицинской школы Уильямом Харви Шаттуком Рэнделлом.

***

Полагаю, любой человек, нареченный в честь Уильяма Харви (британского судебного врача, который в 1628 году открыл, что человеческая кровь течет по замкнутому кругу), должен чувствовать себя набитым дураком. Это все равно что быть названным в честь Наполеона или Гранта: такое имятворчество - вызов для ребенка, а может быть, и непосильно тяжкое бремя. Есть немало вещей, с которыми человеку не так-то просто сжиться. Но труднее всего поладить с собственным именем.
Взять, к примеру, Джорджа Печеньеддера. После медицинской школы, где он четыре года был многострадальной мишенью всевозможных насмешек и подначек, Джордж получил диплом хирурга и стал специализироваться на печени и желчном пузыре. Это была самая большая глупость, которую только мог совершить человек с таким именем, но Джордж двинулся по избранному пути спокойно и решительно, словно эта судьба была предначертана ему свыше. В каком-то смысле так, наверное, и было. Спустя много лет, когда коллеги выдохлись и их шуточки стали совсем уж плоскими, Печеньеддеру вдруг захотелось сменить имя, но, увы, это было невозможно, ибо по закону человек, получивший степень доктора медицины, теряет такое право. То есть имя-то сменить он может, но тогда его диплом теряет законную силу, вот почему суды каждый год переживают нашествия выпускников медицинских школ, желающих обзавестись более благозвучной фамилией, которая затем и будет вписана в диплом.
Я очень сомневался, что Уильям Харви Шаттук Рэнделл когда-либо сменит имя, которое, помимо обязательств, давало ему значительные преимущества, особенно в том случае, если он останется жить в Бостоне. Выглядел он довольно миловидно - рослый белокурый парень с приятным открытым лицом. Истый американец, цельная личность, облик которой придавал окружающему нелепый и немного потешный вид.
Уильям Харви Шаттук Рэнделл проживал на первом этаже Шератон-холла, общежития медицинской школы. Его комната, как и большинство других, была рассчитана на одного постояльца, но значительно превосходила размерами любую другую в том же здании. Она была гораздо просторнее, чем та каморка на четвертом этаже, в которой в бытность свою здешним студентом ютился я. Комнаты наверху много дешевле.
Теперь тут все перекрасили, и стены, которые в мои времена были грязно-серыми, как яйца доисторических ящеров, стали тошнотворно-зелеными. Но коридоры остались все такими же мрачными, лестницы - такими же грязными, воздух - таким же затхлым. Тут по-прежнему воняло нестиранными носками, учебниками и хлоркой.
Рэнделл обустроил свое жилище с большим вкусом. Старинное убранство, мебель, достойная версальского аукциона. От потертого алого бархата и обшарпанной позолоты веяло каким-то тусклым великолепием и светлой тоской по былым временам.
Рэнделл отступил в сторону и пригласил меня войти, даже не поинтересовавшись, кто я такой. Наверное, с первого взгляда распознал во мне эскулапа. Если долго трешься среди врачей, у тебя вырабатывается чутье на них.
Я вошел в комнату и сел.
- Вы насчет Карен? - спросил он скорее озабоченно, чем печально, словно только что вернулся с важного совещания или, наоборот, собирался куда-то бежать.
- Да, - ответил я. - Понимаю, что сейчас не время…
- Ничего страшного. Спрашивайте.
Я закурил сигарету и бросил спичку в золоченую пепельницу венецианского стекла, безобразную, но явно дорогую.
- Я хотел поговорить с вами о ней.
- Что ж, давайте.
Я все ждал, когда же он спросит, кто я такой, но его это, похоже, не волновало. Уильям устроился в кресле напротив меня, закинул ногу на ногу и сказал:
- Итак, что вы хотите знать?
- Когда вы последний раз видели ее?
- В субботу. Она приехала из Нортгемптона автобусом, и я встретил ее на автовокзале вскоре после обеда. У меня было часа два времени, и я довез Карен до дома.
- Как она выглядела?
Уильям передернул плечами.
- Нормально. Все было в порядке. Карен держалась бодрячком, все рассказывала мне про колледж и свою подружку. А еще болтала о тряпках и тому подобной ерунде.
- Она не нервничала? Не казалась подавленной?
- Ничуть. Вела себя как обычно. Может, немного волновалась, потому что вернулась домой после долгой отлучки. Чуть-чуть тревожилась из-за учебы. Родители до сих пор считают Карен маленькой девочкой, и она была убеждена, что они не верят в ее способность усваивать знания. Она была, как бы это сказать? Немного дерзкой, что ли.
- А до прошлой субботы? Когда вы виделись последний раз?
- Не знаю. Вероятно, в конце августа.
- Значит, в субботу произошло своего рода воссоединение семьи?
- Да, - подтвердил Уильям. - Я всегда радовался встречам с сестрой. Она была настоящим живчиком и обладала способностями мима. Умела сыграть профессора или влюбленного юношу так, что вы покатывались со смеху. Это умение и помогло ей заполучить машину.
- Машину?
- В субботу вечером мы ужинали всей семьей - Карен, я, Ив и дядя Питер.
- Ив?
- Моя мачеха, - объяснил Уильям. - Мы зовем ее Ив.
- Значит, вас было пятеро.
- Четверо.
- А ваш отец?
- Он работал, - Уильям произнес это таким деловитым тоном, что я предпочел воздержаться от расспросов.
- Карен понадобилась машина, - продолжал он, - а Ив ей отказала: не хотела, чтобы Карен каталась ночи напролет. Тогда она обратилась к дядюшке Питеру, которого легче уговорить. Ему тоже не хотелось снабжать Карен колесами, но она пригрозила, что начнет имитировать его, и тотчас получила желаемое.
- А как же сам Питер добрался до дома?
- Я подвез его по пути сюда.
- Значит, в субботу вы провели в обществе Карен несколько часов?
- Да, с часу дня до десяти вечера.
- А потом уехали с вашим дядюшкой?
- Совершенно верно.
- А Карен?
- Осталась с Ив.
- Она уходила из дома тем вечером?
- Наверное. Иначе зачем бы ей машина?
- Не сказала, куда отправляется?
- В Гарвард. У нее там подружки.
- Вы видели ее в воскресенье?
- Нет, только в субботу.
- Скажите, не показалось ли вам, что у Карен несколько необычный вид?
Уильям покачал головой:
- Нет. Карен как Карен. Немножко поправилась, но такое бывает со всеми первокурсницами. Летом она много двигалась, играла в теннис, плавала, а с началом занятий все эти упражнения пришлось прекратить, вот она и накинула несколько фунтов. - Он тускло улыбнулся. - Мы даже подшучивали над ней. Карен сетовала на отвратительную еду, а мы ответили, что еда, должно быть, не так уж плоха, раз от нее раздаются вширь.
- Карен всегда была склонна к полноте?
- Наоборот. Тщедушная, почти костлявая, она изрядно смахивала на мальчишку. А потом вдруг налилась и расцвела, словно бабочка вылупилась из кокона.
- Значит, прежде у нее никогда не бывало избыточного веса?
Уильям пожал плечами.
- Не знаю. По правде говоря, я не обращал на это внимания.
- А больше вы ничего не заметили?
- Ничего.
Я обвел взглядом комнату. На столе, рядом с «Патологией и хирургической анатомией» Роббинса, стояла фотография, на которой были запечатлены Уильям и Карен. Оба были черны от загара и выглядели совершенно здоровыми. Уильям проследил за моим взглядом.
- Снимок сделан прошлой весной на Багамах, - сообщил он. - В кои-то веки нам удалось выкроить недельку и отдохнуть всей семьей. Мы прекрасно провели время.
Я встал и, подойдя к столу, внимательно всмотрелся в фотографию. Карен выглядела сногсшибательно. Синие глаза и белокурые волосы красиво оттеняли ее темную загорелую кожу.
- Понимаю, что мой вопрос звучит странно, - сказал я. - Но скажите, всегда ли на бедрах и предплечьях Карен были черные волоски?
- И впрямь занятно, - задумчиво проговорил Уильям. - Теперь я припоминаю, как в субботу дядя Питер посоветовал Карен обесцветить эти волоски или натереть их воском. Она впала в бешенство, но через пару минут поостыла и рассмеялась.
- Значит, волоски появились недавно?
- Наверное. Или они были всегда, но я не замечал. А что?
- Пока не знаю, - ответил я.
Уильям встал и подошел к фотографии.
- А по виду и не скажешь, что такой девушке может понадобиться аборт, - проговорил он. - Славная, жизнерадостная, забавная девчонка. У нее было золотое сердце. Понимаю, что это звучит глупо, но так оно и было. Семья считала ее чем-то вроде живого талисмана. Она была всеобщей любимицей.
- Куда она ездила прошлым летом? - спросил я.
Уильям покачал головой.
- Понятия не имею.
- Вы не шутите?
- Ну, вообще-то Карен должна была ехать на мыс и работать в картинной галерее в Провинстауне. - Он помолчал. - Но я не думаю, что она просидела там долго. Наверное, проводила время на Холме. У нее там были дружки. Она коллекционировала разных чокнутых.
- Что за дружки? Какого пола?
- Какого угодно, - Уильям передернул плечами. - Впрочем, я не в курсе. Карен пару раз упоминала их, но вскользь. А когда я начинал расспрашивать об этом, она только смеялась и переводила разговор на другое. Ей всегда удавалось повернуть все по-своему.
- Она называла какие-нибудь имена?
- Возможно, но я не помню. Она вообще очень вольно обращалась с именами, говорила о каких-нибудь людях так, словно подразумевалось, что вы их прекрасно знаете, никогда не называла фамилий. И бесполезно было говорить ей, что вы сроду не слыхали ни о каких Герби, Сюсю и Элли. - Уильям усмехнулся. - Помню, однажды Карен передразнивала девчонку, которая пускала мыльные пузыри.
Я поднялся.
- Ну что ж… Надо полагать, вы очень устали. Чем вы сейчас занимаетесь?
- Хирургией. Только что прошли акушерство и гинекологию.
- Нравится?
- Нормально, - добродушно ответил он.
Уже с порога я спросил:
- Где вы проходили акушерскую практику?
- В бостонском роддоме. - Он посмотрел на меня и нахмурился. - И, предвосхищая ваш следующий вопрос, скажу честно: да, я ассистировал при ПВ и знаю, как сделать аборт. Но в воскресенье я был на ночном дежурстве в больнице. Вот так-то.
- Спасибо, что приняли меня, - сказал я.
- Всегда к вашим услугам.

***

Выходя из общежития, я увидел рослого худощавого седовласого мужчину, шагавшего мне навстречу. Разумеется, я сразу узнал его. Джей Ди Рэнделла ни с кем не спутаешь.

12

Солнце уже садилось, и квадратный двор общежития был залит золотистым светом. Я закурил сигарету и двинулся навстречу Рэнделлу. Когда он заметил меня, его глаза едва заметно округлились, мгновение спустя на губах Джей Ди заиграла улыбка.
- Доктор Берри! - вполне дружеским тоном произнес он и протянул мне руку - чистую руку хирурга, надраенную до самого локтя, даже выше.
- Здравствуйте, доктор Рэнделл.
- Вы хотели меня видеть? - спросил он.
Я недоуменно вскинул брови.
- Секретарша сказала, что вы заходили за историей болезни, - пояснил Джей Ди.
- Ах, да! - спохватился я. - Насчет карточки.
Рэнделл снисходительно улыбнулся. Он был на полголовы выше меня.
- Полагаю, нам не мешало бы кое-что выяснить.
- Хорошо, давайте.
- Идемте.
Он вовсе не собирался говорить со мной приказным тоном. Это получилось как бы само собой. Еще одно напоминание о том, что хирурги - каста, которой дана полная и неограниченная власть над жизнью. Ведь хирург отвечает и за больного, и за действия своих помощников. Короче, за все.
Мы побрели в сторону автостоянки. Меня не оставляло ощущение, что Джей Ди специально искал встречи со мной. Я понятия не имел, как он догадался, где меня искать, но нутром чуял, что Рэнделл явился сюда по мою душу. Его руки болтались как плети, и я по какой-то неведомой причине уставился на них. Возможно, потому что вспомнил наблюдение невропатологов: они подметили, что человек, переживший паралич, при ходьбе размахивает поврежденной рукой менее энергично, чем здоровой. У Рэнделла были непропорционально крупные кисти, сильные, волосатые и темно-багровые. Ногти не длиннее миллиметра, как того требует памятка хирурга.
- Последнее время ваше имя на слуху, - заметил Джей Ди.
- Правда?
Мы подошли к серебристому «Порше» Рэнделла. Джей Ди вальяжно привалился к сияющему крылу. Что-то в его позе говорило мне: не следуй моему примеру. Несколько секунд он молча изучал мою физиономию, потом сказал:
- О вас хорошо отзываются.
- Рад это слышать.
- Как о человеке разумном и рассудительном.
Я пожал плечами.
Джей Ди снова одарил меня улыбкой:
- Что, трудный день?
- Бывают и поспокойнее.
- Вы, кажется, работаете в Линкольновской?
- Совершенно верно.
- И на хорошем счету.
- Стараюсь.
- Я слышал, что вы превосходный специалист.
- Благодарю вас.
Джей Ди сумел-таки сбить меня с толку. Я не понимал, куда он клонит. Впрочем, это выяснилось довольно скоро.
- Вы когда-нибудь подумывали о переходе в другую больницу?
- То есть?
- Ну, существуют разные возможности. Более многообещающие пути.
- Правда?
- Конечно.
- Вообще-то я вполне доволен своей нынешней работой.
- Пока довольны, - уточнил он.
- Да, пока, - согласился я.
- Вы знакомы с Уильямом Сьюэллом?
Уильям Сьюэлл был главным патологоанатомом Мемориалки. Ему стукнуло шестьдесят один, и он собирался на пенсию. Я вдруг почувствовал разочарование. Никак не ожидал, что Джей Ди Рэнделл будет действовать так топорно.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

- Да, знаком, - ответил я. - Но шапочно.
- Он вот-вот уйдет на покой…
- Его заместитель, Тимоти Стоун, замечательный работник.
- Полагаю, что так, - согласился Рэнделл и возвел очи горе. - Но многим из нас нелегко поладить с ним.
- Впервые слышу.
Он тускло улыбнулся:
- Мы этого не афишируем.
- И многим из вас было бы легче поладить со мной?
- Многие из нас, - тщательно подбирая слова, ответил Рэнделл, - хотели бы подыскать нового человека где-то на стороне. Со свежим взглядом. Способного кое-что подправить, встряхнуть наше сонное царство.
- Ага!
- Такие у нас умонастроения, - заключил Рэнделл.
- Тимоти Стоун - мой близкий друг, - сообщил я ему.
- Не понимаю, какая тут связь.
- Я не намерен подсиживать его - вот какая тут связь.
- Я никогда не стал бы предлагать вам…
- Ой ли?
- Уж будьте уверены.
- Тогда я, по-видимому, просто чего-то не понимаю.
Рэнделл одарил меня слащавой улыбочкой:
- По-видимому.
- Так, может, растолкуете?
Сам того не заметив, Рэнделл вскинул руку и поскреб в затылке. Похоже, он собирался сменить тактику и подобраться ко мне с другого фланга. Джей Ди нахмурился.
- Сам я не патологоанатом, доктор Берри, - сказал он, наконец, - но у меня есть друзья, которые занимаются тем же, чем и вы.
- Готов биться об заклад, что Тим Стоун не входит в их число.
- Иногда мне кажется, что работа патологоанатома труднее, чем работа хирурга или любого другого врача. Как я понимаю, вы заняты полный рабочий день?
- Когда как, - ответил я.
- Удивляюсь, откуда у вас столько свободного времени.
- Всякое бывает, - я начинал сердиться. Сначала пряник, теперь - кнут. Подкупи или настращай. Но к моей злости примешивалась изрядная толика любопытства. Рэнделл не дурак и не стал бы заводить со мной этот разговор, если бы и сам не боялся чего-то. На миг у меня мелькнула мысль: а не сделал ли он этот пресловутый аборт своими руками?
- У вас есть семья? - спросил он вдруг.
- Да.
- Давно живете в Бостоне?
- Я всегда могу перебраться на новое место, - ответил я. - Если здешние патологоанатомические объекты покажутся мне слишком неприглядными.
Рэнделл прекрасно умел держать удар. Он не шелохнулся, не отпрянул от своей машины, как ужаленный. Он просто взглянул на меня холодными серыми глазами и сказал:
- Понимаю.
- Может, перестанете темнить и выложите" что у вас на уме?
- Все очень просто, - ответил Рэнделл. - Меня интересуют ваши побуждения. Я знаю, что такое узы дружбы, и понимаю, что личные чувства порой могут ослепить. Ваша преданность доктору Ли восхищает меня, хотя, конечно, я восхищался бы куда больше, будь эта преданность направлена на менее одиозную фигуру. Но объяснить вашу бурную деятельность одной лишь преданностью я не могу. Что же движет вами на самом деле, доктор Берри?
- Любопытство, доктор Рэнделл. Ничего, кроме любопытства. Уж очень хочется узнать, почему все вокруг из кожи вон лезут, чтобы упечь за решетку ни в чем не повинного человека. Почему люди, избравшие своим уделом беспристрастный анализ фактов, решили зашорить глаза и сделать вид, будто их ничто не волнует.
Рэнделл извлек из кармана портсигар, раскрыл, достал тонкую сигару и, обрезав кончик, раскурил ее.
- Давайте убедимся, что мы ведем речь об одном и том же, - предложил он. - Доктор Ли делает подпольные аборты, верно?
- Вы говорите, я слушаю, - ответил я.
- Аборты запрещены законом. Кроме того, как и любые хирургические вмешательства, они чреваты некоторой опасностью для пациентов. Даже когда их делает знающий специалист, а не полупьяный…
- Чужеземец, - подсказал я.
Рэнделл усмехнулся.
- Доктор Ли делает подпольные аборты, - повторил он. - И ведет весьма сомнительный образ жизни. С врачебной этикой он тоже не в ладах. Как гражданин, Ли совершает подсудные действия. Вот что у меня на уме, доктор Берри. Я хочу знать, что вы вынюхиваете и почему докучаете членам моей семьи…
- Едва ли это самое подходящее слово.
- и надоедаете людям, как будто вам больше нечего делать. Линкольновская больница платит вам жалованье. Как и у любого врача, у вас есть служебные обязанности и вы несете ответственность за их исполнение. Но вы пренебрегаете этими обязанностями. Вместо того чтобы работать, вы лезете в чужие семейные дела, мутите воду и стараетесь покрыть человека, совершающего предосудительные поступки, нарушающего все врачебные кодексы, преступающего закон, потешающегося над общественными устоями…
- Доктор, - прервал я его. - Давайте посмотрим на это как на чисто семейное дело. Как вы поступите, если ваша дочь скажет вам, что она беременна? Если она посоветуется с вами, прежде чем отправиться на поиски подпольного акушера? Как вы поведете себя в таком случае?
- Не вижу смысла вести этот беспредметный разговор.
- Но у вас наверняка есть какой-то ответ.
Лицо Рэнделла сделалось пунцовым, на стянутой крахмальным воротничком шее набухли вены. Он задумчиво поджал губы и сказал:
- Так вот, значит, что вы задумали. Хотите оклеветать мою семью в безумной надежде выгородить вашего так называемого друга?
Я передернул плечами.
- По-моему, я задал вам вполне правомерный вопрос. Существует несколько возможностей, - я принялся загибать пальцы. - Токио. Швейцария. Лос-Анджелес. Сан-Хуан. А может, у вас есть дружок в Нью-Йорке или Вашингтоне? Это и удобнее, и гораздо дешевле.
Рэнделл резко повернулся и принялся отпирать дверцу своего «Порше».
- Подумайте, - посоветовал я ему. - Поломайте голову и решите, как далеко вы готовы зайти ради сохранения доброго имени своей семьи.
Джей Ди запустил мотор и окинул меня испепеляющим взглядом.
- Поразмыслите на досуге, почему Карен не пришла за помощью к вам.
- Моя дочь… - ответил он дрожащим от гнева голосом. - Моя дочь - замечательная девушка. Добрая и милая. У нее нет грязных мыслей, и она никому не желает зла. Как смеете вы марать ее своими…
- Если она так чиста и прекрасна, как же ее угораздило забеременеть?
Рэнделл захлопнул дверцу, врубил передачу и с ревом рванул с места в сердитом сизом облаке выхлопных газов.

13

Мой дом был пуст и погружен во мрак. На кухне я нашел записку, сообщавшую, что Джудит с детьми уехала к Ли. Я послонялся по кухне и заглянул в холодильник. Меня мучил голод, но я был слишком взволнован, чтобы сесть за стол и соорудить бутерброд. В конце концов я удовольствовался стаканом молока и остатками капустного салата. Тишина угнетала, и я решил тоже отправиться к Ли, благо они жили в следующем квартале, в старом массивном кирпичном доме - истинно новоанглийском особняке, ничем не отличавшемся от любого другого дома на нашей улице. Мне всегда казалось странным, что Арт поселился в таком жилище: слишком уж безликое было строение.
В доме царила атмосфера, вполне сообразная его внешнему облику. Бетти сидела на кухне и с застывшей улыбкой кормила годовалого малыша. Она выглядела измученной и растрепанной, хотя обычно бывала неутомима и безукоризненно опрятна. Джудит сидела рядом с ней. Джейн, наша младшая, держалась за юбку матери. Эта привычка появилась у нее всего несколько недель назад.
В гостиной мальчишки играли в полицейских и воров и палили из пистонных пистолетов. При каждом выстреле Бетти испуганно вздрагивала.
- Жаль, что у меня не хватает духу прекратить это побоище, - проговорила она.
Я отправился в гостиную. Вся мебель была перевернута и валялась вверх тормашками. Наш четырехлетний сынишка Джонни вел огонь из-за кресла; увидев меня, он помахал рукой и пальнул еще раз. В другом конце комнаты за кушеткой прятались двое сыновей Ли. Воздух был полон едкого сизого дыма, на полу валялись использованные пистонные ленты. Джонни снова выстрелил и закричал:
- Попал! Попал!
- А вот и нет! - завопил шестилетний Энди Ли.
- Попал! Ты убит!
- Ничего я не убит! - крикнул Энди, потрясая пистолетом, который только тихо щелкал: кончились пистоны. Нырнув за спинку дивана, Энди велел своему брату Генри:
- Прикрой меня! Я перезаряжу.
- Заметано, напарник.
Энди принялся вставлять новую ленту, но пальчики плохо слушались его, и мальчуган сердился. Наконец он вскинул пистолет, прицелился, гаркнул: «Бах! Бах!» и вновь занялся лентой.
- Так нечестно! - заканючил за креслом Джонни. - Ты убит!
- Ты тоже! - объявил Генри. - Я в тебя попал!
- Я только ранен! - заорал Джонни и пальнул три раза подряд.
- Да? - отозвался Генри. - Тогда получай!
Перестрелка возобновилась. Я вернулся на кухню к Бетти и Джудит.
- Как они там? - спросила Бетти. Я усмехнулся:
- Спорят, кто кого угрохал.
- Ты что-нибудь выяснил?
- Все будет хорошо, не волнуйся.
Бетти одарила меня кривой ухмылкой, которую переняла у Арта.
- Слушаюсь, доктор.
- Я серьезно.
- Надеюсь, ты прав, - сказала она, запихивая в ротик сынишки яблочное пюре, которое тотчас потекло по подбородку. Бетти сгребла его ложкой и предприняла еще одну бесплодную попытку.
- А у нас плохие новости, - объявила Джудит.
- Правда?
- Звонил Брэдфорд, поверенный Арта. Он отказался вести дело.
- Брэдфорд?
- Да, - ответила Бетти. - Он позвонил полчаса назад, сказал, что слишком занят.
Я закурил и попытался успокоиться.
- Пожалуй, позвоню ему.
Джудит взглянула на часы:
- Половина шестого. Скорее всего, его уже…
- Попробую найти, - ответил я и отправился в кабинет Арта. Джудит пошла со мной. Я прикрыл дверь, чтобы не слышать пальбы.
- Что происходит? - спросила Джудит.
Я покачал головой.
- Дела плохи?
- Пока рано говорить, - я сел за стол Арта и принялся набирать номер.
- Ты голоден?
- Нет, - соврал я. - Заехал перекусить.
- У тебя усталый вид.
- Все в порядке, - ответил я.
Джудит склонилась над столом, и я поцеловал ее в щеку.
- Тебе звонил Фриц Вернер.
Этого можно было ожидать. Фриц знает все обо всем. Такого сплетника еще поискать. Впрочем, он мог располагать какими-то важными и полезными сведениями.
- Я позвоню ему.
- Да, пока не забыла, - добавила Джудит. - Завтра вечеринка.
- Я не хочу идти туда.
- Ничего не поделаешь. Джордж Моррис.
Я совсем запамятовал о нем.
- Ладно. Во сколько?
- В шесть. Мы можем уйти пораньше.
- Хорошо, - сказал я.
Джудит вернулась на кухню, и вскоре я услышал в трубке голос секретарши:
- «Брэдфорд, Уилсон и Стэрджесс».
- Мистера Брэдфорда, пожалуйста.
- Сожалею, но мистера Брэдфорда сегодня не будет.
- Как я могу найти его?
- Мистер Брэдфорд приходит к девяти часам утра.
- Я не могу ждать так долго.
- Очень сожалею, сэр.
- Не стоит. Лучше попытайтесь найти его, - попросил я. - Скажите, что звонил доктор Берри.
Я не знал, знакомо ли ей мое имя, но чем черт не шутит.
Голос секретарши мгновенно изменился:
- Пожалуйста, не кладите трубку, доктор.
Несколько секунд я слышал только ровный гул: секретарша нажала кнопку «ожидание». Арт говорил, что в эпоху высоких технологий эта кнопка играет роль своего рода чистилища. Арт ненавидит телефон и пользуется им лишь в случае крайней необходимости.
- Мистер Брэдфорд уже уходит, - сообщила мне секретарша. - Но я вас соединю.
- Спасибо.
В трубке щелкнуло.
- Джордж Брэдфорд слушает.
- Мистер Брэдфорд, это Джон Берри.
- Здравствуйте, доктор Берри. Чем могу служить?
- Я хотел поговорить об Арте Ли.
- Доктор Берри, я уже убегаю…
- Я знаю об этом от вашей секретарши. Может быть, встретимся где-нибудь?
Брэдфорд замялся. Я услышал его вздох, похожий на шипение рассерженной змеи:
- Это бессмысленно. Боюсь, что я уже не изменю свое решение. Дело не по моей части и…
- Я не отниму у вас много времени.
Он помолчал.
- Ну, ладно. Через двадцать минут в моем клубе. «Трафальгар». До встречи.
Я положил трубку. Подонок. Этот клуб был расположен в центре города, и мне придется нестись как угорелому, чтобы поспеть вовремя. На ходу поправляя галстук, я спешно покинул дом Ли и бросился к своей машине.

***

Клуб «Трафальгар» ютился в крошечном ветхом домике на Маячной улице, у самого подножия Холма. В отличие от клубов «по интересам» в других больших городах, «Трафальгар» - настоящий тихоня, и мало кто из бостонцев знает о его существовании.
Я никогда не был там, но вполне мог представить себе интерьер этого заведения. Стены отделаны красным деревом, высокие потолки посерели от пыли, громоздкие мягкие кресла обтянуты морщинистой замшей и очень удобны, восточные ковры истерты до дыр. Короче, обстановка здесь вполне под стать завсегдатаям - людям пожилым, строгим и чопорным. Сдавая пальто в гардероб, я увидел табличку с четко выведенной надписью: «Дамам вход разрешен только по четвергам с 16.00 до 17.30».
Брэдфорд ждал меня в вестибюле. Это был плотный коротышка в безукоризненно сшитом черном костюме в тонкую белую полоску. Даже сейчас, после долгого рабочего дня, на костюме этом не было ни единой складочки. Туфли Брэдфорда сияли, манжеты сорочки выдавались из рукавов пиджака ровно настолько, насколько того требовал этикет. Брэдфорд носил карманные часы на серебряной цепочке, а знак принадлежности к обществу интеллектуалов Фи Бета Каппа красиво контрастировал с черной тканью жилетки. Не надо было заглядывать в справочник «Кто есть кто», чтобы убедиться, что Брэдфорд проживал в Беверли-Фармз или другом столь же престижном районе, что окончил Гарвард и школу правоведения при нем, что его супруга училась в Вассаре и до сих пор носила плиссированные юбки, трикотажные свитера и жемчуг и что его дети были студентами Гротона или Конкорда. Обо всем этом недвусмысленно свидетельствовала спокойная и уверенная повадка Брэдфорда.
- Я уже созрел для стаканчика, - заявил он, пожимая мне руку. - А вы?
- Тоже не прочь.
Бар размещался на втором этаже. Это был просторный зал с высокими окнами, выходившими на Маячную улицу и Общественный парк. Здесь было тихо, в воздухе чувствовался тонкий аромат сигарного дыма. Посетители стояли и сидели небольшими группами и переговаривались вполголоса. Бармен знал, кто что пьет, и не нуждался в указаниях. Но мне, разумеется, пришлось сделать заказ. Мы с Брэдфордом уселись в удобные кресла у окна, и я сказал, что предпочитаю «Гибсон». Брэдфорд молча кивнул бармену и повернулся ко мне.
- Вас наверняка огорчило принятое мною решение, но, честно говоря…
- Я вовсе не огорчен, - перебил я его. - Ведь судят не меня.
Брэдфорд достал часы, посмотрел на них и сунул обратно в карман.
- Пока никого не судят, - отчеканил он.
- Позвольте не согласиться. По-моему, судят очень многих.
Брэдфорд раздраженно забарабанил пальцами по столу и бросил недовольный взгляд в сторону бармена. Психиатры определяют такое поведение как «сдвиг».
- Хотелось бы знать, что вы имеете в виду.
- Весь город шарахается прочь от Арта Ли, как будто у него бубонная чума.
- Вы что, подозреваете какой-то таинственный заговор?
- Нет, просто удивляюсь, - ответил я.
- Один мой приятель утверждает, что все врачи чертовски простодушны. Но вы мне таким не показались.
- Это похвала?
- Скорее просто наблюдение.
- Что ж, я стараюсь.
- На самом деле никаких тайн и заговоров нет, - заверил меня Брэдфорд. - А что до мистера Ли, то он всего лишь один из моих многочисленных клиентов.
- Доктор Ли, - уточнил я.
- Совершенно верно - доктор Ли. Один из моих клиентов. А у меня есть обязательства перед всеми, и я стараюсь по мере сил исполнять их. Сегодня днем я звонил в окружную прокуратуру, чтобы узнать, когда назначены слушания по делу доктора Ли. Похоже, одновременно с другим делом, за которое я уже взялся. Я не могу быть в двух залах суда сразу и уже объяснил это доктору Ли.
Бармен принес напитки, и Брэдфорд поднял бокал:
- Ваше здоровье.
- Взаимно, - ответил я.
Он отпил глоток и уставился в свой стакан.
- Доктор Ли принял мои объяснения. Я сообщил ему, что моя фирма сделает все возможное, чтобы обеспечить его превосходным защитником. У нас четверо старших партнеров, и вполне возможно, что один из них…
- Но только «возможно»?
Брэдфорд передернул плечами:
- Как и все в этом мире.
Я отпил глоток. Коктейль был премерзкий - почти один вермут и капелька водки.
- Вы на короткой ноге с Рэнделлами? - спросил я.
- Я их знаю.
- Это обстоятельство как-то повлияло на ваше решение?
- Разумеется, нет! - Он встрепенулся. - Юрист должен уметь провести грань между службой и дружбой. Это - азы его профессии, и такое умение довольно часто помогает в жизни.
- Особенно когда живешь в маленьком городе.
Брэдфорд усмехнулся.
- Протестую, ваша честь. - Он отпил еще глоток. - Скажу вам доверительно, доктор Берри. Я очень сочувствую Ли. Как и он, я понимаю, что от абортов никуда не деться. Их делают сплошь и рядом. Последние статистические данные по Америке говорят, что каждый год на аборт приходит до миллиона женщин. Выражаясь житейским языком, аборт - штука полезная. А наши законы об абортах туманны, невнятно сформулированы и несуразно строги. Но позвольте напомнить вам, что суждения врачей страшнее любых законов. Больничные комиссии по абортам состоят из одних перестраховщиков, которые запрещают операции даже в тех случаях, когда закон разрешает их. По-моему, уложение об абортах можно изменить, лишь поборов настроения, бытующие в медицинской среде.
Я не ответил. Передача денег из рук в руки - это церемониал, освященный веками и требующий тишины. Брэдфорд взглянул на меня и спросил:
- Вы со мной согласны?
- Конечно, согласен, хотя такая линия защиты представляется мне несколько причудливой.
- Я не предлагаю вам линию защиты.
- Значит, я неверно вас понял.
- Это меня не удивляет, - сухо заметил Брэдфорд.
- Меня тоже, - ответил я. - Потому что в вашей речи не ахти как много смысла. Я всегда думал, что правоведы сразу берут быка за рога, а не ходят вокруг да около.
- Я лишь пытаюсь прояснить свою точку зрения.
- Она и так достаточно ясна, и это внушает мне тревогу за судьбу доктора Ли.
- Очень хорошо, давайте поговорим о докторе Ли. Его задержали по закону, принятому в штате Массачусетс семьдесят лет назад и гласящему, что аборт - это преступление, караемое штрафом и тюремным заключением на срок до пяти лет. Если в результате аборта пациентка умирает, назначается наказание сроком от семи до двадцати лет.
- Это убийство второй степени? Или непредумышленное?
- Строго говоря, ни то ни другое. Выражаясь языком…
- Значит, его могут выпустить под залог?

Предыдущая страница 7 Следующая страница


Экстренный случай 8

- Вообще-то да, но сейчас не тот случай, потому что прокурор попытается предъявить обвинение в убийстве. По общему уложению, любая смерть, наступившая в результате преступных действий, считается убийством.
- Понятно.
- По ходу дела обвинение представит улики, и наверняка неопровержимые, и докажет, что доктор Ли делал подпольные аборты. Оно докажет, что Карен Рэнделл была у доктора Ли и он по каким-то необъяснимым причинам не сделал ни единой записи о ее визите. Оно докажет, что у Ли нет алиби на вечер воскресенья, когда был сделан аборт. И, разумеется, оно вызовет в суд миссис Рэнделл, которая заявит, что, по словам девушки, аборт сделал именно доктор Ли.
В конце концов все сведется к взаимоопровергающим показаниям. Ли, известный тем, что делает подпольные аборты, заявит о своей невиновности. Миссис Рэнделл скажет, что он виновен. Будь вы в жюри присяжных, кому вы поверили бы?
- Нет никаких доказательств того, что аборт Карен сделал доктор Ли. Все улики косвенные.
- Суд будет в Бостоне.
- Так проведите его где-нибудь еще.
- На каком основании? Неблагоприятное общественное мнение?
- Вы говорите о технической стороне дела, а я - о спасении человека.
- Сила закона и заключается в технической стороне дела.
- Как и его слабость.
Брэдфорд задумчиво посмотрел на меня.
- Спасти доктора Ли, как вы изволили выразиться, можно только одним способом - доказав, что аборт делал не он. Значит, надо найти истинного виновника. По-моему, шансов на это почти нет.
- Почему?
- Потому что сегодня я говорил с Ли, и у меня сложилось впечатление, что он лжет. По-моему, это он делал аборт, Берри. Я думаю, что девушку убил именно он.

14

Вернувшись домой, я обнаружил, что Джудит с детьми все еще у Бетти. Я смешал себе еще один коктейль, на этот раз покрепче, и уселся в гостиной. Я устал как собака, но расслабиться не удавалось.
У меня ужасный характер. Я это знаю и пытаюсь держать себя в руках, но все равно бываю резок и неловок, общаясь с ближними. Наверное, я просто не очень люблю людей. Вот почему я стал патологоанатомом. Вспоминая прожитый день, я понял, что слишком часто выходил из себя. И это было глупо: я ничего не добился, а вот потерять мог очень многое.
Зазвонил телефон. Это был Сандерсон, начальник патологоанатомического отделения Линкольновской больницы.
- Я звоню с работы, - сразу же заявил он.
- Понятно.
Там по меньшей мере шесть параллельных аппаратов, и вечером любой желающий может подслушать ваш разговор.
- Как провел день? - спросил Сандерсон.
- Довольно интересно. А вы?
- Так-сяк.
Да уж, представляю себе. Если кто-то решил устранить меня, логичнее всего надавить на Сандерсона, а это можно сделать довольно тонко и даже под видом шутки. «Я слышал, у вас нехватка рабочих рук» - например. Или более серьезно. «Я слышал, Берри захворал. Это правда? Нет? А говорят, болен… Но ведь его нет на рабочем месте, правильно?» Или при помощи пары ласковых. «Сандерсон, как, по-вашему, я смогу поддерживать трудовую дисциплину, если ваш Берри целыми днями где-то пропадает, а вы ему потворствуете?» Или, наконец, через начальство. «У нас образцовая больница, и каждый выполняет свою работу. Нам тут не нужны лодыри».
В любом случае итог будет один: на Сандерсона окажут давление, чтобы он либо вернул меня на рабочее место, либо нашел нового сотрудника на замену мне.
- Скажите им, что у меня третичный сифилис, - сказал я. - Тогда они не станут рыпаться.
Сандерсон рассмеялся.
- Успокойся, все хорошо, - сообщил он мне. - Пока. У меня шея хоть и старая, но крепкая, и я могу еще какое-то время прикрывать тебя. - Помолчав, он спросил:
- Как по-твоему, сколько еще это продлится?
- Не знаю, - ответил я. - Дело непростое.
- Загляни ко мне завтра, обсудим.
- Хорошо. Возможно, я буду знать больше. Пока мне кажется, что эта история похлеще перуанской.
- Понятно, - ответил Сандерсон. - До завтра.
Я положил трубку. Сандерсон наверняка понял, что я имел в виду. А я имел в виду вот что: в деле Карен Рэнделл была какая-то неувязка. Месяца три назад нам пришлось столкнуться с чем-то подобным. Редкий случай агранулоцитоза. В крови совершенно не было лейкоцитов. Это очень опасно, потому что организм, в крови которого нет белых шариков, не может сопротивляться инфекции. Во рту и на коже большинства людей есть болезнетворные микробы. Стафилококк, стрептококк, иногда - пневмококк или дифтерия. Это нормально. Но если оборонительные сооружения организма разрушены, человек заболевает.
Короче, у нас был пациент - американский врач, работавший в Перу, в министерстве народного здравоохранения. Он страдал астмой и принимал какой-то перуанский препарат. В один прекрасный день он вдруг занемог. Заболело горло, поднялась температура, человека начало ломать. Он отправился к врачу в Лиме и сдал кровь на анализ. У него было шестьсот белых телец на кубический сантиметр крови при норме от четырех до девяти тысяч. А во время болезни это число возрастает еще вдвое или втрое. На другой день число эритроцитов упало до ста единиц, а еще через день - до нуля. Пациент сел на самолет, прибыл в Бостон и лег в нашу больницу. Из его грудины взяли пункцию костного мозгу, и я изучил ее под микроскопом. Увиденное озадачило меня. В костном мозге было много несозревших лейкоцитов, и хотя это считается отклонением от нормы, никаких бед такое положение дел пациенту не сулит. Тогда-то я и подумал: «Тут что-то не так, черт возьми», - и отправился к лечащему врачу этого парня.
Врач решил изучить перуанское лекарство, которое принимал пациент, и выяснилось, что в нем содержится вещество, запрещенное в США еще в 1942 году, потому что оно мешало образованию белых кровяных телец. Врач решил, что обнаружил причину недуга: у пациента перестали вырабатываться лейкоциты, и он чем-то заразился. Лечение оказалось несложным - перестать принимать перуанский препарат и ждать выздоровления костного мозга.
Я сообщил врачу, что под микроскопом костный мозг пациента выглядел почти нормально. Мы вместе осмотрели больного и обнаружили, что недомогание не проходит. На слизистой полости рта появилось изъязвление, на ногах и спине были явные признаки стафилококковой инфекции. Пациента сильно лихорадило, он чувствовал сонливость и туго соображал.
Мы никак не могли понять, почему костный мозг почти в норме, а пациенту так худо. Целый день ломали мы голову над этой загадкой, и наконец, часа в четыре, я догадался спросить лечащего врача, не было ли в области пункции каких-либо болезнетворных микробов. Врач ответил, что не обратил на это внимания. Тогда мы снова отправились к пациенту и осмотрели его грудь. К нашему удивлению, мы не нашли следа от укола трепанационной иглой. Значит, образец костного мозга был взят у какого-то другого пациента. Оказалось, что медсестра или стажер перепутали ярлычки и взяли пункцию у больного с подозрением на лейкемию. Мы срочно взяли костный мозг у нашего пациента и обнаружили, что он действительно почти не функционирует.
Этот человек в конце концов выздоровел, но я никогда не забуду, как мы с врачом ломали голову над результатами лабораторных анализов.

***

И вот теперь я испытывал точно такое же чувство: что-то было не так, что-то не стыковалось. Я еще не знал, что именно, но подозревал, что все люди, с которыми я беседовал, хотели совсем не того, чего желал я. Мы словно говорили на разных языках. Моя собственная точка зрения была ясна и однозначна: Арт невиновен, пока не доказано обратное. А обратное пока не доказано.
Но никого другого, похоже, не волновало, виновен Арт или нет. То, что я считал самым важным, для других не имело никакого значения.
Интересно, почему?

ВТОРНИК, 11 ОКТЯБРЯ

1

Когда я проснулся, новый день показался мне самым что ни на есть заурядным. Я встал таким же измученным, каким лег накануне; на улице было серо, промозгло и холодно, и меня вовсе не тянуло туда. Сняв пижаму, я принял горячий душ. Когда я брился, в ванную вошла Джудит и, наспех поцеловав меня, отправилась на кухню собирать завтрак. Я улыбнулся своему отражению и вдруг поймал себя на том, что гадаю, какой график операций составлен в больнице на сегодня.
А потом вспомнил, что не поеду в больницу. И вспомнил, почему. Потому что день был вовсе не заурядный.
Я подошел к окну и уставился на бежавшие по стеклу струйки. В этот миг я впервые подумал, что, может быть, разумнее всего было бы выкинуть Арта из головы и вернуться к повседневной работе. Приехать в лабораторию, поставить машину, снять пальто, повязать фартук, натянуть перчатки, словом, исполнить привычный ритуал… Мысль об этом была так приятна, так соблазнительна. В конце концов, это моя работа, и она мне по душе. Никакой тебе нервотрепки, никаких потрясений. Работа, которой меня обучали. И нечего мне играть в сыщиков-любителей. Холодным серым утром мое шерлокхолмство показалось мне просто нелепым.
Но потом перед глазами встали виденные накануне лица. Арт, Джей Ди Рэнделл, самодовольный Брэдфорд. И я понял, что никто, кроме меня, не поможет Арту выпутаться.
А поняв, почувствовал жгучий страх, почти панический ужас.
Мы с Джудит завтракали вдвоем, дети еще спали.
- Что ты намерен делать сегодня? - спросила она.
- Еще не знаю.
Я и сам задавался этим вопросом. Надо было разузнать побольше и о Карен, и в особенности о миссис Рэнделл. По сути дела, мне мало что было известно о них.
- Начну с девушки, - решил я.
- Почему?
- По отзывам, она была сущим ангелом, добрым и светлым небесным созданием, прелестной девочкой и всеобщей любимицей.
- Возможно, это правда.
- Да, - согласился я. - Только неплохо бы выслушать и мнения других людей, а не только ее отца и брата.
- Где же ты их выслушаешь?
- Начну с колледжа Смита, - решил я.

***

Колледж Смита, Нортгемптон, Массачусетс. Две тысячи двести девушек живут в здешней глухомани и получают прекрасное образование. Два часа по шоссе до поворота на Холлок, потом - еще полчаса по узким дорогам. Наконец я проскочил под железнодорожным мостом и въехал в городок. Нортгемптон мне никогда не нравился. Тут царит какая-то странная атмосфера, слишком гнетущая для университетского городка. Веет всеобщим раздражением и какой-то безысходностью, отчаянием двух тысяч двухсот девушек, заточенных в глуши на четыре года, и злостью местных жителей, вынужденных терпеть их здесь.
Студенческий городок очень красив, особенно по осени, когда начинает желтеть листва. Даже дождь не в силах смыть эту красоту. Я отправился прямиком в справочное бюро и заглянул в журнал регистрации студенток и преподавателей. Получив в бюро план городка, я пустился на поиски Хенли-холла - общежития, в котором прежде обреталась Карен Рэнделл.
Это был белый деревянный домик на Уилбер-стрит, дававший приют четырем десяткам девушек. На первом этаже размещалась общая гостиная, отделанная яркой узорчатой тканью, призванной подчеркнуть, что здесь живут девушки, и выглядевшей совершенно несуразно. По гостиной слонялись обитательницы дома, облаченные в комбинезоны, с распрямленными при помощи утюга волосами. У двери стоял столик дежурной. Я подошел к сидевшей за ним девушке и сказал:
- Мне нужна Карен Рэнделл.
Девица вздрогнула и посмотрела на меня как на престарелого насильника.
- Она моя племянница, - пояснил я. - Меня зовут доктор Берри.
- Меня не было тут в выходные, - ответила девушка, - и я еще не видела Карен. Кажется, она ездила в Бостон.
Мне повезло: эта девица, похоже, еще не знала о случившемся. А остальные? Вероятно, наставница уже в курсе. Или ей вот-вот сообщат. Мне вовсе не хотелось встречаться с наставницей.
- О! - воскликнула девушка за столом. - Кстати, вот идет Джинни, ее соседка по комнате.
Джинни была темноволосой девочкой в плотном комбинезоне и драном свитере в обтяжку. Несмотря на такой наряд, она как-то ухитрялась выглядеть холодной и чопорной. Вероятно, благодаря выражению лица.
Дежурная поманила ее и сказала:
- Это доктор Берри. Он приехал повидать Карен.
Джинни метнула на меня испуганный взгляд. Она знала. Я быстро схватил ее за локоть, отвел в сторону и усадил на стул.
- Но ведь Карен… - начала она.
- Я знаю. Мне надо поговорить с вами.
- Я должна спросить мисс Питерс, - Джинни хотела встать, но я мягко удержал ее.
- Прежде чем вы это сделаете, позвольте сообщить вам, что вчера я присутствовал на вскрытии Карен.
Джинни вздрогнула и прижала пальцы к губам.
- Извините за прямоту, но у меня есть один вопрос, ответить на который не сможет никто, кроме вас. А что скажет мисс Питерс, мы с вами и так знаем.
- Она запретит мне говорить с вами, - Джинни смерила меня подозрительным взглядом, но я уже возбудил ее любопытство.
- Пойдемте туда, где нам никто не помешает, - предложил я.
- Не знаю, следует ли мне…
- Я отниму у вас всего несколько минут.
Она встала и кивнула в сторону коридора.
- Обычно мужчин не допускают в наши комнаты, но вы ведь родственник, правильно?
- Правильно.
Джинни и Карен жили на первом этаже, окно их комнаты выходило на задний двор. Комнатка была тесная и неряшливая, повсюду валялись фотографии мальчиков, письма, поздравительные открытки, программы футбольных матчей между университетами Лиги Плюща, ленты, расписания занятий, флакончики с духами, плюшевые мишки и щенки. Джинни уселась на кровать и указала мне на стул у письменного стола.
- Вчера мисс Питерс сказала мне, что с Карен случилось несчастье и она погибла, - начала девушка. - Она просила меня никому ничего не говорить до поры до времени. Странно. Никто из моих знакомых еще не умирал. Я имею в виду ровесников, понимаете? Странно, право. Я ведь ничего не почувствовала, не могла даже заставить себя огорчиться. Наверное, до меня просто еще не дошло.
- Вы знали Карен до того, как стали жить вместе?
- Нет, нас просто поселили в одну комнату.
- Вы ладили?
Джинни передернула плечами. Она уже освоила язык телодвижений, но пока не умела добиться полной естественности. Создавалось впечатление, что она подолгу отрабатывала каждый жест перед зеркалом.
- Вроде да. Карен не была типичным новичком, не робела. И все время уезжала то на день, то на два. На занятия почти не ходила и часто повторяла, что ненавидит колледж. Впрочем, так все говорят, но Карен действительно не врала. Она и впрямь ненавидела учебу. По-моему, так оно и было.
- Почему вы так думаете?
- Потому что она пропускала уроки и часто отлучалась из городка. Говорила, что едет к родителям, но на самом деле моталась куда-то еще. Карен ненавидела своих родителей. Она сама мне так сказала.
Джинни встала и открыла дверцу шкафа. На внутренней стороне створки висела большая глянцевая фотография Джей Ди Рэнделла, сплошь испещренная крошечными дырочками.
- Она любила бросать в снимок дротики, - пояснила Джинни. - Это ее отец. Кажется, он хирург. Она метала дротики в его физиономию каждый вечер, перед тем как лечь спать.
Девушка закрыла шкаф.
- А как она относилась к матери?
- Мать она любила. Я имею в виду родную мать, ту, которая умерла. Мачеха-то ей не особенно нравилась.
- Что еще вам рассказывала Карен?
- Про мальчиков рассказывала, - Джинни снова уселась на кровать. - Тут только о них и говорят. Карен наведывалась в какую-то местную частную школу и тусовалась с парнями. Да и к ней то и дело приезжали из Йеля.
- Она встречалась с кем-нибудь?
- Не думаю. Со всеми понемножку. Парни за ней табунами ходили.
- Она была так популярна?
- А может, и по какой другой причине, - Джинни наморщила носик. - Слушайте, неприлично говорить про нее такое теперь, когда… Да и нет причин верить во все это. Может, это вообще треп.
- А что такое?
- Ну, когда сюда приезжает новенькая, про которую никто ничего не слышал, можно болтать все, что угодно. Я, помнится, раньше врала, что была капитаном команды болельщиков. Просто забавы ради. На самом-то деле я училась в обычной средней школе, а о капитанстве и мечтать не могла.
- Понятно. Ну, а что за байки травила Карен?
- Да всякие. И не то чтобы байки. Скорее уж притчи. Все как-то обиняками да намеками. Карен нравилось, когда люди считали ее эдакой оторвой. И дружки были ей под стать. Она очень любила это слово - «оторва». И умела пустить пыль в глаза. Никогда не выкладывала все напрямую, никаких тебе обстоятельных историй. Обронит слово тут, слово там, и все. Про свои аборты, например, и всякое такое.
- Про аборты?
- Она сказала, что еще до колледжа дважды ходила на аборт. По-моему, это чепуха, правда? Два аборта! В конце концов, ей было всего семнадцать! Я говорила ей, что не верю, и тогда она пускалась в объяснения - как это делается. Все по порядку, что за чем идет. Вот тогда я начинала думать, что, возможно, это все-таки правда.
Девушке, росшей в семье врача, ничего не стоило вызубрить процедуру ПВ, и осведомленность Карен вовсе не доказывала, что ей самой делали аборты.
- Она не вдавалась в подробности? - спросил я. - Не говорила, где ее выскабливали?
- Нет. Карен любила шокировать меня, хотя временами бывала по-настоящему груба. Помню наши первые, нет, вторые выходные, которые мы провели здесь. В субботу вечером Карен куда-то ушла и вернулась очень поздно. Вся растрепанная. Забралась в постель, погасила свет и говорит: «Господи, до чего же я люблю черное мясо». Прямо так и сказала. Я не нашлась с ответом. Я ведь тогда почти не знала Карен, вот и смолчала. Подумала, что она просто хочет меня поразить.
- Что еще она говорила?
Джинни пожала плечами:
- Не помню. Всякие пустяки. Однажды вечером, перед тем как уехать на выходные, Карен долго вертелась перед зеркалом. Сначала что-то насвистывала, а потом и говорит мне: «Ну, на сей раз я уж точно оттянусь». Или что-то в этом роде. Уж и не помню.
- И что вы ей ответили?
- Пожелала приятного отдыха. Что еще ответить на такую речь, особенно когда только что вышла из душа.
- Вы верили ее россказням?
- Сначала - нет, но через пару месяцев начала верить.
- Вам никогда не казалось, что она беременна?
- Нет, никогда.
- Вы уверены?
- Она ничего такого не говорила. К тому же она принимала пилюли.
- Это точно?
- Ну, наверное. Во всяком случае, у нее был такой ежеутренний обряд. Эти пилюли где-то здесь. Вон они, на ее столе, в маленьком пузырьке.
Я взял пластиковый флакончик. На ярлычке значилось «Аптека на Маячной улице», но никаких указаний по приему лекарства не было. Я вытащил книжечку и записал номер рецепта и имя врача, потом открыл пузырек и вытряхнул пилюли на ладонь. Их было всего четыре.
- Она принимала их ежедневно? - спросил я.
- Да.
Я не гинеколог и не аптекарь, но кое-какие познания все же имею. Во-первых, мне известно, что почти все противозачаточные пилюли сейчас выпускаются в пузырьках со специальными крышечками, снабженными отверстиями. Это облегчает подсчет и помогает женщине определить, сколько таблеток она приняла. Во-вторых, дозы гормональных препаратов снижены с двадцати до двух миллиграммов в день. А значит, пилюли должны быть совсем крошечные.
Но таблетки Карен были довольно большими, безо всяких меток, белые как мел и хрупкие. Я сунул одну из них в карман, а остальные возвратил в пузырек. Я уже догадывался, что это за зелье. Химического анализа не требовалось.
- Вы встречали кого-нибудь из дружков Карен? - спросил я.
Джинни покачала головой:
- Нет, никогда никого не видела. Карен много распиналась о том, как они хороши в постели, но это была просто болтовня. Она все время норовила пустить пыль в глаза, вот и горланила, как на площади. Подождите минутку.
Она подошла к туалетному столику Карен. Под рамку зеркала были вставлены несколько фотографий молодых людей. Взяв две, Джинни вручила их мне.
- Вот об этом парне она говорила, но, по-моему, они давно перестали встречаться. Кажется, с лета. Он учится в Гарварде.
На снимке был запечатлен старательно, но шаблонно позирующий мальчишка в футбольной экипировке, с номером 71 на груди. Он стоял, согнувшись, касаясь одной рукой земли и злобно ощерив зубы.
- Как его зовут?
- Не знаю.
Я взял программку матча Гарвард против Колумбийского. Под номером 71 числился правый защитник Алан Зеннер. Занеся это имя в записную книжку, я вернул Джинни снимок.
- А этот, второй, - продолжала она, вручая мне еще одну фотографию, - посвежее будет. Кажется, Карен еще не рассталась с ним. Иногда по вечерам, прежде чем лечь спать, она целовала его фотографию. Его зовут то ли Ральф, то ли Роджер.
На фотографии был изображен молодой негр в плотном лоснящемся костюме, с электрогитарой в руке и натянутой улыбкой на губах.
- Думаете, они встречались?
- Да. Он из какого-то бостонского оркестра.
- Ральф, говорите?
- Что-то в этом роде.
- Как называется оркестр?
Джинни сосредоточенно нахмурилась:
- Карен однажды говорила. Или не однажды. Но я не помню. Она не то что другие девчонки, которые выложат вам всю подноготную своих парней. Карен была не такая. Обронит фразу, а потом жди следующей.
- И вы думаете, что по выходным она уезжала к этому парню?
Джинни кивнула.
- А куда? В Бостон?
- Наверное. Или в Бостон, или в Нью-Хейвен.
Я перевернул фотографию. На тыльной стороне было написано: «Фотоателье Кэрзина, Вашингтон-стрит».
- Могу я взять себе этот снимок?
- Конечно, - ответила Джинни. - Мне он без надобности.
Я сунул фото в карман и снова сел.
- Вы когда-нибудь видели кого-то из этих людей?
- Нет, не встречала я ее дружков. Погодите-ка, однажды видела подругу.
- Подругу?
- Ну да. Однажды Карен сказала мне, что к ней приезжает близкая подруга, настоящая «оторва», дикий зверь. Ну, всякое такое. Короче, я ожидала увидеть занятное зрелище, но, когда она приехала…
- Что же вы увидели?
- Нечто весьма странное. Рослая длинноногая девица. Карен все время повторяла, что хотела бы иметь такие же длинные ноги, а та девица просто сидела и молчала. Надо полагать, она была хорошенькая, но уж больно чудная. Как будто спала. Может, наширялась. Наконец, где-то через час, она заговорила и начала плести всю эту белиберду.
- Какую белиберду?
- Ну, не знаю. Странные вещи. Вроде как «дожди в Испании подмыли здания». И сочиняла стихи про то, как люди резвятся в макаронных полях. Белиберда, понимаете? Я бы это стихами не назвала.
- Как звали эту девушку?
- Не помню. Кажется, Энджи.
- Она студентка?
- Нет. Она молодая, но нигде не учится. Работает. Кажется, Карен говорила, что она медсестра.
- Постарайтесь вспомнить ее имя, - попросил я.
Джинни сосредоточенно уставилась в пол, потом покачала головой:
- Нет, не могу. Я не обратила на нее особого внимания.
Мне не хотелось менять тему, но надо было торопиться.
- Что еще вы могли бы рассказать мне о Карен? - спросил я. - Она нервничала?
- Нет, была само спокойствие. Все наши с ума сходили от волнения, особенно перед экзаменами, а ей, похоже, было на все наплевать.
- Она была энергичной девушкой? Подвижной? Словоохотливой?
- Карен? Не смешите меня. Сонная она была и полумертвая, только в дни свиданий и оживала. А так все время сетовала на усталость и переутомление.
- Она много спала?
- Да, продрыхла почти все занятия.
- Какой у нее был аппетит?
- Да обыкновенный. Завтрак и обед она обычно тоже просыпала.
- В таком случае Карен, наверное, теряла в весе?
- Как раз наоборот, - ответила Джинни. - Прибавила. Не так чтобы много, но прилично. За каких-нибудь полтора месяца. Не могла влезть ни в одно платье, и ей пришлось покупать новые.
- Вы заметили какие-нибудь другие изменения?
- Вообще-то да, но я не знаю, важно ли это. То есть для Карен это было важно, но все остальные ничего не замечали.

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

- Чего не замечали?
- Видите ли, Карен вбила себе в голову, будто бы ее тело обрастает волосами. Руки, ноги, понимаете? И над губой тоже. Она жаловалась, что замучилась брить ноги.
Взглянув на часы, я увидел, что уже почти полдень.
- Что ж, не хочу отрывать вас от занятий…
- Ерунда, - перебила меня Джинни. - С вами интереснее.
- Неужели?
- Ну, смотреть, как вы работаете, и все такое.
- Но ведь я - обычный врач, и вы уже наверняка беседовали с людьми моей профессии.
Джинни вздохнула.
- Должно быть, вы принимаете меня за дурочку, - с легкой обидой сказала она. - Я же не вчера родилась.
- Напротив, - заспорил я. - По-моему, вы очень умны.
- Вы вызовете меня в суд?
- В суд?
- Ну, чтобы дать показания.
Я посмотрел на нее, и мне опять подумалось, что она репетирует перед зеркалом. На лице Джинни появилась загадочно-глубокомысленная мина, столь присущая героиням многих фильмов.
- Не уверен, что понимаю вас.
- Ладно уж, признайтесь, что вы законник, я никому не скажу.
- О!
- Я поняла это спустя десять минут после вашего прихода. Знаете, как я догадалась?
- Как же?
- Когда вы осматривали пилюли, то держали пузырек очень осторожно, совсем не как врач. Честно говоря, я думаю, что врач из вас вышел бы никудышный. Сущий коновал.
- Возможно, вы правы, - согласился я.
- Желаю удачи, - сказала Джинни на прощание.
- Спасибо.
Она лукаво подмигнула мне, и я зашагал прочь.

2

Рентгеновский кабинет на втором этаже Мемориалки незнамо почему называли кабинетом радиологической диагностики. Впрочем, как бы его ни величали, это был самый обыкновенный рентгеновский кабинет, такой же, как в любой другой больнице: стены из матового стекла, зажимы для снимков. Помещение довольно просторное, тут могли одновременно работать пятеро рентгенологов.
Я попал к Хьюзу, моему старому знакомому. Иногда чета Хьюзов играла с нами в бридж, причем весьма искусно. Они бились до последнего и жаждали крови. Но я и сам иногда этим грешу.
Я не стал звонить Льюису Карру, поскольку он все равно не помог бы мне. А Хьюз стоял на нижней ступени священной врачебной иерархии, и ему было безразлично, чьи снимки я хочу посмотреть - Карен Рэнделл или Ага-Хана, которому тут несколько лет назад делали операцию на почке. Поэтому Хьюз сразу же отвел меня в хранилище снимков.
По пути я спросил его:
- Ну, как твоя интимная жизнь?
Это была избитая шутка. Известно, что рентгенологи занимаются сексом гораздо меньше, чем врачи любой другой специальности. Почему это так, никто не знает, но, скорее всего, на них действует рентгеновское излучение. Во всяком случае, среди медиков бытует такое убеждение. В прошлом во время просвечивания рентгенолог стоял в кабинке вместе с пациентом и за несколько лет буквально пропитывался гамма-частицами. Да и пленка тогда была гораздо менее чувствительной, так что врач успевал схватить чудовищную дозу, пока делал снимок.
Но даже теперь, при новых технологиях и обширных познаниях, эта мерзкая шуточка по-прежнему в ходу, и рентгенологи вынуждены стоически терпеть подначки всякого, кто пожелает высмеять их освинцованные суспензории и усохшие половые железы. Приколы - такой же фактор профессионального риска, как рентгеновское излучение, и Хьюз не обижался на них.
- Моя половая жизнь, - ответил он, - куда интереснее какого-то там бриджа.
Когда мы вошли в кабинет, там работали трое или четверо рентгенологов. Перед каждым лежал толстый конверт, набитый снимками, и стоял магнитофон. Врач брал снимок, произносил вслух фамилию пациента и номер отделения, сообщал, с какого ракурса сделан снимок, и, приложив его к матовому стеклу, ставил диагноз.
Одна из стен была отведена под рентгенограммы пациентов отделения интенсивной терапии. Это были тяжело больные люди, и их снимки хранились не в конвертах, как все остальные, а на вращающихся штативах. Нажав кнопку, можно было привести штатив в движение и, не сходя с места, посмотреть нужный снимок. Это позволяло быстро определить, чем страдает тот или иной больной, пребывающий в критическом состоянии.
Хранилище снимков примыкало к рабочему залу. Хьюз юркнул туда и через минуту появился снова. Мы уселись перед стеклянной панелью, и Хьюз вставил в зажим первую рентгенограмму Карен Рэнделл.
- Черепная коробка в боковой проекции, - сказал он, вглядевшись в снимок. - Ты знаешь, почему Карен направили на рентген?
- Нет, - ответил я и тоже посмотрел на снимок, но почти ничего не разобрал. Прочитать рентгенограмму головы очень трудно. В черепе много костей, и снимки представляют собой мешанину светлых и темных пятен. Хьюз довольно долго изучал этот причудливый узор, время от времени проводя по какой-нибудь линии колпачком своей авторучки. Наконец он сказал:
- Похоже, все нормально. Никаких трещин или наростов, ни гематом, ни воздушных пузырей не видно. Конечно, неплохо бы иметь артериограмму или эхоэнцефалограмму… Давай посмотрим остальные.
Хьюз снял первый снимок и повесил на его место вид черепа анфас.
- Тоже все нормально, - сообщил он мне. - Не понимаю, зачем ей вообще просвечивали голову. Она что, попала в автомобильную аварию?
- Да вроде нет.
Хьюз покопался в стопке снимков.
- Нет, - пробормотал он. - Ни одного снимка лица, только черепная коробка.
Он снова принялся разглядывать снимок черепа во фронтальной проекции, затем снял его и повесил на панель предыдущий. Но и теперь не нашел никаких отклонений от нормы.
- Будь я проклят, если что-нибудь понимаю, - сказал Хьюз, барабаня пальцами по стеклу. - Ничего. Ни малейшей патологии. Готов поставить все свои денежки.
- Ну что ж, - молвил я, вставая. - Спасибо за помощь.
Я не знал, что и думать. Похоже, эти снимки еще больше все запутали. И уж, во всяком случае, не внесли никакой ясности.

3

Я вошел в телефонную будку возле дверей больницы, вытащил записную книжку и отыскал в ней номера аптеки и рецепта. Достав пилюлю, прихваченную из комнаты Карен, я отломил кусочек и растер его на ладони. Он сразу превратился в мелкую пудру. Я знал, что это такое, но для пущей уверенности все же лизнул порошок кончиком языка.
Омерзительный вкус аспирина ни с чем не спутаешь.
Я набрал номер аптеки и сказал:
- Говорит доктор Берри из Линкольновской. Хотел бы узнать о лекарстве…
- Минутку, я возьму карандаш… Так, говорите, доктор Берри.
- Пациентку зовут Карен Рэнделл. Номер 1476673, выписал доктор Питер Рэнделл.
- Я посмотрю.
Трубку положили на стол. Я слышал, как кто-то насвистывает и шелестит страницами.
- Да, есть такое. Двадцать капсул дарвона по семьдесят пять миллиграммов. Указания к применению - раз в четыре часа или при обострениях болей. Рецепт дважды обновлялся. Вам нужны даты?
- Нет, - ответил я. - Спасибо, вы мне очень помогли.
Я медленно повесил трубку. Дело запутывалось все больше и больше. Какая девчонка станет пить под видом противозачаточных пилюль аспирин и хранить его в пузырьке из-под лекарства от менструальных болей?

4

Смерть в результате аборта - событие относительно редкое. Этот основополагающий факт как-то затушевывается, теряется в груде статистических данных, заглушается воплями и пустыми причитаниями. Но статистика неточна, а вопли порождаются скорее чувствами, чем разумом. Конечно, разнобой в данных огромен, но большинство знатоков вопроса сходится во мнении, что в Америке каждый год делается миллион подпольных абортов, после которых умирают примерно пять тысяч женщин. Значит, «процент убоя» равен 500/100 000.
Это очень большая цифра, особенно если сравнить ее с данными о смертности в результате абортов, сделанных в больницах. Тут картина совсем другая: 18/100 000. И значит, законный аборт не опаснее, чем удаление миндалин, при котором гибнет семнадцать человек из каждых ста тысяч.
Итак, подпольный аборт в двадцать пять раз опаснее законного. Услышав об этом, большинство людей приходят в ужас. Но только не Арт. Тщательно обмозговав все эти впечатляющие статистические данные, он как-то высказал очень занятную мысль. Одна из причин, по которым аборт до сих пор запрещен законом, - его безопасность.
- Попытайся оценить масштаб, - заметил он однажды. - Миллион женщин - совершенно бессмысленная величина. Но она означает, что в стране каждые тридцать секунд делается подпольный аборт. День за днем, год за годом. Значит, операция самая заурядная и безопасная, хорошо это или плохо.
С присущим ему цинизмом рассуждал Арт о «пороге смертности» - выведенной им самим формуле, по которой энное число людей ежегодно умирает безо всяких на то причин, просто по воле случая. «Порог смертности» отражает состояние дел, при котором это явление начинает вызывать тревогу в обществе. На языке чисел «порог смертности» равен примерно тридцати тысячам - именно столько американцев гибнет каждый год в автомобильных катастрофах.
- Посмотри на дороги, - вещал Арт. - Там погибают восемьдесят человек в день, и все считают это обычным делом. Так неужто кто-то будет поднимать шум из-за того, что четырнадцать женщин в день умирают после абортов?
Арт утверждал, что врачи и законники начнут шевелиться лишь в том случае, если каждый год от абортов будет умирать более пятидесяти тысяч женщин. Иными словами, если при нынешнем уровне смертности число абортов возрастет до десяти миллионов.
- Поэтому, - говорил мне Арт, - в каком-то смысле я оказываю обществу медвежью услугу. Ведь я еще не угробил ни одну пациентку и, стало быть, помогаю поддерживать низкий уровень смертности. Для моей клиентуры это хорошо, для общества в целом - плохо, ибо побудить общество к действию можно, лишь застращав его или внушив ему чувство вины. Общество привыкло реагировать на большие числа, малая статистика для него - пустой звук. Кабы Гитлер убил только десять тысяч евреев, никто и не почесался бы.
А еще Арт сказал, что, делая безопасные аборты, он способствует сохранению статус-кво, снимает с законодателей бремя необходимости что-то менять.
А потом он сказал кое-что еще.
- Беда нашей страны в том, что американки - трусихи. Они пойдут на чреватый опасностью подпольный аборт, лишь бы не бороться за реформу законодательства. Ну а в законодателях у нас одни мужчины, которые, как известно, не беременеют и могут позволить себе морализировать. Как попы. Будь среди священнослужителей женщины, религия в два счета претерпела бы разительные перемены. Но в политике и церкви царят мужчины, а женщинам лень слишком уж наседать на них. И это плохо, потому что аборт - чисто женское дело. Аборт затрагивает их детей, их организм. Рискуют тоже они. Если бы каждый год конгрессмены получали по миллиону писем от своих избирательниц, то, глядишь, дело бы и сдвинулось с мертвой точки. Конечно, вовсе не обязательно, но вполне возможно. Только женщины почему-то не хотят возиться.
По-моему, это обстоятельство и угнетало Арта больше всего. Размышляя о нем, я ехал на встречу с женщиной, которая, по многочисленным отзывам о ней, уж никак не была трусихой. Миссис Рэнделл.
Севернее Когассета, в получасе езды от центра Бостона, раскинулся роскошный жилой район, возведенный над обрывом вдоль скалистых прибрежных утесов. С виду он очень смахивает на Ньюпорт - такие же старые деревянные дома с окнами на море, разделенные красивыми ухоженными лужайками.
Дом Рэнделлов был настоящим исполином. Четырехэтажный деревянный белый особняк под готику, с резными балконами и башенками. Лужайка шла под уклон и обрывалась у самой воды. Площадь участка составляла, наверное, не менее пяти акров. Я подъехал к дому по длинной гаревой дорожке и остановил машину у парадного входа рядом с двумя «Порше», черным и канареечно-желтым. Похоже, это была любимая марка Рэнделлов. Слева от дома стоял гараж, а в нем - серый «Мерседес». Вероятно, им пользовалась прислуга.
Я вылез из машины, размышляя, как бы мне проскочить мимо дворецкого. В этот миг двери распахнулись, и из дома вышла женщина, натягивая на ходу перчатки. Судя по всему, она очень торопилась куда-то, но остановилась, завидев меня.
- Миссис Рэнделл?
- Да, - ответила она.
Я уж и не знаю, что именно ожидал увидеть. Во всяком случае, ничего похожего на стоявшее передо мной рослое создание в бежевом костюме «от Шанель». У женщины были иссиня-черные блестящие волосы, длинные ноги и огромные темные глаза. Едва ли ей перевалило за тридцать. Казалось, на ее щеках можно колоть лед. Они были словно высечены из камня.
Несколько секунд я тупо созерцал ее, сознавая свое бессилие и чувствуя себя круглым дураком. Наконец миссис Рэнделл сердито свела брови и спросила:
- Что вам угодно? Я тороплюсь.
Ее голос звучал с легкой хрипотцой, губы были пухлые и чувственные. Она говорила с каким-то изысканным акцентом, похожим на британский, без ярко выраженных интонаций.
- Ну же, отвечайте!
- Я хотел побеседовать с вами о вашей дочери, - поспешно сказал я.
- Точнее, о моей падчерице, - еще быстрее поправила она меня и зашагала к черному «Порше».
- Да, падчерице…
- Я рассказала все полиции, - ответила она. - И к тому же опаздываю на встречу, так что, надеюсь, вы извините меня… - Открыв замок, она распахнула дверцу машины.
- Меня зовут… - начал я.
- Мне известно, кто вы такой. Джошуа вчера говорил о вас и предупреждал о вашем возможном приходе.
- И?
- И посоветовал мне предложить вам отправиться ко всем чертям, доктор Берри.
Она сердилась изо всех сил, но без особого успеха. Ее лицо выражало какие-то другие чувства, возможно, любопытство или даже страх. И это показалось мне странным.
Миссис Рэнделл запустила мотор.
- Желаю удачного дня, доктор.
Я наклонился к окошку.
- Исполняете указания своего супруга?
- Как обычно.
- Но не как всегда, - предположил я.
Она уже взялась было за рычаг переключения передач, но вдруг ее рука замерла.
- Прошу прощения?
- Я хотел сказать, что ваш супруг не полностью отдает себе отчет в происходящем.
- А по-моему, полностью.
- Увы, нет. Уверяю вас.
Она заглушила мотор и взглянула на меня.
- Даю вам тридцать секунд, чтобы убраться отсюда. Потом позвоню в полицию.
Но голос миссис Рэнделл дрожал, а лицо было белее мела.
- Позвоните в полицию? Едва ли это мудрое решение.
Она начала ломаться. И куда подевалась былая самоуверенность?
- Зачем вы пришли?
- Чтобы услышать от вас рассказ о той ночи, когда вы отвезли Карен в больницу. Это было в воскресенье.
- Если хотите узнать что-либо о той ночи, идите и загляните в машину, - она указала на желтый «Порше».
Я так и сделал. Открывшееся моему взору зрелище напоминало кошмарный сон.
Чехлы на сиденьях из рыжевато-желтых сделались красными. Впрочем, и весь остальной салон тоже. Кресло водителя стало пурпурным, пассажирское - темно-багровым. Кнопки на приборном щитке тоже покраснели, на руле виднелись алые мазки. Красный коврик на полу казался жестким. Наверняка Карен потеряла несколько кварт крови, пока ехала в больницу в этой машине.
- Откройте дверцу и потрогайте сиденье, - сказала миссис Рэнделл.
Сиденье оказалось влажным.
- И это - спустя трое суток, - заметила она. - Видите, сколько крови потеряла Карен. Вот что он с ней сделал.
Я захлопнул дверцу.
- Это ее машина?
- Нет. У Карен не было машины. Джошуа не хотел, чтобы она садилась за руль до совершеннолетия.
- А чья?
- Моя, - ответила миссис Рэнделл.
Я кивнул на черный «Порше».
- А эта?
- Эта новая, куплена только вчера.
- Что же теперь будет с желтой?
- Полиция посоветовала нам на время оставить ее у себя. На тот случай, если она понадобится в качестве вещественного доказательства. Но при первой возможности мы…
- Расскажите, что произошло в ночь на понедельник.
- Я не обязана ничего вам рассказывать, - отрезала миссис Рэнделл и плотно сжала губы.
- Разумеется, - с любезной улыбкой согласился я, зная, что уже взял верх.
Ее глаза смотрели все так же испуганно. Миссис Рэнделл отвела взгляд и уставилась в лобовое стекло.
- Джошуа срочно вызвали в больницу, и я была в доме одна, - начала она. - Уильям уехал в свою медицинскую школу, а Карен отправилась на свидание. Было где-то полтретьего утра, когда я вдруг услышала звук клаксона. Он гудел настырно и непрерывно. В конце концов я встала, накинула халат и спустилась вниз. Перед домом стояла моя машина. Мотор работал, фары сияли, клаксон ревел. Я выбежала на улицу и увидела Карен. Она лежала на руле, без сознания, а все вокруг было залито кровью. - Миссис Рэнделл перевела дух, порылась в сумочке и, достав пачку французских сигарет, прикурила от моей зажигалки.
- Продолжайте, - попросил я.
- Это почти все. Я перетащила Карен на соседнее сиденье и повезла ее в больницу, - миссис Рэнделл нервно попыхала сигаретой. - По пути попыталась выяснить, что случилось. Я прекрасно понимала, откуда хлещет кровь. Юбка Карен была насквозь мокрой, но остальная одежда совсем не запачкалась. И тогда Карен сказала: «Это сделал Ли». Три раза кряду. До конца дней не забуду ее тихий, жалобный голосок…
- Она была в сознании и могла говорить?
- Да. Но снова лишилась чувств, когда мы подъехали к больнице.
- Как вы догадались, что ей сделали аборт? Ведь это мог быть и выкидыш.
- Я заглянула в сумочку Карен и увидела чековую книжку. Последний чек, который она выписала, был на триста долларов и подлежал обналичиванию. Датирован воскресным днем. Вот как я догадалась, что ей сделали аборт.
- Вы не спрашивали, был ли этот чек предъявлен к оплате?
- Разумеется, не был. Ведь владелец чека сидит в тюрьме.
- Понятно, - задумчиво проговорил я.
- Отрадно слышать, - похвалила она меня. - А теперь извините… - С этими словами миссис Рэнделл выскочила из машины и торопливо поднялась на крыльцо.
- А я-то думал, вы опаздываете на встречу, - бросил я ей вслед.
Она остановилась и оглянулась.
- Идите вы к черту!
Дверь дома с грохотом захлопнулась за ней.
Я зашагал к машине, размышляя о только что увиденном весьма убедительном представлении. Я заметил лишь два огреха. Во-первых, количество крови в желтой машине. На пассажирском сиденье ее было больше, чем на водительском, и это обстоятельство насторожило меня.
Во-вторых, миссис Рэнделл, вероятно, не знала, что Арт брал за аборт не более двадцати пяти долларов - только-только чтобы покрыть расходы на лабораторные анализы. Он считал, что таким образом остается в ладу со своей совестью.

5

Вывеска на фотоателье Кэрзина была совсем обшарпанная. Понизу мелкими желтыми печатными буквами шла надпись: «Любые фотографии. Паспорта. Знаменитости. Друзья. Заказы выполняются за час».
Ателье стояло на углу в северном конце Вашингтон-стрит, далеко от залитых светом кинотеатров и больших универмагов. Я вошел и увидел плюгавого старичка в обществе сухонькой старушенции.
- Да? - вежливо, почти робко вымолвил старичок.
- У меня несколько необычное дело, - сообщил я ему.
- Фото на паспорт? Это запросто. Через час будет готово. А если вы торопитесь, то даже быстрее. У нас огромный опыт.
- Это правда, - с чопорным кивком подтвердила старушка. - Мы сделали уже несколько тысяч таких портретов.
- Мне нужно нечто иное, - ответил я. - Видите ли, у моей дочери вечеринка по случаю шестнадцатилетия…
- Мы не снимаем помолвки, - оборвал меня старичок. - Весьма сожалею.
- Да, это так, - добавила старушка.
- У нее не помолвка, а шестнадцатилетие, - сказал я.
- Мы их не снимаем, - твердил свое старик. - Это исключено.
- Раньше, в былые времена, мы делали и это, - подхватила старушенция. - Но выходило просто ужасно.
Я вздохнул.
- Слушайте, мне нужны кое-какие сведения. Моя дочь сходит с ума по одной рок-н-ролльной команде, которую вы фотографировали. Я хочу сделать ей сюрприз и думал, что…
- Так вашей дочери шестнадцать лет? - подозрительно спросил старикан.
- Совершенно верно. Исполнится на следующей неделе.
- И мы фотографировали оркестр?
- Да, - ответил я, протягивая ему снимок.
Старик долго изучал его.
- Это не оркестр, это человек, - объявил он наконец.
- Я знаю. Но он играет в оркестре.
- Тут всего один человек.
- Эту фотографию делали вы, и я подумал…
Пока я говорил, старик перевернул фотографию.
- Это наша работа, - возвестил он. - Видите, вот фирменный знак: «Фотоателье Кэрзина». Это мы и есть. Открылись еще в тридцать первом году. Сначала тут заправлял мой отец, упокой, господи, его душу.
- Воистину так, - ввернула старушка.
- Так вы говорите, это оркестр? - Старик помахал фотографией у меня перед носом.
- Один из оркестрантов.
- Что ж, возможно, - он протянул снимок старухе. - Ты снимала какие-нибудь оркестры?
- Может быть. Я их не запоминаю.
- По-моему, это была рекламная фотография, - подсказал я.
- Как называется этот оркестр?
- Не знаю. Потому и пришел к вам. На снимке ваш фирменный знак…
- Я не слепой, - сердито перебил меня старик. Согнувшись пополам, он заглянул под прилавок. - Надо посмотреть записи. Мы тут ведем строгий учет.
Он принялся выкладывать на прилавок стопки фотографий. Я был удивлен: старик действительно снимал ансамбли, не меньше десяти разных команд.
Старик проворно перебирал снимки, по ходу дела давая пояснения:
- Жена их не запоминает, зато я помню. Стоит посмотреть, и сразу вспоминаю. Понятно? Вот, к примеру, «Джимми и двоечники». А вот «Певчие птички», «Гробы», «Кликуши», «Вонючки». Такие названия западают в память. Даже странно, почему. Вот «Вши», «Выкидные ножи», «Вилли и вилы», «Ягуары».
Я старался разглядеть лица на фотографиях, но у старика оказались слишком проворные пальцы.
- Погодите-ка! - Я указал на один из снимков. - Кажется, вот они.
Старик вгляделся в фотографию.
- «Зефиры», - укоризненно проговорил он. - Да, они самые. «Зефиры».
Я присмотрелся. Пятеро чернокожих парней в блестящих костюмах, таких же, как на портрете, который я прихватил в общежитии. Все пятеро натянуто улыбались. Похоже, им вовсе не хотелось фотографироваться.
- Вы знаете их имена? - спросил я.

Предыдущая страница 9 Следующая страница


Экстренный случай 10

Старик перевернул снимок.
- Зик, Зак, Роман, Джордж и Счастливчик.
- Спасибо. - Я вытащил записную книжку и занес в нее все пять прозвищ. - А как я могу их разыскать?
- Слушайте, а вы правда хотите позвать их на день рождения своей дочери?
- А почему бы и нет?
Старик передернул плечами.
- Да грубияны они.
- Ничего, один вечер можно и потерпеть.
Старик поднял руку и указал большим пальцем куда-то в дальний конец улицы.
- По ночам они играют в «Электрическом винограде». Там всегда полно черномазых.
- Спасибо, - сказал я и зашагал к двери.
- Вы уж поосторожнее с ними, - предупредила меня старушка.
- Хорошо.
- Желаю приятной вечеринки, - бросил мне вслед старик.
Я кивнул и вышел на улицу.

***

Если у гор бывают дети - отроки или подростки, - то вы поймете, на что был похож Алан Зеннер. Конечно, в «Большую десятку» его бы не приняли, но парень и впрямь был не хилый. По моим прикидкам, он имел рост шесть футов и один дюйм, а весил больше центнера.
Я разыскал Алана, когда он покидал крытую футбольную площадку «Диллон-филд». День клонился к вечеру, и тренировка уже кончилась. Солнце садилось, заливая позолотой стадион и расположенные поблизости здания - дворец спорта «Диллон», хоккейную площадку и крытые теннисные корты. На небольшом поле поодаль все еще тренировались при тусклом свете угасающего дня новички, поднявшие огромное облако желто-бурой пыли.
Зеннер только что принял душ, его короткие черные волосы еще не высохли, и он старательно тер их полотенцем, словно вспомнив наказ тренера не выходить на улицу с мокрой головой.
Алан сообщил мне, что торопится на обед и занятия, поэтому мы беседовали по пути, шагая через мост Андерсона к гарвардскому университетскому городку. Поначалу я болтал обо всяких пустяках. Зеннер был старшекурсником Леверетт-хаус в Тауэрсе и специализировался на истории. Ему не очень нравилась тема дипломной работы, и он боялся, что не сможет поступить в школу правоведения: там не давали поблажек спортсменам. Юристов интересовала только успеваемость. Так что, возможно, он пойдет на юридический в Йеле, там веселее.
Мы прошли через Уинтроп-хаус и направились в сторону университетского клуба. Алан сообщил мне, что в футбольный сезон обедает и ужинает только там. Еда неплохая. Во всяком случае, качество выше среднего.
Наконец я завел разговор о Карен.
- Что? И вы туда же?
- Простите?
- Вы уже второй за сегодня. До вас приходил Мытарь.
- Мытарь?
- Ее папаша. Она его так прозвала.
- Почему?
- Понятия не имею. Прозвала, и все. Она придумала ему целую уйму кличек.
- И вы говорили с ним?
- Он приезжал, - неохотно ответил Зеннер. - Но я велел ему убираться.
- Что же вы так?
Мы вышли на Массачусетс-авеню, запруженную машинами.
- Да не хотелось связываться, вот и все, - объяснил он.
- Вы уже замешаны в деле.
- Черта с два, - Алан начал переходить улицу, ловко лавируя между автомобилями.
- Вам известно, что случилось с Карен? - спросил я.
- Слушайте, я знаю об этом больше всех. Даже больше, чем ее предки.
- Но не хотите ввязываться.
- Вы уловили суть.
- Дело очень серьезное, - сказал я. - Одного человека обвинили в ее убийстве. Вам придется рассказать все, что вы знаете.
- Слушайте, она была славная девчонка, но с закидонами. Поначалу все шло хорошо. Потом стало слишком трудно, и я с ней завязал. Это все. А теперь отвалите от меня.
Я пожал плечами:
- На суде вам придется давать свидетельские показания по требованию защиты. Вас приведут к присяге.
- Я не собираюсь идти в суд.
- У вас нет выбора, - заверил я его. - Разве что суда вообще не будет.
- То есть?
- То есть нам лучше поговорить, как двум разумным людям.
В паре кварталов дальше, возле Центральной площади, была маленькая грязная забегаловка с цветным телевизором над стойкой. На экране все двоилось, но мало кто обращал на это внимание. Мы заказали две кружки пива и принялись ждать, слушая прогноз погоды, который читал бодренький толстенький коротышка, с улыбкой пообещавший, что завтра и послезавтра непременно будут дожди.
- А вы-то зачем сюда влезли? - спросил меня Зеннер.
- По-моему, Ли невиновен.
Он рассмеялся.
- Вы единственный, кто так думает.
Принесли пиво. Я расплатился. Зеннер приложился к кружке и облизал губы.
- Ладно, - сказал он, усаживаясь в отдельной кабинке, - так и быть, поведаю вам эту историю. Мы с Карен познакомились где-то в апреле, на одной вечеринке, и сразу поладили. Это было классно. Тогда я ничего про нее не знал и относился к ней просто как к очередной смазливой девице. Мне, конечно, было известно, что она совсем молодая, но о том, сколько ей лет, я узнал лишь наутро и едва не окочурился. Подумать только: всего шестнадцать! Господи… Но Карен была славная, не дешевка какая-нибудь. - Алан одним глотком ополовинил свою кружку. - Потом мы начали встречаться, и я мало-помалу кое-что разузнал про нее. У Карен была манера выкладывать правду по крупицам. Слово тут, слово там. Конечно, это очень нервировало. Как старый многосерийный фильм. «Смотрите нас в следующую субботу». Она это умела.
- Когда вы перестали встречаться?
- В начале июня. Она заканчивала Конкорд, и я пообещал, что приеду на выпускной бал. Но Карен не понравилась эта идея. Я спросил, почему, и тогда она выдала мне всю эту бодягу про предков, и что я им не понравлюсь. Вы понимаете, раньше моя фамилия была Земник, и я рос в Бруклине. Вот так. Карен высказалась, и я подарил ей прощальный поцелуй. Мне уже тогда все обрыдло, а теперь и вовсе плевать на нее.
- И вы больше ни разу не виделись?
- Один раз. Где-то в конце июля. Я подрабатывал на мысу, шабашил на стройке. Работа была нетрудная, и многие мои друзья там халтурили. Тогда-то я и услышал о Карен то, чего не знал, пока мы встречались. Ну, как она коллекционировала парней. И о неладах с предками. И о том, что она ненавидела своего отца. И все то, что прежде казалось галиматьей, начало обретать смысл. А еще я слышал, что она сделала аборт и говорила всем, будто это был мой ребенок.
Зеннер прикончил пиво и сделал знак бармену. Я тоже решил выпить еще кружечку.
- Однажды я случайно встретил ее возле Скассета. Она заправлялась на бензоколонке, когда я подъехал. Мы малость поболтали, я спросил про аборт, правда ли это, и она ответила, что да. Тогда я спросил, мой ли это был ребенок, и Карен сказала, что не знает, кто отец. Да еще так невозмутимо! Короче, я послал ее ко всем чертям и пошел прочь. Но Карен меня догнала, извинилась и предложила остаться друзьями, встречаться снова. А когда я отказался, она разревелась. Нет ничего хуже, чем девчонка, ревущая на бензоколонке. Короче, я пообещал вечером сводить ее куда-нибудь.
- И сводили?
- Да. Это было ужасно. Алан, сделай то, Алан, сделай се. Быстрее, Алан. А теперь медленнее. Алан, ты так потеешь… Хоть бы на секунду заткнулась.
- Она что, прошлым летом жила на мысу?
- Карен так сказала. Работала в картинной галерее, кажется. Но я слышал, что она почти все время просидела на Маячном холме. У нее там были какие-то сумасшедшие дружки.
- Вы когда-нибудь с ними встречались?
- Только с одной девчонкой. Как-то на вечеринке меня познакомили с Анджелой то ли Харли, то ли Харди. Чертовски красивая девица, но с приветом.
- То есть?
- Ну, странная, не от мира сего. Плела какую-то чушь. «Нос божий красен кожей», и все такое. С ней и разговаривать было невозможно. А жаль: уж больно хороша собой.
- А родителей Карен вы видели?
- Да, один раз. Та еще парочка. Старик с задранным носом, и с ним эта дамочка-губошлепка. Неудивительно, что Карен их ненавидела.
- Откуда вы это знаете?
- Да от нее! Карен только о предках и говорила. Часами болтала о них. Мытаря на дух не выносила. Иногда называла его БОГ. Это значит брехун, осел и говнюк. Мачеху тоже всячески обзывала, но я не стану повторять: вы скажете, что я клевещу. Но вот что удивительно: свою родную мать Карен очень любила. Та умерла, когда Карен было лет пятнадцать. Наверное, тогда все и началось.
- Что началось?
- Ну, закидоны эти. Наркотики и блуд. Карен хотела, чтобы ее считали крутой. Любила народ удивить. Словно что-то доказывала. Жрала зелье, причем всегда на людях. Кое-кто говорил, что она сидит на амфитаминах, но не знаю, правда ли это. Она многим насолила, и про нее каких только жутких историй не рассказывали. Говорили, что Карен Рэнделл на все пойдет и под любого ляжет. - Алан болезненно поморщился.
- Но вы любили ее, - вставил я.
- Да, пока это было возможно.
- А после того свидания на мысу вы больше не встречались?
- Нет.
Принесли пиво. Алан посмотрел на свою кружку и принялся вертеть ее в руках.
- Хотя, впрочем, встречался, - вдруг добавил он.
- Когда?
Зеннер заколебался.
- В воскресенье, - сказал он, наконец. - В прошлое воскресенье.

6

- Было около часа дня, - продолжал Зеннер. - После игры мы устроили вечеринку, и я маялся похмельем. Да еще как маялся! Боялся, что в понедельник на тренировке буду не в форме, потому что пропустил несколько тренировок. Никак не получалась последняя пробежка, не хватало скорости. Поэтому я волновался. В общем, я был у себя в комнате и пытался переодеться к обеду. Никак не мог повязать галстук. Все время выходило вкривь и вкось, три раза пробовал. Похмелье было и впрямь тяжкое. Голова раскалывалась. И тут входит Карен. Можно было подумать, что я назначил ей свидание.
- А вы не назначали?
- Никогда не испытывал такого отвращения при виде человеческого существа. Мне уже удалось забыть ее, выкинуть из головы, понимаете? И вдруг она опять тут как тут, и выглядит как никогда отпадно. Малость полновата, но все равно хороша. Мои соседи по комнате ушли обедать, и я был один. Карен спросила, не свожу ли я ее перекусить. Я ответил - нет.
- Почему?
- Потому что не хотел видеть ее. Она была как зараза. Чума. И я хотел держаться от нее подальше, вот и сказал: «Карен, уйди, пожалуйста». Только она не ушла, а села, закурила и говорит: «Я знаю, что между нами все кончено, но мне нужен человек, который выслушает». Мы это уже проходили, и я ей не поверил. Но Карен никак не хотела уходить. Уселась на кушетку, и не сдвинешь. Сказала, что я - единственный, с кем она может поговорить.
В конце концов я сдался, сел и сказал: ладно, валяй, говори. А сам подумал, что я дурак и еще пожалею, что согласился, как пожалел после прошлого раза. Знаете, есть такие люди, которых просто невозможно терпеть рядом.
- О чем шел разговор?
- О ней. Карен только о себе и говорила, больше ни о чем. О себе, о предках, о брате…
- Она была дружна со своим братом?
- В некотором роде. Но он - парень простой, как Мытарь. Ничего знать не хочет, кроме своей медицины, поэтому Карен не очень откровенничала с ним. Про наркотики и свои похождения ничего не говорила.
- Продолжайте.
- Ну, в общем, я сидел и слушал ее. Карен рассказала про школу, потом - про какую-то мистику. Мол, начала медитировать два раза на дню по полчаса. Это вроде как прополаскивать мозги. Или макать тряпку в чернила. Что-то такое. Она только-только начала этим заниматься и была в полном восторге.
- Как она держала себя?
- Нервничала. Выкурила целую пачку сигарет и не знала, куда девать руки. У нее на пальце был перстень школы Конкорд, так она его и крутила, и снимала, и снова надевала. Все время, безостановочно.
- Она сказала, почему приехала на выходные?
- Я спрашивал, - ответил Зеннер. - Да, она говорила об этом.
- Ну и?
- Она приехала на аборт.
Я откинулся в кресле и закурил.
- Как вы к этому отнеслись?
Зеннер покачал головой.
- Я не поверил. - Он метнул на меня быстрый взгляд и опять припал к кружке. - Я вообще перестал верить ей. В том-то и беда. Я словно отключился и не обращал на нее внимания. Не мог иначе, потому что она… Короче, я еще был неравнодушен к ней…
- Она знала об этом?
- Она знала все, - ответил Зеннер. - От нее ничего нельзя было скрыть. Будто кошка, она полагалась на чутье, которое никогда не подводило. Карен могла войти в комнату, оглядеться и рассказать все про каждого, кто там сидит. Она безошибочно улавливала чужие чувства.
- Вы говорили с ней об аборте?
- Нет. Ведь я же не поверил ей, вот и не стал развивать тему. Но где-то через час Карен сама вернулась к этому. Сказала, что боится, что хочет быть со мной. Все время это повторяла.
- И вы поверили?
- Я уже не знаю, чему верить. Нет, пожалуй, не поверил. - Он залпом допил пиво и поставил кружку. - Послушайте, что, по-вашему, я должен был делать? Эта девчонка вконец сбрендила. Все знали, что она - того. Нелады с предками, да и вообще с белым светом. Вот и свихнулась.
- Как долго вы беседовали с ней?
- Часа полтора. Потом я сказал, что мне пора обедать и заниматься, и попросил ее уйти. Она и ушла.
- Вы не знаете, куда она направилась?
- Нет. Я спросил, но Карен только рассмеялась в ответ и сказала, что всегда идет, куда глаза глядят.

7

Я расстался с Зеннером уже под вечер, но все-таки позвонил на работу Питеру Рэнделлу. Его не оказалось на месте, но я сказал, что дело срочное, и тогда медсестра посоветовала мне позвонить в лабораторию. По вторникам и четвергам Питер нередко задерживался там.
Звонить я не стал. Предпочел поехать.
Питер был единственным членом семейства Рэнделл, с которым я встречался в прошлом. Раз или два мы виделись на вечеринках. Такого человека нельзя было не заметить. Во-первых, потому что он наделен незаурядной внешностью. Во-вторых, Питер обожал вечеринки и ходил на все, о которых ему доводилось случайно услышать.
Он огромен, толст, жизнерадостен, весел и румян, а смех его чертовски заразителен. Питер не расставался с сигаретой, не знал меры в выпивке, был занятным собеседником и настоящим сокровищем для любой хозяйки дома, потому что именно он обеспечивал успех вечеринки и не давал веселью заглохнуть. Бетти Гейл, супруга заместителя главврача Линкольновской больницы по лечебной части, однажды сказала о Питере: «Ну разве он не дивный светский зверь?» Вообще она то и дело ляпала что-нибудь эдакое, но на сей раз попала в точку. Питер Рэнделл был самым настоящим светским зверем - открытым, общительным, вальяжным, добродушно-игривым. И благодаря юмору и манере держаться на удивление свободным.
Питер мог выдать любую сальную шуточку, и вы бы рассмеялись. Подумав про себя: а шуточка-то грязная, вы тем не менее хохотали бы до упаду, а вместе с вами покатывались бы все гости. Питер мог заигрывать с вашей женой, расплескивать вино, говорить гадости хозяйке, сетовать на жизнь и вытворять все, что угодно, и вы не стали бы возмущаться и косо смотреть на него.
Интересно, что он расскажет мне о Карен?

***

Лаборатория Питера располагалась на пятом этаже биохимического факультета медицинской школы. Я прошел коридором, воздух в котором был напоен лабораторными ароматами. Благоухало ацетоном, бунзеновскими горелками, мылом для пипеток и химическими реактивами. Букет был резкий и терпкий.
Кабинет у Питера оказался совсем крошечный. Сидевшая за столом девушка в белом халате печатала какое-то письмо. Она была очень хороша собой. Про таких говорят: броская. Впрочем, едва ли Питер Рэнделл нанял бы невзрачную секретаршу.
- Чем могу быть полезна? - с легким акцентом спросила она меня.
- Я ищу доктора Рэнделла.
- Он вас ждет?
- Не знаю. Я звонил, но ему могли и не передать мое сообщение.
Окинув меня взглядом, девушка, вероятно, решила, что я - врач из клиники. В ее взоре сквозило презрение истинного исследователя к жалкому лекарю. Считается, что клиницисты вообще не работают головой, а занимаются ерундой и возятся с грязными пациентами. Какая уж тут наука. А вот исследователь витает в высших сферах чистого разума и пребывает в состоянии интеллектуального блаженства.
- Идемте, - девица встала и зашагала по коридору. У нее на ногах были деревянные башмаки, увидев которые я догадался, откуда в ее речи этот причудливый акцент. Я шел за девушкой, разглядывал ее попку и думал, что лучше бы на ней не было халата.
- Доктор вот-вот начнет новый цикл инкубации, - оглянувшись, сообщила мне секретарша. - И будет очень занят.
- Я могу подождать.
Мы вошли в лабораторию. Она располагалась в угловой комнате, окна выходили на автостоянку, где уже почти не осталось машин.
Рэнделл стоял у стола, склонившись над белой крысой. При нашем появлении он поднял голову и сказал:
- А, Бриджит, вы как раз вовремя.
Потом Питер заметил меня.
- Так-так, и кто это к нам пожаловал?
- Меня зовут Берри, - начал я. - Мы…
- Да, да, конечно, я вас прекрасно помню. - Бросив крысу на стол, Питер пожал мне руку. Крыса кинулась прочь, но остановилась на краю стола и принялась принюхиваться, глядя вниз. - Джон, кажется, - продолжал Рэнделл. - Да, мы встречались. - Он снова схватил крысу и усмехнулся. - Кстати, мне только что звонил брат, предупреждал, что вы можете нагрянуть. Похоже, вы его завели. Если мне не изменяет память, он назвал вас сопливым нюхачом.
Наверное, такое определение показалось Питеру очень забавным. Он снова расхохотался и добавил:
- Вот так-то. Не будете докучать его благоверной. Кажется, вы изрядно расстроили ее.
- Очень сожалею.
- И зря, - весело сказал Питер и, повернувшись к Бриджит, попросил:
- Пригласите, пожалуйста, остальных. Пора начинать.
Бриджит наморщила носик, и Питер подмигнул ей. Как только девушка вышла, он доверительно сообщил мне:
- Прелестное создание. И очень помогает мне сохранять форму.
- Вот как?
- Да, - он похлопал себя по толстому пузу. - Уж больно легкая нынче жизнь. Современные удобства - коварная западня. Из-за них слабеют глазные мышцы, и повинно в этом телевидение. Мы пялимся на экран, и глазным яблокам не хватает движения. В итоге падает зрение, а это уже трагедия. Но Бриджит - прекрасное средство профилактики такого рода недугов. - Питер блаженно вздохнул. - Однако чем могу служить? Ума не приложу, с какой стати вы решили навестить меня. Вот если бы вы пришли к Бриджит, тогда понятно. Но я-то вам зачем?
- Затем, что вы были лечащим врачом Карен, - ответил я.
- Совершенно верно, совершенно верно. - Питер схватил крысу и посадил ее в крошечную клетку, после чего оглядел ряд клеток побольше в поисках другого подопытного животного. - Чертовы девицы. Сколько раз говорил им, что на краске для волос не разоришься, а они знай себе жадничают: положат мазочек, и все. Ага! - Его рука молниеносно метнулась вперед и ухватила крысу. - Мы берем только тех, у которых окрашены хвосты, - объяснил мне Питер, поднимая зверюшку повыше, чтобы я мог разглядеть лиловое пятнышко на хвосте. - Им вчера ввели гормон паращитовидной железы, и теперь, как сие ни печально, меченые крысы должны встретиться с Создателем. Вы умеете умерщвлять крыс?
- С горем пополам.
- Не согласитесь помочь? Уж больно я не люблю убивать животных.
- Нет, благодарю покорно.
Питер вздохнул:
- Так я и думал. Ну что ж, поговорим о Карен. Да, я был ее лечащим врачом. Что вы хотите от меня услышать?
Похоже, он не собирался ничего скрывать и враждовать со мной.
- Не обращалась ли она к вам в середине лета в связи с каким-нибудь несчастным случаем?
- Несчастным случаем? Нет.
Открылась дверь, и вошли лаборантки во главе с Бриджит. Все были хороши, как на подбор. Не знаю уж, случайно так получилось или нет, но одна из них была блондинкой, другая брюнеткой, а третья - рыжей. Они выстроились перед Питером, и он по очереди оделил каждую отеческой улыбкой, как будто готовился к раздаче подарков.
- Сегодня у нас шесть штук, - объявил он. - Потом можете отправляться по домам. Инструменты для препарирования готовы?
- Да, - доложила Бриджит, указывая на длинный стол, возле которого стояли три кресла. Перед каждым лежали пробковая подушка с булавками, пинцет и скальпель, стоял лоток со льдом.
- Как там мешалка?
- Все готово, - ответила другая лаборантка.
- Хорошо, тогда приступим, - распорядился Питер.
Девушки расселись за столом, Рэнделл повернулся ко мне.
- Наверное, придется самому, - объявил он. - Ненавижу это дело. Когда-нибудь я начну так жалеть зверюшек, что у меня задрожат руки и я отхвачу себе пальцы, пытаясь обезглавить очередную крысу.
- Чем вы их приканчиваете?
- О, это долгая история, - Питер усмехнулся. - Перед вами - сердобольный крысоубийца, истинный знаток. Я уже все перепробовал - хлороформом усыплял, шеи сворачивал, душил. Применял даже ту маленькую гильотину, которая так нравится британцам. Приятель прислал из Лондона. Говорил, надежная, но оказалось, что механизм забивается шерстью. Поэтому я решил вернуться к древнему способу, - он взял крысу и принялся задумчиво разглядывать ее. - Мясницкий резак.
- Вы шутите.
- Я понимаю, что это звучит мерзко. И выглядит не лучше. Но более надежного способа не существует. Дело в том, что их надо умерщвлять как можно быстрее. Это одно из условий, обеспечивающих успех опыта.
Питер понес крысу к раковине, возле которой стояла здоровенная колода. Привязав к ней крысу, он положил в раковину парафиновую подушку, затем подошел к шкафу и достал тяжелый мясницкий секач с коротким лезвием и крепкой деревянной рукояткой.
- Эти штуковины продаются на складах химических реактивов, - сообщил мне Питер. - Но они то и дело тупятся: слишком мягкая сталь. Поэтому я купил старый нож у одного мясника, и он оказался превосходного качества.
Он проворно поправил лезвие на оселке и при помощи клочка бумаги проверил, достаточно ли оно остро. Нож легко рассек лист пополам.
В этот миг зазвонил телефон, и Бриджит со всех ног бросилась к нему. Остальные девушки расслабились, явно радуясь отсрочке процедуры. Да и самому Питеру, кажется, тоже полегчало.
- Это из бюро проката, - сообщила Бриджит. - Они готовы пригнать машину.
- Хорошо, - отозвался Питер. - Пусть оставят ее на стоянке и сунут ключи за солнцезащитный козырек.
Пока Бриджит передавала эти указания, Питер сказал мне:
- Вот же досада. Мою машину угнали.
- Угнали?
- Да. Вчера. Ужасно неприятно.
- Что за машина? - спросил я.
- Маленький «Мерседес», седан. Изрядно побитый, но я очень любил его. Будь моя воля, я бы наказывал угонщиков так же, как похитителей людей.
- Вы заявили в полицию?
- Да, - передернув плечами, ответил он. - Хотя что толку?
Бриджит положила трубку и снова уселась за стол. Питер со вздохом взялся за нож и сказал:
- Ну ладно, пора за работу.
Он схватил крысу за хвост. Зверек распластался на колоде в тщетной попытке удрать, и Питер молниеносным движением отсек крысе голову. Послышалось громкое «хрясь!», и лезвие резака вошло в дерево. Девушки старательно отводили глаза. Я посмотрел на них, потом опять на Питера и увидел, как в его руке судорожно бьется обезглавленная тушка. Он держал крысу над раковиной, выпуская кровь. Через несколько минут Питер повернулся и положил останки животного на пробковую подушку перед Бриджит.
- Первая, - коротко бросил он, после чего вернулся к колоде, сунул отсеченную голову в бумажный мешок и взялся за следующую крысу.
Я наблюдал за Бриджит. Быстрыми заученными движениями она пришпилила лежащую навзничь крысиную тушку к подкладке, после чего срезала шкуру и мышечную ткань с лапок. Затем она отделила лапки от туловища и бросила их в лоток со льдом.

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

- Мы тут одержали маленькую победу, - вещал тем временем Питер, возясь с очередной крысой. - Нам удалось впервые вывести живые костные культуры и добиться, чтобы костная ткань не отмирала трое суток. Труднее всего взять кость у животного и поместить в автоклав, прежде чем погибнут клетки. Но мы стали виртуозами в этом деле.
- На чем вы специализируетесь?
- Обмен кальция. В частности, его связь с гормоном паращитовидной железы и тайрокальцитонином. Я хочу узнать, каким образом эти гормоны выводят кальций из костей.
Гормон паращитовидной железы - малоизученное вещество, вырабатываемое четырьмя крошечными железками, соединенными со щитовидкой. Об этом гормоне известно лишь, что он, похоже, управляет уровнем содержания кальция в крови. А за этим уровнем организм следит гораздо строже, чем, скажем, за глюкозой или жирными кислотами. Кальций в крови обеспечивает работу нервной системы и нормальное сокращение мышц. И теоретики пришли к выводу, что он поглощается костной тканью и выделяется из нее по мере надобности. Если в крови слишком много кальция, он откладывается в костях, как в хранилище. Если слишком мало, организм вытягивает его из костной ткани и восполняет недостаток. Но постичь механику этого процесса никому пока не удалось.
- Главное - это время, - рассказывал Питер. - Однажды я поставил весьма занятный опыт. Взял собаку и посадил ее на искусственное кровообращение. Скачал кровь, обработал химикалиями, чтобы убрать весь кальций, и опять запустил в сосуды. Я проделывал это часами, высасывал из твари чуть ли не килограммы кальция, но его уровень в крови оставался нормальным. Восстанавливался в мгновение ока. Собачий организм очень быстро перемещает кальций из костей в кровь.
Лезвие резака снова с глухим стуком упало на колоду. Крыса дернулась и застыла. Питер вручил ее второй лаборантке.
- Все это не на шутку разочаровало меня, - продолжал Питер. - Сохранение и высвобождение кальция. Конечно, легко сказать, что организм складирует кальций в костях и извлекает его оттуда по мере необходимости. Но ведь костная ткань имеет кристаллическое строение, она очень тверда и прочна. И вот выясняется, что ее можно создать и превратить в порошок за какую-то долю секунды. - Он запустил руку в клетку и вытащил еще одну крысу с лиловой отметиной на хвосте. - Поэтому я решил соорудить систему in-vitro и с ее помощью хорошенько изучить костную ткань. Никто не верил, что у меня получится. Костный метаболизм - слишком медленный процесс, его невозможно отследить, утверждали эти скептики. Но я сумел. Угробив несколько сотен крыс. - Питер вздохнул. - И если эти твари когда-нибудь завоюют земной шар, они будут судить меня как военного преступника.
С этими словами он положил на колоду очередную крысу.
- Знаете, я всегда мечтал найти девушку, которая убивала бы их для меня. Мне была нужна невозмутимая и хладнокровная немка с крепкими нервами. Или какая-нибудь садистка. Но поиски оказались тщетными. Все они, - он кивком указал на трех девиц за столом, - согласились работать со мной, только когда я поклялся, что им не придется убивать животных.
- И давно вы ведете эти исследования? - спросил я.
- Да уж восьмой год. Поначалу двигался черепашьими темпами, работал по полдня в неделю. Потом стал проводить здесь вторники. Довольно скоро прибавились и четверги. И выходные тоже. Пришлось ужать практику до минимума. Эти исследования для меня что тот наркотик.
- Неужели так нравится?
- Это просто блаженство. Игра. Долгая и увлекательнейшая игра. Головоломка, которую еще никто не решил. Но надо быть начеку, иначе превратишься в одержимого. На биохимическом факультете есть такие. Работают больше любого практикующего врача. На износ. Но со мной такого не случится.
- Откуда вы знаете?
- Дело в том, что, как только я замечаю первые симптомы одержимости - желание работать сутки напролет, сидеть в лаборатории до полуночи и возвращаться сюда в пять утра, я говорю себе: это всего лишь игра. Игра, игра, игра. И помогает, я успокаиваюсь.
Тяжелый тесак отправил на тот свет третью крысу.
- Ну вот, - сказал Питер. - Полпути пройдено. - Он почесал свой дородный живот. - Но что это мы все обо мне да обо мне. Давайте поговорим о вас.
- Меня интересует Карен.
- Хмм… И, кажется, какой-то несчастный случай? Не припоминаю ничего такого.
- Прошлым летом ее направили на рентген головы. Зачем?
- Ах, это! - Питер любовно погладил очередную жертву и положил ее на колоду. - Карен есть Карен. Вернее, была.
- То есть?
- Однажды она явилась ко мне в кабинет и сказала: я слепну. Помню, девочка была очень встревожена, аж задыхалась от волнения. Она это умела. Чего вы хотите от шестнадцатилетней девчонки? Сказала, что стала хуже видеть и, как следствие, хуже играть в теннис. Потребовала, чтобы я ей помог. Я взял кровь на анализ. Эта процедура всегда производит на них впечатление. Проверил давление, прослушал. Короче, сделал вид, что провожу тщательный осмотр.
- И направили ее на рентген?
- Да. Это входило в курс лечения.
- Я вас не понимаю.
- Все ее беды были чисто психосоматического свойства, - объяснил мне Питер. - Как и у девяноста процентов моих пациенток. Ну, случается какая-нибудь мелкая неприятность вроде проигрыша в теннис, и - бах: «Я больна!» Приходит такая «больная» к врачу. Врач не находит ни единого отклонения. Но пациентке этого мало, и она бежит к другому специалисту, а от него - к третьему, и так далее, пока какой-нибудь умный эскулап не похлопает ее по руке и не скажет: да, вы действительно тяжело больны. - Он громко захохотал.
- Значит, все эти анализы и снимки были для отвода глаз?
- В основном - да, хотя и не совсем, - ответил Питер. - Я убежден, что лучше перестраховаться и осмотреть человека, жалующегося на ухудшение зрения. Исследовал глазное дно, оно оказалось в норме. Проверил поле зрения. Тоже норма. Но Карен сказала, что видит то лучше, то хуже. Тогда-то я и взял кровь на анализ. И направил Карен к эндокринологу, а потом - на анализ уровня гормонов. Все было в норме. Ну и снимки черепа сделали. Тоже никаких отклонений. Впрочем, вы их, наверное, уже видели.
- Да, - подтвердил я и закурил сигарету, наблюдая, как гибнет очередная крыса.
- Ну, так сопоставьте все эти данные. Девушка хоть и юная, но всяко бывает. Ухудшение зрения, головные боли, небольшое увеличение веса, сонливость. Вполне вероятно, что у нее была ослаблена функция гипофиза, и это подействовало на зрительный нерв.
- Вы говорите об опухоли на гипофизе?
- Такое не исключено. Я рассчитывал, что анализы покажут, ослаблен гипофиз или нет. Если у нее и впрямь было что-то серьезное, рентгенограмма черепа могла помочь поставить диагноз. Но все пробы дали отрицательный результат. Недуги Карен существовали только в ее воображении.
- Вы уверены?
- Да.
- В лаборатории могли напутать.
- Могли, но я это предвидел и намеревался направить ее на повторные анализы.
- Почему же не направили?
- Потому что Карен больше не приходила, - ответил Питер. - В том-то и суть. Такой уж она была человек. То бьется в истерике и говорит, что слепнет, то не приходит на прием, хотя медсестра записала ее на следующую неделю. Оказывается, Карен в тот день играла в теннис и предавалась всевозможным удовольствиям. Нет, все ее болячки были чистой выдумкой.
- Какой у нее был цикл?
- Когда Карен пришла ко мне, нарушений не было. Но если она погибла на пятом месяце, значит, забеременела как раз в те дни, когда я осматривал ее.
- И все-таки она не пришла на повторный осмотр?
- Нет. У нее же ветер был в голове.
Питер прикончил последнюю, шестую крысу. Лаборантки трудились не покладая рук. Собрав тушки зверьков, Питер сложил их в бумажный пакет и выбросил его в корзину для мусора.
- Ну вот, наконец-то, - пробормотал он и принялся энергично мыть руки.
- Что ж, спасибо, - сказал я.
- Не за что. - Он вытер руки бумажной салфеткой и вдруг застыл, будто истукан. - Полагаю, я должен сделать какое-то заявление, коль скоро она была моей племянницей и пациенткой?
Я не ответил.
- Если Джей Ди узнает о нашей беседе, то никогда в жизни не станет разговаривать со мной. Постарайтесь не забыть об этом, когда будете расспрашивать еще кого-нибудь.
- Хорошо, постараюсь, - пообещал я.
- Я не знаю, что у вас на уме, да и знать не хочу, - продолжал Питер. - Вы всегда казались мне человеком разумным и толковым, а стало быть, вами движет не праздное любопытство.
Я не понимал, куда он клонит, и не нашелся с ответом. Питер пришел мне на выручку:
- Мой брат утратил ясность рассудка и способность мыслить трезво. Сейчас у него приступ паранойи, и лучше не приставать к нему с расспросами. Насколько я понял, вы были на вскрытии?
- Совершенно верно.
- Какое они сделали заключение?
- На основании визуального осмотра трудно сказать наверняка, - ответил я. - Пока никакой ясности.
- А мазки?
- Я их еще не видел.
- Какое у вас сложилось впечатление?
Я заколебался, но все-таки решил, что темнить не стоит: откровенность за откровенность.
- По-моему, Карен не была беременна.
- Хмм… - Питер снова почесал живот, потом протянул мне руку. - Очень занятно, - сказал он.

8

У бордюра возле моего дома стояла здоровенная патрульная машина с включенной мигалкой. Коротко остриженный и все такой же крутой на вид капитан Питерсон, привалившись к крылу, наблюдал, как я подъезжаю и торможу на дорожке к гаражу.
Я вылез из машины и окинул взглядом соседние дома. Их обитатели сгрудились у окон, привлеченные мерцанием маячка.
- Надеюсь, вам не пришлось долго ждать, - сказал я Питерсону.
- Нет, - с ухмылочкой ответил он. - Я только что подъехал. Постучал в дверь, но ваша супруга сказала, что вы еще не вернулись, вот я и решил подождать снаружи.
По его невозмутимой самодовольной физиономии пробегали красные блики от маячка. Я прекрасно понимал, что капитан не выключил его специально, чтобы досадить мне.
- Вы по делу?
Питерсон поерзал и опять привалился к машине.
- Вообще-то да. На вас поступила жалоба, доктор Берри.
- Правда? От кого же?
- От доктора Рэнделла.
- Что еще за жалоба? - с невинным видом осведомился я.
- Похоже, вы приставали к членам его семьи. К сыну. Жене. Даже к однокурсницам его дочери.
- Приставал?
- Так он мне сообщил, - тщательно подбирая слова, ответил Питерсон.
- И что вы ему сказали?
- Сказал, что разберусь.
- И вот вы здесь.
Он кивнул и тускло улыбнулся.
Мигалка начинала действовать на нервы. В конце квартала посреди улицы остановились двое мальчишек и принялись молча пялиться на нас.
- Я что, нарушил закон? - спросил я.
- Это еще предстоит выяснить.
- Если я нарушил закон, доктор Рэнделл может обратиться в суд. Он может пойти туда, если убежден, что в состоянии представить доказательства ущерба, понесенного им в результате якобы совершенных мною действий. Ему это известно, вам тоже. - Я улыбнулся Питерсону еще более гаденько, чем он мне. - Как, впрочем, и вашему покорному слуге.
- Может быть, поедем в участок и обсудим это?
Я покачал головой:
- Мне недосуг.
- Я ведь могу задержать вас для допроса.
- Да, - ответил я. - Но это неразумно.
- А может, и вполне разумно.
- Сомневаюсь. Я - частное лицо и действую в рамках прав, предоставленных законом всем гражданам. Я никому не навязывался, никому не угрожал. Любой человек, который не хотел говорить со мной, мог этого не делать.
- Вы нарушили границы частных владений, вторглись в жилище Рэнделлов.
- Это произошло случайно. Я заблудился и решил спросить дорогу. Рядом был большой дом, настолько огромный, что я, разумеется, принял его за учреждение. Мне и в голову не пришло, что там живут люди.
- Учреждение, говорите?
- Да. К примеру, сиротский приют. Или дом престарелых. Вот я и подъехал, чтобы узнать, как мне попасть, куда нужно. Представьте себе мое изумление, когда я совершенно случайно…
- Случайно?
- А вы можете доказать обратное?
Питерсон добродушно хмыкнул. Получилось вполне достоверно.
- Хитрец. Большой хитрец.
- Едва ли, - ответил я. - Кстати, почему бы вам не погасить эту мигалку и не прекратить привлекать всеобщее внимание? Я ведь тоже могу подать жалобу и заявить, что полиция не дает мне проходу. Пошлю ее начальнику полицейского управления, в окружную прокуратуру и мэрию.
Он лениво протянул руку к приборному щитку и выключил маячок. Противное мигание прекратилось.
- Когда-нибудь, - сказал Питерсон, - все это выйдет вам боком.
- Воистину, - согласился я. - Мне или кому-нибудь другому.
Капитан почесал тыльную сторону ладони, как тогда, в участке.
- Иногда я теряюсь и не знаю, кто вы такой - честный человек или круглый дурак.
- Может, и то, и другое.
Питерсон задумчиво кивнул.
- Возможно. - Распахнув дверцу машины, он скользнул за руль, а я вошел в дом. Закрывая за собой дверь, я услышал, как патрульная машина тронулась с места.

9

Мне не очень хотелось тащиться на вечеринку с коктейлями, но Джудит настояла на своем. По пути в Кембридж она спросила:
- Чего он хотел?
- Кто?
- Этот полицейский.
- А… Попытался вывести меня из игры.
- С какой стати?
- Рэнделл пожаловался на домогательства.
- Обоснованно?
- Думаю, да.
Я в двух словах рассказал ей о своих сегодняшних встречах. Выслушав меня, Джудит проговорила:
- Запутанное дело.
- По-моему, я только скребу по поверхности.
- Думаешь, миссис Рэнделл сочинила про тот чек на три сотни?
- Возможно.
Вопрос Джудит ошеломил меня. Я вдруг понял, что не поспеваю за стремительным развитием событий. Я не обдумал то, что уже произошло, не рассортировал факты, не сложил их воедино. Я понимал, что в деле есть неясности и закавыки, причем немало, но пока не имел случая как следует поразмыслить о них.
- Как там Бетти?
- Неважно. В сегодняшней газете напечатали статью…
- Правда? Я не видел.
- Маленькая заметочка. Арест врача за незаконный аборт. Никаких подробностей, только имя. Бетти пару раз звонили какие-то психи.
- Что, плохо дело?
- Да ничего хорошего. Теперь трубку снимаю я.
- Молодчина.
- Бетти храбрится и пытается вести себя так, будто ничего не случилось. Не знаю, правильно ли она делает, только у нее ничего не получается. Обыденная жизнь разладилась бесповоротно.
- Ты пойдешь к ней завтра?
- Да.
Я остановил машину в тихом жилом квартале Кембриджа, недалеко от местной городской больницы. Это был красивый район, застроенный старыми деревянными особняками; вдоль булыжных тротуаров росли клены. Кембридж во всей красе. Когда я вылезал из машины, к нам подкатил Хэммонд на своем мотоцикле.
Нортон Фрэнсис Хэммонд III - надежда медицины. Правда, сам он этого не знает, и слава богу. Будь иначе, он превратился бы в совершенно несносную личность. Родился Хэммонд в Сан-Франциско, в семье, которую он называет «поставщиками первоклассного товара». Выглядит он как ходячая реклама калифорнийского образа жизни. Нортон высок ростом, белокур, загорел и очень хорош собой. К тому же он прекрасный врач и уже второй год учится в ординатуре в Мемориалке, где его ценят столь высоко, что не обращают внимания на такие мелочи, как длинные, до плеч, волосы и лихо закрученные пышные усищи.
Главное достоинство Хэммонда и немногочисленных молодых врачей, подобных ему, состоит в том, что они ведут борьбу с косностью, не восставая против старой профессиональной элиты. Хэммонд не стремится шокировать кого-либо своей шевелюрой, образом жизни или мотоциклом. Ему просто глубоко плевать, что подумают другие врачи. Благодаря такому отношению к жизни его никто не осуждает. В конце концов, он знает свое дело. И даже если другим врачам не нравится его внешний облик, никаких причин жаловаться на Хэммонда у них нет. Вот он и живет себе спокойно. Да еще и занимается преподаванием, поскольку это входит в ординаторские обязанности. А значит, он оказывает влияние на молодежь. Вот почему Хэммонд - надежда медицины.
После Второй мировой войны врачевание претерпело огромные изменения. Обновление шло как бы двумя волнами. Сначала, в первые послевоенные годы, бурно расцвели наука, технологии и методики. Врачи стали применять антибиотики, потом разобрались в электромагнитном балансе организма, изучили строение белка и работу генов. Достижения эти хоть и лежали главным образом в сфере науки и технологии, но они до неузнаваемости изменили облик практической, прикладной медицины. До 1965 года три из четырех наиболее распространенных групп лекарственных средств - антибиотики, гормоны и транквилизаторы - оставались главными новациями послевоенных лет. Четвертая группа, анальгетики, была представлена в основном старым добрым аспирином, синтезированным в 1853 году. Аспирин - одно из чудес фармацевтики. Он снимает боль, отеки, лихорадку и аллергию, и при этом никто не может объяснить механизм его действия.
Вторая волна перемен - явление относительно недавнее и скорее общественное, нежели технологическое. Оно связано с социальной медициной и государственным врачебным обслуживанием, которые превратились в серьезную помеху. С ними надо было бороться как с раком или сердечно-сосудистыми заболеваниями. Некоторые врачи считали, что государственная медицина хуже любого рака, и кое-кто из молодых коллег разделял это мнение. Но было совершенно ясно, что, нравится это врачам или нет, им придется оказывать более качественную медицинскую помощь гораздо большему числу людей, чем когда-либо прежде.
Казалось бы, новаций следовало ждать именно от молодежи. Но в медицине не все так просто. Молодые врачи постигают премудрости ремесла под руководством своих пожилых коллег, и зачастую ученик становится точной копией учителя. Кроме того, в лекарском деле идет война поколений, особенно в наши дни. Нынешние молодые врачи более образованы и лучше подготовлены, их научные познания обширнее, чем у старой гвардии. Они задаются гораздо более серьезными вопросами и не довольствуются простыми ответами. К тому же они с присущей молодежи пронырливостью стремятся избавиться от пожилых коллег и занять их должности.
Вот почему Нортон Хэммонд слывет незаурядной личностью. Он вершит революцию, не прибегая к мятежу. Эдакий «безмятежный» переворот.
Хэммонд поставил свой мотоцикл, повесил на колесо замок, любовно похлопал ладонью по седлу, отряхнул пыль с одежды и мгновение спустя заметил нас с Джудит.
- О, привет, дети мои! - воскликнул он.
По-моему, он называл своими детьми всех без разбора. Во всяком случае, такое у меня сложилось впечатление.
- Как поживаешь, Нортон?
- Да все продираюсь сквозь тернии, - он усмехнулся и ткнул меня кулаком в плечо. - А ты, говорят, вышел на тропу войны. Это правда?
- Не совсем.
- Шрамов пока нет?
- Только пара синяков.
- Повезло, - рассудил Хэммонд. - Надо же, сцепился с самим СК.
- СК? - растерянно переспросила Джудит.
- Старый клистир. Так его прозвали на третьем этаже.
- Рэнделла?
- Кого же еще? - Хэммонд улыбнулся моей жене. - Наша детка решила не мелочиться.
- Я знаю.
- Говорят, СК мечется по третьему этажу, словно стервятник с перебитым крылом. Все никак не может поверить, что кто-то пошел против его величества.
- Да, представляю себе эту картину, - сказал я.
- Он в жутком состоянии, - сообщил мне Хэммонд. - Даже напустился на Сэма Карлсона. Ты знаешь Сэма? Стажер, работает под началом СК, роется в отбросах «высокой хирургии». Старый клистир числит его в любимчиках, и никто не понимает почему. Говорят, потому что он тупой, этот Сэм. Ослепительно, убийственно, пугающе, непроходимо тупой.
- Неужели? - спросил я.
- Эту тупость невозможно описать словами, - продолжал Хэммонд. - Но и Сэму вчера досталось. Он сидел в кафетерии, поедая бутерброд с цыпленком и салатом (несомненно, он долго выяснял у официанток, что такое цыпленок), и тут входит СК. Видит Сэма и спрашивает: «Чем это вы занимаетесь?» А Сэм и отвечает: «Ем бутерброд с салатом и цыпленком». - «И за каким чертом?» - говорит СК.
- Ну а Сэм что?
Хэммонд расплылся в улыбке.
- По сообщениям из надежного источника, Сэм ответил: «Не знаю, сэр», - после чего бросил свой бутерброд и вышел вон.
- Голодный?
Хэммонд расхохотался.
- Вероятно. - Он покачал головой. - Но не надо осуждать СК. Он прожил в Мемориалке лет сто, и за все это время у него ни разу не было никаких неприятностей. А теперь, когда идет охота за черепами, и его дочь…
- Охота за черепами? - переспросила Джудит.
- Да что же это такое? Или институт сплетни лежит в руинах? Обычно жены первыми узнают все новости. В Мемориалке ад кромешный. А все из-за больничной аптеки.
- Какая-то недостача? - предположил я.
- Вот именно.
- Что пропало?
- Чертова уйма ампул с морфием. Этилморфина гидрохлорид. Он в три-пять раз забористее, чем сульфат морфия.
- Когда это случилось?
- На прошлой неделе. Аптекаря чуть удар не хватил. Зелье увели в обеденный перерыв, пока он тискал какую-то медсестру.
- Чем кончились поиски? - спросил я.
- Ничем. Больницу перевернули вверх дном, но без толку.
- А прежде такое бывало?
- Кажется, да. Несколько лет назад. Но тогда сперли всего две ампулы, а на этот раз взяли по-крупному.
- Какой-нибудь фельдшер?
Хэммонд пожал плечами:
- Это мог быть кто угодно. Лично я думаю, что зелье взяли на продажу: слишком уж много унесли. И очень рисковали. Как ты думаешь, можно ли вот так запросто забрести в амбулаторное отделение Мемориалки и спокойно вынести под мышкой коробку, набитую склянками с морфием?
- Нет, думаю, что нельзя.
- Чертовски дерзкий малый.
- И куда ему столько?
- Вот именно. Поэтому я и думаю, что морфий взяли на продажу. Это было тщательно подготовленное похищение.
- Значит, кто-то со стороны?
- Ну, наконец-то! Это самый интересный вопрос. В больнице считают, что дельце провернул один из работников.
- А улики?
- Ни единой.
Мы поднялись на крыльцо дома.
- Это очень, очень интересно, Нортон.
- Да уж надо думать.
- У вас там кто-нибудь сидит на игле?
- Из персонала? Нет. Говорят, одна девчонка из кардиологии ширялась амфитамином, но с год назад бросила. Тем не менее ее взяли в оборот. Раздели, искали следы уколов. Ничего не нашли.
- А как насчет…

Предыдущая страница 11 Следующая страница


Экстренный случай 12

- Врачей?
Я кивнул. Врачи и наркомания - запретная тема. Не секрет, что среди нашего брата есть любители зелья. Как не секрет и то, что врачи довольно часто кончают самоубийством. Психиатры, например. Самоубийц среди них в десять раз больше, чем среди людей, не связанных с медициной. В пропорции, разумеется. Гораздо менее известен классический синдром врача-отца, когда сын наркоман, а отец снабжает его зельем. И оба довольны. Но говорить о таких вещах не принято.
- Насколько мне известно, врачи ни при чем, - ответил Нортон.
- Никто не увольнялся? Может, медсестра или секретарша?
Хэммонд усмехнулся.
- Что-то ты больно суетишься.
Я пожал плечами.
- Думаешь, тут есть связь с гибелью девушки?
- Не знаю.
- Вряд ли это звенья одной цепи, - сказал Хэммонд. - Но мысль интересная.
- Да.
- Чисто теоретически.
- Разумеется.
- Я позвоню тебе, если что-нибудь выясню, - пообещал он.
- Да уж, будь добр, - пробормотал я.
Мы подошли к двери. Из дома доносились звуки, сопутствующие любой веселой вечеринке - звон бокалов, смех и гвалт.
- Желаю успеха в битве, - сказал Хэммонд. - Надеюсь, ты победишь.
- Я тоже надеюсь.
- Так и будет. Только не бери пленных.
Я улыбнулся.
- Это противоречит Женевской конвенции.
- Ничего. Война-то совсем крошечная.

***

Хозяином вечеринки был Джордж Моррис, старший стажер терапевтического отделения Линкольновской больницы. Он уже заканчивал стажировку и готовился открыть частную практику, так что сегодня Моррис, можно сказать, устраивал себе «отходную».
И устраивал очень славно. Он сумел создать ненавязчивый уют, который, надо полагать, едва ли был ему по карману. Мне вспомнились банкеты промышленников, запускавших в производство новые изделия. В каком-то смысле именно это и делал сейчас Моррис.
Двадцативосьмилетний Джордж был женат, растил двоих детей и сидел по уши в долгах. Впрочем, любой врач в его положении задолжал бы не меньше. Ему предстояло выбиваться в люди, а для этого нужны пациенты. Коллеги-поставщики. Консультации. Иными словами, он нуждался в добром отношении уважаемых местных врачей - вот почему созвал в гости две сотни эскулапов и начинил их лучшими бутербродами, какие только нашлись в ближайшем ресторане, да еще нагрузил под завязку самой дорогой выпивкой.
Я был польщен приглашением на это сборище. Что проку Моррису в патологоанатоме? Мы возимся с трупами, а трупы не надо направлять к узким специалистам. Джордж позвал Джудит и меня, потому что считал нас своими друзьями. По-моему, на этой вечеринке мы были его единственными приятелями.
Я оглядел комнату. Здесь собрались заведующие отделениями почти всех крупных больниц Бостона. И стажеры с супругами. Женщины сбились в кучку в уголке и болтали о детях. Врачи тоже держались вместе, в зависимости от специальности и места работы. Забавно было наблюдать такое четкое профессиональное размежевание.
В одном углу Эмери доказывал преимущества малых доз йода-131 при гипертериозе; в другом Джонстон рассуждал о печеночном давлении; в третьем Льюистон, по своему обыкновению, бормотал о бесчеловечности электрошоковой терапии при лечении депрессий. Из девичьего уголка то и дело долетали словечки типа «прививка» или «ветрянка».
Джудит стояла рядом со мной. В голубом платье с открытой спиной она выглядела совсем юной. Джудит сноровисто заправлялась шотландским виски (она любила пить залпом) и, кажется, готовилась примкнуть к компании докторш.
- Иногда мне хочется, чтобы они говорили о политике, - сказала она. - О чем угодно, только не о медицине.
Я улыбнулся, вспомнив изречение Арта о том, что врачи «бесполитичны». Он имел в виду, что они политически безграмотны. Арт говорил, что врачи не только не имеют четких политических убеждений, но и не способны их иметь.
«У них, как у военных, - сказал он однажды. - Политические пристрастия - признак непрофессионализма». Арт, по своему обыкновению, преувеличивал, но доля истины в его словах была.
Я думаю, что Арт любит сгустить краски, ему нравится злить, шокировать, поддразнивать. Такой уж он человек. Но, по-моему, его как магнитом тянет к той тоненькой линии, которая отделяет истинное от ложного, правду от преувеличения. Поэтому он все время роняет какие-то замечания, а потом наблюдает, кто и как реагирует на них. Особенно если он в подпитии.
Арт - единственный знакомый мне врач, который напивается допьяна. Все остальные поглощают чудовищные количества спиртного, но оно не оказывает на них никакого видимого действия. На какое-то время они становятся не в меру болтливыми, потом начинают клевать носом, и все. Но Арт бывает по-настоящему пьян. И в этом состоянии ведет себя особенно задиристо и безобразно.
Я этого никогда не понимал. Одно время мне казалось, что Арт страдает патологической интоксикацией, но потом я понял: это просто распущенность, желание пойти вразнос и не следить за собой, как другие. Возможно, это ему необходимо, и он не в силах ничего с собой поделать. А может быть, Арту просто нужен какой-то предлог, чтобы выпустить пар.
Уверен, что Арт недолюбливает людей своей профессии. Этим отличаются многие врачи, хотя и по разным причинам. Джонс не любит своих, потому что одержим научными исследованиями и зарабатывает меньше, чем тратит; Эндрюс - потому что за страсть к урологии ему пришлось заплатить счастьем и радостями семейной жизни; Тезлер - потому что он дерматолог и считает своих пациентов мнительными, а вовсе не больными. Поговорив с любым из этих людей, вы рано или поздно почувствуете их неприязнь ко всем остальным медикам. Но Арт - случай особый. Он ненавидит медицину как таковую.
Наверное, люди, презирающие и себя, и своих коллег, найдутся в любой профессии. Но Арт - своего рода экстремист. Можно подумать, что он избрал поприще врача нарочно, чтобы досадить самому себе, превратить себя в унылого и озлобленного нытика.
Иногда мне кажется, что он делает аборты с единственной целью - разозлить своих коллег. Возможно, я несправедлив к нему, но как знать… В трезвом виде Арт рассуждает вполне разумно и приводит веские доводы в пользу легализации абортов. Но, когда он пьян, в нем говорят чувства. Главным образом самодовольство.
Поэтому я думаю, что он напивается, чтобы выплеснуть свою желчь и дать волю злости. В случае чего у него всегда есть отговорка: я был пьян, уж не обессудьте. Нализавшись, он вступал в ожесточенные, почти злобные словесные перепалки с собратьями по поприщу. Однажды он заявил Дженису, что делал аборт его жене. Дженис этого не знал, и выходка Арта подействовала на него как удар в пах. Ведь он - католик, хотя его жена исповедует другую веру.
Дело было на вечеринке, и я помню, как Арт изгадил всем настроение. Потом я довольно долго сердился на него. Через несколько дней Арт извинился передо мной, а я посоветовал ему попросить прощения у Джениса. И он попросил. По какой-то неведомой причине вскоре Арт и Дженис стали закадычными приятелями, и теперь Дженис тоже ратует за аборты. Уж и не знаю, какие доводы пустил в ход Арт, чтобы убедить его, но в конце концов католик перековался.
Я знаю Арта лучше, чем другие, и понимаю, что очень многое в его характере объясняется национальностью. По-видимому, внешний облик оказал немалое влияние на формирование его души. Среди врачей довольно много китайцев и японцев, и про них ходит масса анекдотов, причем весьма злобных. Кое-кого раздражают энергия и сообразительность азиатов, их стремление к успеху. Такие же анекдоты рассказывают и про евреев. Полагаю, что Арту - американцу китайского происхождения - приходилось восставать и против этого фольклора, и против собственных воспитателей, приверженцев консервативных традиций. Вот почему он ударился в другую крайность и стал эдаким левацким элементом. Одно из проявлений этих умонастроений - безудержная тяга Арта ко всему новому. Ни у какого другого бостонского акушера нет настолько современного оборудования. Арт покупает все новинки, и на эту тему тоже ходит немало анекдотов. Его называют азиатской диковиной, зацикленной на новомодных штуковинах. Но Артом движут совсем другие побуждения. Он просто борется с традицией, рутиной, пытается выбраться из наезженной колеи.
Достаточно совсем недолго поговорить с ним, чтобы понять: Арта буквально распирает от идей. Он разработал новую методику взятия проб на наличие раковых клеток в матке. Он считает пальпацию тазовых органов пустой тратой времени. По его мнению, базальная температура - гораздо более точный показатель овуляции, нежели принято считать. Он убежден, что даже при самых тяжелых родах ни в коем случае нельзя пускать в ход щипцы, а общий наркоз следует запретить, заменив его большими дозами транквилизаторов.
Попервоначалу все это звучит весьма впечатляюще. И только спустя какое-то время вы осознаете, что Арт попросту оголтело атакует косность, рьяно выискивает, и находит, изъяны во всех областях традиционного акушерства.
Поэтому я думаю, что рано или поздно он должен был начать делать аборты. Конечно, мне следовало бы разобраться в его побуждениях, подвергнуть их сомнению. Но я редко задумываюсь об этом. Мне кажется, что цели и конечные результаты гораздо важнее мотивов. История знает немало примеров, когда люди творили зло из самых добрых побуждений и в итоге терпели неудачу. Но бывало и так, что человек делал добро во имя ложных идеалов. И становился героем.

***

На сегодняшней вечеринке был только один человек, на помощь которого я мог рассчитывать. Фриц Вернер. Я принялся искать его глазами, но тщетно. Зато увидел Блейка - старшего патологоанатома Общей больницы. Блейк приобрел широкую известность благодаря своей голове - огромной, круглой и совершенно лысой. У него мелкие, почти детские черты лица, крошечный подбородок и широко поставленные глазки. Короче, его наружность полностью соответствует расхожему представлению об облике человека будущего. Блейк обладает холодным умом, подчас сводящим с ума его собеседников, да простится мне этот умный каламбур. И обожает всякого рода головоломки. Вот уже много лет мы с ним играем в слова. Правда, лишь от случая к случаю.
Заметив меня, Блейк приветственно поднял бокал с мартини и привычно спросил:
- Вы готовы?
- Конечно.
- «Волосатость», - предложил он.
Словцо было не ахти какое длинное, но все же попробовать стоило. Достав записную книжку и карандаш, я принялся усердно составлять из его букв другие слова. В конце концов у меня получилось: «волос», «слово», «лось», «лосось», «соль» и «сало».
- Ну, сколько? - спросил Блейк через минуту.
- Шесть, - ответил я.
Он улыбнулся.
- Говорят, из него можно выжать двенадцать, но у меня получилось только десять. - Блейк взял мой блокнот и добавил к записанным мною словам еще четыре: «соло», «тост», «ватт» и «волость».
Достав из кармана четвертак, я вручил его сопернику. Он победил меня третий раз кряду. За последние несколько лет Блейк брал верх так часто, что я утратил счет своим поражениям. Впрочем, ему вообще не было равных.
- Кстати, вы слышали о первой модели ДНК? - спросил он.
- Да.
- Жаль. - Блейк покачал головой. - Мне нравится огорошивать этим людей.
Я улыбнулся ему, не в силах скрыть удовольствие.
- А знаете ли вы последние новости об азиатской молодежи? Эта их борьба за право больного отказаться от лечения. Прямо подарок для всякого, кто ратует за применение фтористых соединений.
Об этом я тоже был наслышан. Похоже, моя осведомленность огорчила Блейка, и он побрел прочь в поисках другого собеседника, с которым можно было бы скрестить шпаги.
Блейк коллекционирует медицинско-философские софизмы. Он возносится на вершины блаженства всякий раз, когда ему удается путем логических рассуждений доказать хирургу, что тот не имеет морального права оперировать больного, а терапевту, что его главная обязанность - угробить как можно больше пациентов. Блейк обожает слова и играет понятиями, как ребенок - тряпичным мячом. И забавляется этой игрой, потому что она не требует от него никаких усилий. С Артом он поладил мгновенно. Год назад они, помнится, четыре часа кряду спорили о том, несет ли акушер моральную ответственность за судьбу детей, которым он помогает появиться на свет.
Вспоминая разговоры с Блейком, я понимаю, что они не более важны и полезны, чем, скажем, созерцание тренировки атлета в гимнастическом зале. Но Блейк умеет распалить собеседника. У него очень строгий ум, и это дает ему преимущества при общении с представителями самой строгой профессии на свете.
Слоняясь по комнате, я слышал обрывки разговоров и анекдотов и думал о том, что попал на типично медицинское сборище.
-...а вы слышали о том французском биохимике, у которого родились близнецы? Одного он окрестил, а другого не стал и использует его как контрольный образец…
-...у них у всех рано или поздно начинается заражение крови…
-...и он ходил. Ходил, представляете? С содержанием калия…
-...черт, а чего еще вы ждали от подпевалы Хопкинса?
-...вот он и говорит: курить я бросил, но лучше сдохну, чем откажусь от выпивки…
-...конечно, можно регулировать газы крови, но это не поможет вылечить сосуды…
-...она была славная девчушка. А как одевалась! Наверное, они потратили на ее гардероб целое состояние…
-...конечно, он взбесился. А кто бы не взбесился…
-...какая там олигурия. Он пять суток не мочился и все равно выжил…
-...у семидесятичетырехлетнего старика. Мы провели частичное иссечение и спровадили его домой. Все равно она медленно растет…
-...печень провисла до колен, честное слово, и никакой патологии!
-...она грозилась выписаться, если мы не прооперируем, так что, понятное дело…
-...а студенты вечно ропщут, их хлебом не корми…
-...похоже, девчонка просто откусила ему эту деталь…
-...правда? Гарри - с той маленькой сестричкой из седьмой палаты? Белокурая такая?
-...просто не верю. Он публикует столько научных статей, что человеку жизни не хва…
-...метастазы до самого сердца…
- Короче, история такая. Тюрьма в пустыне и двое заключенных. Один - старик с пожизненным сроком, другой - молодой новичок. Парень без умолку болтает о побеге. Проходит несколько месяцев, и он рвет когти. Через неделю охранники водворяют его обратно в камеру, полуживого от голода и жажды, и он рассказывает старику, какие страсти-мордасти пережил на воле. Песок до горизонта, нигде ни одного оазиса, никакой жизни. Старик послушал малость и говорит: «Да знаю я, знаю. Двенадцать лет назад сам бежать пытался». - «Правда? - спрашивает молодой. - Так чего ж ты мне ни разу за все эти месяцы не сказал, что лучше не рыпаться? Почему не предупредил, что это бесполезно?» А старик пожал плечами и отвечает: «Так кто же станет публиковать отрицательные результаты?»

***

Часам к восьми, когда я уже начал уставать, в комнату вошел Фриц Вернер. Он приветственно махал рукой и что-то весело говорил. Я двинулся к нему, но на полпути меня перехватил Чарли Фрэнк.
Чарли стоял, согнувшись пополам, с физиономией, искаженной гримасой боли, как будто его только что пырнули ножом в живот. Вытаращенные округлившиеся глаза смотрели скорбно и печально. Можно было подумать, что Чарли лицедействует, но это был самый что ни на есть подлинный его облик. От него веяло приближающейся бедой, тяжко нависшей над согбенными плечами, гнувшей его к земле. Я ни разу не видел на лице Чарли улыбку.
- Ну, как он там? - сдавленным полушепотом спросил он.
- Кто?
- Арт Ли.
- Все в порядке.
Я не испытывал ни малейшего желания говорить о Ли с Чарли Фрэнком.
- Его и правда арестовали?
- Да.
- О боже! - ахнул Чарли.
- В конце концов все утрясется, - сказал я.
- Вы действительно так думаете?
- Да, - ответил я. - Действительно.
- Господи! - Чарли закусил губу. - Могу ли я чем-то помочь?
- Едва ли.
Он все никак не отпускал мой локоть. Я многозначительно посмотрел на Фрица, в надежде, что Чарли заметит мой взгляд и отцепится, но этого не произошло.
- Послушайте, Джон… Тут некоторые говорят, что и вы тоже замешаны.
- Давайте скажем так: я интересуюсь этим делом.
- Я обязан вам сообщить, - Чарли подался ко мне. - По больницам поползли слухи. Люди считают, что вы причастны и поэтому вас так заботит исход дела.
- Мало ли что болтают.
- Джон, вы можете нажить себе целый сонм врагов.
Мне подумалось, что эти враги, скорее всего, приятели самого Чарли. Он был детским врачом и пользовался огромным успехом, потому что заботился о своих юных пациентах даже больше, чем их мамаши.
- Почему вы так говорите?
- Потому что у меня предчувствие, - скорбно промолвил Чарли.
- И что вы мне посоветуете?
- Не лезьте в это дело, Джон. Оно слишком мерзкое.
- Спасибо, я запомню ваши слова.
- Очень многие люди убеждены…
- У меня тоже есть убеждения.
-...что с Ли должен разбираться суд.
- Благодарю за совет.
Чарли еще крепче ухватил меня за локоть:
- Это я вам как друг говорю, Джон.
- Хорошо, Чарли, я запомню.
- Премерзкое дело…
- Ладно, ладно, спаси…
- Эти люди не остановятся ни перед чем.
- Какие люди?
Неожиданно Чарли выпустил мою руку и растерянно передернул плечами.
- Впрочем, вы должны поступать так, как находите нужным, - сказал он и повернулся ко мне согбенной спиной.

***

Фриц Вернер, по своему обыкновению, отирался возле бара. Он был высок и болезненно худосочен, словно страдал дистрофией. Фриц стригся очень коротко, отчего его огромные черные задумчивые глаза казались еще огромнее, чернее и задумчивее. Повадки его изрядно смахивали на птичьи: Фриц ходил вперевалку, а когда кто-то заговаривал с ним, проворно вытягивал шею, как будто был туговат на ухо. Но при этом от него веяло мощью. Может быть, благодаря австрийским корням. Или потому, что он обладал душой истинного художника. Фриц увлекался живописью и рисованием, и его рабочий кабинет был похож на захламленную мастерскую. Но источником средств к существованию ему служила психиатрия, и Фрицу приходилось подолгу внимать речам усталых пожилых матрон, которым на старости лет вдруг начинало казаться, что они сходят с ума.
Он с улыбкой пожал мне руку.
- Будь я проклят, если это не стебелек ядовитого плюща!
- И не говорите. Я уже и сам начинаю так думать.
Фриц оглядел комнату.
- Много лекций успели выслушать?
- Всего одну. От Чарли Фрэнка.
- Да, если вам нужен дурной совет, Чарли всегда готов его подать.
- А вы?
- Ваша супруга сегодня просто очаровательна, - проговорил Фриц. - Голубое ей к лицу.
- Я ей передам.
- Просто прелестна. Как детишки?
- Спасибо, хорошо. Фриц…
- Как работа?
- Послушайте, Фриц, мне нужна помощь.
Он рассмеялся мягким бархатистым смехом:
- Какое там помощь! Вас впору спасать.
- Фриц…
- Вы виделись с людьми. Полагаю, уже со всеми успели поговорить. Что вы думаете о Бабблз?
- О Бабблз?
- Да.
Я нахмурился, потому что сроду не слыхал этого имени.
- Бабблз? Стриптизерка какая-нибудь?
- Нет, соседка по комнате.
- Вы хотите сказать, соседка Карен?
- Разумеется.
- Которая учится в колледже Смита?
- Господи, да нет же! Я о той, которая прошлым летом жила вместе с Карен на Холме. Три девчонки сообща снимали там квартиру. Карен, Бабблз и еще одна. Эта третья имела какое-то отношение к медицине - была то ли медсестрой, то ли лаборанткой. Та еще компания.
- А как настоящее имя этой Бабблз? И чем она занимается?
В этот миг кто-то подошел к стойке, чтобы наполнить бокал. Фриц огляделся по сторонам и проговорил тоном истинного мозговеда:
- Судя по вашим словам, случай серьезный. Вот что, направьте-ка его ко мне. Завтра с половины второго до половины третьего. У меня образовалось «окно».
- Хорошо, я все устрою, - ответил я.
- Прекрасно. Приятно было повидаться, Джон.

***

Нортон Хэммонд стоял, привалившись к стене, и болтал с моей Джудит. Приближаясь к ним, я подумал, что Фриц был прав: она действительно выглядела прекрасно. Мгновение спустя я заметил в руке Хэммонда сигарету и удивился. Насколько мне было известно, Хэммонд не курил.
Но сегодня он медленно попыхивал сигаретой, делая глубокие затяжки. И не пил. Во всяком случае, бокала у него не было.
- Нет, ну вы только посмотрите, - сказал я.
Хэммонд усмехнулся:
- Это мой бунт против общественных устоев.
- Я пыталась втолковать ему, что кто-нибудь непременно учует, - подала голос Джудит.
- Да кто тут что учует? - заспорил Хэммонд.
Возможно, он был прав: дым стоял коромыслом.
- К тому же вспомните «Фармакологию в терапии» Гилмэна и Гудмэна.
- Все равно будь осторожен, - посоветовал я.
- Ну подумай сам, - ответил Хэммонд, делая глубокую затяжку. - Никакого тебе рака бронхов, никакой овсяно-клеточной карциномы, никаких эмфизем и хронических бронхитов. Ни атеросклероза, ни цирроза, ни болезни Вернике-Корсакова. Красота.
- Наркотики запрещены законом.
Хэммонд ухмыльнулся и подергал ус.
- Значит, ты за аборты, но против конопли?
- Нельзя отправиться в два крестовых похода одновременно, - ответил я, наблюдая, как он набирает полные легкие дыма и выдыхает прозрачный воздух. И тут меня осенило. - Нортон, ты ведь живешь на Холме, правильно?
- Ага.
- Знаешь кого-нибудь по имени Бабблз?
Он рассмеялся.
- Бабблз? Да кто ж ее не знает? Бабблз и Сверхголова. Их водой не разольешь.
- Сверхголова?
- Ее нынешний дружок. Композитор. Пишет электронную музыку. Что-то похожее на вой десятка собак. Он живет вместе с Бабблз.
- Это не она, часом, снимала квартиру на пару с Карен Рэнделл?
- Не знаю, возможно. А что?
- Как ее настоящее имя?
Хэммонд пожал плечами:
- Никогда не слышал. Но парня зовут Сэмьюэл Арчер.
- Где он обретается?
- За капитолием штата. В каком-то подвале. Они разрисовали его под утробу.
- Под утробу?
- Не поверишь, пока сам не увидишь, - ответил Хэммонд и блаженно вздохнул.

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

10

По пути домой я заметил, что Джудит напряжена и подавлена. Она сидела, плотно сжав колени, обхватив их руками, крепко сцепив побелевшие пальцы.
- Что-нибудь не так? - спросил я.
- Просто устала.
- Женушки доконали?
Джудит тускло улыбнулась:
- Ты становишься знаменитостью. Насколько я понимаю, миссис Уитстоун жалеет, что не сделала ставку на сегодняшнюю игру.
- Что еще говорят?
- Они спрашивали, чего ради ты стараешься помочь Арту. По их мнению, твои действия - блистательный пример дружеской преданности. Это так трогательно, так человечно, так замечательно.
- Хм…
- Но - зачем?
- Надеюсь, ты объяснила им, что я - славный малый?
В машине было темно, и я скорее почувствовал, нежели увидел, что Джудит улыбается.
- Увы, это не пришло мне в голову.
В ее голосе сквозили грустные нотки, а лицо, подсвеченное отблесками фар, казалось осунувшимся. Я понимал, что Джудит нелегко безвылазно сидеть у Бетти, но ведь кто-то же должен ей помочь.
Ни с того ни с сего мне вдруг вспомнилось студенчество и Сизая Нелл, семидесятилетняя алкоголичка, которая умерла и попала к нам в прозекторскую. Мы прозвали ее Нелл и еще уймой других имен и все время осыпали мрачными шуточками, в надежде, что это поможет нам довести работу до конца. Помню, как мне хотелось уйти, бросить все к черту, лишь бы не резать холодную, влажную, смердящую плоть, не сдирать ее с костей слой за слоем. Я мечтал о том дне, когда покончу с Нелл и смогу забыть ее зловоние, вытравить из памяти это давно мертвое, скользкое от слизи тело. Все остальные говорили, что с такими покойниками даже проще, а мне хотелось только одного - чтобы все поскорее кончилось. И я продержался до конца, до последнего рассечения, пока мы не изучили все ее чертовы нервы и артерии.
После той моей первой встречи с трупом, да еще таким жутким, я вдруг с удивлением обнаружил, что мне интересно заниматься патологоанатомией. Я люблю свою работу и уже научился не обращать внимания ни на внешний облик, ни на запах мертвецов и воспринимать каждое новое вскрытие как должное. Но вот что странно: ощущение новизны не исчезло. В каком-то смысле вскрытия стали для меня источником новых надежд. Человек только что умер, и вы знаете его историю болезни. Для вас он не безликий жмурик, а все еще человеческое существо, которое совсем недавно вело битву, личную битву, единственную по-настоящему личную битву в своей жизни. И потерпело поражение. Ваша задача - выяснить, как и почему был проигран этот бой и каким образом помочь другим людям, которые только готовятся к такой же борьбе. И самому себе. Вскрытие - это не просто взрезание трупов, которые исполняют свою единственную тошнотворную служебную обязанность - быть мертвыми, холодными обитателями сумрачного царства, подлежащими дотошному изучению.

***

Дома Джудит первым делом убедилась, что с детьми все в порядке, и отправилась звонить Бетти, а я решил отвезти домой няньку - миниатюрную и весьма бойкую девицу по имени Салли, капитана команды болельщиков бруклайнской средней школы. Когда я подвозил ее, мы обычно болтали о пустяках и затрагивали лишь самые нейтральные темы. Нравится ли Салли учеба, в какой колледж она намерена поступать. Ну, всякое такое. Но сегодня меня одолело любопытство. Я чувствовал себя старым и потерянным, как человек, вернувшийся на родину после долгих странствий. Все вокруг казалось чужим и незнакомым, особенно дети. Они делали совсем не то, чем занимались в их возрасте мы. Жили другими чаяниями, преодолевали другие сложности. Во всяком случае, они уж наверняка потребляли другие наркотики. Впрочем, быть может, их трудности и не отличались от наших. По крайней мере, мне хотелось бы думать именно так.
В конце концов я решил, что, наверное, просто перепил на вечеринке, а посему мне лучше помолчать и не вдаваться в расспросы. Вот я и молчал, слушая болтовню Салли о том, как она сдавала экзамен на водительские права. При этом я испытывал смешанное чувство страха и облегчения. А потом поймал себя на том, что веду себя глупо, поскольку у меня нет никаких причин интересоваться жизнью няньки моих детей или желать получше узнать ее. К тому же, если я начну выказывать любопытство, Салли, чего доброго, неверно меня поймет. Беседовать о водительских правах куда безопаснее: это надежная и достаточно серьезная тема для разговора.
А потом я ни с того ни с сего подумал об Алане Зеннере. И вспомнил слова, сказанные однажды Артом: «Если хочешь узнать что-то об этом мире, переключи свой телевизор на канал интервью и убери звук». Спустя несколько дней я так и сделал. Это было ужасно: раздувающиеся щеки, неугомонные губы, меняющиеся выражения лиц, сучащие руки. И - безмолвие. Ни единого звука. Никакой возможности понять, о чем говорят все эти люди на экране.

***

Адрес я нашел в телефонном справочнике. Сэмьюэл Арчер, Лэнгдон-стрит, 1334. Я набрал номер и услышал голос, записанный на пленку: «Извините, но телефон временно отключен. Не кладите трубку, телефонистка сообщит вам дополнительные сведения».
Я подождал. Раздалось несколько щелчков, словно в аппарате билось сердце, после чего до меня донесся новый голос: «Справочная. Какой номер вы набрали?»
- Семь-четыре-два-один-четыре-четыре-семь.
- Номер отключен.
Вероятно, Сэмьюэл Арчер переехал. А может быть, нет? Я поехал прямиком к его дому, который стоял на крутом восточном склоне Маячного холма. Здание было весьма обшарпанное, в подъезде воняло капустой и детской микстурой. Я спустился по скрипучей деревянной лестнице в подвал, освещенный зеленой лампочкой, и увидел черную дверь с надписью: «Бог пестует своих детей».
Я постучал.
Из-за двери доносились визги, птичьи трели, скрежет и еще какие-то звуки, похожие на стоны. Она распахнулась, и я увидел парня лет двадцати с небольшим, с пышной бородой и длинными мокрыми черными волосами, облаченного в комбинезон и лиловую рубаху в горошек. На ногах у него были сандалии. Парень окинул меня пустым взглядом, не выказывая ни удивления, ни любопытства.
- Вам чего?
- Я доктор Берри. А вы - Сэмьюэл Арчер?
- Нет.
- Мистер Арчер дома?
- Он занят.
- Я хотел бы повидать его.
- Вы его приятель?
Парень смотрел на меня с неприкрытым подозрением. Я услышал новые шумы - скрип, рокот и протяжный свист.
- Мне необходима его помощь.
Парень немного расслабился:
- Вы совсем некстати.
- Дело не терпит отлагательства.
- Вы врач?
- Да.
- У вас есть машина?
- Да.
- Какая?
- «Шевроле».
- Номер?
- Два-один-один-пять-один-шесть.
Парень кивнул.
- Ладно. Вы уж не обессудьте. Сами знаете, какие нынче времена. Никому нельзя верить. А вдруг вы - нарк легавый? - Он посторонился. - Только молчите. Я сам сообщу ему о вас. Он сочиняет и крепко наширялся. Уже седьмой час пошел, так что, наверное, все в порядке. Но он ужасно вспыльчивый.
Мы прошли через какое-то помещение, отдаленно напоминавшее гостиную. Тут стояли топчаны и несколько дешевых светильников. Белые стены были покрыты причудливым волнистым узором, который фосфоресцировал в лучах ультрафиолетовой лампы.
- Отпад, - сказал я, надеясь, что не напутал со словоупотреблением.
- Ну, - согласился парень.
Мы вошли в следующую комнату, погруженную в полумрак. Посередине, скрючившись над грудой электронной аппаратуры, сидел на корточках бледный юноша с исполинской копной кудрявых белокурых волос. У дальней стены стояли два громкоговорителя. Вертелись катушки магнитофона. Бледный юноша управлялся со своими инструментами, нажимая кнопки и извлекая из электроники разнообразнейшие звуки. На нас он даже не взглянул. Похоже, парень изо всех сил старался сосредоточиться, но двигался он как в кино при замедленной съемке.
- Постойте тут, - велел мне бородач. - Я ему скажу.
Я остановился на пороге. Бородатый подошел к белобрысому и тихо позвал:
- Сэм, Сэм.
Сэм поднял глаза.
- Привет, - сказал он.
- Сэм, к тебе пришли.
Похоже, Сэм изрядно растерялся.
- В натуре? - спросил он, по-прежнему не замечая меня.
- Да. Один славный малый. Очень славный. Понимаешь, что я говорю? Настоящий друг.
- Хорошо, - вяло пробормотал Сэм.
- Ему нужна твоя помощь. Пособишь?
- Конечно, - ответил Сэм.
Бородач кивнул мне. Я шагнул вперед и спросил:
- Что с ним?
- ЛСД. Уже седьмой час. Наверное, ломка начинается. Вы уж с ним понежнее.
- Ладно, - пообещал я и присел на корточки рядом с Сэмом. Он окинул меня пустым взглядом и, поразмыслив, сказал:
- Я тебя не знаю.
- Меня зовут Джон Берри.
Сэм сидел, будто изваяние.
- А ты старый, - сообщил он мне наконец. - Совсем старый.
- В каком-то смысле.
- Да, мужик. Ой. Слышь, Марвин, - обратился Сэм к своему приятелю, - ты когда-нибудь видел этого дядьку? Он совсем старик.
- Ага, - согласился Марвин.
- Старик. Хо-хо!
- Я твой друг, Сэм, - сказал я и протянул руку - медленно, чтобы не напугать белобрысого. Он взял ее двумя пальцами, поднес к свету и внимательно осмотрел с обеих сторон, после чего потеребил мои пальцы.
- Слушай, мужик, а ведь ты врач, - рассудил Сэм.
- Да, - ответил я.
- Руки как у врача. Я чувствую.
- Да.
- Слушай, мужик, классные руки, а?
Он принялся молча изучать их, легонько пожимая, поглаживая, трогая волоски на тыльной стороне ладони, ногти, подушечки пальцев.
- Лоснятся, - заметил он. - Эх, мне бы такие руки.
- А может, у тебя такие же.
Он выпустил мои ладони и уставился на свои собственные. В конце концов Сэм сказал:
- Нет, не такие.
- Это плохо?
Он озадаченно посмотрел на меня:
- Ты зачем пришел?
- Мне нужна твоя помощь.
- Ага. Ну. Ладно.
- Кое-какие сведения.
Я понял, что дал маху, только когда Марвин рванулся вперед. Сэм пришел в волнение. Я оттолкнул Марвина и снова обратился к белобрысому:
- Все путем, Сэм. Все путем.
- Ты легавый, - объявил он.
- Нет, Сэм, я не легавый. Не легавый я.
- Врешь.
- Это с ним бывает, - пояснил Марвин. - Приступы паранойи. Боится, что его упрячут за наркоту.
- Легавый. Грязный шпик.
- Нет, Сэм. Если ты не хочешь мне помочь, я уйду.
- Легавый, плюгавый, служивый и лживый.
- Нет, Сэм. Нет, нет…
Он успокоился и обмяк, его мышцы расслабились.
Я глубоко вздохнул.
- Сэм, у тебя есть подружка по имени Бабблз?
- Да.
- Сэм, у нее есть подружка по имени Карен?
Белобрысый уставился в пространство. Прошло немало времени, прежде чем он ответил:
- Да. Карен.
- Прошлым летом Бабблз и Карен жили вместе.
- Да.
- Ты знаешь Карен?
- Да. - Он вдруг задышал часто и мелко, его грудь заходила ходуном, глаза округлились. Я легонько тронул его за плечо:
- Спокойно, Сэм, спокойно, спокойно. Что-нибудь не так?
- Карен, - промямлил он, глядя в стену. - Она была, гадина.
- Сэм…
- Гаже не бывает, мужик. Не бывает.
- Сэм, где теперь Бабблз?
- Ушла. В гости к Анджеле. Анджеле…
- Анджеле Хардинг, - помог ему Марвин. - Летом она снимала квартиру вместе с Карен и Бабблз.
- А где она сейчас? - спросил я бородача.
Но в этот миг Сэм вскочил на ноги и завопил во всю глотку:
- Легавый! Легавый!
Он попытался ударить меня, промахнулся, неудачно пнул ногой. Я перехватил его лодыжку в воздухе, и белобрысый рухнул на свои электронные чудеса. Комната наполнилась истошным верещанием какого-то квазимузыкального инструмента.
- Я принесу торазин, - сказал Марвин.
- К черту торазин! - гаркнул я. - Лучше помоги!
Я схватил Сэма и пригнул его голову к полу. Вой белобрысого перекрыл рев аппаратуры.
- Легавый! Легавый! Легавый!
Сэм брыкался и извивался, Марвин пытался помочь мне, но тщетно. Белобрысый начал биться лбом о доски пола.
- Подставь ногу! - велел я Марвину.
Он не понял, чего я хочу.
- Быстрее! - рявкнул я.
В конце концов бородач исполнил мои указания, и теперь Сэму не грозила травма головы. Он продолжал вырываться, и я отпустил его. Сэм тотчас замер, посмотрел на свои руки и уставился на меня.
- В чем дело, мужик? - спросил он.
- Расслабься, - посоветовал я.
- Отпусти, мужик.
Я кивнул Марвину, и он выключил аппаратуру. Рев оборвался, воцарилась тишина, которая показалась мне странной и призрачной.
Сэм сел и поднял голову.
- А ведь ты меня отпустил, - изрек он. - Нет, правда отпустил. - Он вгляделся в мое лицо и погладил меня по щеке. - Мужик, ты прекрасен, - добавил Сэм и вдруг поцеловал меня.

***

Джудит лежала в постели, но не спала.
- Что случилось? - спросила она, увидев меня.
- Кажется, меня поцеловали, - ответил я и принялся стаскивать с себя одежду.
- Салли? - судя по голосу Джудит, это известие позабавило ее.
- Нет, Сэм Арчер.
- Композитор?
- Он самый.
- Чего это он?
- Долго рассказывать.
- А я вовсе не хочу спать.
Я поведал Джудит о своих похождениях, потом забрался под одеяло и поцеловал жену.
- Странно, - сказал я. - Прежде меня никогда не целовали мужчины.
Джудит пощекотала носом мою шею.
- Тебе понравилось?
- Не очень.
- И впрямь странно. А мне нравится, когда меня целует мужчина, - промурлыкала Джудит и прильнула ко мне.
- Готов спорить, что они целовали тебя всю твою сознательную жизнь, - буркнул я.
- Но среди них есть особенные.
- Это кто же?
- Да хотя бы ты.
- Это посул?
Джудит высунула язычок и лизнула меня в кончик носа.
- Нет, - ответила она. - Это выражение восторга.

СРЕДА, 12 ОКТЯБРЯ

1

Раз в месяц Всевышний проникается сочувствием к колыбели свободы и позволяет солнечным лучам немного приласкать Бостон. Сегодня выдался как раз такой день - прохладный, по-осеннему ясный, ядреный. Я проснулся в прекрасном настроении и предвкушении важных событий.
Завтрак был обильный. Я съел даже два яйца, которые смаковал с чувством легкой вины, памятуя о холестерине. После завтрака я отправился в свой кабинет, чтобы спланировать предстоящий день. Начал с составления списка людей, которых уже повидал, и с размышлений о том, кто из них более всего годится на роль подозреваемого. Но, по большому счету, на эту роль не годился никто.
В деле о незаконном аборте первый подозреваемый - сама женщина. Недаром у нас так много самоабортов. Но вскрытие показало, что Карен, скорее всего, выскабливали под наркозом. А значит, это был не самоаборт.
Ее брат знал, как делаются такие операции, но у него алиби: он был на дежурстве. Конечно, это можно проверить, и, скорее всего, я так и сделаю, но пока у меня не было никаких оснований не верить Уильяму.
Аборт мог сделать Питер Рэнделл. И даже сам Джей Ди. Но лишь теоретически. Мне просто не приходило в голову грешить на кого-то из них.
Значит, остаются Арт и кто-то из дружков Карен с Маячного холма. Или человек, которого я еще не встречал и о существовании которого пока не знаю.
Несколько минут я тупо разглядывал список, а потом позвонил в Городскую больницу. Элис на месте не оказалось, и мне пришлось говорить с другой секретаршей.
- У вас есть заключение о причинах смерти Карен Рэнделл?
- Номер карточки?
- Не знаю.
- Не вредно было бы знать, - с явным раздражением ответила секретарша.
Мне было доподлинно известно, что перед ней стоит картотечный ящик с отчетами обо всех вскрытиях, произведенных в текущем месяце. Отчеты располагались в алфавитном порядке и были снабжены номерами, так что отыскать нужный не составляло никакого труда.
После долгого молчания секретарша сказала:
- Так, вот он. Вагинальное кровотечение вследствие прободения матки и разрыва тканей в результате выскабливания при трехмесячной беременности на фоне общей анафилаксии.
- Да? - Я задумчиво нахмурился. - Вы уверены?
- Я лишь читаю то, что здесь написано.
- Спасибо.
Я положил трубку. Странно.
Джудит принесла мне чашку кофе и спросила:
- В чем дело?

Предыдущая страница 13 Следующая страница


Экстренный случай 14

- В отчете о вскрытии говорится, что Карен Рэнделл была беременна.
- А разве нет?
- Никогда бы не подумал, - ответил я.
Но я знал, что могу и заблуждаться. Даже если общее обследование ничего не дало, микроскопическое могло показать наличие беременности. Но мне почему-то казалось, что такое вряд ли возможно.
Я позвонил Мэрфи, чтобы спросить о гормональном анализе, но результаты ожидались только во второй половине дня. Тогда я раскрыл телефонную книгу и нашел адрес Анджелы Хардинг. Она жила на Каштановой улице, в очень хорошем районе.
Туда я и направился.

***

Каштановая проходит неподалеку от Чарльз-стрит, возле подножия Холма. Это очень тихий район жилых домов, экзотических ресторанчиков, лавок древностей и маленьких гастрономов. Населен он главным образом врачами, юристами и банкирами, которые хотят жить в хорошем месте, но пока не могут позволить себе перебраться в Ньютон или Уэллсли. Кроме того, тут обретаются люди предпенсионного возраста, дети которых уже выросли и создали собственные семьи. В общем, если уж селиться в Бостоне, то именно здесь, на Маячном холме.
Конечно, тут обитали и студенты, обычно по три-четыре человека в маленькой квартирке, иначе они не смогли бы платить за жилье. Пожилому люду нравилось соседствовать с молодежью, придававшей местной палитре свежих красок. Разумеется, если молодежь опрятно одета и не безобразничает.
Анджела Хардинг проживала на втором этаже в доме без лифта. Я постучал в дверь, и мне открыла щуплая темноволосая девушка в мини-юбке и свитере. На носу у нее болтались здоровенные круглые очки, а на щеке был намалеван цветок.
- Анджела Хардинг?
- Нет, - ответила девушка. - Вы опоздали. Она уже ушла, но, может быть, вернется.
- Меня зовут доктор Берри. Я патологоанатом.
- О! - Девица закусила губу и растерянно уставилась на меня.
- А вы - Бабблз?
- Да. Откуда вы знаете? Ну конечно! - щелкнув пальцами, воскликнула она. - Это вы вчера приходили к Сверхголове.
- Правильно.
- Мне говорили. - Она посторонилась. - Заходите.
Убранство гостиной исчерпывалось кушеткой и несколькими подушками на полу. Дверь спальни была распахнута, и я заметил неубранную постель.
- Я навожу справки о Карен Рэнделл.
- Наслышана.
- Значит, здесь вы и жили прошлым летом?
- Ну…
- Когда вы последний раз видели Карен?
- Несколько месяцев назад. И Анджела тоже.
- Это она вам так сказала?
- Ну разумеется.
- Когда?
- Вчера вечером. Мы с ней говорили о Карен. Нам стало известно о, несчастном случае.
- Откуда?
Она передернула плечами:
- Поговаривали.
- Что именно?
- Что ее плохо выскоблили.
- Вы знаете, кто это сделал?
- Полиция замела какого-то коновала. Ну, да это для вас не новость.
- Верно.
- Может, он и скоблил, - пожав плечами, продолжала девица. - Но не знаю, - добавила она, отбрасывая с лица длинные черные волосы. У нее была очень бледная кожа.
- То есть?
- Ну, Карен ведь была не дура и знала, что почем. С ней такое уже случалось. Хотя бы прошлым летом.
- Аборты?
- Ну… А после аборта - депрессия. Пару раз круто подсела. У нее был бзик насчет детей, она знала, что поступает плохо, и кейфовала, чтобы легче стало. Мы не хотели, чтобы она ширялась после операции, но Карен требовала. И очень круто подсела.
- Как это - круто?
- Ну, однажды вообразила себя ножом. Принялась ползать по комнате и орать, что тут все в крови - стены, полы, все. И думала, что окна - это младенцы, которые чернеют и умирают. Тяжелый случай.
- И как вы поступили?
- Помогли, чем могли, - Бабблз передернула плечами, подошла к столу и взяла с него банку и маленькое проволочное кольцо. Взмахнув кольцом, она пустила каскад мыльных пузырей и принялась наблюдать за ними. Пузыри медленно опускались на пол и лопались. - Тяжелый был случай, - повторила Бабблз, - А кто делал ей аборт прошлым летом? - спросил я.
Бабблз рассмеялась:
- Не знаю.
- Как это произошло?
- Ну, залетела. И объявила, что хочет избавиться от ребенка. Уехала куда-то, а через день вернулась с улыбкой до ушей.
- И все? Никаких осложнений?
- Никаких, - Бабблз пустила еще одну вереницу пузырей и уставилась на них. - Извините, я сейчас. - Она вышла на кухню, налила стакан воды и приняла какую-то пилюлю.
- Что это?
- Бомбочки.
- Бомбочки?
- Ну, вы же знаете! - Она раздраженно взмахнула рукой. - Стимулятор. Колеса.
- Амфитамин?
- Метедрин.
- Все время принимаете?
- Сразу видно, что эскулап, - она снова откинула волосы со лба. - Все ему расскажи да поведай.
- Где достаете?
Я видел, какая у нее была капсула. Миллиграммов пять как минимум. А на черном рынке ходили главным образом миллиграммовые.
- Забудьте об этом, - попросила Бабблз. - Просто забудьте.
- Если вы хотите, чтобы я забыл, зачем было принимать эту дрянь у меня на глазах?
- Еще и шпион.
- Просто любопытно.
- А может, я выпендриться хотела.
- Возможно.
- Весьма возможно, - Бабблз усмехнулась.
- Карен тоже «колесила»?
- Карен ширялась всем, чем можно, - со вздохом ответила девушка. - Она вводила метедрин шприцем.
Должно быть, она заметила мое недоумение. Подняв руку, Бабблз несколько раз ткнула себя пальцем в локоть.
- Вообще-то его не вводят, - пояснила она. - Но Карен совсем сбрендила.
- А ширялась она… - начал я.
- ЛСД. Один раз - ДМТ.
- И как это на нее действовало?
- Плохо. Как будто ее выключали.
- А с парнями водилась?
- Нет. До конца лета ни разу. Похоже, боялась.
- Вы уверены?
- Уверена.
Я огляделся по сторонам.
- А где Анджела?
- Нет ее.
- Куда она пошла? Я должен с ней поговорить.
- Ей сейчас только разговоров с вами не хватает.
- У нее неприятности? - спросил я.
- Нет, - ответила Бабблз. - Если сумеете ее найти, беседуйте сколько влезет.
- Как я понял, она работает медсестрой.
- Правильно, - подтвердила Бабблз.
В этот миг открылась дверь, и в комнату вбежала рослая девушка.
- Подонка нигде нет! - пылко вскричала она. - Он прячется, поганый…
Увидев меня, девица тотчас прикусила язык.
- Привет, Энджи, - сказала Бабблз и кивнула на меня. - Тут к тебе пришли. Старичок, но еще огурчик.
Анджела Хардинг плавно скользнула к кушетке и закурила. На ней было очень короткое черное платье, черные чулки в сеточку и черные туфельки из лакированной кожи. Длинные черные волосы обрамляли прекрасный лик с точеными чертами. Это было лицо фотомодели, и я, как ни старался, все же не смог представить себе Анджелу в халате медсестры.
- Это вы разнюхиваете о Карен?
Я кивнул.
- Присаживайтесь, а то ноги устанут, - пригласила она.
- Энджи, я ему не говорила… - начала Бабблз.
- Принеси мне кока-колы, пожалуйста, - попросила Анджела. Бабблз кивнула и отправилась на кухню. - А вы не желаете?
- Нет, спасибо.
Она передернула плечами.
- Как угодно, - Анджела сделала несколько быстрых затяжек и раздавила окурок в пепельнице. Ее движения были резкими, но сохраняли изящество, а лицо оставалось невозмутимым. - Не хочу говорить о Карен в присутствии Бабблз. Она очень переживает. Они были близкими подругами.
- А вы?
- Не очень.
- Почему?
- Поначалу было хорошо. Карен была славной девчонкой. Малость того, но очень забавная. Вот мы и решили вместе снять квартиру. А потом Бабблз перебралась к Сверхголове, и я осталась с Карен. Тогда-то и начались заморочки.
- С чего вдруг?
- Да с того, что она была бешеная. Не в своем уме.
- Ничего подобного, - возразила Бабблз, входя в комнату с бутылкой кока-колы.
- Может, ты не замечала. Она тебя стеснялась.
- Ты просто злишься, потому что…
- Ну да, еще бы, - Анджела тряхнула головой и скрестила длиннющие ноги. Повернувшись ко мне, она сказала:
- Бабблз считает, что все из-за Джимми, моего знакомого стажера из гинекологии.
- Вы там работали?
- Да. Мы с Джимми крутили любовь, и я думала, что это всерьез. Да так оно и было. Но потом появилась Карен.
Анджела снова закурила и отвела глаза. Я толком и не понял, к кому из нас двоих она обращается. Похоже, девушки держались прямо противоположных точек зрения.
- Я никогда не думала, что она так подгадит соседке, - продолжала тем временем Анджела. - Есть же какие-то правила…
- Он ей нравился, - ввернула Бабблз.
- Да уж, надо думать! Целых три дня и три ночи. - Вскочив, Анджела принялась мерить шагами комнату. Подол ее платья едва доставал до середины бедер. Она и впрямь была броской девицей. И красавицей. Карен до нее было ох как далеко.
- Ты несправедлива, - заспорила Бабблз.
- А я и не хочу быть справедливой.
- Сама знаешь, что врешь! Джимми…
- Ничего я не знаю, - отрезала Анджела. - Джимми в Чикаго и заканчивает стажировку, а я тут без него. Может, если бы я была… - Она умолкла.
- Может быть, - согласилась Бабблз.
- Может быть - что? - спросил я.
- Ладно, проехали, - ответила Анджела.
- Когда вы последний раз видели Карен?
- Не знаю. Должно быть, в августе, перед началом ее занятий.
- А как насчет прошлого воскресенья?
- Нет, - ответила Анджела, продолжая расхаживать по комнате. Она даже не сбилась с шага.
- Странно. Алан Зеннер встретил ее.
- Кто?
- Алан Зеннер, ее дружок.
- Хмм…
- Они встретились, и Карен сказала ему, что собирается сюда.
Анджела и Бабблз переглянулись.
- Грязная ничтожная су… - начала Бабблз.
- Так это не правда? - спросил я.
- Нет, - отрезала Анджела. - Мы ее не видели.
- Но Зеннер был убежден…
- Наверное, она передумала. Это было в ее духе. Карен передумывала так часто, что я сомневалась, способна ли она думать вообще.
- Послушай, Энджи… - подала голос Бабблз.
- Притащи, пожалуйста, еще кока-колы.
В голосе Анджелы явственно звучали командные нотки. Бабблз смиренно побрела за новой бутылкой.
- Бабблз славная, - сказала мне Анджела. - Но малость простовата. Ей нравится счастливый конец, чтобы все были довольны. Вот почему она так переживает из-за Карен.
- Понимаю.
Анджела остановилась напротив меня. Ее тело сначала напряглось, потом застыло без движения, будто ледяное изваяние.
- Что именно вы хотели узнать от меня?
- Видели ли вы Карен.
- Нет, не видела.
Я поднялся.
- Что ж, спасибо и на этом.
Анджела кивнула, и я пошел к двери. Когда я открыл ее, до меня донесся голос Бабблз:
- Он уходит?
- Заткнись, - ответила ей Анджела.

2

Незадолго до полудня я позвонил в контору Брэдфорда, где мне сообщили, что один из сотрудников согласился заняться делом доктора Ли. Адвоката звали Джордж Уилсон, и меня соединили с ним. Голос его звучал спокойно и уверенно. Уилсон согласился встретиться со мной в пять часов, чтобы пропустить по рюмочке, но не в клубе «Трафальгар», а в баре громилы Томсона в центре города.
Затем я перекусил в придорожной забегаловке и просмотрел утренние газеты. Арест Арта в конце концов вырвался на передовицы, хотя о связи между этим событием и смертью Карен Рэнделл речи пока не шло. В газете был помещен снимок Арта. Под глазами - черные круги, как у садиста, уголки губ зловеще опущены, волосы дыбом. Короче, мелкая шпана. В самих статейках, по сути дела, ничего не говорилось; сообщалось лишь, что Арт арестован. Впрочем, зачем скрипеть перьями, когда есть такая красноречивая фотография? В известном смысле это был умный ход. Фотоснимок не повод для подачи иска за попытку создания предвзятого общественного мнения до начала судебного разбирательства.
После обеда я закурил сигарету и попытался составить картину происходящего, но больших успехов не добился. Мнения разных людей о Карен Рэнделл были слишком неопределенными и противоречивыми. Я по-прежнему не имел ясного представления ни о ней, ни о том, как она могла бы действовать, если бы приехала в Бостон на субботу и воскресенье, нуждаясь в аборте.
В час дня я снова позвонил в лабораторию Мэрфи. Он сам снял трубку.
- Корпорация «Гормональный беспредел».
- Привет, Мэрфи. Что скажешь?
- Насчет Карен Рэнделл?
- Мэрфи, ты что, перезубрил?
- Не совсем так. Мне только что звонили из Городской. Уэстон интересовался, приносил ли ты кровь на анализ.
- И что ты ответил?
- Что приносил.
- А он что сказал?
- Потребовал результат. Я сообщил.
- Что же это за результат?
- Гормональные уровни и промежуточные выделения почти на нуле. Беременность совершенно исключена.
- Хорошо, спасибо, - сказал я.
Итак, Мэрфи немного оживил мою издыхающую версию. Самую малость, но все-таки оживил.
- Ты намерен объясниться, Джон?
- Не сейчас, - ответил я.
- Обещал ведь.
- Знаю. Но потерпи.
- Так я и знал, - обиженно молвил Мэрфи. - Сара меня со свету сживет.
Супруга Мэрфи жила исключительно сплетнями.
- Извини, но сейчас никак не могу.
- Надо же, обойтись так со старым другом.
- Прости.
- Если она со мной разведется, я привлеку тебя как соответчика.

3

Я приехал в патолабораторию Мэллори в три часа. Первым, кого я тут встретил, оказался Уэстон. Он был очень утомлен и одарил меня несколько ущербной приветственной улыбкой.
- Что вы выяснили? - спросил я.
- Анализы на беременность отрицательные.
- Правда?
- Да, - он раскрыл папку и пролистал отчет о вскрытии. - Несомненно.
- Я звонил сюда утром. Мне сказали, трехмесячная беременность.
- С кем вы говорили? - мгновенно насторожившись, спросил Уэстон.
- С секретаршей.
- Должно быть, какая-то ошибка.

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

- Наверное, - согласился я.
Уэстон протянул мне папку:
- Хотите посмотреть образцы?
- Да, пожалуй.
Мы вошли в «читальный зал» лаборатории - длиннющее помещение, разделенное тонкими перегородками, за которыми стояли микроскопы и хранились образцы. Здесь патологоанатомы писали свои отчеты о вскрытиях.
- Вот они, - Уэстон указал на ящик с образцами в одной из будок. - Любопытно было бы узнать ваше мнение.
Он ушел, а я устроился перед микроскопом, включил свет и приступил к делу. В ящике лежали тридцать препаратов, взятых из всех жизненно важных органов, в том числе шесть - с разных участков поверхности матки. С них-то я и начал.
Мне сразу стало ясно, что никакой беременности не было. Растяжения эндометрия не наблюдалось. Напротив, я заметил признаки атрофии: тонкий профилеративный слой, очень мало желез, разреженная сеточка кровеносных сосудов. Дабы укрепиться в своем мнении, я посмотрел еще несколько образцов. Та же картина. На некоторых виднелись закупоренные сосуды - результат выскабливания, - но и только.
Разглядывая образцы, я мало-помалу начал постигать все их значение. Девушка была убеждена, что беременна. Убеждена безо всяких на то оснований. Вот и причина нарушений цикла, угнетенного состояния эндометрия. Но почему? Почему прекратились менструации? Я мысленно повторил институтскую лекцию по дифференциальной диагностике.
Карен - юная девушка, значит, первым делом надо учесть нейрогенные факторы. Стресс, обилие положительных и отрицательных эмоций, связанных с началом занятий, сменой обстановки. Все это могло повлиять на менструальный цикл. Но три месяца - это уж слишком. К тому же в этом случае не было бы сопутствующих признаков - ожирения, перераспределения волосяного покрова и так далее.
Что ж, тогда рассмотрим гормональные нарушения. Генитальный синдром, поликистоз яичников, радиоактивное поражение. Все это тоже крайне маловероятно. Впрочем, можно проверить, и довольно быстро.
Я положил на предметный столик образец тканей надпочечников и сразу заметил выраженные признаки кортикальной атрофии, особенно в клетках фасцикулярной зоны. Клубочковая зона выглядела вполне нормальной.
Итак, вирилизация и опухоль надпочечников можно исключить.
Я посмотрел образцы тканей яичников. И на этот раз меня ждало поразительное зрелище. Фолликулы были маленькие, сморщенные, неразвитые. Орган казался угнетенным, как и эндометрий матки.
Значит, опухоль яичника и поликистоз тоже можно исключить.
Наконец я положил на предметный столик образец ткани щитовидной железы. Даже при малом увеличении мне были отчетливо видны признаки истощения органа. Фолликулы сморщены, клетки выстилки скудные. Явно пониженная функция гипофиза.
Щитовидка, надпочечники и яичники были истощены. Диагноз ясен, хотя в причинах еще предстоит разобраться. Я раскрыл папку и пролистал отчет, написанный Уэстоном. Я сразу узнал его резкий и прямой стиль. Уэстон упомянул угнетенный и аберрантный эндометрий, но другие железы охарактеризовал как «нормальные, с признаками ранних стадий истощения под вопросом».
Закрыв папку, я отправился разыскивать Уэстона.

***

Его просторный, стерильно чистый кабинет был сплошь заставлен книгами. Уэстон восседал за старым громоздким столом и попыхивал вересковой трубкой, как и подобает почтенному ученому мужу.
- Что-нибудь не так? - спросил он.
Я заколебался, поскольку не знал, что думать. Может быть, Уэстон подтасовал результаты? Может быть, он тоже участвует в заговоре и помогает подставить Арта Ли? Нет, это нелепо: Уэстона не купить. В его-то возрасте? Он не продаст свое доброе имя ни за какие деньги и блага. К тому же он не принадлежит к числу закадычных приятелей Рэнделлов, и у него нет причин подменять отчет.
- Да, - ответил я. - Ваш микродиагноз. Он меня озадачил.
- Вот как? - откликнулся он, невозмутимо попыхивая трубкой.
- Я просмотрел образцы, и, по-моему, на них видны признаки истощения. Вот я и подумал…
- Вот что, Джон, - с усмешкой проговорил Уэстон, - я и так знаю, что вы сейчас скажете. Чтобы я посмотрел образцы еще раз. - Он улыбнулся мне. - Я уже смотрел, и даже дважды. Такое важное вскрытие надо делать как можно тщательнее. Когда я смотрел образцы первый раз, у меня было такое же чувство, как у вас: я заподозрил пониженную функцию гипофиза, отразившуюся на трех органах - щитовидке, надпочечниках и гонадах. После этого я опять осмотрел органы. Как вы сами заметили, они выглядели почти нормально.
- Возможно, болезнь была на ранней стадии, - предположил я.
- Да, возможно, - согласился Уэстон. - В том-то и сложность. Мы ведь хотели взглянуть на мозг, поискать признаки новообразования или отмирания. Но это невозможно: нынче утром останки были кремированы.
- Понятно.
Он улыбнулся.
- Присядьте, Джон, а то я нервничаю, когда вы нависаете надо мной. - Я сел, и Уэстон продолжал:
- Осмотрев органы, я вернулся к образцам. На сей раз уверенности у меня поубавилось. Я начал сомневаться и решил посмотреть другие случаи пониженной функции гипофиза, изучить старые образцы. Наконец я посмотрел взятые у Карен срезы в третий раз. К тому времени я уже понимал, что расстройство деятельности гипофиза вполне может быть ошибочным диагнозом. Чем дольше я глядел, тем менее уверенно чувствовал себя. Мне было необходимо какое-то подтверждение - патология в мозге, рентгеновский снимок, гормоны крови. Вот почему я позвонил Джиму Мэрфи.
- А, так вот в чем дело.
- Да. - Трубка погасла, и Уэстон снова раскурил ее. - Я подозревал, что вы взяли кровь, чтобы провести гормональный анализ, и что попросите об этом Мэрфи. Мне стало любопытно, закажете ли вы и другие гормональные анализы - на тиреотропный гормон, АСТН и так далее.
- Почему вы просто не позвонили мне?
- Я звонил, но в лаборатории сказали, что не знают, где вы.
Я кивнул. Его слова звучали вполне убедительно. Я почувствовал, как мои мышцы медленно расслабляются.
- Кстати, - добавил Уэстон, - насколько я понял, недавно Карен просвечивали голову. Вы не знаете, что на снимках?
- Ничего. Все в норме.
Уэстон вздохнул:
- Жаль.
- Но я могу сообщить вам кое-что занятное. Рентген сделали, потому что Карен жаловалась на ослабление зрения.
Уэстон снова вздохнул:
- Джон, известно ли вам, что чаще всего приводит к ухудшению зрения?
- Нет.
- Недосыпание, - сказал он и сжал зубами мундштук своей трубки. - Как бы вы поступили на моем месте? Поставили диагноз на основе жалобы, которая привела к просвечиванию, давшему отрицательный результат?
- Образцы наводят на размышления, - напомнил я ему.
- Но и только, - Уэстон медленно покачал головой. - Случай и без того запутанный, и я не собираюсь усугублять неразбериху, предлагая диагноз, в правильности которого не уверен. Ведь меня могут вызвать в суд и заставить доказывать свою правоту. А я предпочел бы не высовываться. Если обвинение или защита пожелают найти патологоанатома, который проанализирует материалы и выступит в суде, - что ж, прекрасно. Данные здесь и доступны всем. Но я не намерен идти в суд. Мой свидетельский опыт кое-чему научил меня.
- Например?
- Никогда не занимай позицию, если не уверен, что сможешь отразить любой натиск. Может быть, это и звучит как памятка для генерала, - с улыбкой добавил Уэстон. - Но ведь зал суда - это театр военных действий, пусть и весьма вежливых.

4

Надо было встретиться с Сандерсоном. Я обещал зайти. А теперь, в придачу, отчаянно нуждался в его совете. Но едва войдя в вестибюль Линкольновской больницы, я столкнулся с Гарри Фэллоном.
Он робко брел по коридору в дождевике и надвинутой на глаза шляпе. Гарри - интерн, и у него обширная практика в Ньютоне. Кроме того, прежде он был актером. То ли клоуном, то ли еще кем. Я поздоровался, и Гарри медленно приподнял шляпу. Его глаза налились кровью и покраснели, лицо имело болезненно-желтый оттенок.
- Я пдасдудився, - сообщил он мне.
- К кому идешь?
- К Гордону. Главному ордидатору. - Гарри достал бумажную салфетку и оглушительно высморкался. - Нафчет моей пдастуды.
Я засмеялся:
- Ты что, ваты наглотался?
- Бадьфое фпафибо, ддуг, - он шмыгнул носом. - Но это де ффмефно.
Разумеется, тут он был прав. Простите за каламбур, но все практикующие врачи боятся любой хвори как чумы. Даже пустячной простуды. Считается, что болезнь подрывает авторитет, мешает так называемому «контакту с пациентами», а посему любой мало-мальски серьезный недуг мгновенно и наглухо засекречивается. Когда гломерулонефрит Хенли перешел в хроническую форму, он принял все возможные и невозможные меры, чтобы сохранить это в тайне от пациентов. Даже к своему лечащему врачу ходил среди ночи, крадучись, словно вор.
- Не похоже, чтобы ты серьезно простудился, - заметил я.
- Ха! Кхе-кхе! Ты так полагаеф? Пофлуфай-ка, - он снова высморкался, протяжно и гулко. Звук напоминал нечто среднее между ревом клаксона и предсмертным хрипом бегемота.
- И давно это у тебя? - спросил я.
- Дба ддя. Дба погадых ддя. Бодьдые дачали замечать.
- Что принимаешь?
- Кодоплю. Дучше вфего при вируфе. До вефь мир сговорился против медя, Джон. Мадо того, что профтыл, так сегодня еще и оштрафовали.
- Оштрафовали?
- Да. За стоянку во втором ряду.
Я захохотал, но где-то на задворках моего сознания копошился маленький червячок беспокойства. Как будто я забыл нечто важное, то, что должен был помнить и не имел права упускать из виду.
Это было странное чувство. И весьма неприятное.

***

Сандерсона я застал в патолаборатории - квадратном зале, заставленном складными стульями. На стене висел экран, напротив него стоял проектор. Здесь проводятся совещания, делаются обзоры вскрытий, причем все это происходит почти непрерывно, и редко когда удается заглянуть сюда, чтобы покопаться в книгохранилище.
На полках стояли ящики с отчетами обо всех вскрытиях, сделанных в Линкольновской больнице с 1923 года, когда тут наладили учет, и по сей день.
До двадцать третьего года никто толком не знал, сколько человек умерло от той или иной болезни, но по мере развития медицины и анатомии эти сведения стали приобретать все большее значение. Отчеты о вскрытиях 1923 года уместились в одну маленькую картонку. В 1956 году под эти бумаги пришлось отвести уже половину книжной полки. Сейчас в нашей больнице вскрывают около семидесяти процентов всех умерших пациентов, и уже идут разговоры о том, что пора микрофильмировать отчеты, чтобы они занимали поменьше места в больничном архиве.
В углу стояли электрический кофейник, сахарница и бумажные стаканчики, а также табличка: «5 центов штука. Уверены в вашей честности». Сандерсон суетливо возился с кофейником, тщетно стараясь заставить его исполнять свое предназначение. Древний прибор воплощал в себе вызов технического несовершенства человеческому гению. Говорят, что стажерам отделения выдавали сертификаты лишь после того, как они доказывали свое умение совладать с пресловутым кофейником.
- Когда-нибудь эта чертова штуковина убьет меня током, - пробормотал Сандерсон, включая кофейник. Послышался треск электрических разрядов. - Меня или какого-нибудь другого бедолагу. Тебе со сливками и сахаром?
- Да, пожалуйста.
Держа кофейник как можно дальше от себя, Сандерсон наполнил два стаканчика. Он славился своим неумением обращаться с любыми механизмами. В человеческом теле мой начальник разбирался превосходно; казалось, он наделен неким особым чутьем ко всему, что имело отношение к мясу и костям. Но сталь и электричество были выше его разумения, и Сандерсон жил в постоянном страхе какой-нибудь поломки. Свой автомобиль, телевизор и стереопроигрыватель он считал потенциальными предателями и изменниками.
Сандерсон был рослым и мощным мужчиной. Когда-то он выступал на регатах за Гарвард и был загребным. Предплечья и запястья его не уступали толщиной голеням и лодыжкам многих знакомых мне мужчин. На лице Сандерсона прочно утвердилась торжественно-задумчивая мина. Вероятно, он мог бы стать прекрасным судьей или выдающимся игроком в покер.
- Что еще сказал Уэстон? - спросил он меня.
- Ничего.
- Похоже, ты удручен.
- Скорее встревожен.
Сандерсон покачал головой.
- Мне кажется, ты лаешь не на то дерево. Уэстон не стал бы подделывать отчет. Если он говорит, что не уверен, значит, так оно и есть.
- Может быть, вы сами посмотрите образцы?
- Хотелось бы, но ты знаешь, что это невозможно.
Он был прав. Если Сандерсон явится в патологоанатомическое отделение Городской больницы и попросит показать препараты, Уэстон воспримет это как личное оскорбление. Нет, так у нас не делается.
- А если он вас попросит… - начал я.
- С какой стати?
- Не знаю.
- Уэстон поставил диагноз и подписался под ним. Дело закрыто навеки. Если, конечно, все это не станет предметом судебного разбирательства.
У меня противно засосало под ложечкой. За последние несколько дней я успел укрепиться в убеждении, что никакого суда не будет. Никакого. Любой судебный процесс, даже если он закончится оправдательным приговором, нанесет огромный ущерб доброму имени Арта, его практике, его общественному положению. Нет, это совершенно недопустимо.
- Но вы считаете, что у нее была понижена функция гипофиза?
- Да, - ответил я.
- В чем же причина?
- Думаю, какое-нибудь новообразование.
- Аденома?
- Скорее всего. А может быть, опухоль кармана Ратке.
- И давно?
- Вряд ли. Четыре месяца назад рентген ничего не показал. Никакого увеличения или эрозии турецкого седла. Но она жаловалась на зрение.
- Может быть, ложная опухоль?
Женщины и маленькие дети довольно часто страдают ложными опухолями мозга, когда налицо все симптомы, а самой опухоли нет. Симптомы могут проявиться при окончании курса гормональной терапии, а у женщин - при приеме противозачаточных пилюль. Но, насколько мне было известно, Карен их не принимала. Так я Сандерсону и сказал.
- Жаль, что у нас нет образцов ткани мозга.
Я кивнул.
- С другой стороны, нельзя забывать, что аборт был сделан.
- Да, - согласился я. - Но это еще одно доказательство невиновности Арта. Он не стал бы делать аборт, не проведя гормонального анализа. А такой анализ дал бы отрицательный результат.
- В лучшем случае это - косвенное подтверждение, но уж никак не доказательство.
- Я знаю. Однако от этого можно танцевать.
- Существует еще одна возможность, - сказал Сандерсон. - Допустим, Карен заявила врачу, что беременна, и он поверил ей на слово.
Я вскинул брови:
- Не понимаю. Арт не был знаком с Карен, никогда прежде не видел ее. Он не стал бы…
- Я думаю вовсе не об Арте, - прервал меня Сандерсон и уставился на свои ботинки с таким видом, словно испугался собственной догадки.
- А о ком?
- Ну, это, конечно, сплошные домыслы…
Я молча ждал.
- Мало ли помоев уже вылилось на людей? Не хотелось бы добавлять… Прежде я этого не знал. Мне казалось, что я неплохо осведомлен о такого рода делах, но только сегодня мне стало известно… Ты же понимаете, вся местная лекарская братия гудит как улей. Дочь Джей Ди Рэнделла гибнет после подпольного аборта. Такое не утаишь, другие врачи непременно будут это обсуждать… - Сандерсон вздохнул. - Короче, жена одного из них сказала моей жене… Даже не знаю, правда ли это…
Мне не хотелось подгонять Сандерсона. Я закурил и принялся терпеливо ждать.
- Ладно, - продолжал он, собравшись с духом. - Вероятно, это лишь сплетни, иначе я уже давно знал бы…
- О чем? - не выдержал я.
- Питер Рэнделл. Он делает подпольные аборты. Очень осторожно, избирательно и в глубокой тайне.
- Господи! - ахнул я и упал в кресло.
- В это трудно поверить, - повторил Сандерсон.
Я молча курил, переваривая услышанное. Если Питер делает аборты, знает ли об этом Джей Ди? Считает ли Питера виновником? Покрывает ли его? Вот, значит, что он имел в виду, говоря о «семейном деле»? Но если так, зачем они впутали Арта?
И главное, зачем Питер вообще делал аборт? Он знал, что у девушки неладно со здоровьем, и вполне мог заподозрить опухоль кармана Ратке. При его-то квалификации! Если Карен заявила, что беременна, Питер наверняка вспомнил бы о ее жалобах на зрение и провел анализы.
- Питер этого не делал, - сказал я.
- Она могла надавить на него. В конце концов, в ее распоряжении были только суббота и воскресенье. Она спешила.
- Нет. Он не поддался бы на ее увещевания.
- Она была членом семьи.
- Сопливая истеричка - вот кем она была, - ответил я, вспомнив характеристику, данную Карен Питером.
- Вы уверены, что Питер не виноват? - спросил меня Сандерсон.
- Нет, - признался я.
- Допустим, аборт сделал он, и миссис Рэнделл знала об этом. Может быть, Карен, истекая кровью, сообщила ей, что виновник Питер. Как же поступит миссис Рэнделл? Неужели выдаст своего деверя?
Я понял, куда он клонит. Разумеется, в этом могла заключаться разгадка одной из тайн. Вот и ответ на вопрос, почему миссис Рэнделл обратилась в полицию. Но такой ответ мне совсем не нравился. О чем я и сообщил Сандерсону.
- Ты расположен к Питеру, вот в чем дело, - сказал он.
- Возможно.
- Но не имеешь права исключать его из круга подозреваемых. Известно ли тебе, где он был воскресной ночью?
- Нет.
- Мне тоже. Думаю, это стоит проверить.
- Не стоит, - возразил я. - Питер не стал бы выскабливать Карен. А если бы и стал, то не напортачил бы. Ни один профессионал…
- Просто ты предубежден.
- Слушайте, если Питер мог сделать этот аборт, не проведя анализов, без предварительной подготовки, то мог и Арт.
- Да, - беспечно согласился Сандерсон. - Эта мысль уже приходила мне в голову.

5

Расставшись с Сандерсоном, я вдруг поймал себя на том, что испытываю непонятную, беспричинную злость. Возможно, Сандерсон был прав, и я подсознательно стремился отыскать во всей этой истории хоть что-то достоверное. Хоть кого-то, достойного доверия.
Но нет, не так все просто. Если будет суд, меня и Сандерсона могут вызвать свидетелями, и тогда станет известно, как мы обманывали комиссию. Ставки в этой игре очень высоки. И для него, и для меня, и для Арта. Мы с Сандерсоном не касались этого вопроса, но я ни на миг не забывал о такой возможности и уверен, что Сандерсону тоже было не по себе. А это обстоятельство меняло дело.
Сандерсон правильно сказал: мы могли бы надавить на Питера Рэнделла. Но при этом мы и сами толком не знали бы, зачем давим на него. Конечно, можно было сказать, что-де мы убеждены в виновности Питера. Или просто решили прибегнуть к уловке в надежде таким образом выручить невинного человека.
Но потом нам предстояло бы до конца дней мучительно искать ответ на вопрос: а может быть, мы просто стремились выгородить себя? Спасти собственную шкуру?
Прежде чем действовать, необходимо попытаться разузнать побольше. Из слов Сандерсона невозможно было понять, знала ли миссис Рэнделл о том, что аборт сделал Питер, или только подозревала своего деверя.
А если подозревала и хотела спасти его от ареста, то почему она назвала полиции имя Арта Ли? Что она вообще знает об Арте?
Мой друг - человек осмотрительный и осторожный. Едва ли все беременные женщины Бостона знают его имя. Врачей, с которыми общается Арт, можно пересчитать по пальцам, да и пациенток у него не так уж много, потому что он тщательно отбирает их и не связывается с кем попало.
Откуда в таком случае миссис Рэнделл могла узнать, что он делает подпольные аборты?
Я решил обратиться с этим вопросом к Фрицу Вернеру, единственному человеку, способному подсказать мне правильный ответ.

***

Фриц жил в трехэтажном особняке на Маячной улице. На первом этаже размещался его кабинет, состоявший из приемной, библиотеки и просторной рабочей комнаты, где стояли кушетка, кресло и письменный стол. Второй и третий этажи были жилыми. Я поднялся на второй и вошел в гостиную. Тут ничего не изменилось: большой письменный стол у окна, заваленный авторучками, кистями, альбомами для рисования, тюбиками с краской; на стенах - рисунки Пикассо и Миро, фотография Т. Элиота, устремившего суровый взор прямо в объектив, надписанный фотопортрет Марианны Мур, поглощенной беседой со своим закадычным приятелем Флойдом Паттерсоном.
Фриц восседал в громоздком кресле. Он был облачен в мешковатые брюки, чудовищно толстый свитер и стереонаушники. В зубах у него торчала сигара, а по бледным щекам струились слезы. Увидев меня, Фриц промокнул глаза и снял наушники.
- А, Джон! - воскликнул он. - Вам доводилось слушать Альбинони?
- Нет, - ответил я.
- Значит, вы не знаете его адажио.
- Боюсь, что так.
- Эта вещь повергает меня в тоску, - сказал Фриц, прижимая к глазам платок. - В какую-то потустороннюю, дьявольскую тоску. Это просто прелесть. Садитесь же, прошу вас.
Я сел. Фриц выключил проигрыватель и, сняв пластинку, тщательно протер ее, после чего водворил в конверт.
- Хорошо, что пришли. Как провели день?
- Не скучал.
- Нашли Бабблз?
- Да, нашел.
- Ну, и как она вам показалась?
- Ошеломляющая личность.
- Что заставляет вас так думать?
Я усмехнулся.
- Не тратьте на меня силы и талант, Фриц. Я никогда не плачу врачам. Расскажите лучше о Карен Рэнделл.
- Вы говорите ужасные вещи, Джон.
- Ну вот, теперь вы вещаете устами Чарли Фрэнка.
- Чарли Фрэнк хоть и дурак, но далеко не круглый, - заявил Фриц. - Кстати, говорил ли я вам, что завел нового дружка?
- Нет.
- Дивное создание. Такой забавный. Надо будет как-нибудь посудачить о нем.
- Карен Рэнделл, - напомнил я ему.
- Ах, да, - Фриц глубоко вздохнул. - Вы ее не знали, Джон. Она вовсе не была тем милым ребенком, каким ее живописали. Совсем нет. Она была подлым, лживым и злобным чадом, страдавшим жесточайшим неврозом. Почти психопаткой, если угодно.
Он отправился в спальню, на ходу стаскивая свитер. Я вошел следом и принялся наблюдать, как Фриц облачается в новую сорочку и повязывает галстук.
- Все ее неприятности относились к сфере половой жизни и уходили корнями в нелегкое детство. Родители подавляли Карен с младых ногтей. Ее папаша не самый уравновешенный человек на свете. Пример тому - его женитьба. Вы видели эту дамочку?
- Нынешнюю миссис Рэнделл?
- Да, ее. Ужасная женщина. Просто ужасная. - Он содрогнулся, после чего затянул узел галстука и поправил его перед зеркалом.
- А вы сами были знакомы с Карен? - поинтересовался я.
- На свою беду - был. И с ее родителями тоже. Мы познакомились на той дивной, той прекрасной вечеринке у баронессы фон…
- Не отвлекайтесь, - попросил я.
Фриц вздохнул.
- Эта девица, эта Карен Рэнделл, наградила неврозами и отца с матерью. В каком-то смысле она воплотила в жизнь то, о чем они только мечтали.
- Что вы имеете в виду?
- Она сбросила оковы и начала развратничать, не задумываясь о том, что скажут люди, встречаясь с кем попало, лишь бы мальчики были пособлазнительнее. Спортсмены, негры и тому подобный люд.
- Она когда-нибудь лечилась у вас?

Предыдущая страница 15 Следующая страница


Экстренный случай 16

Фриц снова вздохнул.
- Слава богу, нет. Однажды мне предложили заняться ею, но я отказался. У меня уже было трое молоденьких пациенток. Более чем достаточно. Более чем.
- А кто именно просил вас заняться Карен?
- Питер, кто же еще? В этой семейке он - единственный мало-мальски здравомыслящий человек.
- Что вы знаете об абортах Карен?
- Об абортах?
- Не лукавьте, Фриц.
Он порылся в платяном шкафу, достал пиджак спортивного покроя, втиснулся в него и одернул лацканы.
- Люди не понимают простых вещей, - сказал Фриц. - Существует цикл. Клиническая картина, такая же ясная, знакомая и узнаваемая, как при инфаркте миокарда. Изучите ее, запомните симптомы, и вы распознаете болезнь. Все было. Все уже многократно это видели. Непослушный ребенок нащупывает слабости своих родителей, причем совершенно безошибочно, и начинает извлекать из них выгоду. Последующее наказание должно быть сообразно этим слабостям. Все должно увязываться одно с другим: если вам задали вопрос по-французски, будьте любезны по-французски и ответить.
- Не понимаю вас.
- Наказание имело для Карен огромное значение. Она жаждала наказания, сообразного проступкам. То есть имеющего отношение к сфере интимной жизни. Она хотела испытать боль, сопутствующую деторождению, дабы воздать себе за разрыв с семьей, обществом, нравственностью… Это замечательно сформулировал Дилан. У меня где-то есть его стихотворение… - Фриц принялся рыться на книжной полке.
- Не надо, не надо, я все понял, - поспешно сказал я.
- Нет-нет, это и впрямь красивые строфы, вам понравится. - Он поискал еще немного, потом сдался и выпрямился. - Не могу найти. Ну и ладно. Суть в том, что Карен хотела страдать, но никогда не испытывала страданий. Вот почему она то и дело «залетала».
- Слышу речь истинного мозговеда.
- Нынче все мозговеды.
- Сколько раз она была беременна?
- Насколько мне известно, дважды. Но эту цифру называют все мои пациентки. Черт знает, сколько женщин воспринимало Карен как угрозу. Она нанесла удар по их системе ценностей, по представлениям этих людей о добре и зле. Бросила им вызов, дала понять, что они - старые, бесполые, тупые и трусливые кошелки. Для женщины средних лет такой дерзкий афронт - сущий кошмар. Она обязана отреагировать, ответить, сформировать мнение, которое дало бы ей возможность вновь уважать себя и соответственно презирать Карен.
- Похоже, вы наслушались сплетен.
- Ее боялись очень многие, - ответил Фриц, пыхая сигарой. Залитая солнечным светом комната наполнилась сизым дымом. Фриц уселся на кровать и начал обуваться. - Честно говоря, вскоре я и сам почувствовал неприязнь к Карен, - сказал он. - Она перегнула палку и зашла слишком далеко.
- Вероятно, иначе она не могла, - предположил я.
- Вероятно, ее следовало хорошенько отшлепать, - ответил Фриц.
- Это ваше профессиональное суждение?
Он усмехнулся.
- Нет, обыкновенная человеческая досада. Уж и не знаю, скольких женщин эта Карен спровоцировала на измену, на пагубную любовную связь…
- Меня интересует Карен, а не эти женщины, - напомнил я ему.
- Карен мертва.
- И это вас радует?
- Не говорите глупостей. Чего это вы вдруг?
- Фриц, сколько абортов сделали Карен до прошлого воскресенья?
- Два.
- Один - в июне. А другой? Раньше или позже?
- Раньше.
- Кто ее выскабливал?
- Понятия не имею, - буркнул он и запыхтел сигарой.
- Это делал знаток, - сказал я. - По словам Бабблз, Карен управилась за полдня. Значит, аборт был сделан искусно и без осложнений.
- Похоже на то. В конце концов, она была богата.
Я смотрел, как Фриц завязывает шнурки и пускает клубы дыма, и чувствовал: он знает имя врача.
- Фриц, это был Питер Рэнделл?
Он хмыкнул:
- Зачем спрашивать, если сами знаете?
- Мне необходимо подтверждение.
- Крепкая веревка на шею - вот что вам необходимо. Да, черт возьми, это был Питер.
- Джей Ди знал?
- Боже упаси! Конечно, нет!
- А миссис Рэнделл?
- Хмм… Не могу сказать наверняка. Возможно, хотя я сомневаюсь.
- Известно ли Джей Ди, что Питер делает подпольные аборты?
- Да. Это известно всем и каждому. Он - настоящий мастер этого дела, уж вы мне поверьте.
- Но Джей Ди не знал, что и Карен тоже делали аборты?
- Совершенно верно.
- Какая связь между миссис Рэнделл и доктором Ли?
- И что это вы сегодня такой проницательный?
Я промолчал. Фриц сделал две быстрые затяжки, отчего его голову окутало роскошное дымное облако, и отвел взгляд.
- Тьфу, черт! - воскликнул я. - Когда?
- В прошлом году. Под Рождество, если память не подводит меня.
- Джей Ди не знает?
- Если вы не забыли, Джей Ди провел ноябрь и декабрь в Индии, работая по заданию Госдепартамента. Какая-то благотворительная поездка или мероприятие по охране здоровья.
- Кто же тогда несостоявшийся отец?
- Об этом можно только гадать, но точного ответа не знает никто. Вероятно, даже сама миссис Рэнделл.
Мне снова показалось, что Фриц лжет.
- Да полно вам, Фриц. Или вы не хотите мне помочь?
- Мой милый мальчик, вы чертовски умны.
Он встал, подошел к зеркалу и оправил пиджак. Разгладил сорочку. Приглядевшись к Фрицу, вы сразу замечали, что он то и дело трогает свое туловище, словно опасается, как бы оно вдруг не исчезло.
- Мне довольно часто приходит в голову мысль о том, что нынешняя миссис Рэнделл вполне могла бы быть мамашей Карен, - сказал он. - Коль скоро обе ненасытные стервы.
Я закурил сигарету и спросил:
- Почему Джей Ди женился на ней?
Фриц беспомощно пожал плечами и запихнул в нагрудный кармашек носовой платок, затем выдернул манжеты сорочки из рукавов пиджака.
- Это ведомо только Всевышнему. В свое время ходило немало пересудов. Дамочка из хорошей семьи, из Род-Айленда. Родители послали ее в швейцарскую школу, а швейцарские школы - могила для девушек. Как бы там ни было, эта дама не самый удачный выбор, если вам за шестьдесят и вы - хирург, у которого уйма работы. Миссис Рэнделл довольно быстро наскучило сидеть в этом похожем на пещеру доме. В швейцарских школах любого научат скучать.
Застегнув пиджак, Фриц отвернулся от зеркала, потом бросил последний взгляд на свое отражение и добавил:
- Вот она и нашла себе развлечение.
- И как давно это продолжается?
- Да уже больше года.
- Это она устроила Карен аборт?
- Сомневаюсь. Хотя как знать. Но, скорее всего, это сделала Сайн.
- Сайн?
- Любовница Джей Ди.
Я глубоко вздохнул. Неужели Фриц разыгрывал меня?
- У Джей Ди есть любовница?
- Ну да. Та финская девчонка, которая работала в кардиологической лаборатории Мемориалки. Говорят, она полный отпад.
- Вы ее никогда не видели?
- Увы.
- Тогда откуда вам знать?
Фриц лишь загадочно улыбнулся в ответ.
- А что, Карен хорошо относилась к этой Сайн?
- Да, они были подружками. И почти ровесницами.
Я не обратил внимания на многозначительную интонацию, с которой Фриц произнес эти слова.
- Понимаете, в чем дело, - продолжал он. - Карен была очень близка со своей матерью, первой миссис Рэнделл. Два года назад та умерла. Кажется, от рака прямой кишки. Для Карен это был страшный удар. Отца она недолюбливала, а вот матери доверяла безгранично. Это ужасно - лишиться наперсницы, когда тебе шестнадцать лет от роду. Очень многое в ее последующих, действиях, скажем так, можно объяснить дурным влиянием.
- Сайн?
- Нет. Насколько я знаю, Сайн - вполне приличная девушка.
- Тогда я ничего не понимаю.
- Одна из причин, по которым Карен не любила отца, заключалась в том, что она знала о его пристрастиях. Джей Ди всю свою жизнь был окружен молоденькими подружками. Сначала была миссис Джуит, потом…
- Не надо имен, - поспешно оборвал я его. Картина была ясна. - А первую жену он тоже обманывал?
- Погуливал, - ответил Фриц. - Давайте скажем так.
- И Карен знала.
- Она была очень смышленым ребенком.
- Одно я никак не уразумею, - признался я. - Если Рэнделл так любит разнообразие, зачем он вступил во второй брак?
- Ну, с этим как раз все ясно. Достаточно лишь однажды взглянуть на нынешнюю миссис Рэнделл. Она - украшение его жизни, свет в окошке, услада очей. Как экзотический цветок в горшке. Весьма удачное сравнение, если вспомнить, сколько она пьет.
- Не вижу во всем этом никакого смысла, - сказал я.
Фриц искоса взглянул на меня, и его глаза весело блеснули:
- А какой смысл вам обедать с той медсестрой два раза в неделю?
- Сандра - мой друг. Она славная девчонка, - ответил я, и только теперь до меня дошло, что Фриц - на удивление осведомленный человек.
- И только?
- Разумеется, - с холодком в голосе заявил я.
- И ваши встречи в кафетерии по четвергам и пятницам - чистая случайность?
- Да. Наши смены…
- А как, по-вашему, эта Сандра относится к вам?
- Мы просто знакомы. Она на десять лет моложе меня.
- Разве вам не лестно, что…
- Куда это вы клоните? - сердито спросил я, хотя уже знал ответ.
Сандра работала медсестрой на восьмом этаже терапевтического отделения. Она была очень мила - с большущими глазами, тонкой талией, чарующей поступью…
- Между нами ничего не было, - сказал я.
- И не будет, - согласился Фриц. - Тем не менее вы продолжаете встречаться с ней дважды в неделю.
- С ней приятно поболтать, отвлечься от работы, - объяснил я. - Два раза в неделю. Свидания в укромном уголке, в пробуждающей нежные чувства обстановке кафетерия Линкольновской больницы!
- Не надо повышать голос.
- Я и не повышаю, - гораздо тише произнес я.
- Вы понимаете, - продолжал Фриц, - мужчины ощущают не так, как женщины. Вы не считаете себя обязанным заходить дальше разговоров в отношениях с этой девушкой. Вам вполне достаточно того, что она слушает вас, ловит каждое ваше слово, немного влюблена в вас…
- Фриц…
- Вот что я вам скажу. Давайте рассмотрим один случай из моей практики. Был у меня пациент, терзаемый непреодолимым желанием убивать людей. Он боялся, что однажды и впрямь угробит кого-нибудь. Но в конце концов этого человека пригласили на Средний Запад на должность тюремного палача, и он стал зарабатывать свой хлеб, поджаривая преступников. Причем делал это очень умело, стал лучшим палачом за всю историю штата. Теперь у него несколько патентов на рацпредложения по ускорению и обезболиванию процедуры казни. Человек сделал смерть предметом научного исследования, он любит свою работу и предан ей. И смотрит на разработанные им методики и усовершенствования почти как врач. Как на средство облегчения страданий, более быстрого перехода в лучший из миров.
- Ну и что?
- Я хочу сказать, что вполне нормальные желания и устремления могут принимать любые формы, в том числе и незаконные. И каждый должен найти свой способ разрешения трудностей.
- А при чем тут Карен? - спросил я.
- А вот при чем. Вы когда-нибудь задумывались о том, почему она была так близка с матерью и так далека от отца? Почему после кончины матери избрала столь необычную линию поведения? Беспорядочная половая жизнь, дурман, самоуничижение. Даже дружба с любовницей отца.
Я откинулся в кресле.
Фриц опять ударился в риторику:
- Девушка переживала потрясения определенного толка, определенным образом реагировала на них, то защищаясь, то, наоборот, нападая. Так она отзывалась на происходящее с ее родителями, на те события, о которых знала. Иначе она не могла. В каком-то смысле Карен пыталась упорядочить свою жизнь.
- Тоже мне, порядок, - буркнул я.
- Да, верно, - согласился Фриц. - Мерзкий, грязный, извращенный, но - порядок. Вероятно, она просто не могла создать какой-то другой.
- Хотелось бы мне поговорить с этой Сайн, - сказал я.
- Невозможно. Полгода назад она вернулась в Хельсинки. И Карен превратилась в неприкаянную душу. Ни друзей, ни поддержки. Во всяком случае, так ей представлялось.
- Ну а Бабблз и Анджела Хардинг?
Фриц смерил меня долгим взглядом:
- Вы о чем это?
- Разве они не могли поддержать ее?
- Спасение утопающих - дело рук самих утопающих? - желчно проговорил Фриц.

6

Громила Томсон был знаменитым борцом пятидесятых годов и обладателем весьма примечательной плоской головы, похожей на лопату, которой он и припечатывал своих соперников к ковру, нередко ломая им ребра. Несколько лет это забавляло невзыскательную публику и приносило доход, которого хватило на приобретение бара. Теперь тут собирались молодые врачи, юристы, служащие. Заправлял заведением сам Томсон, причем весьма толково, с успехом доказывая, что мыслительная деятельность никак не зависит от формы черепной коробки. Разумеется, у него были свои заморочки (например, вы могли войти в бар, только тщательно вытерев башмаки о кусок борцовского ковра у двери. А на стенах висели бесчисленные фотопортреты хозяина), но в общем и целом заведение было очень даже ничего.
Когда я вошел, в зале сидел только один посетитель, крепкий щеголеватый негр. Устроившись в дальнем конце стойки, он разглядывал бокал мартини. Я сел и заказал порцию шотландского виски. Томсон самолично управлялся за стойкой, рукава его рубахи были закатаны, обнажая мощные волосатые ручищи.
- Вы знаете парня по имени Джордж Уилсон? - спросил я.
- Конечно, - с кривой усмешкой отозвался Томсон.
- Скажете мне, когда он придет?
Громила кивнул на негра:
- Он уже пришел.
Негр поднял голову и улыбнулся мне добродушной, немного растерянной улыбкой. Я подошел и пожал ему руку.
- Извините, - сказал я. - Джон Берри.
- Ничего страшного, - ответил негр. - Я и сам не привык встречаться в барах.
Уилсону не было еще и тридцати лет. Вдоль его шеи от правого уха тянулся светлый шрам, исчезавший под воротником сорочки. Глаза негра смотрели спокойно и безмятежно. Подтянув узел черно-белого галстука, он сказал:
- Пойдемте в отдельную кабинку?
- Пожалуй.
- Повтори, Громила, - бросил Уилсон через плечо. - Обоим.
Человек за стойкой подмигнул.
- Вы работаете у Брэдфорда? - спросил я.
- Да. Чуть больше года. Обычная история. Мне отвели неплохой кабинет возле приемной, чтобы все входящие и выходящие могли сколько угодно пялиться на меня.
Я прекрасно понимал, о чем он говорит, но раздражение не проходило. Среди моих друзей были молодые правоведы, но все они получили отдельные кабинеты, прослужив в юридических фирмах по несколько лет. По любым объективным меркам, этому Уилсону крупно повезло. Он был своего рода товаром, который вдруг в одночасье приобрел ценность в глазах общественности. Еще бы - образованный чернокожий! Теперь перед ним открыты все пути, и будущее сулит одни радости. И тем не менее он как был диковинкой, так ею и остался.
- Чем вы занимались?
- В основном налогами. Случалось и недвижимостью. Пару раз отстаивал гражданские иски. Фирма почти не ведет уголовных дел. Вы это и сами знаете. Но когда я поступил на работу, у меня прорезался интерес к уголовному судопроизводству. Конечно, я и думать не думал, что на меня навесят это дело.
- Понятно.
- Отрадно слышать.
- То есть вам выпало тащить дохлую лошадь?
- Возможно, - с улыбкой ответил Уилсон. - Во всяком случае, они так полагают.
- А как полагаете вы?
- Я полагаю, что дела решаются в суде, - изрек он.
- Вы уже выработали линию защиты?
- Стараюсь. Придется повозиться, потому что я хочу сделать все на совесть. И потому, что присяжные увидят в суде черномазого выскочку, который выгораживает китайца, делающего подпольные аборты. Им это не понравится.
Я пригубил бокал. Громила принес еще два стакана и поставил их на край стола.
- Но, с другой стороны, это прекрасная возможность, - продолжал Уилсон.
- Если сумеете выиграть, - напомнил я ему.
- Это я и намерен сделать, - невозмутимо ответил негр.
Мне вдруг пришло в голову, что, независимо от того, какими побуждениями руководствовался Брэдфорд, доверив это дело Уилсону, он принял мудрое решение. Этот мальчик и впрямь настроен на победу. Она ему просто необходима.
- Вы уже говорили с Артом?
- Нынче утром.
- Какое у вас сложилось впечатление?
- Невиновен. Я уверен в этом.
- Почему?
- Кажется, я сумел понять его, - ответил Уилсон.

***

За вторым бокалом я поведал ему обо всем, что успел сделать за прошедшие дни. Уилсон молча слушал, время от времени делая какие-то заметки. Когда я иссяк, он сказал:
- Вы избавили меня от уймы лишней работы.
- Каким образом?
- Судя по вашему рассказу, дело можно закрывать. Мы без труда вызволим доктора Ли.
- Потому что девушка не была беременна?
Уилсон покачал головой.
- В ряде случаев, - начал он, - в том числе в деле «Народ против Тейлора», суд приходил к выводу, что наличие либо отсутствие беременности не имеет значения. Как и то обстоятельство, что к началу аборта плод уже был мертв.
- Иными словами, совершенно не важно, была ли беременна Карен Рэнделл?
- Совершенно.
- Но разве это не доказывает, что аборт делал непрофессионал, который даже не провел тестов на беременность? Арт никогда не поступил бы так опрометчиво.
- Вы думаете, на этом можно строить защиту? На утверждении, что доктор Ли - слишком грамотный подпольный акушер, чтобы так глупо лопухнуться?
- Нет, не думаю, - с досадой ответил я.
- Понимаете, в чем дело, - сказал Уилсон, - нельзя вести защиту на основе личных качеств обвиняемого. Это гиблое дело. - Он полистал записную книжку. - Позвольте в нескольких словах обрисовать положение с правовой точки зрения. В 1845 году законодательное собрание Массачусетса постановило, что любой аборт - преступление. Если пациентка оставалась в живых, акушеру давали не более семи лет тюрьмы. Если умирала - вкручивали от пяти до двадцати. С тех пор закон претерпел некоторые изменения. Через несколько лет было принято решение, согласно которому аборт, сделанный в целях спасения жизни матери, нельзя считать преступлением. Но это нам не поможет.
- Что верно, то верно.
- А вот дело «Народ против Виера». Суд решил, что сознательное использование медицинского инструмента образует состав преступления, даже если не доказано, что оно привело к смерти пациентки или выкидышу. Это обстоятельство очень важно. Если обвинение попытается доказать, что доктор Ли много лет делал подпольные аборты, а я уверен, что такая попытка будет, то оно заявит: пусть у нас нет прямых улик, но это еще не причина отпускать доктора Ли на волю.
- Думаете, так и будет?
- Нет. Но попытаться они могут, а это причинит нам огромный ущерб.
- Продолжайте.
- Существуют еще два важных решения суда, очень показательных с точки зрения отношения закона к подпольному акушерству как таковому, независимо от интересов пациентки. В деле «Народ против Вуда» суд постановил, что смерть пациентки - это всего лишь отягчающее обстоятельство. В конечном итоге это означает, что с точки зрения закона вы зря потратили время, наводя справки о Карен Рэнделл.
- Но я думал…
- Да, верно, - Уилсон кивнул. - Я сказал, что дело закрыто, стало быть, так оно и есть.

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

- Объясните-ка.
- Перед нами два пути. Можно отправиться к Рэнделлам и предъявить им собранные вами сведения, пока дело не дошло до суда. Подчеркнуть, что Питер Рэнделл, который был лечащим врачом покойной, делает подпольные аборты и выскабливал Карен в прошлом. Заявить, что миссис Рэнделл сама ходила на аборт к доктору Ли и вполне может иметь на него зуб, вот и солгала полиции, выдумав, будто Карен назвала его имя. Сказать, что Карен была неуравновешенной девицей с весьма сомнительной репутацией, и поэтому все, что она могла наболтать перед смертью, нельзя принимать на веру. Мы можем выложить все это членам семьи, и тогда они, надеюсь, отзовут свои заявления до начала суда.
Этот парень явно был готов идти напролом. Я глубоко вздохнул и спросил:
- Ну а второй путь?
- Продолжение первого, но уже в зале суда. Совершенно ясно, что самое главное в этом деле - взаимоотношения между Карен, миссис Рэнделл и доктором Ли. Обвинение опирается на показания миссис Рэнделл, и мы должны доказать, что она не заслуживает доверия. Разгромить ее, добиться, чтобы присяжные не поверили ни единому ее слову. Затем мы подробно разберем поведение Карен и покажем, что она была за человек. Закоренелая наркоманка, распущенная, патологически лживая девица. Мы должны убедить присяжных, что достоверность высказываний Карен весьма и весьма сомнительна. Мы можем доказать, что Питер Рэнделл дважды выскабливал Карен и что третий аборт, скорее всего, тоже был сделан им.
- Я уверен, что это не так, - возразил я.
- Возможно, - согласился Уилсон. - Но это несущественно.
- Почему?
- Потому что Питера Рэнделла никто не судит. Суд грозит доктору Ли, и мы обязаны сделать все возможное для его освобождения.
Я смерил Уилсона взглядом:
- Не хотел бы я встретиться с вами в темном переулке.
Он тускло улыбнулся:
- Вам не нравятся мои методы?
- Откровенно говоря, нет.
- Мне тоже, - сказал Уилсон. - Но закон вынуждает нас действовать именно так. В системе «врач - больной» закон очень часто направлен против врача, примеров тому множество. Не далее как в прошлом году один стажер в Горли обследовал тазовые органы и прямую кишку пациентки. По крайней мере, так он утверждал. А женщина заявила, что парень изнасиловал ее. Свидетелей не было, потому что осмотр проходил в отсутствие медсестры. Заявительница трижды лечилась от паранойи и шизофрении, но это не помешало ей выиграть дело, и незадачливый стажер был изгнан из медицины.
- И все-таки я вас не понимаю.
- Взгляните на это с позиции чистого разума, - посоветовал мне Уилсон. - Закон предельно ясен. Правильный это закон или нет - другой вопрос. Но он предлагает обвинению и защите определенные трафареты, определенный образ действий в создавшемся положении. Увы, и обвинение, и защита в конце концов неизбежно сведутся к взаимному поношению. Обвинение не пожалеет усилий, чтобы опорочить Ли, а мы, защита, будем пытаться опорочить покойную, миссис Рэнделл и Питера Рэнделла. У обвинения есть одно преимущество. Бостонские присяжные очень не любят подпольных акушеров. А преимущество защиты заключается в том, что бостонские присяжные втайне жаждут увидеть почтенное семейство опозоренным.
- Мерзость, - сказал я.
Уилсон кивнул:
- И еще какая.
- А нельзя ли придумать еще что-нибудь?
- Конечно, можно, - ответил Уилсон. - Найти истинного виновника.
- Когда состоится суд?
- Предварительное слушание назначено на следующей неделе.
- А разбирательство?
- Недели через две. Дело понемногу приобретает статус громкого. Конечно, это только мои домыслы, но как знать.
- Рэнделл жмет на рычаги.
Уилсон кивнул.
- А что будет, если виновника не найдут до начала процесса?
Уилсон грустно улыбнулся.
- Мой отец был священником в Роли. Это в Северной Каролине. Никто из тамошних жителей не умел ни читать, ни писать. Только мой отец. Он был заядлым книгочеем, и однажды я спросил его: а все эти писатели - Китс, Шелли и прочие, они белые? Отец ответил: да. Тогда я спросил, доводилось ли ему читать книжки, написанные цветными. Он сказал: нет. - Уилсон потер пальцами лоб, на миг спрятав глаза за ладонями. - Тем не менее он был баптистским проповедником. И очень строгим человеком. Верил в гнев божий. В громы небесные, поражающие грешников, в геенну огненную и вечное проклятие, в добро и зло.
- А вы верите?
- Я, - ответил Уилсон, - верю в то, что огонь побеждает огонь.
- Но всегда ли это праведный огонь?
- Нет, но он всегда испепеляет, и от него нет спасения.
- И вы верите в победу?
Уилсон провел пальцем по шраму на шее:
- Да.
- Даже если она не делает вам чести?
- Честь - в самой победе.
- Вы так полагаете?
Несколько секунд он молча разглядывал меня, потом спросил:
- Почему вы так рьяно защищаете Рэнделлов?
- Я их вовсе не защищаю.
- Вас послушать…
- Я лишь делаю то, чего ждет от меня Арт.
- Арт хочет выйти на волю, - сказал Уилсон. - Я уже говорил вам, что смогу вытащить его. Сейчас он - горячая картофелина. Вы не найдете в Бостоне ни одного желающего притронуться к нему. Но я уверяю вас, что сумею вызволить доктора Ли из тюрьмы.
- Пустив в ход грязные методы.
- Да, черт возьми, грязные. Не тешьте себя иллюзиями, мы не в крокет играем. - Он осушил свой бокал. - А как вы поступили бы на моем месте, Берри?
- Подождал бы, - ответил я.
- Чего?
- Пока не найдут истинного виновника.
- А если его вообще не найдут?
Я покачал головой.
- Не знаю…
- То-то и оно. Подумайте головой, - посоветовал он мне и был таков.

7

Уилсон изрядно разозлил меня, но и снабдил обильной пищей для размышлений. Я поехал домой, бросил в стакан пару кубиков льда, залил их водкой и устроился в кресле, чтобы еще раз спокойно все обмозговать. Вспоминая свои разговоры с разными людьми, я понял, что не задал им несколько важных вопросов. В деле еще оставались белые пятна, причем весьма обширные. Что делала Карен воскресным вечером, когда укатила на машине Питера? Что она сказала миссис Рэнделл на следующее утро? Вернула ли Питеру машину (которая теперь угнана)? Если вернула, то когда?
Выпив водки, я почувствовал, что успокаиваюсь. Я слишком суетился. Слишком часто выходил из себя. Обращал на людей гораздо больше внимания, чем на получаемые от них сведения. Люди застили мне факты.
Отныне и впредь надо быть осмотрительнее.
Зазвонил телефон, я снял трубку. Подавляя дрожь в голосе, Джудит сказала:
- Я у Ли. Пожалуй, тебе стоит прийти сюда.
- А что такое?
- Перед домом собрались какие-то люди. Их тут целая толпа, топчутся на лужайке.
- Сейчас буду, - сказал я. Схватив куртку, я бросился к машине, но остановился на полпути, напомнив себе, что надо быть осмотрительнее.
Я вернулся в дом и, позвонив в отдел городских новостей «Бостон-глоб», сообщил о сборище у дома Ли. Я старался говорить с придыханием и подпустил мелодраматических ноток. Теперь они уж наверняка приедут.
Сев в машину, я помчался к Ли. На лужайке догорал деревянный крест. Неподалеку стояла патрульная машина, а перед домом толпились люди, главным образом, растерянные соседи и их отпрыски. Небо только-только начало темнеть, дым от тлеющего креста ровным столбом поднимался вверх.
Я протиснулся сквозь толпу. Все окна были разбиты, из дома доносился плач. На крыльце меня остановил полицейский.
- Кто вы такой?
- Доктор Берри. В доме находятся моя жена и дети.
Полицейский посторонился, и я поспешно юркнул в дверь.
Все наши собрались в гостиной. Бетти Ли плакала, Джудит возилась с детьми. Повсюду валялись осколки стекла. У двоих малышей были глубокие, но, к счастью, неопасные порезы. С Бетти беседовал полицейский, но без особого успеха, потому что миссис Ли, будто заведенная, твердила:
- Мы просили защиты… Мы просили… Мы умоляли… Но вы не пришли…
- О, господи, мадам! - в сердцах воскликнул полицейский.
Я помог Джудит перевязать детей.
- Что тут случилось?
Полицейский резко повернулся ко мне.
- Вы кто такой?
- Врач.
- Ну, наконец-то, - буркнул он и опять занялся Бетти.
Джудит была бледна и подавлена.
- Это началось минут двадцать назад. Но угрожали нам весь день. Звонили, писали записки. А потом подъехали четыре машины, из них вылезли подростки, воткнули в землю крест, облили бензином и подожгли. Их было человек двадцать, и все орали: «Вперед, христианское воинство!» А потом увидели нас возле окон и принялись бросать камни. Это был какой-то кошмар!
- Как они выглядели? Как были одеты? На каких машинах приехали?
Джудит покачала головой.
- Это самое страшное. Юные, приличные на вид детишки. Будь это старые мракобесы, так и черт бы с ними, я хоть могла бы что-то понять. Но ведь подростки!
Мы перевязали малышей и увели их из гостиной.
- Покажи мне записки, - попросил я.
В этот миг в комнату вполз годовалый сынишка Арта и Бетти. Он улыбался и тихонько ворчал, пуская пузыри и явно намереваясь подобраться к блестящим осколкам стекла.
- Эй! - окликнул я стоявшего в дверях полицейского. - Хватайте его!
Полицейский лишь тупо смотрел на ребенка. Наконец до него дошло. Он поспешно наклонился и ухватил малыша за пухлую лодыжку.
- Поднимите его с пола, - продолжал я. - Да не бойтесь, не обидит он вас!
Легавый неохотно поднял мальчика, держа его на вытянутых руках, будто чумного. На физиономии стража порядка читалось презрение. Еще бы, отпрыск подпольного акушера.
Джудит пересекла засыпанную хрустящими под ногами стекляшками комнату и взяла малыша на руки. Мальчонке, разумеется, было невдомек, какие чувства испытывал к нему легавый, и он увлеченно теребил блестящие пуговицы, пуская слюни на синий мундир. Парню явно не понравилось, когда Джудит лишила его новой игрушки.
Я услышал, как второй полицейский увещевает миссис Ли:
- Слушайте, угрозы - обычное дело. Нельзя же выезжать по каждому такому вызову.
- Но мы звонили… Сказали, что они подожгли этот, эту штуковину на лужайке.
- Это крест.
- Я и без вас знаю, что это такое! - Бетти больше не плакала. Теперь она была в ярости.
- Мы прибыли, как только смогли, - оправдывался полицейский. - Честное слово, мадам. Как только смогли.
- Через четверть часа, - сообщила мне Джудит. - Когда все окна уже были разбиты, а подростков и след простыл.
Я подошел к столу и взглянул на аккуратную стопку записок. Все пришли по почте, в конвертах. В большинстве своем они были нацарапаны от руки, но попадалась и машинопись. Все послания отличались дивной краткостью, некоторые состояли из одной фразы. И все дышали злобой.

«Грязный коммуняга жидолюб убил любовницу! Ты и твое семя получите шо заслужыли, детоубойцы. Ты - грязь земная. Может, думаеш, шо ты в Хермании, так нет, выкуси!»
Без подписи.

«Господь, Спаситель наш, говаривал: „Страждучи за младенцев, да придете ко Мне“. Ты сагришыл супротив Господа Иисуса Бога Нашего и ждет тебя воздаяние от Рук Его Всемогущего. Хвала Богу в его бесконечной мудрости и милосердии».
Без подписи.

«Честные богобоязненные народы Содружества не будут сидеть сложа руки. Мы будем вас бороть повсюду где придетса. Выживем вас из домов ваших и из страны этой изгоним. Всех изгоним, покуда не станет Содружество хорошим местом для всех штобы жыть тута»
Без подписи.

«Ага, попался! И дружков твоих прищучим. Лекари поганые, думают, могут творить, что хотят: а), в этих здоровенных „Кадиллаках“ раскатывать; б), драть деньгу немилосердно; в), заставлять больных ждать подолгу, потому и больные они, что пока ждут - заболеют; г), но все вы - зло, и мы вас остановим, зло это».
Без подписи.

«Что, нравится деток гробить? Погоди, скоро твоих угробят, тогда узнаешь, каково это!»
Без подписи.

«Аборт есть преступление против Бога, человека, общества и еще не народившихся поколений. Ты поплатишься за него в этой жизни, а Господь обречет тебя на вечное пламя в аду».
Без подписи.

«Аборт хужей смертоубийства. Что они тебе сделали, зародыши эти ? Когда найдешь ответ на сей вопрос, уразумеешь, что прав я. Чтоб тебе сгнить в темнице. Чтоб они сдохли, все чада и домочадцы твои».
Без подписи.

И, наконец, последнее послание, написанное красивым женским почерком:

«С огорчением узнала о постигшей Вас беде. Понимаю, что для Вас настала пора испытаний, и хочу сказать спасибо за помощь, оказанную мне год назад. Я верю в Вас и в то, что Вы делаете. Вы - самый замечательный врач из всех, кого я знаю, и самый честный. Благодаря Вам моя жизнь наладилась, а без Вас пошла бы прахом, и мы с мужем бесконечно Вам благодарны. Буду молиться за Вас ежевечерне.
Миссис Элисон Бэнкс».

Эту бумажку я сунул в карман. Такие письма лучше не бросать где попало.
За спиной послышался голос:
- Так-так-так, подумать только.
Я обернулся и увидел Питерсона.
- Мне позвонила жена.
- Нет, это ж надо! - Он оглядел комнату. Приближалась ночь, и в доме делалось все холоднее. - Ну и наворотили!
- И не говорите.
- Да, уж постарались, - бросил капитан, обходя гостиную и заглядывая во все углы.
Наблюдая за ним, я вдруг представил себе жуткую картину: человек в мундире и тяжеленных сапожищах пробирается по развалинам. Видение было очень странное, никак не связанное с происходящим. Да и вообще ни с какой конкретной эпохой и страной.
В этот миг в комнату протиснулся еще один человек. Он был облачен в дождевик, а в руке держал записную книжку.
- Вы кто такой? - вопросил Питерсон.
- Кэртис, сэр, из «Глоб».
- Ну а вам кто позвонил, приятель? - Капитан оглядел комнату и уставился на меня. - Нехорошо, - укоризненно молвил он. - Это никуда не годится.
- «Глоб» - уважаемая газета, и этот парень напишет все как есть, - ответил я. - Уверен, что вы не станете возражать.
- Послушайте, - завел Питерсон, - в Бостоне два с половиной миллиона жителей, а в полиции недобор. Мы не можем разбираться с каждой дурацкой жалобой или угрозой какого-то сумасшедшего. Если этим заниматься, мы даже с уличным движением не управимся.
- Семье обвиняемого, - ответил я, заметив, что репортер не сводит с меня глаз, - угрожают по телефону и в письмах. Здесь женщина и малолетние дети. Она испугана, а вы не приезжаете по вызову.
- Вы сами знаете, что несправедливы.
- Потом начинается ад кромешный: молодчики жгут крест и громят дом. Женщина просит помощи, и ваши люди появляются только спустя четверть часа. Сколько отсюда до ближайшего участка?
- Это неважно.
Репортер лихорадочно строчил в блокноте.
- У вас будет бледный вид, - продолжал я. - В нашем городе хватает противников абортов, но еще больше народу возмутится этим бессмысленным самочинным погромом, посягательством на частную собственность, действиями шайки малолетних хулиганов…
- Это не хулиганы.
Я повернулся к репортеру.
- Капитан Питерсон считает, что подростки, которые подожгли крест и побили все окна в доме, не были хулиганами.
- Я не то имел в виду, - поспешно ввернул Питерсон.
- Именно так он сказал, - сообщил я газетчику. - Более того, вам будет небезынтересно узнать, что двое детей серьезно поранены осколками стекла. Дети трех и пяти лет получили тяжелые увечья…
- Мне сообщили, что это пустячные царапины, - заявил Питерсон.
- Насколько я понимаю, кроме меня, здесь нет ни одного врача. Или, быть может, полиция привезла с собой медицинского работника, когда, наконец, соблаговолила откликнуться на зов о помощи?
Питерсон не ответил.
- Полиция привезла с собой врача? - спросил репортер.
- Нет.
- Вызвали врача из больницы?
- Нет.
Репортер снова застрочил в книжке.
- Ну, погодите, Берри, - сказал мне Питерсон. - Я вам этого не спущу.
- Осторожнее, здесь присутствует журналист, - предостерег я его.
Питерсон смерил меня испепеляющим взглядом и резко повернулся на каблуках.
- Кстати, - бросил я ему вслед, - какие меры предполагает принять полиция, чтобы не допустить повторения подобных выходок?
Питерсон остановился:
- Мы еще не решили.
- Не забудьте сказать репортеру, что вы сожалеете о случившемся и намерены выставить у дома круглосуточную охрану, - посоветовал я капитану. - Чтобы не было никаких неясностей.
Питерсон презрительно скривил губы, но я знал: он послушает меня. А мне только и хотелось, чтобы у Бетти была защита, а полиция не чувствовала себя слишком вольготно.

8

Джудит повезла детей домой. Я остался с Бетти и помог ей заколотить окна досками. На это ушел целый час. И с каждым взмахом молотка я чувствовал, что злюсь все сильнее и сильнее.
Детишки угомонились, но не спали. Они то и дело спускались вниз, просили пить и жаловались на боль. У маленького Генри очень саднила порезанная стопа, и я снял повязку, чтобы убедиться, что в ране не осталось осколков. Один все-таки нашелся, совсем крошечный, и я удалил его.
Держа ножку малыша, обрабатывая рану и слушая, как Бетти уговаривает сына не плакать, я вдруг почувствовал страшную усталость. В доме стоял запах головешек, оставшихся от спаленного на улице креста. В разбитые окна задувал ветер, и в комнате было очень холодно. Вокруг лежали груды осколков. Чтобы навести тут порядок, понадобится не один день.
Господи, к чему все это?
Подлатав Генри, я опять занялся письмами. Перечитывать их было еще утомительнее. Я снова и снова спрашивал себя, почему люди вообще способны на такие поступки? Что за мысли бродят в их головах? Ответ напрашивался сам собой: мыслей нет вовсе. Они просто отзываются на раздражитель. Точно так же мог бы отреагировать и я сам. И кто угодно другой.
Мне стало совсем невмоготу. Хоть бы эти письма прекратились, хоть бы окна вновь заблестели чистенькими стеклами, хоть бы раны зажили и все вернулось на круги своя. Господи, как же я мечтал об этом!
И в надежде осуществить мечту я позвонил Джорджу Уилсону.
- Я ждал вашего звонка, - сказал он.
- Не желаете ли прокатиться?
- Куда?
- К Рэнделлу.
- Зачем?
- Чтобы окоротить собачью сворку.
- Встретимся через двадцать минут, - сказал Уилсон и положил трубку.

***

По пути к Южному берегу и дому Рэнделлов Уилсон спросил меня:
- Что заставило вас передумать?
- Многое.
- Дети?
- Многое, - повторил я.
Какое-то время мы ехали молча. Наконец Уилсон сказал:
- Вы понимаете, на что идете? Вы берете за горло миссис Рэнделл и Питера.
- Ничего страшного.
- Я думал, он ваш приятель.

Предыдущая страница 17 Следующая страница


Экстренный случай 18

- Просто я устал.
- А мне казалось, что врачи никогда не устают.
- Да отстаньте вы от меня.
Было уже почти девять часов, небо почернело.
- Когда приедем, говорить буду я, согласны? - предложил Уилсон.
- Хорошо, - ответил я.
- Если начнем петь дуэтом, из этого не выйдет ничего путного.
- Что ж, ловите момент, - сказал я.
Уилсон улыбнулся.
- Похоже, я вам не очень по душе.
- Да, не очень.
- Но я вам нужен.
- Что верно, то верно.
- Значит, мы понимаем друг друга.
- Значит, говорить будете вы, - буркнул я.
Я толком не помнил расположение дома и замедлил ход. Наконец я увидел жилище Рэнделлов и уже собирался свернуть на подъездную дорожку, но мне пришлось остановиться, потому что перед домом стояли две машины - серебристый «Порше» Джей Ди Рэнделла и серый «Мерседес».
- Что такое? - спросил Уилсон.
Я погасил фары и дал задний ход.
- В чем дело? - всполошился адвокат.
- Пока не знаю, - ответил я.
- Мы поедем туда или нет?
- Нет. - Я остановил машину у противоположного тротуара, за кустами. Отсюда были видны и дом, и дорожка, и оба автомобиля.
- Почему?
- Потому что перед домом стоит «Мерседес».
- И что с того?
- На «Мерседесе» ездит Питер Рэнделл.
- Тем лучше, поговорим со всеми сразу.
- Не в этом дело, - ответил я. - Питер сказал мне, что его машину угнали.
- Вот как? Когда?
- Вчера.
Что-то не давало мне покоя. Какая-то мысль свербила в голове. Потом я вспомнил машину, которую видел в гараже, когда приезжал к миссис Рэнделл.
Я распахнул дверцу.
- Пошли.
- Куда? - спросил Уилсон.
- Хочу рассмотреть эту машину.
Мы вылезли и очутились в холодной промозглой тьме. Шагая по дорожке, я сунул руку в карман и нащупал маленький фонарик, который носил с собой с тех пор, когда был стажером. Как хорошо, что я не изменил этой привычке.
- Вы сознаете, что это нарушение границ частных владений?
- Сознаю.
Мы ступили с хрусткого щебня на мягкую траву и двинулись вверх по склону холма к дому. На первом этаже светились окна, но шторы были задернуты, и мы не видели, что творится внутри.
Вновь выйдя на гравий, мы приблизились к машинам. Мне казалось, что звук наших шагов разносится далеко вокруг. Я включил фонарик и осветил «Мерседес». Салон машины был пуст.
Внезапно я замер. Водительское сиденье насквозь пропиталось кровью.
- Так-так, - проговорил Уилсон.
Я хотел что-то сказать, но в этот миг до нас донеслись голоса и скрип открываемой двери. Отбежав на лужайку, мы юркнули за пышный куст у дорожки.
Из дома вышел сам Джей Ди Рэнделл. Его сопровождал Питер. Братья вполголоса о чем-то спорили. Я услышал слова Питера: «Нелепость, да и только», на что Джей Ди ответил: «Осторожность не помешает». Больше ничего разобрать не удалось. Рэнделлы спустились с крыльца и подошли к машинам, Питер сел в «Мерседес» и запустил мотор. «Езжай за мной», - велел ему Джей Ди, и Питер кивнул. Затем Джей Ди забрался в серебристый «Порше» и покатил по дорожке прочь от дома.
Выехав из ворот, они свернули на юг.
- Пошли, - сказал я.
Мы рысцой домчались до моей машины. Братья были уже далеко, мы едва слышали шум моторов, но видели красные габаритные огни. Рэнделлы ехали вдоль побережья.
Я запустил мотор и помчался за ними.
Уилсон сунул руку в карман и принялся шарить там.
- Вы чего это? - удивился я. Негр протянул мне маленький серебристый цилиндрик.
- «Минокс».
- Вы всегда носите с собой фотоаппарат?
- Всегда, - ответил он.
Я держался на почтительном расстоянии, чтобы братья не заподозрили неладное. Питер чуть ли не подталкивал «Порше» Джей Ди передком своего «Мерседеса». Через пять минут обе машины достигли развязки автострады и двинулись на северо-восток. Я последовал за ними.
- Ничего не понимаю, - признался Уилсон. - То вы защищаете этого парня, то гоняетесь за ним, будто охотничья собака.
- Я просто хочу выяснить, что он задумал.
Через полчаса, у Маршфилда, дорога сделалась уже, всего две полосы вместо трех. Машин почти не было, и я счел за благо держаться подальше от братьев.
- Может, они не замышляют ничего плохого, - сказал Уилсон. - Может, это…
- Нет, не может, - отрезал я. - На выходные Питер одалживал свою машину Карен. Мне сказал об этом Уильям, ее брат. После того как Карен взяла машину, на сиденье появилась кровь. Затем машина стояла в гараже Рэнделлов, а Питер заявил в полицию об угоне. И вот…
- И вот они решили избавиться от нее, - закончил за меня Уилсон.
- Похоже на то.
- Черт возьми! Ну, теперь он попался! Рэнделлы опять свернули на юг, проехали Плимут и покатили к мысу. В холодном воздухе стоял терпкий запах морской соли. На шоссе не было ни одной машины.
- Вы правильно делаете, - сказал Уилсон, глядя на красные огоньки впереди. - Не надо к ним приближаться.
На пустынном шоссе Рэнделлы наддали ходу и теперь ехали очень резво, почти восемьдесят миль в час. Мы миновали Плимут и Хайэннис и направились в сторону Провинстауна. Вдруг загорелись стоп-сигналы, и обе машины, свернув с шоссе, покатили к морю.
Я поехал за ними. Асфальт сменился проселком, справа и слева высились сухие сосны. Я погасил фары и включил подфарники. С океана дул студеный порывистый ветер.
- Ну и глухомань, - буркнул Уилсон.
Я кивнул.
Вскоре мы услышали шум прибоя. Я съехал с дороги, остановил машину, и мы зашагали к океану, где над тридцатиметровым песчаным обрывом бок о бок стояли «Порше» и «Мерседес».
Я знал это место. Восточный край мыса. Машины братьев почти нависали над водой. Джей Ди вылез из «Порше» и что-то говорил Питеру. После нескольких минут довольно ожесточенных препирательств Питер снова сел за руль и подогнал «Мерседес» к самому краю обрыва, передние колеса были в нескольких дюймах от пропасти. Потом он опять вылез из машины и вернулся к Джей Ди, который открыл багажник «Порше» и вытащил из него канистру бензина. Вдвоем братья вылили ее содержимое в салон «Мерседеса».
Я услышал тихий щелчок. Уилсон делал снимки.
- Тут слишком темно, - заметил я.
- У меня «трикс», две тысячи четыреста единиц. Если правильно проявить, все будет в порядке. Я знаю одну хорошую фотолабораторию.
Джей Ди тем временем спрятал канистру в багажник, запустил мотор и развернул машину носом к дороге.
- Готовятся дать деру, - сказал Уилсон. - Все просто прекрасно.
Окликнув Питера, Джей Ди вылез из «Порше», подошел к брату, и я увидел, как вспыхнула спичка. Мгновение спустя салон «Мерседеса» охватило пламя.
Братья бросились к багажнику машины и навалились на него всем своим весом. «Мерседес» пополз вперед, потом покатился быстрее и, наконец, устремился вниз по песчаному откосу. Питер и Джей Ди замерли, глядя ему вслед. Достигнув подножия обрыва, машина, должно быть, взорвалась: мы услышали громкий хлопок и увидели красную вспышку.
Братья бросились к «Порше» и быстро покатили прочь, проехав мимо нас.
- Скорее! - вскричал Уилсон и опрометью припустил к обрыву. Внизу, у самой кромки воды, пылал искореженный остов «Мерседеса».
Уилсон сделал еще несколько снимков, спрятал фотоаппарат в карман и с широкой улыбкой повернулся ко мне.
- Мой мальчик, - объявил он, - считайте, что дело мы выиграли.

9

Я свернул с шоссе у съезда на Когассет.
- Эй, куда это вы? - спросил Уилсон.
- К Рэнделлу.
- Сейчас?
- Да.
- Вы с ума сошли? После всего, что мы видели?
- Я потащился сюда, чтобы снять с крючка Арта Ли, - сказал я. - И твердо намерен сделать это.
- Но не теперь же! - воскликнул адвокат. - Не после всего случившегося! - Он похлопал по фотоаппарату. - Теперь можно смело идти в суд. У нас есть просто железное дело. Беспроигрышное дело. Наши позиции неуязвимы.
Я покачал головой.
- Да послушайте же, - принялся увещевать меня Уилсон. - Можно сбить с толку свидетеля. Доказать, что он не заслуживает доверия. Но с фотографией такой номер не пройдет. Можете считать, что мы схватили их за яйца.
- Нет, - отрезал я.
Уилсон вздохнул.
- Я собирался блефовать, - сказал он. - Хотел явиться к ним и взять на пушку. Настращать, заставить думать, что у нас есть улики против них. Но теперь все изменилось. Теперь у нас действительно есть улики. У нас есть все, что нужно для победы.
- Я сам с ними поговорю, если вы не хотите.
- Да вы все испортите, Берри.
- Я заставлю их отозвать жалобу.
- Нет, Берри, вы все загубите. Они только что подставились. И если поймут, что попались, то займут жесткую позицию.
- Тогда мы выложим им все, что знаем.
- А в суд с чем пойдем? Мы же растратим все боеприпасы.
- Меня это не волнует. Я не собираюсь идти в суд.
Уилсон почесал свой шрам, провел пальцем по шее и спросил меня:
- Вы что, не хотите выиграть дело?
- Хочу, - ответил я. - Но без борьбы.
- Борьбы не избежать. Как ни крути, а драться придется. Поверьте моему слову.
Я свернул на дорогу, которая вела к дому Рэнделлов.
- Вы это не мне, а им скажите.
- Вы совершаете большую ошибку.
- Возможно, - ответил я. - Хотя вряд ли.
Мы поднялись на крыльцо и позвонили в дверь.

***

Дворецкий с большой неохотой провел нас в гостиную - огромную комнату со здоровенным камином, в котором пылал огонь. Перед очагом сидела облаченная в пижаму миссис Рэнделл и оба братца, Питер и Джей Ди, с бокалами бренди в руках.
Дворецкий застыл на пороге и объявил:
- Доктор Берри и мистер Уилсон, сэр. Господа утверждают, что вы их ждете.
Завидев нас, Джей Ди нахмурился. Питер откинулся в кресле, по лицу его пробежала едва заметная улыбка. Миссис Рэнделл, похоже, откровенно забавлялась этим зрелищем.
- Что вам угодно? - спросил Джей Ди.
Я решил доверить ведение переговоров Уилсону. Он коротко кивнул и сказал:
- Полагаю, доктор Рэнделл, вы знакомы с доктором Берри. Я - Джордж Уилсон, защитник доктора Ли.
- Как это мило, - отозвался Джей Ди, взглянув на часы. - Но скоро полночь, и я отдыхаю в кругу семьи. До начала суда мне нечего вам сказать, поэтому, если вы будете так любезны…
- Извините, сэр, - перебил его Уилсон, - но мы проделали долгий путь, чтобы встретиться с вами. Ехали аж от самого мыса.
Джей Ди моргнул, и его лицо окаменело. Питер закашлялся, подавляя смех. А миссис Рэнделл спросила:
- И чем же вы занимались на мысу?
- Любовались фейерверком, - безмятежно ответил Уилсон.
- Фейерверком?
- Именно так, - Уилсон повернулся к Джей Ди. - Мы тоже не отказались бы от бренди, - заявил он. - А потом можно и поболтать.
На сей раз Питер не удержался и прыснул. Джей Ди метнул на брата суровый взгляд, затем позвонил, вызывая дворецкого.
- Принесите две порции бренди, Герберт, - попросил он и, когда дворецкий повернулся, добавил:
- В маленьких бокалах. Господа скоро уходят.
Отдав это распоряжение, хозяин дома обратился к своей супруге:
- Если не возражаешь, дорогая…
Миссис Рэнделл кивнула и вышла из комнаты.
- Прошу садиться, господа.
- Ничего, мы постоим, - ответил Уилсон. Дворецкий принес две хрустальные рюмки, Уилсон поднял свою повыше и проговорил:
- Ваше здоровье, господа.
- Благодарю, - холодно отозвался Джей Ди. - Итак, с чем пожаловали?
- У нас к вам небольшое дельце юридического свойства, - сообщил ему Уилсон. - Вероятно, вы захотите пересмотреть свои обвинения в адрес доктора Ли.
- Пересмотреть?
- Именно так я и сказал.
- А что тут пересматривать?
Уилсон пригубил бокал:
- Так-таки и нечего?
- Разумеется.
- Мы думаем, - продолжал Уилсон, - что ваша супруга просто ослышалась, и доктор Ли не делал аборт Карен Рэнделл. Мы полагаем также, что Питер Рэнделл ошибся, когда заявил в полицию об угоне своего автомобиля. Или мистер Рэнделл еще не подал заявление?
- Ни моя жена, ни мой брат не ошиблись, - ответил Джей Ди.
Питер снова прыснул и закурил сигару.
- Я что-то не так сказал, Питер? - спросил его Джей Ди.
- Нет, все верно, - Питер отпил глоток бренди и запыхтел сигарой.
- Господа, - обратился к нам Джей Ди, - вы отнимаете у нас время. Никто не ошибся, и никто не намерен ничего пересматривать.
- В таком случае, - вкрадчиво проговорил Уилсон, - дело должно рассматриваться в суде.
- Именно так, - согласился Рэнделл; сопроводив свои слова кивком.
- А суд пожелает узнать, как вы провели сегодняшний вечер.
- Возможно. Но миссис Рэнделл заявит, что мы весь вечер играли в шахматы, - Джей Ди указал на шахматный столик в углу.
- И кто же выиграл? - с улыбкой осведомился Уилсон.
- Господи, разумеется, я, - впервые подал голос Питер. И снова хихикнул.
- А каким ходом?
- Слоном и конем, - усмехнувшись, ответил Питер. - Мой брат - бездарный шахматист. Как его ни учи, все без толку.
- Питер, сейчас не время для шуток.
- Ты не умеешь проигрывать, брат.
- Замолчи!
Питер оборвал смех, сложил руки на пышном животе и погрузился в молчание.
Джей Ди Рэнделл выждал несколько секунд, вслушиваясь в тишину, а затем спросил нас:
- Что-нибудь еще, господа?

***

- Сукин вы сын! - напустился я на Уилсона. - Вы все испортили!
- Я сделал все, что мог.
- Вы разозлили его. Теперь-то уж он точно пойдет в суд.
- Я сделал все, что мог.
- Это было глупейшее, бездарнейшее…
- Полегче, - бросил Уилсон, почесывая свой шрам.
- Вы могли настращать его. Сказать им, чем кончится дело. Объяснить, как объяснили мне в баре. Вы могли заявить им, что сделали снимки…
- Это было бессмысленно.
- Как знать.
- Они полны решимости довести дело до суда. У них…
- Да! - воскликнул я. - Благодаря вам! Надутый самодовольный индюк, вот вы кто! Явились к ним с жалкими угрозами, словно шпана, потребовали бренди. Хороши, нечего сказать.
- Я пытался их убедить, - ответил Уилсон.
- Не мелите чепухи.
Он пожал плечами.
- Я вам скажу, чего вы добились, Уилсон, - продолжал я. - Вы подзадорили их и заставили пойти в суд, потому что суд нужен вам. Вам необходима арена, чтобы показать себя во всей красе, сделать себе имя, заслужить славу крутого и энергичного законника. Мы оба знаем, что, независимо от итогов судебного разбирательства, Арт Ли проиграет. Он потеряет свое доброе имя, потеряет пациенток, возможно, даже лицензию на врачебную практику. Если дело дойдет до суда, проиграют и Рэнделлы. Домыслы, полуправда, грязные намеки - этого достаточно, чтобы очернить и уничтожить их. В выигрыше останется только один человек.
- Ну-ну, продолжайте.
- Это будете вы, Уилсон. Суд станет вашим звездным часом.
- Вы так думаете? - Он начинал сердиться. Похоже, я задел его за живое.
- Это так и есть.
- Вы слышали, что говорил Джей Ди? Слышали, какую чепуху он молол?
- Вы могли бы заставить его выслушать нас.
- Нет, не мог, - возразил Уилсон. - А вот в суде ему придется нас слушать. - Он откинулся в кресле и несколько секунд молча смотрел на дорогу, вспоминая события сегодняшнего вечера. - Вы меня удивляете, Берри. Вроде бы ученый человек и должны уметь непредвзято оценивать имеющиеся сведения. Сегодня вы получили чертову уйму доказательств виновности Питера Рэнделла и тем не менее по-прежнему поете за упокой.
- По-вашему, он вел себя как человек, который в чем-то виновен?
- Он неплохой актер.
- Отвечайте на вопрос.
- Я и отвечаю.
- Значит, вы убеждены в его виновности?
- Совершенно верно, - сказал Уилсон. - И смогу убедить присяжных.
- А если вы заблуждаетесь?
- Что ж, тогда остается лишь сожалеть. Как мы сожалеем о том, что миссис Рэнделл заблуждалась насчет доктора Ли.
- Вы придумываете отговорки.

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

- Неужели? - Уилсон покачал головой. - Нет, приятель, отговорки - ваш удел. Это вы корчите из себя ревнителя чистоты белого халата и приверженца традиций, это вы участвуете в заговоре молчания. Хотите, чтобы все было шито-крыто, тонко и дипломатично. И чтобы никто не обиделся.
- А разве так - не лучше? - сердито спросил я. - В конце концов, обязанность защитника - добиваться для своего клиента наилучшего исхода.
- Обязанность защитника - выигрывать дела.
- Арт Ли - человек. У него есть семья, есть какие-то виды на будущее, есть желания и устремления. Ваша задача - помочь ему добиться цели, а не устраивать судебный спектакль, чтобы самому прославиться.
- Ваша беда в том, что вы - типичный эскулап. Вы не можете поверить, что один из ваших продался. Вы предпочли бы видеть под судом медсестру или бывшего армейского санитара. Или милую бабусю-повитуху. Но только не врача.
- Я хотел бы видеть под судом виновного и никого другого, - ответил я.
- Что ж, вы знаете, кто виновник, - сообщил мне Уилсон. - Прекрасно знаете.
Высадив Уилсона, я поехал домой и налил себе водки с капелькой воды. Время перевалило за полночь, и дом был окутан безмолвием.
Проглотив напиток, я стал размышлять о том, чему явился свидетелем. Уилсон был прав: все указывало на Питера Рэнделла. Кровь в его машине. Поджог. Галлона бензина и спички более чем достаточно для уничтожения любых улик, и теперь Питер чист, точнее, был бы чист, не поймай мы его с поличным.
Уилсон прав и в другом: все фрагменты складывались в осмысленную картину. Анджела и Бабблз не лгали, сказав, что не видели Карен: в тот вечер она отправилась к Питеру Рэнделлу. И Питер напортачил. Карен вернулась домой и начала истекать кровью, о чем и сообщила миссис Рэнделл, которая отвезла ее в больницу на своей машине. Не зная, что поставленный в приемном покое диагноз не требует обращения в полицию, и стремясь уберечь семью от скандала, миссис Рэнделл обвинила в случившемся единственного знакомого ей подпольного акушера. Арта Ли. Но опередила события, и в итоге все пошло наперекосяк.
Да, так оно и было. Все верно. Все, кроме исходной посылки. Питер Рэнделл лечил Карен много лет и знал, что она истеричка. Поэтому он не мог сделать аборт без предварительных анализов. Он знал, что Карен жаловалась на зрение, а это могло означать опухоль на гипофизе, симптомы которой похожи на признаки беременности. Нет, Питер не стал бы выскабливать ее без обследования.
По-видимому, он направил Карен к Арту Ли. Зачем? Если бы он хотел, чтобы Карен выскоблили, что мешало ему самому сделать это?
Питер уже дважды прерывал беременности Карен, и все обошлось. С чего бы вдруг ему портачить? Как вообще он мог допустить столь серьезную ошибку?
Нет, это просто чепуха.
И тут мне вспомнились слова Питерсона: «Вы, врачи, горой друг за дружку стоите». Кажется, он выразился именно так. Наверное, и он, и Уилсон правы: я просто не хотел признавать, что Питер виновен. Потому что он - врач. А еще потому, что я расположен к нему. И, несмотря на веские улики, продолжаю верить в его невиновность.
Я вздохнул и осушил стакан. Сегодня ночью я видел нечто очень важное, нечто предосудительное и оттого старательно скрываемое. Видел, никуда не денешься. Такое не спишешь на случайность или совпадение. Этому необходимо найти объяснение.
А самое логичное объяснение возвращает нас к первоначальному выводу: аборт сделал Питер Рэнделл.

ЧЕТВЕРГ, 13 ОКТЯБРЯ

1

Проснулся я в жутком состоянии. Ощущение было такое, словно меня загнали в клетку, заперли в какой-то ловушке. Мне совсем не нравилось то, что творилось вокруг, и я не видел способа положить этому конец. Противнее всего было то, что я не знал, как мне совладать с Уилсоном. Доказать невиновность Арта Ли было чертовски трудно. И уж совсем невозможно было доказать, что Питер Рэнделл тоже ни в чем не виноват.
Джудит взглянула на меня.
- Ты сердишься? - спросила она.
Я только фыркнул в ответ и отправился в душ.
- Узнал что-нибудь? - спросила меня жена чуть погодя.
- Да, узнал. Уилсон хочет повесить это дело на Питера Рэнделла.
Джудит усмехнулась.
- На старого весельчака Питера?
- На старого весельчака Питера.
- Он собрал улики?
- Да.
- Ну и хорошо, - сказала Джудит.
- Нет, - ответил я. - Ничего хорошего.
Закрыв воду, я вылез из ванны и потянулся за полотенцем.
- Мне не верится, что это дело рук Питера.
- Какой ты сердобольный.
Я покачал головой:
- Суть не в этом. Что проку, если в тюрьму сядет еще один невинный человек?
- Так им и надо, - рассудила Джудит.
- Кому?
- Рэнделлам.
- Но это несправедливо.
- Тебе хорошо говорить. Ты всегда сможешь спрятаться за мелочами. А я три дня провела с Бетти Ли.
- Я знаю, что тебе было нелегко…
- Я не о себе, а о Бетти. Или ты забыл вчерашний вечер?
- Нет, - ответил я, подумав про себя, что вчера вечером и началась вся эта неразбериха. Началась с моего звонка Уилсону.
- Бетти пришлось пережить кошмар наяву, - продолжала Джудит. - В этом повинны Рэнделлы, и им нет прощения. Так пусть посидят в яме, которую рыли для другого, почувствуют, каково это.
- Но если Питер невиновен…
- Питер очень забавен, - оборвала меня Джудит. - Но это не снимает с него вины.
- И не дает оснований вешать на него всех собак.
- Меня больше не интересует, кто виноват. Я просто хочу, чтобы все это кончилось и Арт вышел на свободу.
- Да, - сказал я. - Понимаю твои чувства.
Бреясь, я разглядывал свое отражение в зеркале. Вполне заурядная физиономия, чуть-чуть тяжеловатая в скулах. Глаза маленькие, шевелюра редеет. Лицо как лицо. Очутившись в центре событий, я испытывал странное чувство. Вот уже четвертые сутки вокруг меня творилось черт-те что, и я мог повлиять на судьбы по меньшей мере полудюжины людей. Но едва ли годился на ту роль, которую был вынужден играть.
Я приступил к одеванию, размышляя по ходу дела, чем займусь утром. А заодно и о том, действительно ли все вертится вокруг меня. А может, я брожу на задворках, раскапывая второстепенные факты? Может, никто еще не постиг сути дела?
Итак, я снова попытаюсь спасти Питера.
А почему нет? В конце концов, чем он хуже других?
В этот миг мне впервые подумалось, что Питер заслуживает спасения ничуть не меньше, чем Арт. Оба мужчины, оба - врачи, уважаемые, интересные люди, немножко бунтари. Если вдуматься, не так-то просто сделать выбор в пользу одного из них. Питер - весельчак, Арт - насмешник. Питер толстый, Арт тощий. Вот и вся разница.
Считай, почти никакой.
Я натянул пиджак и попытался выкинуть из головы всю эту чепуху. Слава богу, что я не судья и мне не придется распутывать этот клубок на людях.
Зазвонил телефон, но я не стал снимать трубку. Мгновение спустя Джудит крикнула:
- Это тебя!
- Алло? - буркнул я.
И услышал хорошо знакомый зычный глас:
- Джон? Это Питер. Хотел пригласить вас на обед.
- С чего это вдруг? - спросил я.
- Надо бы познакомить вас с моим алиби. Тем самым, которого нет.
- Что вы имеете в виду?
- Так как? В полпервого устроит?
- Хорошо, до встречи, - ответил я.

2

Питер Рэнделл жил к западу от Ньютона, в новом особняке, небольшом, но прекрасно обставленном: кресла от Брюэра, кушетка работы Якобсена, кофейный столик из мастерской Рахмана. Прилизанный модерн. Его обладатель встретил меня у двери с бокалом в руке.
- Входите, Джон, - пригласил он и повел меня в гостиную. - Что будете пить?
- Спасибо, ничего.
- А по-моему, вам не помешало бы, - сказал Питер. - Виски?
- Со льдом.
- Присаживайтесь. - Он отправился на кухню, и до меня донеслось позвякивание ледышек. - Как провели утро?
- В размышлениях, - ответил я.
- О чем?
- Обо всем понемногу.
- Можете не рассказывать, если не хотите, - разрешил Питер, протягивая мне бокал.
- Вы догадались, что Уилсон фотографировал?
- Я это подозревал. Честолюбивый мальчик.
- Воистину, - согласился я.
- И теперь я попал в переплет?
- Похоже на то.
С минуту Питер молча разглядывал меня, потом спросил:
- Ну, а ваше мнение?
- Я уже не знаю, что и думать.
- Известно ли вам, что я делаю аборты?
- Да.
- И выскабливал Карен.
- Дважды, - сказал я.
Питер откинулся в кресле. Его округлые телеса выглядели весьма нелепо в этом изобилующем острыми углами изделии прославленного мебельщика.
- Трижды, если уж быть точным, - поправил он меня.
- Значит, это вы…
- Нет-нет. Последний раз это было в июне.
- А первый?
- Когда ей исполнилось пятнадцать, - Питер вздохнул. - Понимаете, Джон, я не безгрешен. Одна из моих ошибок заключалась в том, что я пытался приглядывать за Карен. Отец не обращал на нее ни малейшего внимания, а я, я был любящим дядюшкой милой девочки. Растерянной и неприкаянной, но милой. Вот я и сделал ей первый аборт. Иногда я выскабливал и других пациенток. Вы ошеломлены?
- Нет, - ответил я.
- Это хорошо. Но Карен беременела снова и снова. Трижды за три года. Прямо напасть какая-то. В ее возрасте этого делать нельзя. Я бы сказал, что это была патология. В конце концов я решил, что, если она забеременеет в четвертый раз, пусть рожает.
- Зачем?
- Для меня было совершенно очевидно, что Карен приятно состояние беременности, что она жаждет родить ребенка вне брака, чтобы испытать позор и все тяготы греховного материнства. Поэтому в четвертый раз я ей отказал.
- Вы уверены, что она была беременна?
- Нет, - ответил Питер. - И причины моих сомнений вам известны. Эти жалобы на зрение. Поневоле задумаешься о расстройстве деятельности гипофиза. Я хотел провести анализы, но Карен отказалась. Ей хотелось только одного - аборта. И, когда я отказал, она разозлилась.
- И вы направили ее к доктору Ли.
- Именно так, - подтвердил Питер.
- А доктор Ли сделал аборт.
Питер покачал головой.
- Нет, Арт не дурак. Он непременно провел бы предварительное обследование. Кроме того, Карен утверждала, что она на пятом месяце, и уже в силу одного этого обстоятельства Арт не стал бы выскабливать ее.
- И вы тоже этого не делали?
- Нет, не делал. Вы мне верите?
- Хотел бы верить.
- Но пока не можете.
Я передернул плечами.
- Вы сожгли свою машину. И в ней была кровь.
- Да, - ответил Питер. - Кровь Карен.
- Как же это произошло?
- Я одолжил Карен машину на выходные. Тогда я еще не знал, что она задумала.
- Вы хотите сказать, что она отправилась на аборт в вашей машине, а потом, истекая кровью, приехала домой, после чего пересела в желтый «Порше».
- Не совсем так, - ответил Питер. - Но тут есть человек, который все вам объяснит гораздо лучше, чем я. Дорогая, иди сюда! - Он улыбнулся мне. - Вот мое алиби, любуйтесь.
В комнату вошла миссис Рэнделл - напряженная, строгая и очень соблазнительная. Она опустилась в кресло рядом с Питером.
- Теперь вы понимаете, как я запутался, - сказал он мне.
- Воскресная ночь? - спросил я.
- Боюсь, что да.
- Должно быть, это нелегко. Но, с другой стороны, весьма удобно.
- В каком-то смысле, - ответил Питер, похлопав миссис Рэнделл по руке, и тяжело поднялся с кресла. - Хотя я не употребил бы ни одно из этих определений.
- Вы провели с ней всю ночь с воскресенья на понедельник?
Питер подлил себе виски.
- Да.
- И чем же вы занимались?
- Занимались? - переспросил он. - Тем, о чем я предпочел бы не рассказывать под присягой.
- С женой родного брата?
Питер подмигнул миссис Рэнделл.
- Ты действительно жена моего брата?
- Ходят такие слухи, - ответила она. - Но я им не верю.
- Как вы уже догадались, я посвящаю вас в сугубо личные, семейные дела, - сказал Питер.
- Да, уж куда семейнее.
- Вы нас осуждаете?
- Наоборот, я просто очарован.
- Джошуа - дурак, - продолжал Питер. - Вы и сами это знаете. И Уилсон тоже знает, иначе вчера он не был бы так самоуверен. Но, к несчастью, Джошуа женился на Эвелин.
- Увы, - вставила миссис Рэнделл.
- И теперь мы вконец запутались, - Питер снова уселся в кресло. - Она не может развестись с моим братцем и выйти за меня. Это совершенно немыслимо. Вот мы и вынуждены жить так, как живем.
- Вероятно, это нелегко.
- Да не так уж, чтобы очень, - ответил Питер. - Джошуа прямо сгорает на работе, часто орудует скальпелем до глубокой ночи. А Эвелин посещает множество клубов и выполняет массу общественных поручений.
- Рано или поздно он все равно узнает.
- А он уже знает, - сообщил мне Питер.
Должно быть, я не смог скрыть изумление. Питер поспешно добавил:
- Разумеется, лишь на уровне подкорки. На сознательном уровне Джей Ди вообще ни бельмеса не знает. Но где-то в потаенных уголках его мозга свербит мысль о том, что молодая жена, если не уделять ей достаточно внимания, начнет искать радостей на стороне.
Я повернулся к миссис Рэнделл:
- Вы могли бы заявить под присягой, что той ночью Питер был с вами?
- Только если бы была вынуждена сделать это.
- Уилсон заставит. Он жаждет этого суда.
- Я знаю, - ответила Эвелин.
- Зачем вы обвинили Арта Ли?
Она посмотрела на Питера.
- Эвелин хотела защитить меня, - пояснил он.
- И Арт оказался единственным знакомым ей подпольным акушером?
- Да, - подтвердила миссис Рэнделл.
- Он делал вам аборт?
- В декабре прошлого года.
- И хорошо выскоблил?
Эвелин заерзала в кресле.
- Беременность прервал, если вы это имеете в виду.
- Да, это. Вы понимаете, что Арт никогда не стал бы впутывать вас?
Она помолчала, а потом сказала:
- Я растерялась и струхнула. Сама толком не знала, что делаю.
- Вы посадили Арта в тюрьму, вот что вы сделали.
- Да, - согласилась Эвелин. - Вот ведь как все обернулось.
- Но теперь вы можете выручить его.
- Как?
- Отзовите обвинение.
- Это не так-то просто, - вставил Питер.
- Почему?
- Вы сами все видели вчера вечером. Джей Ди рвется в бой, и теперь отступать поздно. Он видит добро и зло глазами хирурга. Для него существуют только день и ночь, черное и белое. Ни серого цвета, ни сумерек в его мире нет.
- Как и рогоносцев, - добавил я.
Питер рассмеялся.
- Вполне возможно, что и вы такой же.
Эвелин встала.
- Обед через пять минут. Выпьете еще?
- Да, пожалуй, - ответил я, покосившись на Питера.
Когда Эвелин вышла, он сказал:
- По-вашему, я жестокое, бессердечное животное, но на самом деле это не так. Все наломали черт-те сколько дров, и я хотел бы помочь исправить ошибки…
- Никому не навредив.
- По возможности. Увы, от моего братца помощи ждать не приходится. Стоило его жене обвинить доктора Ли, и он уверовал в это как в священное писание. Принял за чистую монету, ухватился как за последнюю соломинку. Теперь он ни за что не отступится.
- Продолжайте.
- Но основной факт остается. Я утверждаю, что не делал этот аборт. Можете верить мне или не верить, как вам угодно. Вы убеждены, что и доктор Ли тоже его не делал. Кто же остается?
- Не знаю, - ответил я.
- Сможете выяснить?
- Вы просите помощи?
- Да, - признался Питер.

***

За обедом я спросил Эвелин:
- А что Карен сказала вам в машине?
- Ее точные слова были: «Эта сволочь». Она повторяла их снова и снова.

Предыдущая страница 19 Следующая страница


Экстренный случай 20

- Без каких-либо объяснений?
- Без.
- Как вы думаете, кого она имела в виду?
- Ума не приложу, - ответила Эвелин.
- Она говорила еще что-нибудь?
- Да. Про какую-то иглу. Вроде бы она не хотела, чтобы в нее втыкали иглу. Или чтобы игла была рядом. Короче, про иглу.
- Может, речь шла о наркотиках? - предположил я.
- Не знаю, - ответила Эвелин.
- А что вы подумали в тот момент?
- Ничего не подумала. Я мчалась в больницу, а Карен умирала у меня на глазах. Я боялась, что в этом повинен Питер, хотя и очень сомневалась. Боялась, что Джошуа дознается. Да чего я только не боялась!
- И того, что Карен может умереть?
- И этого тоже.

3

Снедь в этом доме подавали добрую. В конце обеда я вдруг поймал себя на том, что лучше бы мне вовсе не приходить сюда и ничего не знать о Питере и Эвелин. Да, мне просто не хотелось знать об их отношениях. И думать тоже.
После обеда мы с Питером тянули кофе. С кухни доносился звон посуды. Мне трудно было представить себе Эвелин возле раковины, но в обществе Питера она преображалась и вела себя совсем не так, как дома. Пожалуй, к такой Эвелин даже можно было испытать нечто похожее на расположение.
- Полагаю, - сказал Питер, - что я поступил несправедливо, пригласив вас сюда.
- Полагаю, что так.
Питер вздохнул и, поправив галстук, аккуратно уложил его вдоль объемистого живота.
- Я впервые в таком положении, - признался он.
- В каком?
- Когда меня держат за шкирку.
Мне подумалось, что он сам загнал себя в угол. Знал ведь, на что шел. Но я, как ни старался, не мог заставить себя почувствовать неприязнь к этому толстяку.
- Хуже всего то, что начинаешь думать задним числом и гадать, как бы ты поступил, кабы знал, - продолжал Питер. - Это со мной и происходит. Но я никак не могу обнаружить искомую точку, тот самый роковой миг, когда я свернул в тупиковый коридор лабиринта. Наверное, когда закрутил любовь с Эвелин. Но, случись выбирать, я сделал бы это снова. Карен? Я поступил бы так же и с ней. Каждый мой поступок в отдельности представляется мне правильным, но вот все вместе…
- Уговорите Джей Ди отозвать заявление, - сказал я.
Питер покачал головой.
- Мы с братом никогда не ладили. Сколько себя помню, вечно грызлись. Мы совершенно разные люди, даже внешне. Думаем по-разному, действуем тоже по-разному. В юности я, помнится, даже злился, вспоминая, что Джошуа - мой родной брат, и втайне подозревал, что это не так. Думал, его усыновили, или что-нибудь в этом духе. Наверное, у него были точно такие же подозрения на мой счет.
Он допил кофе и понурил голову, уткнувшись подбородком в грудь.
- И вы пыталась уговорить Джей Ди, но тот настроен по-боевому, и у нее не было…
- Правдоподобного предлога?
- Да.
- Жаль, что она вообще назвала имя Ли, - сказал я.
- Жаль, - согласился Питер. - Но что сделано, то сделано.
Он проводил меня до двери, и я вышел на улицу, залитую бледным сероватым солнечным светом. Когда я шагал к машине, Питер крикнул мне вслед:
- Если вы не захотите впутываться, я вас пойму.
Я оглянулся:
- Вы прекрасно знаете, что у меня нет выбора.
- Я этого не знал, - возразил Питер. - Но надеялся, что так.

***

Садясь в машину, я размышлял, что мне теперь делать. Ни единой ниточки, ни единой толковой задумки, ничего. Можно было бы опять позвонить Зеннеру. Вдруг он вспомнил какие-то новые подробности своей беседы с Карен? Или съездить к Джинни в колледж Смита. Либо к Анджеле и Бабблз. Глядишь, что-нибудь и припомнят, хотя едва ли.
Я полез в карман за ключами, и моя рука наткнулась на какой-то листок. Достав его, я увидел, что это фотография негра в лоснящемся пиджаке.
Роман Джонс. Я совсем запамятовал о нем. Парень просто исчез, затерялся среди других персонажей, утонул в море лиц. Я долго вглядывался в снимок, стараясь запомнить черты, понять, чего стоит их обладатель. Но не сумел: слишком уж заурядная была физиономия. Кривая ухмылка самца, облаченного в крутой прикид. Не разберешь, то ли веселая, то ли злорадная. Безликий образ на публику.
Я никогда не блистал красноречием, и меня удивляет, откуда у моего сына Джонни эта ловкость в обращении со словами. Оставаясь наедине с собой, он возится с игрушками и выдумывает разные забавные каламбуры, сочиняет стихи или сказки, которые увлеченно рассказывает самому себе. У Джонни чертовски тонкий слух, и он то и дело прибегает ко мне с расспросами. Однажды он спросил, что такое девфамация, причем произнес это слово правильно, хотя и очень осторожно, словно боялся раздавить его языком.
Поэтому я совсем не удивился, когда Джонни подошел ко мне и спросил:
- Пап, а что такое подпольный акушер?
- Зачем тебе это?
- Один полицейский сказал, что дядя Арт - подпольный акушер. Это плохо?
- Иногда, - ответил я.
Джонни прильнул к моему колену, уткнувшись в него подбородком, и посмотрел на меня громадными карими глазами, точь-в-точь такими же, как у Джудит.
- А что это такое, пап?
- Ты не поймешь, - ответил я, пытаясь выиграть время.
- Это какой-то доктор? Навроде невропатолога?
- Да. Только акушер делает другую работу, - я усадил Джонни на колено и ощутил приятную тяжесть маленького тельца. Мой сын подрастал и становился увесистым. Джудит уже начала поговаривать о новом малыше.
- Это врач, который занимается маленькими детьми, - пояснил я.
- Как простой акушер? Не подпольный?
- Да, - ответил я. - Как простой акушер.
- Он достает ребенка из мамы?
- Да, только совсем по-другому. Иногда ребенок бывает нездоровый. Рождается, а говорить не может…
- Они все не могут, - заметил Джонни. - Только потом учатся.
- Да, - согласился я. - Но некоторые рождаются без ручек или ножек. Иногда появляются уродцы. Чтобы этого не произошло, доктор вытаскивает такого ребеночка до срока и убирает.
- Пока он не вырос?
- Совершенно верно, пока он не вырос.
- А меня тоже вытащили до срока?
- Нет, - ответил я, обнимая сына.
- А почему у некоторых детей нет рук или ног?
- Это просто случайность, - ответил я. - Ошибка.
Джонни вытянул руку и принялся изучать ее, сжимая и разжимая пальцы.
- Руки как руки, - сказал он.
- Да.
- Но ведь они есть у всех.
- Нет, не у всех.
- У всех, кого я знаю.
- Верно. Но иногда люди рождаются и без рук.
- Как же они играют в мяч?
- Они вообще не играют.
- Это плохо, - рассудил Джонни и снова пытливо посмотрел на свой сжатый кулачок. - А почему у тебя руки на месте?
- Ну, потому что… - начал я, но вопрос оказался мне явно не по силам.
- Почему?
- Потому что внутри человека есть особый код.
- А что такое код?
- Ну, это такие указания. Код говорит человеку, как ему расти.
- Код?
- Это что-то вроде чертежа.
- А… - задумчиво протянул Джонни.
- Понимаешь, это как твои кубики. Ты смотришь на картинку и строишь то, что на ней нарисовано. Вот что такое чертеж.
- Ага.
Я не знал, понял ли он меня. Джонни поразмыслил над моими словами и поднял глаза.
- А если достать ребенка из мамы, что с ним будет?
- Он уйдет.
- Куда?
- Просто уйдет, - буркнул я, в надежде избежать дальнейших объяснений.
- Эх, - вздохнул Джонни, слезая на пол. - А дядя Арт на самом деле подпольный акушер?
- Нет, - сказал я, понимая, что не могу ответить иначе. Не хватало еще, чтобы мне позвонила воспитательница детского сада и сообщила, что дядька Джонни делает подпольные аборты.
Но чувствовал я себя препогано.
- Вот и хорошо, - молвил Джонни. - Я очень рад.
И побрел прочь.

***

- Ты ничего не ешь, - сказала Джудит.
Я отодвинул тарелку.
- Спасибо, я не очень голоден.
Джудит повернулась к Джонни.
- Доедай, сынок.
Джонни зажал вилку в маленьком кулачке.
- Я не очень голоден, - сказал он и покосился на меня.
- Еще как голоден, - заверил я его.
- А вот и нет.
Дебби, совсем еще крошка, с трудом достававшая носом до края стола, бросила нож и вилку.
- Я тоже не голодная, - заявила она. - И еда невкусная.
- А по-моему, очень вкусная, - возразил я и, дабы исполнить родительский долг, набил рот снедью. Детишки подозрительно наблюдали за мной. Особенно Дебби. Она была на удивление смышленой для своих трех лет.
- Ты просто хочешь, чтобы мы тоже ели.
- Нет, мне правда нравится, - ответил я, снова набивая рот.
- Ты притворяешься!
- Ничего подобного.
- Тогда почему ты не улыбаешься? - спросила Дебби.
К счастью, в этот миг Джонни все-таки решил подкрепиться. Погладив себя по животу, он сказал:
- А ведь и правда вкусно.
- Честно? - не поверила Дебби.
- Да, очень, - подтвердил Джонни.
Дебби принялась ковырять вилкой еду, осторожно взяла немножко, но не успела поднести вилку ко рту - все посыпалось на платье. После этого Дебби, как и полагается нормальной женщине, разозлилась на всех, кроме себя, и заявила, что еда отвратная и с нее довольно. Джудит начала строго величать ее «юной леди» (верный признак материнского раздражения), а Дебби принялась канючить, и это продолжалось до тех пор, пока Джонни не покончил с едой и не показал нам горделиво свою вылизанную до блеска тарелку.
Прошло еще полчаса, прежде чем нам удалось уложить детей. Вернувшись на кухню, Джудит спросила:
- Кофе?
- Да, пожалуй.
- Мне жаль, что малыши капризничают. Последние дни им было очень нелегко.
- Как и всем нам.
Джудит разлила кофе и присела к столу.
- Мне все не дают покоя эти письма к Бетти, - сказала она.
- А что такое?
- Ничего особенного. Просто их общий дух. Оказывается, вокруг нас - тысячи и тысячи людишек, которые только и ждут удобного случая. Тупые узколобые мракобесы.
- Демократия в действии, - ответил я. - Эти людишки правят страной.
- Хватит надо мной смеяться.
- Я не смеюсь. Я понимаю, о чем ты говоришь.
- Мне страшно, - продолжала Джудит, пододвигая мне сахарницу. - Кажется, мне лучше уехать из Бостона и никогда не возвращаться сюда.
- Везде хорошо, где нас нет, - ответил я. - Пора бы свыкнуться с этой мыслью.

***

У себя в кабинете я убил два часа, просматривая старые учебники и журнальные статьи. И размышляя. Я не знал, как связать воедино всех этих людей - Карен Рэнделл, Сверхголову, Алана Зеннера, Бабблз, Анджелу. Я пытался разобраться в действиях и побуждениях Уэстона, но в конце концов только еще больше запутался.
- Девять часов, - объявила Джудит, входя.
Я поднялся и натянул пиджак.
- Убегаешь?
- Да.
- Далеко?
Я улыбнулся.
- Поеду в один бар в центре.
- Это еще зачем?
- Будь я проклят, если сам знаю.
«Электрический виноград» располагался рядом с Вашингтон-стрит. Выглядел он весьма непритязательно - старое кирпичное здание с широкими витринами, заклеенными бумагой, на которой красовались надписи: «Зефиры каждый вечер. Лихие плясуньи». Не знаю, как насчет плясуний, но рок-н-ролл и впрямь был лихой и разносился по всей округе.
Было десять часов. Четверг. Не очень оживленный вечер. Два-три морячка, столько же проституток. Эти последние отирались в конце квартала, приняв зазывальную стойку цапли и выпятив животы. Одна каталась вокруг бара на маленькой спортивной машинке. Проезжая мимо меня, она улыбнулась, захлопала замурованными в тушь ресницами.
Внутри бара было чадно, смрадно, влажно и по-звериному потно. Грохот стоял оглушительный, он сотрясал стены, давил на барабанные перепонки, спрессовывал воздух едва ли не до жидкого состояния. У меня зазвенело в ушах. Я остановился, чтобы глаза малость привыкли к темноте. В кабинках вдоль стены стояли дешевые дощатые столы, возле другой стены тянулась длинная стойка. Перед сценой был тесный пятачок, на котором отплясывали двое матросов и две молодые толстухи весьма неопрятного облика. Вот, собственно, и вся клиентура.
На возвышении грохотали «Зефиры», ансамбль из пяти человек. Три гитариста, барабанщик и певец, который лизал микрофон, обхватив ногой штатив. Музыканты производили чертовски много шума, но их физиономии оставались тупыми и бесстрастными, словно парни чего-то ждали и наяривали на своих инструментах, просто чтобы скоротать время. Слева и справа от них стояли две девицы из подтанцовки в бикини с оборочками. Одна была круглолица и коренаста, другая - прекрасна ликом и безобразна фигурой. В свете прожекторов кожа девиц казалась белой как мел.
Подойдя к стойке, я попросил чистого виски со льдом. Теперь можно было не сомневаться, что мне подадут немилосердно разбавленный напиток. Этого я и хотел.
Расплатившись, я принялся разглядывать музыкантов. Роман, жилистый крепыш с копной жестких черных кудряшек на голове, мучил гитару. В розовом свете рампы его напомаженная шевелюра прямо-таки сверкала. Играя, он пристально вглядывался в свои пальцы.
- Неплохие ребята, - сказал я бармену.
Он передернул плечами.
- Неужто вам нравится такая музыка?
- Конечно. А вам?
- Дребедень, - ответил он. - Какофония.
- Что же вы предпочитаете?
- Оперу, - сообщил мне бармен и отправился обслуживать другого посетителя. Я так и не понял, шутит он или нет.
«Зефиры» завершили свой номер, и матросы на танцплощадке захлопали в ладоши, но их никто не поддержал. Продолжая покачиваться в такт только что отгремевшей мелодии, певец подался к микрофону и с придыханием произнес: «Спасибо, спасибо», - как будто ему внимала многотысячная аудитория.
- А теперь, - объявил певец, - мы исполним старую песенку Чака Берри.
«Старой песенкой» оказалась «Долговязая Салли». И впрямь старье. Во всяком случае, достаточно древняя, коль скоро я прекрасно помнил, что песнь сия - творение Литтл Ричарда, а вовсе не Чака Берри. Под нее я, бывало, отплясывал с девчонками в таких же дурацких заведениях. Это было во времена, когда негры еще считались забавными существами. Не людьми, а просто приложением к музыке. Разумеется, я тогда еще и не помышлял о женитьбе. В те дни белые парни могли спокойно заходить в бар «Аполлон» в Гарлеме.
Ох, эти старые добрые времена.
«Долговязую Салли» они исполнили просто здорово: громко и недлинно. Джудит презирает рок-н-ролл, и это грустно: мне он всегда нравился. Но, когда я подрастал, рок-н-ролл еще не успел войти в моду. Тогда он считался грубой утехой низших сословий, и начинающие музыканты играли произведения Лестера Лэнина и Эдди Дэвиса, а Леонард Бернстайн еще не знал, что такое твист.
Но времена меняются.
Наконец «Зефиры» завершили выступление, подключили к своим усилителям проигрыватель и пустили пластинку, после чего спустились с подмостков и потянулись к стойке. Когда Роман поравнялся со мной, я тронул его за плечо:
- Позвольте вас угостить.
Он изумленно взглянул на меня:
- С какой стати?
- Я - поклонник Литтл Ричарда.
Негр обглазел меня с головы до ног.
- Не заговаривай мне зубы.
- Я не шучу.
- Тогда мне - водки, - сказал он, устраиваясь на соседнем табурете.
Когда бармен подал стакан, Роман осушил его единым духом и сказал:
- Сейчас пропустим еще по одной, а потом пойдем потолкуем о Литтл Ричарде.
- Хорошо.
Получив вторую порцию, Роман отправился к дальнему столику. Я побрел за ним. Серебристый пиджак музыканта поблескивал в полумраке. Мы сели. Роман заглянул в свой стакан и сказал:
- Давай-ка полюбуемся серебряным кругляшом.
- Что?
- Жетон, - поморщившись, объяснил негр. - Бляха, мальчик. Если у тебя ее нет, я ничего не скажу.
Наверное, вид у меня сделался вконец обескураженный.
- Господи, когда же они наймут хоть одного легавого с мозгами? - со вздохом молвил Роман.
- Я не легавый.
- Так я и поверил. - Он взял стакан и поднялся.
- Погодите, - остановил я его. - Хочу показать вам кое-что.
Раскрыв бумажник, я вытащил служебное удостоверение. Негр склонился над ним, щуря глаза в полутьме.
- Не врешь, - сказал он наконец. И, хотя в голосе Романа слышались насмешливые нотки, он снова сел за столик.
- Не вру, - подтвердил я. - Я врач.
- Ладно, пусть врач, хотя от тебя и разит легавым. Что ж, давай установим правила. Видишь вон тех четверых парней? В случае чего они заявят под присягой, что ты показал мне карточку врача, а не бляху полицейского. Это получение показаний обманным путем. В суде такое не проходит, приятель. Тебе все ясно?
- Я просто хочу поговорить.
- Верю, - ответил Роман и, отпив глоток, тускло ухмыльнулся. - Мир слухами полнится.
- Правда?
- Правда. - Он взглянул на меня. - Откуда ты узнал обо мне?
- Есть разные способы.

Предыдущая страница 20 Следующая страница


21 Майкл Крайтон

- Какие же?
Я передернул плечами:
- Да всякие.
- Кто меня ищет?
- Я.
Негр расхохотался.
- Ты? Шутки в сторону, приятель. Уж тебе-то ничего не нужно.
- Ну что ж, - я встал. - Вероятно, я обратился не по адресу.
- Погоди-ка, мальчик.
Я остановился. Роман поигрывал своим стаканом и смотрел в стол.
- Сядь, - велел он мне.
Я сел. Продолжая таращиться на свой стакан, музыкант изрек:
- Товар - что надо. Дерьмом не разбавляем. Высшего качества. И за высокую цену, понял?
- Понял, - ответил я.
Роман нервно почесал локти и запястья.
- Сколько мешков?
- Десять, пятнадцать. Сколько есть.
- Сколько надо, столько и будет.
- Тогда пятнадцать, - сказал я. - Но сперва посмотрю.
- Ладно, ладно, сперва посмотри. Товар в порядке. - Он снова принялся чесать руки сквозь серебристую ткань пиджака. Потом вдруг улыбнулся:
- Но сначала скажи мне одну вещь.
- Что такое?
- Кто тебя навел?
- Анджела Хардинг, - после минутного колебания ответил я.
Похоже, он был озадачен. Неужто я дал маху? Роман заерзал на стуле, как человек, мучительно ищущий какое-то решение, и наконец спросил:
- Она что, твоя подружка?
- Вроде того.
- Когда ты с ней виделся?
- Вчера.
Негр медленно кивнул.
- Вон дверь, - сообщил он мне. - Даю тебе тридцать секунд. Не успеешь убраться, разорву на части. Слышишь, легавый? Тридцать секунд.
- Ладно, - сказал я. - Это была не Анджела, а ее подруга.
- Кто такая?
- Карен Рэнделл.
- Отродясь не слыхал.
- А я думал, ты знаешь ее как облупленную.
Роман покачал головой.
- Нет.
- Мне так сказали.
- Значит, тебе наврали. Наврали с три короба.
Я полез в карман и достал фотографию Романа.
- Это было в ее комнате в колледже.
Негр молниеносно выхватил у меня снимок и разорвал его пополам.
- Какая такая фотография? - невозмутимо спросил он. - Знать не знаю. Никогда не видел эту девицу.
Я откинулся на спинку стула. Роман злобно зыркнул на меня.
- Брось это дело, - посоветовал он.
- Я пришел сюда за покупкой, - сказал я. - И уйду, как только куплю то, что мне нужно - Ты уйдешь немедленно, если у тебя есть голова на плечах.
Он снова принялся чесать руки. Взглянув на него, я понял, что больше мне ничего не выведать. По доброй воле парень говорить не будет, а заставить его я не мог.
- Что ж, ладно. - Я встал, «забыв» на столе очки. - Кстати, ты не знаешь, где можно достать тиопентал?
Его зрачки на миг расширились:
- Чего?
- Тиопентал.
- Никогда не слышал. А теперь катись, пока кто-нибудь из тех славных парней у стойки не затеял с тобой драку и не раскроил твой поганый череп.
Я вышел на улицу. Было холодно. Опять моросило. Я посмотрел в сторону Вашингтон-стрит, на яркие огни других заведений, в которых посетителей оделяли рок-н-роллом, стриптизом и наркотиками. Выждав полминуты, я вернулся в бар.
Мои очки по-прежнему лежали на столике. Взяв их, я повернулся и обвел взглядом зал. Роман стоял в телефонной будке в углу.
Что ж, это и требовалось выяснить.

4

За углом в конце квартала была грязная забегаловка, где подавали гамбургеры за двадцать центов. Эта дыра гордо сияла огромной витриной, за которой трапезничали смешливые девчонки и двое-трое доходяг в длинных, почти до пола, драных плащах. В углу сидели трое моряков, они хохотали и хлопали друг дружку по спине, вспоминая победы на любовном фронте и мечтая о новых завоеваниях. В глубине зала виднелся телефон.
Я позвонил в Мемориалку и спросил доктора Хэммонда. Девушка соединила меня с отделением неотложной помощи, где он сегодня дежурил.
- Нортон, это я, Джон Берри.
- В чем дело?
- Мне нужны еще кое-какие сведения из архива, - сказал я.
- Тебе повезло, - ответил он. - Похоже, нынче у нас выдался спокойный вечер. Две-три царапины и пара пьяных драчунов. Что ты хочешь узнать?
- Запиши. Роман Джонс. Черный, лет двадцать пять. Мне надо знать, лежал ли он у вас и наблюдался ли амбулаторно. И когда.
- Хорошо. Роман Джонс. Стационар и амбулатория. Сейчас проверю.
- Спасибо.
- Ты еще позвонишь?
- Нет. Скоро заеду.
Как выяснилось впоследствии, я выразился чересчур мягко.

***

Повесив трубку, я вдруг обнаружил, что голоден, и купил «хот-дог» с кофе, поскольку не мог заставить себя съесть гамбургер в такой дыре. Во-первых, потому что при их приготовлении нередко используются конина, крольчатина, субпродукты и прочая гадость, которую можно раздобыть по дешевке. Во-вторых, потому что бактерий, гнездящихся в одном гамбургере, достаточно, чтобы заразить целое войско. Уровень заболеваемости трихинеллезом, например, в Бостоне в шесть раз выше, чем в среднем по стране. Нет, лучше не рисковать.
У меня есть дружок-бактериолог, день-деньской просиживающий в лаборатории, выращивая микроорганизмы, которыми заражены пациенты. Этот парень настолько запуган, что уже не ходит в рестораны, даже к «Джозефу» или «Локе-Обер». Всегда проверяет, хорошо ли прожарена отбивная. Живет в постоянном страхе. Однажды я обедал в его обществе, и это был сущий кошмар. С бедняги сходит семь потов, пока он расправляется со вторым блюдом. Так и кажется, что вместо куска мяса он видит перед собой чашку Петри, полную крови, с плавающими в ней колониями микроорганизмов. Стафилококк, стрептококк, грамотрицательные бациллы. Его жизнь безнадежно испорчена.
Как бы там ни было, но сосиска в хлебе безопаснее, хотя и не намного. Посему я съел именно это изысканное блюдо и запил его кофе, любуясь сквозь витрину запрудившей улицу толпой.
И вспоминая Романа. Мне очень не понравилось то, что я от него услышал. Он торгует дурманом, это было ясно. Вероятно, тяжелыми наркотиками. Гашиш-то любой раздобудет. ЛСД больше не выпускают, но ее предшественницу, лизергиновую кислоту, до сих пор тоннами производят в Италии, и любой студент, украв из лаборатории несколько реактивов и склянок, может сделать из нее ЛСД. А получить псилоцибин и ДМТ и того легче.
Возможно, Роман приторговывает опиатами - морфием и героином. Если так, дело значительно усложняется. Достаточно вспомнить, как он повел себя, услышав имена Анджелы Хардинг и Карен Рэнделл. Я не знал, какая между ними существует связь, но был почти уверен, что скоро выясню это.
Покончив с сосиской, я вновь выглянул в окно и увидел торопливо шагавшего мимо Романа. Он смотрел прямо перед собой и не заметил меня. На его напряженной физиономии читалась тревога.
Залпом проглотив остатки кофе, я поспешил за ним.

5

Я отстал примерно на полквартала. Негр протискивался сквозь толпу, расталкивая прохожих. Так мы добрались до Стюарт-стрит. Здесь Роман свернул налево, к шоссе. Я последовал за ним. В этом конце улицы было безлюдно, и я замедлил шаг, плотнее закутавшись в плащ. Увы, я был без шляпы, и негр наверняка узнал бы меня, если бы ему пришло в голову оглянуться.
Роман миновал квартал и снова свернул налево. Он путал следы. Я немного растерялся и решил действовать еще осторожнее. Негр продвигался вперед судорожной семенящей поступью явно напуганного человека.
Мы вышли на Харви-стрит, к двум китайским ресторанчикам. Я остановился и пробежал глазами вывешенное в витрине меню. Не оглядываясь, Роман миновал еще один квартал и свернул направо. Я бросился за ним.
Южнее Общественного парка облик города разительно меняется. Вдоль Тримонт-стрит тянется вереница дорогих магазинов и кинотеатров. Дальше идет Вашингтон-стрит. Она куда менее респектабельна - бары, шлюхи, кинотеатры, где крутят порнуху. Еще через квартал начинается и вовсе ад кромешный. Потом - район китайских забегаловок, а за ним - оптовые базы и склады. Главным образом, готового платья.
Вот куда меня занесло.
Свет в магазинах уже не горел. В витринах стояли рулоны тканей. Поблескивали широкие рифленые створки ворот складов. Тут же приютились две-три лавчонки, торговавшие полуфабрикатами, рядом - магазин театрального реквизита, в его витрине висели причудливые костюмы, гольфы для хористок, несколько армейских мундиров, парики. В подвальном помещении располагалась бильярдная, оттуда доносились глухие щелчки сталкивающихся шаров.
Тьма окутывала мокрые улицы, теперь почти безлюдные. Роман быстрым шагом миновал еще один квартал и вдруг остановился. Я юркнул в какой-то подъезд и замер. Негр постоял немного, оглядывая улицу, и снова двинулся вперед. Я не отставал.
Роман несколько раз сворачивал, путая след, и часто останавливался, чтобы окинуть взором пройденный путь. Мимо проехала машина, ее покрышки шипели на мокром асфальте. Негр шмыгнул в тень и переждал, пока автомобиль не скроется за углом.
Он явно нервничал.
Я шел за ним минут пятнадцать, не понимая, чего он хочет. Парень то ли осторожничал, то ли просто убивал время. Несколько раз он останавливался и, поднося к глазам ладонь, разглядывал какой-то зажатый в ней предмет. Я не мог сказать, что это было. Вероятно, карманные часы.
Наконец Роман направился на север. Он шел переулками, огибая Общественный парк и капитолий штата, и я не сразу уразумел, что парень держит путь к Маячному холму.
Так мы шагали еще минут десять. Должно быть, моя бдительность притупилась. Роман внезапно куда-то исчез. Юркнул за угол и был таков. Я остановился, оглядел безлюдную улицу и прислушался, в надежде уловить топот ног. Увы. Ничего не услышав, я встревожился и бросился вперед.
И тут на мою голову обрушилось что-то тяжелое, холодное и мокрое. Удар пришелся точно в лоб, я почувствовал острую леденящую боль, а мгновение спустя ощутил мощный толчок в солнечное сплетение. Я рухнул на мостовую, все вокруг завертелось колесом, мне сделалось дурно. Раздался крик, потом - затихающий топот ног. Больше я ничего не помню.

6

Состояние было довольно занятное - как сон, в котором все искажено и не на своем месте. Дома вдруг почернели и выросли. Казалось, они неудержимо стремятся ввысь и вот-вот рухнут на меня. Я замерз и промок, дождь хлестал меня по лицу. Приподняв голову, я увидел, что мостовая вокруг сделалась красной.
Я приподнялся на локте, и кровь закапала на плащ. Тупо глядя на багровый асфальт, я с удивлением гадал, откуда взялось столько кровищи. Неужто из меня?
Внезапно свело желудок, и меня вырвало прямо на мостовую. Голова закружилась, все вокруг на миг позеленело.
Наконец я с трудом поднялся на колени. Издалека донесся нарастающий рев сирены. Я зашатался и привалился к какой-то машине. Где я? Безмолвную улицу окутывал мрак. Я таращился на залитую кровью мостовую и не знал, что мне делать.
Вой сирен был все громче. Спотыкаясь, я забежал за угол и остановился перевести дух. На улице, которую я только что покинул, сверкнула синяя вспышка. Я снова бросился наутек. Не знаю, далеко ли мне удалось убежать. Мне вообще было неведомо, где я. Поэтому я просто трусил вперед, пока не увидел стоянку, а на ней - такси с тихо урчащим мотором.
- В ближайшую больницу, - сказал я водителю.
Он всмотрелся в мою физиономию.
- Ничего не выйдет.
Я открыл дверцу и полез в машину.
- Брось, приятель! - гаркнул таксист, сердито захлопнул дверь и рванул с места.
Снова сирены. Далеко. Внезапно накатила тошнота. Я опустился на корточки, и меня опять вывернуло. С лица по-прежнему капала кровь, смешиваясь с рвотой.
Дождь все не унимался. Я дрожал от холода, но это помогало мне оставаться в сознании. Выпрямившись, я попытался сориентироваться. Вашингтон-стрит была севернее. На ближайшем указателе виднелась надпись: Кэрли-авеню, но это ничего мне не говорило. Медленно, то и дело останавливаясь, я поплелся вперед.
Я мог лишь надеяться, что продвигаюсь в нужном направлении. К тому же я терял кровь, но не знал, насколько быстро. Сделав два-три шага, я останавливался, прислонялся к стоявшим на улице машинам и переводил дух. Голова кружилась все сильнее и сильнее. В конце концов я споткнулся и упал. Колени с хрустом приложились к мостовой, боль пронзила меня насквозь. На миг в голове прояснилось, и я сумел подняться на ноги. В башмаках хлюпало, одежда пропиталась потом и дождевой водой. Решив воспользоваться этим хлюпаньем в ботинках как своего рода звуковым маяком, я заставил себя идти дальше. Шаг - остановка. Шаг - остановка. Хлюп-хлюп. Хлюп-хлюп. Наконец кварталах в трех впереди показались огни, и я понял, что выберусь.
Шаг - остановка.
Я привалился к какой-то синей машине. Всего на миг, чтобы чуть-чуть отдышаться…

***

- …да тот самый парень, - услышал я. Меня поднимали, засовывали в машину, потом снова вытаскивали. Кто-то устроил мою руку на чьем-то плече, и мгновение спустя я пошел. Впереди сияли яркие лампы, горела вывеска: «НЕОТЛОЖНАЯ ПОМОЩЬ». Синяя. Прямоугольная. У дверей стояла медсестра.
- Полегче, полегче, не напрягайтесь.
Моя голова болталась из стороны в сторону. Я попытался что-то сказать, но в горле пересохло. Страшно хотелось пить. Я окоченел. Скосив глаза, я увидел, что меня тащит на себе какой-то лысый старик с косматой бородой. Я попытался потверже стать на ноги, чтобы избавить его от необходимости поддерживать меня, но колени подломились, как резиновые. Меня трясло.
- Ничего, парень, все в порядке. Ты просто молодец.
Старик говорил нарочито грубовато, стараясь ободрить меня. Подбежала медсестра. Она словно плыла в пятне света висевшего над дверью фонаря. Мельком взглянув на меня, сестра бросилась в приемный покой. Мгновение спустя оттуда выскочили двое санитаров и подхватили меня под руки. Ребята были дюжие. Я почувствовал, как мои ноги отрываются от земли. Носки туфель только чуть-чуть задевали покрытый лужами асфальт. Голова моя свесилась на грудь, и капли дождя забарабанили по затылку. Лысый старик побежал вперед, чтобы распахнуть двери.
Меня внесли в теплое помещение, уложили на мягкий стол и начали раздевать, но костюм и плащ насквозь пропитались водой и кровью, ткань липла к телу, и в конце концов одежду пришлось кромсать ножницами. Казалось, это продолжалось несколько часов. Я не мог открыть глаза: прямо над головой висела ослепительно яркая лампа.
- Возьмите пробу на совместимость крови, - услышал я голос одного из стажеров. - Набор первой помощи и шовный материал - в четвертую палату.
В изголовье суетились люди, я ощущал кожей чьи-то пальцы, марлевые тампоны. Но едва-едва: холодный лоб окоченел. Меня уже успели раздеть, растереть жестким полотенцем, укутать одеялом и переложить на другой мягкий стол, который вдруг покатился по коридору. Я разомкнул веки и увидел лысого старика, который сочувственно смотрел на меня.
- Где вы его нашли? - спросил стажер.
- На машине лежал, - пустился в объяснения старик. - Вижу, лежит мужик. Думаю: пьяный отрубился. А ноги-то на дороге, вот я и остановился, чтобы оттащить, пока его не переехали. Тут и увидел, что одет прилично и весь в крови. И привез его сюда, а что с ним случилось - знать не знаю. Похоже, побили парня.
- При нем нет бумажника, - сообщил старику стажер. - Он должен вам деньги за доставку?
- Нет, ничего не надо, - ответил старик.
- Он наверняка захочет расплатиться.
- Не надо ничего, - повторил лысый. - Поехал я.
- Сообщите дежурной сестре ваше имя, - попросил стажер, но старик уже был таков.
Меня вкатили в палату с голубыми кафельными стенами. Зажглась лампа, и надо мной нависли чьи-то лица, полускрытые марлевыми масками. Послышался скрип натягиваемых резиновых перчаток.
- Сначала остановим кровотечение, - сказал стажер. - Потом сделаем рентген. - Он взглянул на меня. - Вы в сознании, сэр?
Я кивнул и попытался заговорить.
- Не надо, молчите. Возможно, у вас сломана челюсть. Сейчас я только залатаю рану на лбу, а разбираться будем потом.
Медсестра омыла мне лицо теплой мыльной водой. Я заметил кровь на губке.
- Сейчас обработаем спиртом, - сказала сестра. - Немножко пощиплет.
Стажеры разглядывали мою рану и переговаривались.
- Запишите так: на правом виске поверхностная рана длиной шесть сантиметров.
Я едва почувствовал пощипывание. Спирт был прохладный и почти не раздражал. Стажер вставил в держатель изогнутую хирургическую иглу. Медсестра посторонилась, и он чуть повернул мою голову. Я боялся, что будет больно, но ощутил лишь легкое покалывание. Стажер сказал:
- Чертовски острое орудие. Можно подумать, что его полоснул хирург.
- Нож?
- Возможно, хотя сомневаюсь.
Медсестра перетянула мне руку жгутом и взяла кровь.
- Пожалуй, стоит ввести ему противостолбнячную сыворотку, - не прекращая штопать меня, рассудил стажер. - И пенициллин. - Обращаясь ко мне, он добавил:
- Если «да», моргните один раз. «Нет» - два. У вас нет аллергии на пенициллин?
Я дважды моргнул.
- Вы уверены?
Я моргнул один раз.
- Хорошо, - сказал стажер и возобновил занятия рукоделием, вышивая у меня на лбу. Сестра сделала мне два укола. Еще один стажер молча осматривал меня.
Должно быть, я опять лишился чувств. А когда очнулся, то увидел возле своей головы громоздкий рентгеновский аппарат. И услышал чей-то раздраженный голос:
- Осторожнее, осторожнее.
Я снова потерял сознание и очухался уже в другой палате - на сей раз с салатовыми стенами. Стажеры просматривали на просвет еще мокрые рентгеновские снимки и обменивались впечатлениями. Потом один из них подошел ко мне.
- Похоже, вы легко отделались, - сказал он. - Вероятно, у вас расшатались два-три зуба, но никаких трещин не видно.
В голове прояснилось. Настолько, что я наконец смог спросить их:
- Вы показывали снимки рентгенологу?
Стажеры замерли, мигом поняв, что я имею в виду. Читать снимки черепа чертовски трудно, тут нужен наметанный глаз. Впрочем, они явно не задумались о том, как я вообще догадался задать такой вопрос.
- Рентгенолога сейчас нет.
- Где он?
- Пошел в кафетерий.
- Приведите его, - велел я. Во рту было сухо, челюсть болела, и я еле шевелил языком. Подняв руку, я коснулся щеки и нащупал здоровенную опухоль, тоже очень болезненную. Неудивительно, что стажеры опасались трещин.
- Какое у меня число?
- Прошу прощения, сэр?
Я не мог внятно произносить слова, и стажеры плохо понимали меня.
- Я спрашиваю, какое у меня гематокритное число?
Они переглянулись.
- Сорок, сэр.
- Дайте воды.
Один из стажеров отправился за водой, второй как-то странно посмотрел на меня, словно впервые узнал о том, что я - человек.
- Вы врач, сэр?
- Нет, - ответил я. - Просто просвещенный пигмей.
Стажер смутился и достал записную книжку.
- Вы когда-нибудь лежали в нашей больнице, сэр?
- Нет, - ответил я. - И не намерен ложиться.
- Сэр, вы поступили к нам с глубокой раной…
- Черт с ней. Дайте зеркало.
- Зеркало?
Я вздохнул:
- Да, зеркало. Чтобы я мог посмотреть, хорошо ли меня заштопали.
- Сэр, если вы врач…
- Принесите зеркало.
И зеркало, и стакан воды прибыли на удивление быстро. Сначала я взял стакан и единым духом осушил его. Вода показалась мне чертовски вкусной.
- Вы бы помедленнее, сэр, - посоветовал стажер.
- Сорок - не такое уж плохое гематокритное число, - ответил я ему, поднимая зеркало повыше и изучая порез на лбу. Я злился на врачей, и это помогало забыть о боли. Разрез был ровный, плавно изогнутый и шел от брови к уху. Мне наложили примерно двадцать швов.
- Давно меня привезли? - спросил я.
- Час назад, сэр.
- Перестаньте величать меня сэром и возьмите новую пробу на гематокритное число, - велел я им. - Надо выяснить, нет ли у меня внутреннего кровоизлияния.
- Пульс у вас всего семьдесят пять, сэр, а цвет кожи…
- Действуйте!
Повинуясь моим указаниям, стажеры взяли еще одну пробу, пять кубиков.
- Господи! - в сердцах воскликнул я. - Это же всего-навсего гематокрит!
Стажер виновато взглянул на меня и поспешно вышел. Видимо, работа в неотложке не идет на пользу. Ребята слишком расхлябаны. Чтобы установить гематокритное число, нужно не больше одного кубика крови. Достаточно проколоть палец.
- Меня зовут Джон Берри, - сообщил я другому стажеру. - Патологоанатом из Линкольновской.
- Да, сэр.
- Не надо записывать.
- Да, сэр, - он отложил блокнот.
- Я не ложусь в больницу, так что не нужно оформлять никаких бумаг.
- Сэр, на вас напали грабители…

Предыдущая страница 21 Следующая страница


Экстренный случай 22

- А вот и нет. Я споткнулся и упал. По собственной глупости.
- Сэр, характер увечий показывает…
- Мне плевать, если характер увечий отличается от описанного в учебниках. Я сообщил вам, что случилось, и дело с концом.
- Сэр…
- Не надо спорить, - отрезал я.
На белом халате стажера запеклись капельки крови. Надо полагать, моей.
- На лацкане нет таблички с именем, - заметил я.
- Так точно.
- Лучше бы нацепили. Мы, больные, не любим общаться незнамо с кем.
Стажер глубоко вздохнул.
- Сэр, я студент четвертого курса.
- О, боже.
- Сэр…
- Послушай, сынок, лучше тебе сразу кое-что уразуметь, - сказал я, радуясь тому, что впал в ярость: ведь она давала мне силы. - Может, тебе и интересно провести месяц стажировки в неотложке, но для меня все происходящее - далеко не забава. Позови доктора Хэммонда.
- Кого, сэр?
- Доктора Хэммонда, старшего ординатора.
- Хорошо, сэр.
Стажер пошел прочь, а я подумал, что, вероятно, был чересчур суров с ним. В конце концов, он только учился. И, похоже, был славным малым.
- Кстати, это ты накладывал швы? - спросил я.
- Да, - после долгого неловкого молчания ответил он.
- Хорошая работа.
Стажер улыбнулся:
- Спасибо, сэр.
- Перестаньте «сэрить». Ты осмотрел рану, прежде чем зашить ее?
- Да, с…Да.
- Какое у тебя впечатление?
- Разрез удивительно ровный. Мне показалось, что он сделан бритвой.
Я усмехнулся:
- А может, скальпелем?
- Простите?
- По-моему, вам предстоит довольно интересная ночь, - ответил я. - Позови Хэммонда.

***

Когда я остался один, боль снова взяла меня в оборот, вытеснив все мысли. Особенно сильно болел желудок, как будто я проглотил шар для игры в кегли. Я перевернулся на бок. Стало полегче. А вскоре появился Хэммонд в сопровождении вышеупомянутого студента четвертого курса.
- Привет, Джон, - сказал он.
- Привет, Нортон, как делишки?
- Я не видел, как тебя привезли, иначе…
- Неважно. Твои ребята прекрасно справились.
- Что с тобой стряслось?
- Несчастный случай.
- Тебе еще повезло, - рассудил Нортон, осмотрев рану. - Порез неглубокий. Кровь хлестала струей, хотя по гематокритному числу этого не скажешь.
- У меня большая селезенка.
- Возможно. Как ты себя чувствуешь?
- Погано.
- Голова болит?
- Уже не так сильно.
- Тошнота? Сонливость?
- Да брось ты, Нортон.
- Лежи спокойно. - Он достал маленький фонарик и осмотрел мои зрачки, потом взял офтальмоскоп и проверил глазное дно, после чего занялся руками и ногами, дабы убедиться, что они не утратили чувствительность.
- Видишь, - сказал я, - все в порядке.
- Возможно, у тебя гематома.
- Черта с два.
- Я хочу, чтобы ты остался на сутки. Понаблюдаем.
- Не получится. - Я сел на постели и поморщился от боли в желудке. - Помоги мне встать.
- Боюсь, что твоя одежда…
- Искромсана в клочья? Я знаю. Раздобудь мне белый халат.
- Белый халат? Это еще зачем?
- Я хочу быть на ногах, когда привезут остальных.
- Каких еще остальных?
- Потерпи немного, - ответил я.
Студент спросил, какой у меня размер, и отправился за халатом, но Хэммонд удержал его.
- Минутку. - Он повернулся ко мне:
- Халат ты получишь, но при одном условии.
- Господи, Нортон, нет у меня никакой гематомы, разве что субдуральная, а она может проявиться и через несколько недель или месяцев.
- А может, эпидуральная.
- На снимках черепа не видно ни одной трещины.
Эпидуральная гематома образуется внутри черепной коробки при разрыве артерии вследствие пролома кости. Такое кровоизлияние увеличивает давление на мозг и может привести к смерти.
- Ты сам сказал, что рентгенолог еще не видел их.
- Боже мой, Нортон, я же не восьмидесятилетняя старуха…
- Я дам тебе белый халат, если ты пообещаешь остаться тут до утра.
- Но не оформляй госпитализацию.
- Ладно, проведешь ночь в неотложке.
Я нахмурился. Похоже, выхода не было.
- Хорошо, я остаюсь.
Студент пошел за халатом. Хэммонд покачал головой.
- Кто это тебя отделал?
- Потерпи, скоро увидишь.
- А ты изрядно настращал стажеров.
- Я не хотел, но они малость расслабились.
- В рентгеновском сегодня дежурит Харрисон, - сказал Хэммонд. - Тот еще коновал.
- Думаешь, меня это волнует?
Студент принес халат, и я оделся. Это было странное чувство: я уже много лет не облачался в белое. А ведь когда-то я даже гордился своей униформой. Теперь же ткань показалась мне жесткой, и я чувствовал себя неловко.
Кто-то разыскал мои мокрые окровавленные башмаки. Протерев их, я обулся. Я устал и совсем ослаб, но не мог позволить себе отдохнуть. Надо было покончить с этим делом уже сегодня ночью. Да, непременно.
Я выпил кофе и съел бутерброд, безвкусный, как бумага. Но подкрепиться было необходимо. Все это время Хэммонд оставался со мной.
- Кстати, я навел справки о Романе Джонсе, - сказал он.
- Да?
- Он обращался к урологу. Почечная колика. Взяли анализ мочи.
- И что же?
- Гематурия. Нуклеированные эритроциты.
- Понятно.
Классическая история. В клиники часто обращаются с жалобами на острую боль в нижней части живота и затрудненное мочеиспускание. Наиболее вероятный диагноз в таких случаях - камни в почках, один из пяти самых болезненных недугов, известных медицине. Почти сразу же после постановки диагноза пациенту дают морфий. Но, чтобы подтвердить необходимость инъекции, врач требует сначала взять анализ мочи на наличие крови. Камни в почках обычно вызывают раздражение и незначительные кровотечения в мочеиспускательном канале.
Наркоманы знают, что, пожаловавшись на камни в почках, довольно легко получить морфий, и нередко симулируют колику, причем некоторые - весьма искусно, со всеми симптомами. Когда их просят сдать мочу на анализ, они запираются в туалете, мочатся в баночку, прокалывают палец и роняют в склянку капельку крови.
Но у многих морфинистов кишка тонка пустить себе кровь, и они используют куриную. В эритроцитах курицы есть ядра, в человеческих - нет. На этом и попадаются. Нуклеированные эритроциты в крови пациента, жалующегося на почечную колику, почти всегда помогают разоблачить симулянта, а значит, заведомого наркомана.
- Его осматривали на предмет следов от уколов?
- Нет. Он покинул клинику, как только был изобличен, и больше не появлялся.
- Стало быть, он, скорее всего, наркоман.
- Вероятно, да.
Подкрепившись, я почувствовал себя лучше и поднялся на ноги, хотя боль по-прежнему мучила меня и сопровождалась полным упадком сил. Позвонив Джудит, я сообщил ей, где нахожусь, и сказал, что все в порядке и беспокоиться нет причин. О том, что меня поколотили и порезали, я упоминать не стал, чтобы не волновать жену раньше времени. Я прекрасно понимал, что, как только вернусь домой, у нее начнется истерика.
Стараясь не морщиться от боли, я зашагал по коридору. Хэммонд то и дело спрашивал, как я себя чувствую, и я едва успевал отвечать, что все хорошо. Разумеется, это была не правда. После еды меня опять начало мутить, а голова заболела еще сильнее, как только я поднялся на ноги. Но страшнее всего был упадок сил. Я испытывал жуткую, просто ужасающую усталость.
Мы подошли к дверям отделения неотложной помощи. Собственно, это были не двери, а целый бокс, похожий на гараж с открытым торцом. Сюда задним ходом въезжали кареты «Скорой помощи», чтобы освободиться от своего содержимого. Потом кто-нибудь нажимал пневматическую педаль в полу, открывались створки, и пациентов вносили в больницу. Мы вышли на улицу и вдохнули прохладный ночной воздух. Моросило, все вокруг было окутано туманом, но мне стало заметно легче.
- Ты бледен как мел, - заметил Хэммонд.
- Все в порядке.
- Мы даже не проверили, есть ли у тебя внутренние кровотечения.
- Все в порядке.
- Если станет хуже, скажи, - велел мне Хэммонд. - Не строй из себя героя.
- Я и не строю.
Иногда мимо проезжали машины, шелестя покрышками на мокрой мостовой, потом снова наступала тишина. Я молча ждал.
- Что должно произойти? - спросил Хэммонд.
- Точно не знаю, но думаю, что сюда привезут девушку и негра.
- Романа Джонса? Он что, имеет отношение к этой истории?
- Полагаю, что да.
На самом деле я был почти уверен, что меня ударил Роман Джонс. Я мало что помнил. Все события, предшествовавшие нападению на меня, были окутаны дымкой. Впрочем, этого и следовало ожидать. Не то чтобы я страдал ретроградной амнезией, нередко сопутствующей сотрясению мозга и начисто стирающей воспоминания обо всем, что произошло в последние пятнадцать минут перед травмой. Нет, ничего подобного не было. Просто я немного опешил.
Должно быть, меня ударил именно Роман. Кто еще? Он шел к Маячному холму. И только у него была причина нападать на меня.
Значит, надо просто подождать.
- Как ты себя чувствуешь?
- Я уже замучился отвечать, что все в порядке.
- У тебя усталый вид, - сказал Хэммонд.
- Это потому, что я устал. У меня выдалась утомительная неделя.
- Я хочу сказать, что ты засыпаешь на ходу.
- Да не дергайся ты, - ответил я и посмотрел на часы. После нападения на меня минуло почти два часа. Этого времени хватило бы с избытком.
Может быть, что-то сорвалось?
В этот миг из-за угла вырулила полицейская машина. Сирена ревела, покрышки визжали, синий огонек мерцал. Сразу же за ней появилась карета «Скорой помощи», а затем - еще один автомобиль. Из него выскочили двое парней в костюмах - репортеры. Я сразу узнал их по взволнованным, предвкушающим физиономиям. Один из них держал в руках фотоаппарат.
- Никаких снимков, - предупредил я его.
Распахнулись дверцы «Скорой», появились носилки с распростертым на них телом. Сначала я увидел одежду - брюки с разрезанными штанинами, вспоротые рукава. Казалось, тело побывало в каком-то чудовищном токарном станке. Потом холодный свет ламп у входа залил лицо, и я узнал Романа Джонса. Над его правым ухом виднелась глубокая вмятина, будто на прохудившемся футбольном мяче, темные губы отливали синевой.
Полицейские выключили маячок, мигание прекратилось. Хэммонд приступил к работе прямо на улице. Он действовал быстро и сноровисто: левой рукой взял Джонса за запястье, прильнул ухом к его груди, а правой рукой ощупал артерии на шее негра. Мгновение спустя он выпрямился и, ни слова не говоря, начал массаж грудной клетки; одну ладонь он прижал к груди Джонса плашмя, другую - только подушечкой. Движения его были резкими, мощными и ритмичными.
- Вызовите анестезиолога и стажера из хирургии. Привезите реанимационную каталку. Кислородную маску. Положительное давление. Так, за работу.
Мы вкатили Джонса в одну из небольших палат интенсивной терапии. Хэммонд ни на миг не прерывал массаж сердца и ни разу не сбился с ритма. В палате нас уже ждал стажер хирургического отделения.
- Остановка сердца? - спросил он.
- Да, - ответил Хэммонд. - И дыхания. Пульса нет.
Хирург схватил бумажный пакет и достал пару резиновых перчаток, не дожидаясь, пока это сделает медсестра, и не сводя глаз с неподвижного тела Романа Джонса.
- Сейчас вскроем, - сказал он, сжимая и разжимая пальцы.
Хэммонд кивнул, продолжая массировать сердце, хотя и без особого успеха; губы и язык Романа делались все чернее, кожа на щеках и ушах тоже темнела и покрывалась пятнами.
Ассистент укрепил кислородную маску.
- Сколько, сэр? - спросила медсестра.
- Семь литров, - ответил хирург.
Ему подали скальпель. Одновременно медсестра убрала с груди Романа ошметки одежды. Никто не потрудился снять с него штаны и все остальное. Хирург шагнул вперед; лицо его сохраняло невозмутимое выражение, правая рука крепко сжимала скальпель, указательный палец плотно лежал на лезвии.
- Ладно, - молвил хирург и сделал ровный надрез поверх ребер на левой стороне груди. Разрез был глубокий и шел наискосок; из него текла кровь, но хирург не обратил на это ни малейшего внимания. Обнажив блестящие белесые ребра, он взрезал межреберную мышцу и пустил в ход расширитель. Послышался громкий хруст, затем - хлопок. Ребра лопнули, будто проволока. Мы увидели съежившиеся морщинистые легкие и увеличенное синеватое сердце. Оно не билось, но и не было неподвижным. Больше всего оно напоминало мешок, в котором копошатся черви.
Хирург начал прямой массаж. Плавно и мягко, согнув сначала мизинец, потом - безымянный, средний и указательный пальцы, он «выжал» сердце, освободив его от крови, затем принялся резко сжимать и разжимать кулак, покряхтывая в такт движениям.
Кто-то принес аппарат для измерения давления, и Хэммонд взялся за «грушу». Несколько секунд он молча следил за стрелкой и наконец сказал:
- Ничего.
- Фибрилляция есть, - ответил хирург, продолжая массаж сердца. - Давайте подождем. Адреналина пока не надо.
Прошла минута. Еще одна. Кожа негра делалась все темнее.
- Слабеет. Пять кубиков адреналина, один к тысяче.
Медсестра приготовила шприц, и хирург ввел лекарство прямо в сердечную мышцу, после чего возобновил массаж.
Я наблюдал, как аппарат искусственного дыхания ритмично наполняет легкие воздухом. Но Роман явно умирал. Через несколько минут хирург сдался.
- Все, - сказал он, извлекая руки из грудной полости, снимая перчатки и бросая последний взгляд на Романа Джонса. Затем он осмотрел раны на груди и предплечьях покойного, вмятину на черепе, и добавил:
- Вероятно, первичная остановка дыхания. Его сильно ударили по голове. - Хирург повернулся к Хэммонду. - Вы составите медицинское заключение?
- Да, конечно, - ответил Хэммонд.
В этот миг распахнулась дверь и в палату вбежала медсестра.
- Доктор Хэммонд, вас зовет доктор Йоргенсен, - сообщила она. - Привезли девушку в геморрагическом шоке.

***

Первым, кого я увидел в коридоре, был Питерсон в цивильном костюме. Он был растерян и раздражен, даже не сразу узнал меня. А узнав, дернул за рукав.
- Э, послушайте, Берри…
- Не сейчас, - ответил я, шагая следом за Хэммондом и медсестрой в другую палату. Там лежала навзничь бледная как смерть девушка с обмотанными бинтами запястьями. Она была в сознании, но едва соображала; голова ее металась по подушке, из горла вырывались тихие стоны.
Над девушкой склонился ординатор Йоргенсен. Увидев Хэммонда, он сказал:
- Покушение на самоубийство, вскрыла вены. Кровотечение остановили, сейчас введем цельную кровь.
Он искал вену, чтобы подключить капельницу.
- Перекрестную пробу взяли, запросили кровь из банка. Понадобится не меньше двух единиц. Гематокритное число в порядке, но это еще ничего не значит.
- Почему в бедро? - спросил Хэммонд, кивая на капельницу.
- Руки пришлось перевязать. С верхними конечностями шутки плохи.
Я подошел поближе и сразу узнал Анджелу Хардинг. И куда только подевалась ее красота? Лицо сделалось мертвенно-бледным, вокруг губ выступили синюшные пятна.
- Что скажете? - спросил Хэммонд Йоргенсена.
- Вытащим, - ответил тот. - Если не случится ничего экстраординарного.
Хэммонд осмотрел перевязанные руки Анджелы.
- Повреждения здесь?
- Да, с обеих сторон. Мы уже наложили швы.
Хэммонд взглянул на кисти девушки. На ее пальцах виднелись темные бурые пятна.
- Ты эту девушку имел в виду? - спросил он меня.
- Да. Анджела Хардинг.
- Курит как паровоз, - заметил Хэммонд.
- Нет. Осмотри еще раз.
Хэммонд поднес руку Анджелы к носу и понюхал пальцы.
- Это не никотин…
- Совершенно верно.
- Но тогда…
Я кивнул:
- Вот именно.
- Да она же медсестра!
- Правильно.
Пальцы девушки были вымазаны йодом. Это вещество применяется как для дезинфекции, так и для разметки надрезов в хирургии. При постановке капельницы без него тоже не обойтись.
- Ничего не понимаю, - сказал Хэммонд.
Я поднял руки Анджелы повыше. Большие пальцы и тыльные стороны ладоней были испещрены мелкими порезами, из которых сочилась кровь.
- Что это, по-твоему?
- Пробовала.
Когда люди пытаются покончить с собой, вскрыв вены, на их руках часто остаются маленькие порезы, словно самоубийца сначала проверяет, достаточно ли острое у него орудие и насколько сильна будет боль.
- Нет, - возразил я.
- Тогда что это такое?
- Ты когда-нибудь видел жертв поножовщины?
Хэммонд покачал головой. Впрочем, где он мог их видеть? Такие зрелища доступны только патологоанатомам. Мелкие царапины на руках - верный признак того, что на человека напали с ножом. Жертва отбивается, и царапины - обычное дело.
- Это - типичная картина?
- Да.
- Ты хочешь сказать, что к ней лезли с ножом?
- Вот именно.
- Но почему?
- Потом объясню, - ответил я и отправился обратно, к телу Романа Джонса. Оно по-прежнему лежало в палате. Рядом стоял Питерсон. Какой-то незнакомый мне человек в костюме осматривал глаза покойника.
- Берри, вы всегда появляетесь в самое неудачное время, - сказал мне Питерсон.
- Вы тоже.

Предыдущая страница 22 Следующая страница


23 Майкл Крайтон

- Верно, - согласился он. - Но у меня такая работа. - Капитан кивнул на человека в костюме. - Поскольку в прошлый раз вы так всполошились, я на всякий случай захватил с собой полицейского врача. Как вы понимаете, теперь нам не обойтись без судебного следователя.
- Да, понимаю.
- Парня зовут Роман Джонс. В бумажнике лежали документы.
- Где вы его нашли?
- Валялся на улице. На милой тихой улочке на Маячном холме. С проломленным черепом. Должно быть, упал и ударился головой. На втором этаже дома разбито окно. В квартире некой Анджелы Хардинг. Она тоже здесь.
- Я знаю.
- Что-то вы сегодня больно хорошо осведомлены, а?
Я не стал отвечать. Голова буквально раскалывалась, боль накатывала волнами, я чувствовал страшную усталость. Хотелось улечься прямо на пол, уснуть и не просыпаться как можно дольше. Желудок сводило судорогой.
Я склонился над телом Романа Джонса. Кто-то снял одежду с его торса, и я увидел маленькие глубокие порезы на туловище и предплечьях. На ногах ничего подобного не было. Что ж, весьма характерная картина.
Полицейский врач выпрямился и взглянул на Питерсона.
- Трудно сказать, от чего он умер. - Врач кивнул на разверстую грудную клетку. - Они тут изрядно напортачили. Полагаю, причиной смерти стала черепная травма. Вы, кажется, сказали, что он выпал из окна?
- Похоже, что так, - покосившись на меня, ответил Питерсон.
- Я подготовлю отчет, - сказал врач. - Дайте-ка мне его бумажник.
Получив то, что просил, врач отошел к стене и занялся писаниной. Я продолжал осмотр трупа. Меня особенно интересовала голова. Я ощупал вмятину.
- Что это вы делаете?
- Осматриваю покойного.
- Кто вам разрешил?
Я вздохнул.
- А что, требуется разрешение?
Питерсон заметно смутился, и я добавил:
- Прошу вас разрешить мне произвести предварительный осмотр трупа.
Произнося эти слова, я покосился на полицейского врача. Тот переписывал какие-то данные из документов Джонса, но я был уверен, что он прислушивается к разговору.
- Но ведь будет вскрытие, - сказал Питерсон.
- И все-таки разрешите.
- Не могу.
- Не валяй дурака, Джек, - вдруг подал голос врач.
Питерсон взглянул на него, потом опять на меня.
- Ну, ладно, Берри, - сказал он наконец. - Осматривайте, только ничего не трогайте.
Я пристально всмотрелся в рану на голове. Это была вмятина чашеобразной формы, размером с кулак. Удар был нанесен набалдашником трости или куском трубы, причем довольно сильно, явно наотмашь. К кровавой корке прилипли крошечные бурые щепки. Я не стал их трогать.
- По-вашему, эта черепная травма получена при падении? - спросил я Питерсона.
- Да, а что?
- Просто любопытно.
- Что любопытно?
- Откуда взялись порезы на теле.
- Наверное, он получил их в квартире. По-видимому, подрался с этой девицей, Анджелой Хардинг. В квартире был окровавленный кухонный нож. Наверное, девица напала на Джонса. Так или иначе, он выпал из окна, или его вытолкали. Приложился головой и помер. - Питерсон умолк и посмотрел на меня.
- Продолжайте.
- Это все, - сказал он.
Я кивнул, вышел из палаты, разыскал шприц и вернулся. Склонившись над Джонсом, я вонзил иглу в шею, в надежде попасть в яремную вену. Искать вены на руках сейчас не имело смысла.
- Что вы делаете?
- Беру кровь, - ответил я, извлекая иголку. В шприце было несколько миллиграммов синеватой крови.
- Зачем?
- Хочу выяснить, не отравили ли его, - брякнул я первое, что пришло в голову.
- Отравили? С какой стати вы так думаете?
- Это просто догадка, - ответил я, кладя шприц в карман и поворачиваясь к двери.
- Эй, минутку, - окликнул меня Питерсон.
Я остановился.
- Хочу задать вам пару вопросов.
- Неужели?
- Насколько мы понимаем, этот парень и Анджела Хардинг подрались. Потом Джонс выпал из окна, а девица попыталась покончить с собой.
- Вы уже это говорили.
- Но тут есть одна неувязка, - продолжал капитан. - Джонс - парень нехилый, фунтов под двести. Как вы думаете, могла ли изящная девушка выбросить его из окна?
- Возможно, он выпал без посторонней помощи.
- А возможно, посторонней помощью воспользовалась Анджела.
- Возможно, - согласился я.
Он взглянул на повязку, прикрывавшую мою рану.
- С вами сегодня что-то случилось?
- Да, упал на скользкой мостовой.
- Значит, у вас ссадина?
- Нет, я приложился лбом к одному из наших замечательных счетчиков времени на стоянке. У меня порез.
- Рваный?
- Нет, довольно ровный.
- Как у Романа Джонса?
- Не знаю.
- Вы когда-нибудь встречались с Джонсом?
- Да.
- Правда? Когда же?
- Часа три назад.
- Очень интересно, - проговорил Питерсон.
- Воспользуйтесь этими сведениями в меру вашего разумения, - ответил я. - Желаю успеха.
- Я мог бы задержать вас для допроса.
- Конечно. Только по какому обвинению?
Он пожал плечами:
- Да по любому. Хотя бы в соучастии.
- А я вчиню вам судебный иск. Вы и опомниться не успеете, как я стрясу с вас два миллиона долларов.
- За вызов на допрос?
- Совершенно верно. За то, что бросаете тень на доброе имя врача. Для людей моей профессии доброе имя жизненно важно, как вам известно. Даже малейшее подозрение может нанести значительный ущерб. И я без труда докажу в суде, что он нанесен.
- Арт Ли избрал другую линию поведения.
Я усмехнулся.
- Хотите побиться об заклад?
Я пошел к двери, и Питерсон бросил мне вслед:
- Сколько вы весите, доктор?
- Сто восемьдесят пять фунтов, - ответил я. - За восемь лет не прибавил ни грамма.
- За восемь лет?
- Да, - сказал я. - С тех пор, как служил в полиции.

***

Голову будто зажали в тиски. Боль билась, накатывала волнами, изнуряла. Бредя по коридору, я внезапно почувствовал острый приступ тошноты, зашел в туалет и расстался с только что проглоченными бутербродом и кофе. Я почувствовал слабость, тело покрылось холодным потом, но вскоре мне немного полегчало, и я отправился на поиски Хэммонда.
- Как ты себя чувствуешь? - спросил он.
- Ты начинаешь надоедать, - ответил я.
- Видок тот еще, - заметил Хэммонд. - Как бы тебя не вырвало.
- Не вырвет, - пообещал я, доставая из кармана шприц с кровью Джонса и кладя его на тумбочку. Потом я взял новый шприц и спросил:
- Ты можешь достать мне мышь?
- Мышь?
- Да, мышь.
Хэммонд нахмурился.
- Вообще-то у Кохрана есть крысы. Возможно, лаборатория еще открыта.
- Мне нужны мыши.
- Я попытаюсь, - сказал он.
Мы спустились в подвал, пролезая под трубами, преодолели лабиринт подземных переходов и в конце концов добрались до «зверинца». Как и в большинстве крупных базовых университетских больниц, в Мемориалке есть научно-исследовательское отделение, где ставятся опыты на самых разнообразных животных. Мы слышали тявканье собак, шелест птичьих крыльев. Наконец мы подошли к двери с табличкой: «Мелкие объекты», и Хэммонд толкнул створку.
Вдоль стен, от пола до потолка, стояли клетки с крысами и мышами. Воздух был напоен терпким амбре, которое ни с чем не спутаешь. Этот запашок до боли знаком любому молодому врачу. Впрочем, он хоть и мерзок, но весьма полезен в клинической практике: сразу можно распознать больного, страдающего печеночной недостаточностью. В палате, где дышит такой больной, воняет как в помещении, полном мышей. Этот весьма специфический запах даже получил латинское название fetor hepaticus.
Хэммонд выбрал мышку и, как водится, схватил ее за хвост. Мышь задергалась, норовя вцепиться зубами в палец своего пленителя, но куда там. Хэммонд поместил зверька на стол и взял за загривок.
- Что теперь?
Я ввел мышке немного крови Романа Джонса, после чего Хэммонд бросил зверька в стеклянную банку. Мышь тотчас принялась носиться кругами, натыкаясь на стенки.
- Ну? - спросил Хэммонд.
- Ты не патологоанатом, - ответил я. - И поэтому едва ли когда-либо слыхал о «мышином тесте».
- Верно.
- Он очень старый. Прежде это был единственный способ определить наличие.
- Наличие чего?
- Морфия.
Спустя несколько минут бег мышки замедлился, мышцы напряглись, а хвостик задрался кверху.
- Результат положительный, - объявил я.
- На морфий?
- Да.
Сейчас, конечно, уже существуют гораздо более точные тесты, например налорфиновый. Но для покойника сойдет и «мышиный».
- Он был наркоманом? - спросил Хэммонд.
- Вот именно.
- А девушка?
- Скоро узнаем.
Когда мы вернулись, Анджела уже пришла в сознание. Ей влили полтора литра крови. Девушка была очень утомлена и смотрела на нас с неимоверной тоской во взгляде. Впрочем, я устал не меньше. Я просто изнемогал, испытывал страшную слабость и очень хотел спать.
- Давление - сто на шестьдесят пять, - сообщила медсестра.
- Хорошо, - сказал я и, пересилив себя, похлопал Анджелу по руке.
- Как вы себя чувствуете, Анджела?
- Хуже некуда, - бесцветным голосом ответила девушка.
- Вы поправитесь.
- У меня ничего не вышло, - будто машина, проговорила она.
- То есть?
По ее щеке покатилась слеза.
- Не вышло, и все. Я пыталась и не смогла.
- Теперь все хорошо.
- Да, - ответила Анджела. - Ничего не вышло.
- Мы хотели бы поговорить с вами.
Она отвернулась.
- Оставьте меня в покое.
- Это очень важно.
- Будьте вы прокляты, лекари поганые, - пробормотала Анджела. - Обязательно, что ли, приставать к человеку? Я хотела, чтобы меня оставили в покое. Вот зачем я это сделала. Чтобы от меня все отвалили.
- Вас нашли полицейские.
Девушка сдавленно хихикнула:
- Лекари и легавые.
- Анджела, нам нужна ваша помощь.
- Нет. - Она подняла руки и уставилась на свои забинтованные запястья. - Нет. Ни за что.
- Тогда извините, - я повернулся к Хэммонду. - Раздобудь мне налорфина.
Девушка не шелохнулась, но я был уверен, что она слышала меня.
- Сколько?
- Десять миллиграммов. Этого должно хватить.
Анджела вздрогнула, но ничего не сказала.
- Вы не возражаете, Анджела?
Девушка подняла глаза. Ее взгляд был полон ярости и, надежды? Она прекрасно понимала, что означает это мое «вы не возражаете?».
- Что вы сказали? - спросила Анджела.
- Я хочу знать, можно ли ввести вам десять миллиграммов налорфина.
- Конечно, - ответила она. - Все, что хотите. Мне плевать.
Налорфин - противоядие при отравлении морфием. Во всяком случае, отчасти. В малых дозах он действует как морфий, но если ввести наркоману сразу много, у него начнется «ломка». Если Анджела наркоманка, налорфин подействует почти мгновенно. И, возможно, убьет ее. Это зависит от дозы.
Вошла медсестра. Не узнав меня, она захлопала глазами, но быстро опомнилась.
- Доктор, приехали мистер и миссис Хардинг. Им позвонили полицейские.
- Хорошо, я поговорю с ними.
Я вышел в коридор и увидел мужчину и женщину, нервно переминавшихся с ноги на ногу. Мужчина был высок ростом и одет очень небрежно. Видимо, спешил и даже натянул разные носки. Женщина была очень хороша собой и очень взволнованна. Взглянув на ее лицо, я испытал странное ощущение: оно показалось мне знакомым, хотя я точно знал, что прежде мы никогда не встречались. И все же ее черты явно кого-то мне напомнили.
- Я доктор Берри.
- Том Хардинг, - мужчина быстро пожал мне руку, как будто дернул за рычаг. - И миссис Хардинг.
- Здравствуйте.
Двое милых пятидесятилетних людей, никак не ожидавших, что окажутся в приемном покое больницы в четыре часа утра, да еще по милости собственной дочери, искромсавшей себе запястья.
Мистер Хардинг откашлялся и сказал:
- Э, медсестра сообщила нам, что случилось. С Анджелой.
- Она поправится, - заверил я его.
- Можно взглянуть на нее?
- Не сейчас. Мы берем анализы.
- Но…
- Обыкновенные анализы, как и положено.
Том Хардинг кивнул:
- Я так и сказал жене: все будет хорошо. Анджела работает здесь медсестрой, и я сказал, что о ней будут заботиться.
- Да, - ответил я. - Мы делаем все, что можем.
- Ей действительно ничто не угрожает? - спросила миссис Хардинг.
- Да, она поправится.
Миссис Хардинг повернулась к Тому.
- Позвони Лиланду, скажи, чтобы не приезжал.
- Вероятно, он уже в пути.
- Все равно позвони.
- На конторке в приемном покое есть телефон, - сообщил я ему.
Том Хардинг пошел звонить, а я спросил его жену:
- Вы звоните своему домашнему врачу?
- Нет, - ответила она. - Моему брату. Он врач и очень любит Анджелу. С самого ее рождения он…
- Лиланд Уэстон, - догадался я, вглядевшись в ее черты.
- Да, - подтвердила она. - Вы с ним знакомы?
- Он мой старый друг.
Прежде чем она успела ответить, вернулся Хэммонд с налорфином и шприцем.
- Ты думаешь, мы и впрямь должны…
- Доктор Хэммонд, это миссис Хардинг, - поспешно сказал я. - Доктор Хэммонд, старший ординатор терапевтического отделения.
Миссис Хардинг коротко кивнула, в глазах ее мелькнула тревога, взгляд вдруг сделался настороженным.
- Ваша дочь поправится, - заверил ее Хэммонд.
- Рада это слышать, - проговорила женщина, но в голосе ее сквозил холодок.
Извинившись, мы вернулись в палату Анджелы.

***

- Надеюсь, ты понимаешь, что делаешь, - сказал мне Хэммонд, когда мы шагали по коридору.
- Понимаю, - я задержался возле фонтанчика и набрал стакан воды, осушил его и снова наполнил до краев. Голова буквально разламывалась, меня охватила страшная сонливость. Хотелось лечь и забыть обо всем на свете.
Но я не стал делиться своими мечтами с Хэммондом: я предвидел, как он поступит, узнав, что со мной.
- Хотелось бы верить, - проговорил он. - Учти, если что-то случится, отвечать придется мне как старшему ординатору.
- Знаю, не волнуйся.
- Это может убить ее. Дозы надо повышать постепенно. Сначала - два миллиграмма. Если не подействует, через двадцать минут введем пять, и так далее.
- Да, - ответил я. - Только в этом случае мы ее не убьем, - ответил я.

Предыдущая страница 23 Следующая страница


Экстренный случай 24

Хэммонд испуганно посмотрел на меня и спросил:
- Джон, ты в своем уме?
- Да уж не в чужом, - заверил я его.
Мы вошли в палату. Анджела свернулась клубочком и лежала на боку, глядя в стену. Забрав у Хэммонда ампулу налорфина, я положил ее на тумбочку, чтобы Анджела могла прочитать ярлычок, и обошел койку, оказавшись, таким образом, за спиной девушки. Протянув руку, я взял ампулу и шприц, а затем быстро набрал в шприц воды из стакана.
- Анджела, повернитесь, пожалуйста.
Она легла навзничь, обнажив предплечье. Хэммонд был настолько изумлен, что застыл, будто истукан. Я перетянул руку Анджелы жгутом и помассировал локтевой сгиб, после чего ввел содержимое шприца в вену. Девушка молча наблюдала за мной.
- Ну вот, - сказал я, отступив на шаг.
Анджела переводила взгляд с меня на Хэммонда и обратно.
- Скоро подействует, - пообещал я.
- Сколько вы мне ввели?
- Достаточно.
- Десять?
Она явно заволновалась, и я похлопал девушку по плечу:
- Не беспокойтесь.
- Двадцать?
- Нет, всего два миллиграмма.
- Два?
- Это не смертельно, - невозмутимо заверил я ее.
Анджела застонала и отвернулась.
- Вы разочарованы? - участливо спросил я.
- Что вы пытаетесь доказать?
- Вы и сами это знаете.
- Но два миллиграмма…
- Вполне достаточно для появления симптомов. Холодный пот, судороги, боль. Как на начальном этапе «ломки».
- Господи.
- Это не смертельно, - повторил я. - Вы и сами знаете.
- Подонки. Я не просила привозить меня сюда…
- Но вы здесь, и в ваших венах налорфин. Немного, но вполне достаточно.
Она начала потеть.
- Сделайте же что-нибудь.
- Можем ввести морфий.
- Что угодно, пожалуйста. Я не хочу.
- Расскажите о Карен, - попросил я.
- Сначала сделайте что-нибудь.
- Нет.
Хэммонду все это явно не нравилось. Он сделал шаг вперед, но я оттолкнул его прочь.
- Рассказывайте, Анджела.
- Я ничего не знаю.
- Тогда подождем. Скоро проявятся симптомы, и вам придется рассказывать, корчась от боли.
Подушка под головой девушки пропиталась потом.
- Не знаю. Ничего не знаю.
- Рассказывайте.
- Я ничего не знаю.
Анджела задрожала. Сперва мелко, потом все сильнее и сильнее. В конце концов девушку затрясло, как в лихорадке.
- Начинается, Анджела.
Она стиснула зубы:
- Ну и пусть.
- Скоро станет хуже.
- Нет…
Я вытащил из кармана ампулу с морфием и положил ее на тумбочку.
- Рассказывайте.
Дрожь все усиливалась. Наконец судороги охватили все тело Анджелы, затряслась даже койка. Я едва не почувствовал раскаяние. Но вовремя напомнил себе, что не вводил девушке налорфин, и ее реакция объясняется самовнушением.
- Анджела?
- Ну, ладно… - выдохнула она. - Это я… Моих рук дело. Мне пришлось.
- Почему?
- Я боялась… Клиника. Боялась я…
- Вы таскали зелье из хирургического отделения?
- Немножко, только-только, чтобы…
- Как долго?
- Три года. Может, четыре.
- Что произошло потом?
- Роман ограбил клинику. Роман Джонс.
- Когда?
- На той неделе.
- И?
- Они начали искать. Проверяли всех.
- И вы больше не могли воровать?
- Да.
- Что вы сделали?
- Попыталась купить у Романа.
- Так…
- Он заломил слишком высокую цену.
- Кто предложил сделать аборт?
- Роман.
- Чтобы раздобыть деньги на дурь?
- Да.
- Сколько он хотел? - спросил я, хотя уже знал ответ.
- Триста долларов.
- И вы выскоблили Карен?
- Да…да…да…
- Кто давал наркоз?
- Роман. Это не сложно. Тиопентал.
- И Карен умерла.
- Она ушла на своих двоих… Мы сделали все на моей кровати… Все было в порядке…
- Тем не менее вскоре она умерла.
- Да… Господи, да вколите же мне хоть чуток…
- Вколем, вколем, - заверил я ее.
Наполнив шприц водой, я выдавил воздух, пустил к потолку маленький фонтанчик и ввел содержимое в вену Анджелы. Девушка мгновенно успокоилась, дыхание ее сделалось ровным и свободным.
- Вы сами делали аборт? - спросил я.
- Да.
- И он привел к гибели Карен?
- Да, - вполголоса ответила она.
- Ну, что ж, - я похлопал ее по плечу. - Теперь просто расслабьтесь.
Хардинги ждали нас в коридоре. Том вышагивал взад и вперед, попыхивая сигаретой.
- Ну, как она, доктор? Что показали анализы?
- Все хорошо, - ответил я. - Непременно поправится.
- Какое облегчение, - молвил Том, и его плечи расслабились.
- И не говорите, - согласился я.
Нортон Хэммонд метнул на меня быстрый взгляд, но я отвернулся. Головная боль усилилась, временами у меня даже мутилось в глазах, причем правый видел гораздо хуже, чем левый.
Но кто-то должен был сообщить родителям дурную весть.
- Мистер Хардинг, боюсь, что ваша дочь имеет отношение к делу, которое будет расследовать полиция.
Он ошарашенно уставился на меня. Мгновение спустя черты его странным образом разгладились. Он понял. Как будто узнал то, что подозревал уже давно.
- Наркотики, - глухо проговорил он.
- Да, - ответил я, чувствуя, что мне становится все хуже и хуже.
- Мы ничего не знали, - поспешно сказал Хардинг. - Иначе мы бы…
- Но подозревали, - подала голос миссис Хардинг. - Мы не могли с ней совладать. Она слишком своенравная и независимая, самоуверенная и самостоятельная. С младых ногтей все решала сама.

***

Хэммонд вытер потное лицо рукавом и сказал:
- Ну, вот и все.
- Да, - ответил я.
Он стоял рядом, но голос его звучал глухо и будто издалека. Все окружающее вдруг показалось мне какой-то бессмыслицей, утратило всякое значение. Люди вдруг сделались маленькими и бледными. Боль накатывала резкими волнами. Один раз я даже был вынужден остановиться и отдохнуть.
- В чем дело? - спросил Хэммонд.
- Ничего, просто устал.
Он кивнул:
- Ну вот, все позади. Ты должен быть доволен.
- А ты?
Мы вошли в «конференц-зал» - тесную каморку, где стояли стол и два стула, а на стенах висели памятки, что делать в экстренных случаях - при геморрагическом шоке, отеке легких, ожогах, переломах. Мы сели, и я закурил сигарету; моя левая рука совсем ослабла, я едва сумел чиркнуть зажигалкой.
Несколько минут Хэммонд разглядывал памятки. Наконец, после долгого молчания, он спросил:
- Выпить хочешь?
- Да.
Меня тошнило, я был зол и чувствовал омерзение. Вероятно, глоток спиртного поможет избавиться от этих ощущений. Или, наоборот, усугубит их.
Хэммонд открыл шкафчик и достал из его недр плоскую флягу.
- Водка, - сказал он. - Для экстренных медицинских надобностей. Никакого запаха.
Отвернув крышку, он припал к горлышку, затем протянул флягу мне.
- Господи, - сказал он, пока я пил. - Ширнулся, словил кейф, упал замертво. Вот и вся жизнь. Господи.
- Да, нечто в этом роде, - согласился я, возвращая ему флягу.
- И ведь славная девчонка.
- Да.
- И еще это плацебо. Устроил ей «ломку» при помощи воды, водой же и снял.
- Ты знаешь, как это бывает.
- Да, она просто поверила тебе.
- Вот именно, - ответил я. - Поверила. Я посмотрел на памятки, иллюстрирующие схему обработки порезов и диагностики внематочной беременности. Когда мой взгляд наткнулся на строки, повествующие о нарушениях менструального цикла и пульсирующей боли в правой нижней четверти живота, буквы начали расплываться.
- Джон.
Я не сразу сообразил, что Хэммонд обращается ко мне. Я даже услышал его не сразу. Хотелось спать. Я едва соображал и двигался, как муха в патоке.
- Джон!
- Что? - Мой голос звучал глухо, как в склепе. Я слышал эхо.
- Ты как?
- Нормально.
«Нормально, нормально, нормально…» - повторило эхо. Я был как во сне.
- У тебя ужасный вид.
- Все хорошо…
«Хорошо, хорошо, хорошо…»
- Джон, не сходи с ума.
- Я не схожу, - ответил я и смежил тяжелые веки; они тотчас слиплись. - Я радуюсь.
- Радуешься?
- Что?
- Ты радуешься?
- Нет, - ответил я. Хэммонд нес какую-то околесицу. Голос его звучал истошно и пискливо, как у младенца. - Нет, - повторил я. - Не схожу я с ума.
- Джон…
- Перестань называть меня Джоном.
- Но это твое имя, - напомнил мне Нортон. Он встал. Наблюдая его замедленные, как у лунатика, движения, я почувствовал дикую усталость. Хэммонд сунул руку в карман, достал фонарик и осветил мое лицо. Я отвернулся. Яркий луч резанул глаза. Правый даже заболел.
- Посмотри на меня! - Голос прозвучал громко и властно. Так злобно и раздраженно обычно орут сержанты на плацу.
- Отстань, - сказал я.
Чьи-то сильные пальцы. Крепко держат голову. Свет бьет в глаза.
- Кончай, Нортон.
- Не шевелись, Джон.
- Кончай. - Я закрыл глаза. Ну и усталость. Какая же усталость. Вот бы уснуть и не просыпаться миллион лет. И видеть дивный сон про прибой и песчаный пляж, про медленные волны и их мягкий протяжный шелест. Как они накатывают, унося прочь всю грязь.
- Все в порядке, Нортон. Я просто…
- Не шевелись, Джон.
«Не шевелись, Джон. Не шевелись, Джон. Не шевелись, Джон».
- Ради бога, Нортон…
- Замолчи.
«Замолчи. Замолчи. Замолчи».
Он достал свой резиновый молоточек и принялся постукивать меня по коленям. Мои ноги задергались, и я почувствовал раздражение, мне сделалось щекотно. Хотелось спать. Крепко-крепко спать.
- Нортон, сукин ты сын…
- Замолчи. Ты не лучше любого из них.
«Любого из них. Любого из них. Любого из них».
Любого из кого? Интересный вопрос. Сон медленно наползал на сознание. Какие-то гибкие, будто резиновые пальцы коснулись век, заставили их сомкнуться…
- Я устал.
- Знаю. Вижу.
- Зато я, ничего не вижу.
«Ничего. Не вижу».
Я попытался открыть глаза.
- Кофе, надо выпить кофе.
- Нельзя, - ответил Хэммонд.
- Дай мне плод, - попросил я и тотчас удивился. С чего бы вдруг? Что за несусветная чушь? Или не чушь? Или чушь? Поди разбери. Ничего не поймешь. Правый глаз разболелся. И головная боль стекала туда, к этому чертову правому глазу. Как будто в череп забрался лилипут и бил молоточком по глазному дну.
- Маленький человечек, - сказал я.
- Что?
- Ну, человечек. Маленький, - объяснил я. Неужто непонятно? Неужто Нортон - такой тупица? Все же ясно. Разумное высказывание разумного человека. И Нортон просто разыгрывает меня. Дурачком прикидывается.
- Джон, - сказал он, - ну-ка, сосчитай от ста до единицы. Можешь? А вычти из ста семь. Получается?
Я призадумался. Задачка была не из легких. Я представил себе лист бумаги, белый и глянцевый, и лежащий на нем карандаш. Сто минус семь. Так, теперь проведем черту, чтобы сподручнее было вычитать…
- Девяносто три.
- Молодец. Продолжай.
Это было еще сложнее Понадобился чистый лист, и исписанный пришлось вырвать. Так я и сделал. И тотчас забыл, что там написано. Уф, хитрая задачка. С подвохом.
- Давай, Джон. Девяносто три.
- Девяносто три минус семь… - Я помолчал. - Восемьдесят пять. Нет, восемьдесят шесть.
- Продолжай.
- Семьдесят девять.
- Правильно.
- Семьдесят три. Нет, семьдесят четыре… Нет-нет, погоди-ка.
Я отрывал листки и не мог остановиться. Ну и задание! Труднее не бывает. Я совсем растерялся. До чего же трудно сосредоточиться.
- Восемьдесят семь.
- Нет, не правильно.
- Восемьдесят пять.
- Джон, какой нынче день?
- День?
Что за глупый вопрос! Видать, Нортону пришла охота подурачиться. Какой нынче день?
- Нынче у нас - сегодня, - ответил я.

Предыдущая страница 24 Следующая страница


25 Майкл Крайтон

- Число?
- Число?
- Да, число.
- Май, - сообщил я ему. - Вот какое теперь число.
- Джон, где ты находишься?
- В больнице, - ответил я, взглянув на свой белый халат. Я лишь чуть-чуть разомкнул веки, потому что они сделались очень тяжелыми. Голова шла кругом, и свет резал глаза. Хоть бы этот Нортон заткнулся и не мешал мне спать. Как я жаждал сна. Как нуждался в нем. Как я устал.
- В какой больнице?
- В больнице.
- В какой?
- Э… - я забыл, что хотел сказать. Боль пульсировала в правом глазу, захлестывала лоб, всю правую сторону головы. Жуткая, лютая боль. Бум-бум-бум.
- Подними левую руку, Джон.
- Что?
- Подними левую руку, Джон.
Я слышал его голос, понимал слова, но они казались мне сущим бредом, не стоящим внимания. Какой дурак станет слушать эту белиберду?
- Что?
А потом я почувствовал какую-то дрожь над правым ухом. Странную и смешную дрожь. Я открыл глаза и увидел девушку. Она была очень мила, вот только вытворяла со мной нечто непонятное. С моей головы падали какие-то бурые пушистые штуковины. Падали медленно и плавно. Нортон смотрел на них и что-то громко говорил, но я не разбирал слов. Я почти спал. Однако все это было так странно… Потом я почувствовал мыльную пену. Потом - бритву. Я посмотрел на нее, и меня вдруг начало мутить. Блевотина хлынула фонтаном прямо на белый халат, и я услышал, как Нортон говорит:
- Заканчивайте. Быстрее. Пора!
А потом они притащили какое-то сверло. Я видел его лишь мельком, потому что у меня слипались глаза, и снова затошнило. Помню только, как успел произнести:
- Чур, никаких дырок в голове…
Я выговорил эти слова медленно, важно и очень отчетливо.
Или мне так показалось?

ПЯТНИЦА, СУББОТА И ВОСКРЕСЕНЬЕ. 14,15,16 ОКТЯБРЯ

1

Я чувствовал себя так, словно кто-то хотел оттяпать мне голову, но не сумел довести дело до конца. Очнувшись, я тотчас вызвал медсестру и потребовал еще морфия. Она улыбнулась мне как слишком привередливому пациенту и сказала, что больше нельзя. Тогда я предложил ей катиться к чертям собачьим. Это ей не очень понравилось. Впрочем, и я не был в восторге от нее.
Подняв руку, я нащупал повязку на голове и отпустил по этому поводу несколько замечаний, которые тоже не понравились медсестре, и она убралась восвояси. А вскоре пришел Нортон Хэммонд.
- Парикмахер ты никудышный, - заметил я, продолжая ощупывать голову.
- А по-моему, неплохая стрижка.
- Сколько дыр просверлили?
- Три. Все на темени, с правой стороны. Крови было прилично. Ты что-нибудь помнишь?
- Нет, - ответил я.
- Ты клевал носом, блевал; один зрачок расширился. Мы не стали дожидаться рентгена.
- Ладно. Когда я отсюда выберусь?
- Дня через три. Самое большее - четыре.
- Ты что, издеваешься?
- Гематома чревата, - напомнил он мне. - Ты должен отлежаться.
- У меня есть выбор?
- Господи, не зря же говорят: нет пациента хуже, чем врач.
- Дай еще морфию, - попросил я.
- Нельзя.
- А дарвона можно?
- Нет.
- Аспирин?
- Ладно, - уступил Хэммонд. - Этой дряни не жалко.
- А ты не подсунешь мне прессованную сахарную пудру?
- Думай, что говоришь, не то позову консультанта из психиатрии.
- Не посмеешь.
Хэммонд только усмехнулся и был таков. Я немного подремал, а потом пришла Джудит. Какое-то время она делала вид, будто сердится на меня, но надолго ее не хватило. Я объяснил жене, что в случившемся нет моей вины, и она назвала меня чертовым дурнем, а потом поцеловала.
Чуть позже нагрянули легавые, и мне пришлось притвориться спящим. Вечером сиделка принесла газеты, и я стал искать заметку об Арте. Увы, таковой не нашлось. Только несколько бульварных статеек об Анджеле Хардинг и Романе Джонсе, и больше ничего. Потом снова пришла Джудит и сообщила, что у Бетти и детей все хорошо, а Арта освободят завтра.
Я сказал, что это очень добрая весть, и Джудит улыбнулась.

2

В больнице у человека исчезает чувство времени. Дни сливаются в один. Вам измеряют температуру, вас кормят, вас осматривает врач, потом снова появляется градусник… Вот, собственно, и все. Меня навестили Сандерсон, Фриц, еще несколько человек. В том числе и полицейские. На сей раз мне не удалось прикинуться спящим, и я рассказал им все, что знал. Полицейские внимательно слушали и даже делали какие-то записи. К вечеру второго дня мне стало получше. В голове прояснилось, слабость начала проходить. О чем и сообщил Хэммонду. Но он лишь хмыкнул и посоветовал мне полежать еще сутки.
После обеда меня навестил Арт Ли. По своему обыкновению, он криво ухмылялся, но выглядел очень усталым. И постаревшим.
- Привет, - сказал я. - Ну что, приятно снова почувствовать себя свободным человеком?
- Приятно, - согласился он, стоя в изножье кровати и покачивая головой. - Тебе очень больно?
- Теперь уже нет.
- Жаль, что так вышло.
- Все в порядке. Это даже было занятно. Первая эпидуральная гематома в моей жизни.
Я умолк. Мне хотелось задать ему один вопрос. Я успел многое обдумать, выругать себя за уйму дурацких ошибок, допущенных по ходу дела. Я знал, что самая большая моя оплошность - вызов репортера из «Глоб». Не стоило мне тащить его в дом Ли. Это была огромная глупость. Но не единственная. Вот почему меня так и подмывало задать Арту один вопрос.
Но я не стал этого делать. А лишь сказал:
- Надо полагать, полиция разложила все по полочкам.
Арт кивнул.
- Роман Джонс заставил Анджелу сделать аборт Карен. Когда ты заинтересовался им, он отправился домой к Анджеле, вероятно, чтобы убить ее. Решив, что за ним следят, Джонс затаился и устроил тебе западню, после чего пошел к девушке и принялся гоняться за ней с бритвой. Бритвой же он и полоснул тебя по лбу.
- Очень мило.
- Анджела схватила кухонный нож и начала сопротивляться. Даже поцарапала Джонса. Представляю себе эту захватывающую сцену. Парень с бритвой и девка с тесаком. В конце концов Анджела изловчилась огреть его стулом и выпихнуть из окна.
- Это она так сказала?
- Похоже, что да.
Я кивнул. Мы молча переглянулись.
- Спасибо тебе за помощь, - сказал наконец Арт.
- Всегда к твоим услугам. Но уверен ли ты, что я и впрямь помог?
Арт улыбнулся:
- Я же на свободе.
- Я не то имел в виду.
Он передернул плечами и присел на край кровати.
- Огласка - не твоя вина. Кроме того, Бостон уже начал мне надоедать. Я созрел для переезда.
- Куда подашься?
- Я думаю, обратно в Калифорнию. Пришла охота пожить в Лос-Анджелесе. Может, приму роды у какой-нибудь кинозвезды.
- У кинозвезд не бывает детей, - сказал я. - У них все больше агенты.
Арт рассмеялся. Какое-то мгновение это был так хорошо знакомый мне смех человека, услышавшего забавную шутку и уже успевшего придумать достойный ответ, а оттого очень довольного собой. Но лишь мгновение. Арт хотел что-то сказать, но быстро закрыл рот и уставился в пол. Смех оборвался.
- Ты побывал на работе? - спросил я.
- Забежал, чтобы прикрыть лавочку. Я уже готовлюсь к переезду.
- Когда отбываете?
- На следующей неделе.
- Так скоро?
Арт передернул плечами:
- Не имею ни малейшего желания задерживаться здесь.
- Да, могу себе представить, - согласился я.

3

Полагаю, что все последующие события - результат охватившей меня злости. Дело было препоганое, смрадное и мерзкое, и мне следовало попросту отойти в сторону, оставить людей в покое и все забыть. Не было никакой нужды продолжать это бессмысленное расследование. Но когда Джудит сказала, что хочет устроить Ли прощальную вечеринку, я ответил: нет, Арту это не понравится.
После чего моя злость сделалась еще сильнее.
На третий день я принялся канючить, да так, что Хэммонд в конце концов согласился выписать меня. Подозреваю, что моему освобождению способствовали и жалобы медсестер. В общем, в три часа десять минут пополудни меня спровадили. Джудит привезла мне кое-какую одежду, и мы поехали домой. По пути я сказал жене:
- Сверни направо, когда доедешь до угла.
- Зачем?
- Я должен заглянуть в одно место.
- Джон…
- Не надо, Джудит. Всего на несколько минут.
Она нахмурилась, но свернула направо, как я и просил, а затем, руководствуясь моими указаниями, проехала через Маячный холм к улице, где жила Анджела Хардинг. Перед домом стояла патрульная машина, на втором этаже у двери квартиры топтался полицейский.
- Я доктор Берри из лаборатории Мэллори, - представился я. - Вы уже взяли образцы крови?
Полицейский растерялся.
- Какие образцы?
- Соскобы с кровавых пятен в комнате. Сухие образцы. Для анализа на двадцать шесть различных факторов.
Полицейский недоуменно покачал головой.
- Доктор Лазар просил меня проверить, - сказал я.
- Я об этом ничего не знаю, - ответил полицейский. - Вчера приходили какие-то медэксперты, может, они и проверили.
- Нет, - сказал я. - Вчера были дерматологи.
- А, ну что ж, тогда смотрите. - Он открыл дверь. - Только ничего не трогайте, они еще не сняли отпечатки пальцев.
Я вошел в квартиру. Тут царил кавардак, мебель была перевернута, на кушетках и столах виднелись пятна крови. Трое криминалистов снимали отпечатки пальцев. Один из них посмотрел на меня.
- Нужна помощь?
- Да, - ответил я. - Стул…
- Вон он, - криминалист указал большим пальцем на стул в углу. - Только не прикасайтесь.
Я подошел и осмотрел дешевый деревянный кухонный стул непонятного цвета. Он был не очень тяжелый, но довольно прочный. На одной из ножек запеклась кровь.
Я взглянул на криминалистов.
- Вы его уже проверили?
- Да. Странное дело: в этой комнате сотни отпечатков. Тут побывали десятки людей. Нам и за год не разобраться, где чьи пальчики. Но на этом стуле и на ручке двери снаружи не было ни одного отпечатка.
- Как это?
Криминалист пожал плечами:
- Все стерто.
- Стерто?
- Да. Кто-то прошелся тряпкой по стулу и наружной ручке. Все остальное не протерто. Даже нож, которым она пилила запястья.
Я кивнул.
- Кровь уже брали?
- Да, приехали и уехали.
- Хорошо, - сказал я. - Можно позвонить? Надо связаться с лабораторией.
Он снова пожал плечами:
- Звоните.
Я снял трубку и набрал номер метеостанции. Услышав голос, я сказал:
- Доктора Лазара, пожалуйста.
-...прохладно и солнечно, пятьдесят пять градусов, к вечеру возможна переменная облачность…
- Фред? Это Джон Берри, я звоню из ее квартиры.
-...вероятность ливневых дождей - пятьдесят процентов…
- Да, говорят, образцы взяли. Ты уверен, что их еще не привезли?
-...завтра - ясно, понижение температуры до сорока…
- Ага, понятно. Хорошо, хорошо. Ладно. До встречи.
-...ветер восточный, пятнадцать миль в час…
Я положил трубку и повернулся к криминалистам.
- Спасибо.
- Не за что.
Никто из них даже не заметил, как я ушел. Впрочем, им было все равно. Они просто исполняли свои служебные обязанности. Не исключено, что уже в сотый раз. Обычная работа.

ЭПИЛОГ ПОНЕДЕЛЬНИК, 17 ОКТЯБРЯ

В понедельник я пребывал в дурном расположении духа и почти все утро дул кофе, курил сигареты и морщился от мерзкой горечи во рту, непрерывно повторяя себе, что можно все бросить, забыть, и никому от этого не будет ни холодно ни жарко. Дело закрыто. Я не мог помочь Арту, не мог ничего исправить. Единственное, что я мог, так это нагадить еще больше.
Кроме того, Уэстон ни в чем не виноват. Ну, скажем, почти не виноват. Во всяком случае, он - последний человек, на которого я мог пенять. К тому же Уэстон уже старик.
И нечего зря тратить время. Попивая кофе, я все время повторял про себя эту фразу: нечего зря тратить время.
И все-таки ничего не мог с собой поделать. Незадолго до полудня я подкатил к корпусу Мэллори и отправился в кабинет Уэстона. Он рассматривал в микроскоп какие-то образцы и сообщал о своих находках маленькому диктофону, стоявшему на столе. Когда я вошел в кабинет, Уэстон умолк.
- Привет, Джон. Зачем пожаловали?
- Как самочувствие? - спросил я.
- Мое? - Он усмехнулся. - Прекрасно. А вы как? - Уэстон взглянул на мою перебинтованную голову. - Наслышан о ваших похождениях.
- Я здоров, - ответил я.
Входя в кабинет, я заметил, как Уэстон поспешно спрятал руки под стол. Теперь я не мог видеть их.
- Болят? - спросил я.
- Что?
- Руки болят?
Он недоуменно уставился на меня. Во всяком случае, попытался, но ничего не вышло. Я кивнул, и Уэстон положил руки на столешницу. Два пальца на левой кисти были перевязаны.
- Порезались?
- Да. Совсем неуклюжий стал. Шинковал луковицу, помогал на кухне… Царапина. Но все равно неприятно. И неловко. При моем стаже я просто обязан уметь пользоваться ножом.
- Повязку сами накладывали?
- Да. Порез-то пустячный.
Я устроился в кресле напротив и закурил, чувствуя кожей пытливый взгляд Уэстона. Затянулся, выдул струю дыма в потолок. Уэстон оставался невозмутимым, и это усложняло мою задачу. Впрочем, он действовал сообразно обстоятельствам. Вероятно, на его месте я поступил бы так же.
- У вас ко мне какое-то дело? - осведомился Уэстон.
- Да.
Мы немного посидели, разглядывая друг дружку. Наконец Уэстон отодвинул микроскоп и выключил диктофон.
- Это как-то связано с диагнозом Карен Рэнделл? - спросил он. - Я слышал, вы интересовались.
- Да, - ответил я.
- Вы успокоитесь, если образцы посмотрит еще кто-нибудь? Скажем, Сандерсон?
- Сейчас это не имеет большого значения, - ответил я. - Во всяком случае, с точки зрения закона.
- Наверное, вы правы, - согласился Уэстон.
Снова воцарилось молчание. Мы долго разглядывали друг друга. Я никак не мог придумать, с чего начать разговор. Но безмолвие было невыносимо.
- Стул вытерли, - сказал я. - Вы знали об этом?
Уэстон на миг свел брови, и я испугался, что он прикинется дурачком. Но нет. Мой старый друг кивнул.
- Да. Она обещала вытереть его.
- И дверную ручку тоже.
- Да. И дверную ручку.
- Когда вы пришли к ней?
Уэстон вздохнул:
- Было уже поздно. Я засиделся в лаборатории и возвращался домой. По дороге решил проведать Анджелу. Я делал это довольно часто. Заезжал на несколько минут, чтобы посмотреть, как она там.
- Вы лечили ее от наркомании?
- То есть поставлял ли я ей зелье?
- То есть лечили вы ее или нет?
- Нет. Я знал, что не справлюсь. Конечно, я подумывал об этом, но в конце концов решил, что только испорчу дело. Я уговаривал Анджелу полечиться, но… - Он пожал плечами.
- Итак, вы навещали ее, когда была возможность.
- В самые трудные времена. Это все, что я мог сделать.
- А что было в четверг вечером?
- Когда я пришел, он уже был там. Я слышал возню и крики, поэтому открыл дверь. И увидел, как он гоняется за Анджелой с бритвой в руке. Она отбивалась длинным ножом для резки хлеба. Джонс хотел убрать Анджелу, потому что она была свидетелем. Он все время повторял вполголоса: «Ты свидетель, крошка». Я точно не помню, что произошло потом. Я любил Анджелу. Он что-то сказал мне и полез на меня с бритвой. У него был ужасный вид, потому что Анджела уже успела порезать его. Во всяком случае, одежду.
- И вы схватили стул.
- Нет, я отступил. Тогда он снова бросился на Анджелу, повернувшись ко мне спиной. В этот миг я и схватил стул.
Я указал на его руку:
- А порезы?
- Не помню. Наверное, он меня достал. Когда я вернулся домой, то увидел маленькую прореху на рукаве пальто. Но не помню, как она появилась.
- После удара стулом…
- Он рухнул. Потерял сознание.
- И что вы сделали?
- Анджела испугалась за меня, велела уходить и обещала обо всем позаботиться. Она очень боялась, что я окажусь замешанным. И я…
- И вы ушли, - закончил я за него.

Предыдущая страница 25 Следующая страница


Экстренный случай 26

- Да, - ответил Уэстон, глядя на свои руки.
- Роман был мертв?
- Я толком не понял. Он упал возле окна. Наверное, Анджела просто вытолкала его, а потом стерла отпечатки. Но точно не знаю.
Я смотрел на его морщинистое лицо, белые седые волосы и вспоминал, как он учил меня, как немилосердно гонял на занятиях, как нахваливал. Как я уважал его. Как по четвергам он водил стажеров в бар возле больницы, угощал выпивкой и увлекательной беседой, как в свой день рождения непременно приносил в больницу большущий торт и оделял всех, кто работал на нашем этаже. Я вспоминал его шутки, радости и горести, пережитые вместе, вопросы и ответы, долгие часы в анатомичке, открытия и сомнения…
- Ну вот, собственно, и все, - с грустной улыбкой сказал Уэстон.
Я закурил новую сигарету. При этом я сложил ладони лодочкой и низко склонил голову, хотя воздух в комнате был совершенно неподвижен. Духота стояла, как в оранжерее, где растут особенно нежные цветы.
Уэстон не стал ни о чем спрашивать. В этом не было нужды.
- Вы могли бы заявить, что защищались, - сказал я.
- Да, - медленно и очень тихо ответил он. - Мог бы.

***

Осеннее солнышко озаряло голые ветви деревьев на Массачусетс-авеню. Когда я спускался по ступеням крыльца, мимо проехала карета «Скорой помощи». Я успел заметить, что на носилках лежит человек, и санитар прижимает к его лицу кислородную маску. Черт, я не разглядел, даже не понял, мужчина это или женщина.
Несколько прохожих остановились и посмотрели вслед машине. На их лицах читалась тревога, смешанная с любопытством и состраданием. Постояв несколько секунд в глубоком раздумье, люди шли дальше своей дорогой.
Наверняка они гадали, кого привезли в отделение неотложной помощи, чем болен этот человек, выйдет ли из больницы на своих двоих. Разумеется, они не знали ответов на эти вопросы. Зато я знал.
На крыше «Скорой помощи» мерцал маячок, но сирена молчала. Машина ехала медленно, почти лениво. Значит, состояние пациента, которого она везла, не вызывало опасений.
Или он уже мертв.
На какое-то мгновение меня охватило странное любопытство. Я почувствовал себя едва ли не обязанным тотчас отправиться в приемный покой и выяснить, кого туда привезли и каковы виды на будущее этого человека.
Но я не пошел туда. Я сел в машину и поехал домой; мне очень хотелось изгнать из памяти эту картину - медленно ползущую по улице карету «Скорой помощи». Ведь таких машин миллионы. И пациентов тоже миллионы. И больниц на свете черт-те сколько.
В конце концов образ потускнел и исчез. И мне сразу стало легче

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПОНЕДЕЛЬНИК, 10 ОКТЯБРЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 5)
    • 9 (Страница 5)
    • 10 (Страница 5)
    • 11 (Страница 6)
    • 12 (Страница 6)
    • 13 (Страница 7)
    • 14 (Страница 8)
  • ВТОРНИК, 11 ОКТЯБРЯ (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 10)
    • 8 (Страница 11)
    • 9 (Страница 11)
    • 10 (Страница 13)
  • СРЕДА, 12 ОКТЯБРЯ (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 16)
    • 7 (Страница 17)
    • 8 (Страница 17)
    • 9 (Страница 18)
  • ЧЕТВЕРГ, 13 ОКТЯБРЯ (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 20)
    • 4 (Страница 21)
    • 5 (Страница 21)
    • 6 (Страница 21)
  • ПЯТНИЦА, СУББОТА И ВОСКРЕСЕНЬЕ. 14,15,16 ОКТЯБРЯ (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
  • ЭПИЛОГ ПОНЕДЕЛЬНИК, 17 ОКТЯБРЯ (Страница 25)


Майкл Крайтон

Экстренный случай

Перевод: А. Шаров
Michael Crichton, “The Terminal Man”, 1972

 Читать книгу

Аннотация

Майкл Крайтон, известный нашему читателю как блистательный фантаст и создатель «Парка юрского периода», раскрывается в этой книге с совершенно иной стороны «Экстренный случай» – детектив, который имеет все, что необходимо подлинному бестселлеру: запутанную интригу, неожиданную развязку, обаятельного и мужественного главного героя, который вынужден ради спасения своего друга из тюрьмы переквалифицироваться в сыщика, а затем и вовсе выступить в роли приманки для преступников. За смертью молодой девушки, погибшей в результате неудачного криминального аборта, тянется целый клубок: наркотики, кражи, сокрытие улик, амбиции и измены. Распутать его – значит найти простой и ясный ответ, если он существует.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.